毛泽东
全世界无产者，联合起来！


简要说明
    简要说明

    《建国以来毛泽东文稿》共13册合集，是将网上的各个分册电子书作适当地部分处理后，改制组合而成，目的为了便于大家集中搜索查阅。

2005.10.26


建国以来毛泽东文稿（01） 朱义据PDF书转换制作

No. | File Name | Title | Size
1 | index.html | 目录 | 56K
2 | mwg001（01）0001.htm | 建国以来毛泽东文稿第一册目录 | 53K
3 | mwg002（01）0043.htm | 在《中国人民政治协商会议共同纲领》起草过程中的批语〔１〕（一九四九年九月） | 4K
4 | mwg003（01）0046.htm | 中国人民站起来了〔１〕（一九四九年九月二十一日） | 7K
5 | mwg004（01）0051.htm | 关于组织部分政协代表发言给周恩来的信（一九四九年九月二十六日） | 3K
6 | mwg005（01）0052.htm | 中国人民大团结万岁〔１〕（一九四九年九月三十日） | 5K
7 | mwg006（01）0055.htm | 人民英雄永垂不朽〔１〕（一九四九年九月三十日） | 3K
8 | mwg007（01）0056.htm | 中华人民共和国中央人民政府公告（一九四九年十月一日） | 5K
9 | mwg008（01）0058.htm | 给侨胞的题词（一九四九年十月一日） | 3K
10 | mwg009（01）0059.htm | 关于中苏建交的新闻稿（一九四九年十月三日） | 4K
11 | mwg010（01）0061.htm | 关于陈明仁〔１〕部整编问题给林彪〔２〕、华中局的电报（一九四九年十月五日） | 6K
12 | mwg011（01）0064.htm | 在马叙伦〔３〕请假信上的批语（一九四九年十月五日） | 3K
13 | mwg012（01）0065.htm | 给黄炎培〔１〕的信（一九四九年十月五日） | 3K
14 | mwg013（01）0066.htm | 答谢福斯特、但尼斯祝贺中华人民共和国成立的电报（一九四九年十月六日） | 4K
15 | mwg014（01）0068.htm | 军委关于同意五个军靠拢作战给林彪〔１〕等的电报（一九四九年十月七日） | 4K
16 | mwg015（01）0070.htm | 中央关于吸收党外人士参加广州军管会等机构的电报（一九四九年十月七日） | 3K
17 | mwg016（01）0071.htm | 转发浙江省委工作报告的批语（一九四九年十月七日） | 6K
18 | mwg017（01）0074.htm | 关于杨开智〔１〕等工作安排问题的电报（一九四九年十月九日） | 3K
19 | mwg018（01）0076.htm | 军委关于聚歼白崇禧〔１〕主力给林彪〔２〕等的电报（一九四九年十月十日） | 4K
20 | mwg019（01）0078.htm | 毛泽东、朱德给“长治”号舰〔１〕全体起义人员的电报（一九四九年十月十日） | 3K
21 | mwg020（01）0079.htm | 对新疆赵锡光、包尔汉、马良骏〔１〕等祝贺中央人民政府成立的复电（一九四九年十月十日、二十一日） | 4K
22 | mwg021（01）0081.htm | 关于同意约包尔汉〔１〕至酒泉商谈的电报（一九四九年十月十一日） | 3K
23 | mwg022（01）0082.htm | 军委关于十八兵团由贺龙〔１〕统率入川的电报（一九四九年十月十一日） | 4K
24 | mwg023（01）0084.htm | 军委关于十五兵团暂不进攻广州的电报（一九四九年十月十一日） | 4K
25 | mwg024（01）0086.htm | 关于围歼白崇禧〔１〕主力给林彪〔２〕的电报（一九四九年十月十二日） | 4K
26 | mwg025（01）0088.htm | 关于占领广州和围歼白崇禧〔１〕部的电报（一九四九年十月十二日） | 5K
27 | mwg026（01）0090.htm | 关于草拟华东军政委员会名单给陈毅〔１〕的信（一九四九年十月十二日） | 3K
28 | mwg027（01）0091.htm | 中央关于民族军改名和成立新疆分局的电报（一九四九年十月十二日） | 4K
29 | mwg028（01）0093.htm | 转发松江县召开各界人民代表会议经验的电报（一九四九年十月十三日） | 5K
30 | mwg029（01）0096.htm | 关于西南、西北作战部署给彭德怀〔１〕的电报（一九四九年十月十三日） | 4K
31 | mwg030（01）0098.htm | 军委关于不使广东敌军逃入广西的电报（一九四九年十月十三日） | 4K
32 | mwg031（01）0100.htm | 在表扬歼灭白崇禧〔１〕主力的部队的电报〔２〕上的批语（一九四九年十月十三日） | 3K
33 | mwg032（01）0101.htm | 给冯友兰〔１〕的信（一九四九年十月十三日） | 3K
34 | mwg033（01）0102.htm | 给上海市纸业革新促进会的题词（一九四九年十月十三日） | 3K
35 | mwg034（01）0103.htm | 为了解罗章龙的情况给湖南省委的电报（一九四九年十月十四日） | 3K
36 | mwg035（01）0104.htm | 中央关于发表广州军管会和市政府就职布告的电报（一九四九年十月十五日） | 3K
37 | mwg036（01）0105.htm | 中央关于新疆三区〔１〕代表同彭德怀〔２〕会谈问题的电报（一九四九年十月十五日） | 4K
38 | mwg037（01）0107.htm | 军委关于同意分步骤在新疆讲行军事工作给彭德怀〔１〕等的电报（一九四九年十月十五日） | 4K
39 | mwg038（01）0109.htm | 给张仲实〔１〕的信（一九四九年十月十五日） | 3K
40 | mwg039（01）0110.htm | 给卫立煌〔１〕的电报（一九四九年十月十五日） | 3K
41 | mwg040（01）0111.htm | 给周世钊〔１〕的信（一九四九年十月十五日） | 4K
42 | mwg041（01）0113.htm | 接受苏联驻华大使罗申呈递国书时的答词（一九四九年十月十六日） | 3K
43 | mwg042（01）0114.htm | 祝贺德意志民主共和国成立的电报（一九四九年十月十六日） | 4K
44 | mwg043（01）0116.htm | 关于四兵团的作战方向给林彪〔１〕的电报（一九四九年十月十七日） | 3K
45 | mwg044（01）0118.htm | 关于西南地区的作战方针给林彪〔１〕的电报（一九四九年十月十九日） | 5K
46 | mwg045（01）0120.htm | 关于高凌云〔１〕师与陕北伊盟部队合编的电报（一九四九年十月十九日） | 4K
47 | mwg046（01）0122.htm | 中央关于物色民主分子参加广西工作的电报（一九四九年十月十九日） | 3K
48 | mwg047（01）0123.htm | 给斯大林的信（一九四九年十月二十日） | 3K
49 | mwg048（01）0124.htm | 对艾斯海提·伊斯哈科夫〔１〕祝贺新疆和全国解放的复电（一九四九年十月二十一日） | 3K
50 | mwg049（01）0125.htm | 关于写解放军进入新疆的短评给胡乔木〔１〕的信（一九四九年十月二十一日） | 3K
51 | mwg050（01）0126.htm | 为阿哈买提江等五人不幸遇难写的碑文和唁电〔１〕（一九四九年十月、十一月） | 4K
52 | mwg051（01）0128.htm | 在赛福鼎〔１〕入党申请书上的批语（一九四九年十月二十三日） | 3K
53 | mwg052（01）0129.htm | 中央关于新疆问题给彭德怀〔１〕的电报（一九四九年十月二十三日） | 4K
54 | mwg053（01）0131.htm | 祝贺“海辽”号轮〔１〕起义给方枕流等的电报（一九四九年十月二十四日） | 3K
55 | mwg054（01）0132.htm | 在一则新闻稿上的批语（一九四九年十月二十四日） | 3K
56 | mwg055（01）0133.htm | 中央关于召开西北局会议的电报（一九四九年十月二十五日） | 4K
57 | mwg056（01）0135.htm | 军委关于同意解除十兵团出击潮汕任务的电报（一九四九年十月二十五日） | 3K
58 | mwg057（01）0136.htm | 中央关于湖南临时省政府改组问题的电报（一九四九年十月二十五日） | 4K
59 | mwg058（01）0138.htm | 永远保持艰苦奋斗的作风（一九四九年十月二十六日） | 3K
60 | mwg059（01）0139.htm | 关于撤销迪化〔１〕伪监委行署的电报（一九四九年十月二十七日） | 3K
61 | mwg060（01）0140.htm | 关于请苏联帮助防治鼠疫给斯大林的电报（一九四九年十月二十八日、三十日） | 4K
62 | mwg061（01）0142.htm | 军委关于攻击金门岛失利的教训的通报（一九四九年十月二十九日） | 4K
63 | mwg062（01）0144.htm | 关于董其武〔１〕部改编问题给薄一波〔２〕的信（一九四九年十月二十九日） | 4K
64 | mwg063（01）0146.htm | 转发薄一波关于华北各城市各界代表会议报告的批语（一九四九年十月三十日） | 4K
65 | mwg064（01）0148.htm | 关于兵力部署的意见给林彪〔１〕的电报（一九四九年十月三十一日） | 5K
66 | mwg065（01）0151.htm | 关于华中成立军政委员会问题给林彪〔１〕等的电报（一九四九年十月三十一日） | 5K
67 | mwg066（01）0154.htm | 为《新民主主义在中国的胜利》一书写的序言（一九四九年十月） | 3K
68 | mwg067（01）0155.htm | 中央对浙江省委关于农村政策问题报告的批语和复电（一九四九年十一月二日） | 4K
69 | mwg068（01）0157.htm | 中央关于对旧人员处理问题的电报（一九四九年十一月二日） | 5K
70 | mwg069（01）0160.htm | 军委关于同意定海作战方案给粟裕〔１〕等的电报（一九四九年十一月四日） | 3K
71 | mwg070（01）0161.htm | 关于改造和补充陈明仁〔１〕部给林彪〔２〕的电报（一九四九年十一月四日） | 4K
72 | mwg071（01）0163.htm | 关于收集和研究上海税收办法的批语（一九四九年十一月四日） | 3K
73 | mwg072（01）0164.htm | 中央关于上报新疆等省政府名单给彭德怀〔１〕的电报（一九四九年十一月六日） | 4K
74 | mwg073（01）0166.htm | 中央关于建立华东军政委员会的电报（一九四九年十一月六日） | 3K
75 | mwg074（01）0167.htm | 对聂荣臻〔１〕关于卫生部问题报告的批语（一九四九年十一月六日） | 4K
76 | mwg075（01）0169.htm | 中央关于成立川西北军政委员会的电报（一九四九年十一月七日） | 4K
77 | mwg076（01）0171.htm | 关于邓华〔１〕兵团协同肃清南路敌军的电报（一九四九年十一月九日） | 4K
78 | mwg077（01）0173.htm | 中央关于毛泽东去莫斯科时间给王稼祥〔１〕的电报（一九四九年十一月九日） | 3K
79 | mwg078（01）0174.htm | 中央关于征询政协党外代表对华东政权机关意见的电报（一九四九年十一月十日） | 3K
80 | mwg079（01）0175.htm | 总政关于向董其武〔１〕部调派政工干部的电报（一九四九年十一月十一日） | 3K
81 | mwg080（01）0176.htm | 关于安排西蒙诺夫到广西前线参观的电报（一九四九年十一月十一日） | 4K
82 | mwg081（01）0177.htm | 给斯大林的电报（一九四九年十一月十二日） | 3K
83 | mwg082（01）0178.htm | 祝贺中国、中央两航空公司〔１〕全体员工起义的电报（一九四九年十一月十二日） | 4K
84 | mwg083（01）0179.htm | 关于定海作战部署给粟裕〔１〕的电报（一九四九年十一月十四日） | 3K
85 | mwg084（01）0180.htm | 关于大量吸收和培养少数民族干部的电报（一九四九年十一月十四日） | 4K
86 | mwg085（01）0182.htm | 给毛煦生〔１〕的信（一九四九年十一月十五日） | 3K
87 | mwg086（01）0183.htm | 欢迎仇鳌〔１〕来京的电报（一九四九年十一月十七日） | 3K
88 | mwg087（01）0185.htm | 中央转发贵州新区工作策略问题电报的批语（一九四九年十一月十九日） | 5K
89 | mwg088（01）0187.htm | 给宣布脱离国民党当局的前资源委员会〔１〕驻港员工的电报（一九四九年十一月十九日） | 3K
90 | mwg089（01）0188.htm | 答谢兰那地夫〔１〕祝贺中华人民共和国成立的电报（一九四九年十一月十九日） | 4K
91 | mwg090（01）0189.htm | 答谢萨拉·博斯〔１〕祝贺中华人民共和国成立的电报（一九四九年十一月十九日） | 3K
92 | mwg091（01）0190.htm | 关于任弼时治病问题给斯大林的电报（一九四九年十一月二十一日） | 3K
93 | mwg092（01）0191.htm | 军委关于张治中〔１〕去兰州给彭德怀〔２〕的电报（一九四九年十一月二十二日） | 3K
94 | mwg093（01）0192.htm | 中央关于要华中局对处理旧人员提出意见的电报（一九四九年十一月二十二日） | 4K
95 | mwg094（01）0194.htm | 关于解放西藏问题给彭德怀〔１〕的电报（一九四九年十一月二十三日） | 4K
96 | mwg095（01）0196.htm | 毛泽东、朱德给班禅额尔德尼〔１〕的电报（一九四九年十一月二十三日） | 3K
97 | mwg096（01）0197.htm | 关于歼灭白崇禧〔１〕部的部署给林彪〔２〕等的电报（一九四九年十一月二十四日） | 4K
98 | mwg097（01）0199.htm | 中央关于伊克昭盟划归华北问题的电报（一九四九年十一月二十四日） | 4K
99 | mwg098（01）0201.htm | 中央关于协商委员会的职权给华东局的电报（一九四九年十一月二十四日） | 3K
100 | mwg099（01）0202.htm | 关于向胡宗南〔１〕部发动进攻的时间给贺龙〔２〕的电报（一九四九年十一月二十五日） | 3K
101 | mwg100（01）0203.htm | 军委关于四野以七个师入川作战问题的电报（一九四九年十一月二十五日） | 3K
102 | mwg101（01）0204.htm | 答谢胡志明祝贺中华人民共和国成立的电报（一九四九年十一月二十五日） | 3K
103 | mwg102（01）0205.htm | 关于各地修机场的经费问题的批语（一九四九年十一月二十六日） | 3K
104 | mwg103（01）0206.htm | 军委关于贺龙、李井泉〔１〕所部受刘伯承，邓小平〔３〕指挥的电报（一九四九年十一月二十七日） | 3K
105 | mwg104（01）0207.htm | 关于吸引胡宗南〔１〕部到重庆聚歼的电报（一九四九年十一月二十七日） | 4K
106 | mwg105（01）0209.htm | 中央关于召开各界人民代表会议给华南分局等的电报（一九四九年十一月二十七日） | 4K
107 | mwg106（01）0211.htm | 中央转发华北局关于倡导评奖运动的指示的批语（一九四九年十一月二十七日） | 3K
108 | mwg107（01）0212.htm | 关于占领重庆问题给刘伯承〔１〕等的电报（一九四九年十一月二十八日） | 4K
109 | mwg108（01）0214.htm | 中央关于为斯大林送寿礼给山东分局的电报（一九四九年十二月一日） | 3K
110 | mwg109（01）0215.htm | 在中央同意华中局关于纠正乡村干部不良作风的决定的电报稿〔１〕上加写的一段话（一九四九年十二月一日） | 3K
111 | mwg110（01）0216.htm | 在中央人民政府委员会第四次会议上的讲话（一九四九年十二月二日） | 4K
112 | mwg111（01）0217.htm | 给柳亚子〔１〕的信（一九四九年十二月二日） | 3K
113 | mwg112（01）0218.htm | 关于注意提拔原四方面军干部的批语（一九四九年十二月四日） | 3K
114 | mwg113（01）0219.htm | 在邓拓〔１〕关于人民日报工作问题报告上的批语（一九四九年十二月四日） | 4K
115 | mwg114（01）0221.htm | 关于会商攻击舟山群岛办法给粟裕〔１〕的电报（一九四九年十二月五日） | 3K
116 | mwg115（01）0222.htm | 转发刘亚楼〔１〕等关于各地机场修复问题的报告的批语（一九四九年十二月五日） | 4K
117 | mwg116（01）0224.htm | 军委关于一九五○年军队参加生产建设工作的指示（一九四九年十二月五日） | 7K
118 | mwg117（01）0228.htm | 中央关于实施军队参加生产建设工作指示的通知（一九四九年十二月五日） | 3K
119 | mwg118（01）0229.htm | 毛泽东、朱德关于云南省国民党政府军起义给卢汉〔１〕的电报（一九四九年十二月十一日） | 4K
120 | mwg119（01）0231.htm | 抵达莫斯科时在车站的演说（一九四九年十二月十六日） | 4K
121 | mwg120（01）0232.htm | 关于渡海作战等问题给林彪〔１〕的电报（一九四九年十二月十八日） | 5K
122 | mwg121（01）0235.htm | 关于同缅甸建立外交关系等问题的电报（一九四九年十二月十九日） | 4K
123 | mwg122（01）0237.htm | 在莫斯科庆祝斯大林七十寿辰大会上的祝词〔１〕（一九四九年十二月二十一日） | 4K
124 | mwg123（01）0239.htm | 关于准备对苏贸易条约问题给中央的电报（一九四九年十二月二十二日） | 3K
125 | mwg124（01）0240.htm | 关于阻止国民党政府军余部退入越南、缅甸的电报（一九四九年十二月二十九日） | 3K
126 | mwg125（01）0241.htm | 关于四野前委改名等问题给刘少奇的电报（一九四九年十二月二十九日） | 4K
127 | mwg126（01）0243.htm | 关于了解华东区县市人民代表会议召开情况的电报（一九四九年十二月二十九日） | 3K
128 | mwg127（01）0244.htm | 为了解上海工商业家困难的真实情况给陈云〔１〕的电报（一九四九年十二月三十日） | 3K
129 | mwg128（01）0245.htm | 关于同意争取在旧历年前进攻海南岛的方针的电报（一九四九年十二月三十一日） | 3K
130 | mwg129（01）0246.htm | 为《新中国妇女》杂志创刊号题词（一九四九年） | 3K
131 | mwg130（01）0247.htm | 为起草中央致各野战军贺电给胡乔木〔１〕的电报（一九五○年一月一日） | 3K
132 | mwg131（01）0248.htm | 答塔斯社记者问〔１〕（一九五○年一月二日） | 4K
133 | mwg132（01）0250.htm | 关于由西南局筹划进军及经营西藏问题的电报（一九五○年一月二日） | 5K
134 | mwg133（01）0253.htm | 关于周恩来去苏联参加谈判问题给中央的电报（一九五○年一月二日、三日） | 5K
135 | mwg134（01）0256.htm | 关于同意江青到新解放区看一看的电报（一九五○年一月四日） | 3K
136 | mwg135（01）0257.htm | 关于周恩来赴苏时间和谈判准备工作给中央的电报（一九五○年一月五日） | 4K
137 | mwg136（01）0259.htm | 关于改订中苏条约注意保密问题给中央的电报（一九五○年一月五日） | 3K
138 | mwg137（01）0260.htm | 关于出入口贸易问题给周恩来的电报（一九五○年一月七日） | 3K
139 | mwg138（01）0261.htm | 关于就否认前国民党政府代表在安理会的合法地位发表外交部声明的电报（一九五○年一月七日） | 4K
140 | mwg139（01）0263.htm | 关于照发拟就的致联合国声明的电报（一九五○年一月七日） | 3K
141 | mwg140（01）0264.htm | 关于从四野调人从事生产等问题的电报（一九五○年一月九日） | 4K
142 | mwg141（01）0266.htm | 关于要中央局转发中央对土改及征粮等项工作指示的电报（一九五○年一月十日） | 3K
143 | mwg142（01）0267.htm | 关于修筑铁路等问题给陈云、薄一波〔１〕的电报（一九五○年一月十日） | 3K
144 | mwg143（01）0268.htm | 关于进军和经营西藏问题的电报（一九五○年一月十日） | 4K
145 | mwg144（01）0270.htm | 关于海南岛作战问题给林彪〔１〕的电报（一九五○年一月十日） | 4K
146 | mwg145（01）0272.htm | 为询问进攻舟山群岛的准备工作情况给粟裕〔１〕的电报（一九五○年一月十一日） | 3K
147 | mwg146（01）0273.htm | 关于土改准备工作给饶漱石〔１〕的电报（一九五○年一月十三日） | 3K
148 | mwg147（01）0274.htm | 关于中南地区土改工作等问题给林彪〔１〕的电报（一九五○年一月十三日） | 4K
149 | mwg148（01）0276.htm | 关于任命肖劲光〔１〕为海军司令员等事给刘少奇的电报（一九五○年一月十三日） | 3K
150 | mwg149（01）0277.htm | 关于向联合国派出我国代表等问题给刘少奇的电报（一九五○年一月十三日） | 4K
151 | mwg150（01）0279.htm | 关于支持情报局刊物对野坂参三〔１〕的批评给胡乔木〔２〕的电报（一九五○年一月十四日） | 3K
152 | mwg151（01）0280.htm | 关于同意与越南政府建立外交关系给刘少奇的电报（一九五○年一月十七日、十八日） | 4K
153 | mwg152（01）0282.htm | 关于陕甘宁三省土改部署的电报（一九五○年一月十七日） | 3K
154 | mwg153（01）0283.htm | 关于向民主人士解释征用外国兵营等行动的电报（一九五○年一月十八日） | 3K
155 | mwg154（01）0284.htm | 关于任命张闻天为驻联合国中国代表团首席代表的电报（一九五○年一月十八日） | 5K
156 | mwg155（01）0287.htm | 关于发表驳斥艾奇逊造谣的谈话的电报（一九五○年一月十九日） | 6K
157 | mwg156（01）0291.htm | 关于同意印度临时代表到北京谈判建立外交使团的电报（一九五○年一月二十日） | 3K
158 | mwg157（01）0292.htm | 关于起草复尼赫鲁〔１〕的电文给刘少奇的电报（一九五○年一月二十日） | 3K
159 | mwg158（01）0293.htm | 关于中苏会谈和文件起草情况给刘少奇的电报（一九五○年一月二十五日） | 4K
160 | mwg159（01）0295.htm | 在同胡阶森〔１〕谈判中英建立外交关系的电报上的批语（一九五○年一月二十九日） | 3K
161 | mwg160（01）0296.htm | 毛泽东、周恩来为问候胡志明〔１〕给刘少奇的电报（一九五○年二月一日） | 3K
162 | mwg161（01）0297.htm | 关于刘斐等任职问题〔１〕的电报（一九五○年二月三日） | 3K
163 | mwg162（01）0298.htm | 关于起义的伞兵第三团加强训练问题给粟裕〔１〕的电报（一九五○年二月四日） | 3K
164 | mwg163（01）0299.htm | 关于同意粟裕〔１〕调四个师演习海战等问题给刘少奇的电报（一九五○年二月十日） | 4K
165 | mwg164（01）0301.htm | 关于同意四十三军以一个团先行渡海给林彪〔１〕的电报（一九五○年二月十二日） | 3K
166 | mwg165（01）0302.htm | 关于各地对新的中苏条约和协定表态时应注意的问题的电报（一九五○年二月十二日） | 3K
167 | mwg166（01）0304.htm | 关于修改《中苏友好合作的新时代》社论给刘少奇、胡乔木〔１〕的电报（一九五○年二月十四日） | 4K
168 | mwg167（01）0306.htm | 毛泽东、周恩来关于发表新区土改征粮指示给刘少奇的电报（一九五○年二月十七日） | 4K
169 | mwg168（01）0308.htm | 在莫斯科车站的临别演说（一九五○年二月十七日） | 4K
170 | mwg169（01）0310.htm | 关于回国后沿途接待问题的电报（一九五○年二月二十三日） | 3K
171 | mwg170（01）0311.htm | 为中共松江省委题词（一九五○年二月二十七日） | 3K
172 | mwg171（01）0312.htm | 接受罗马尼亚驻华大使鲁登科呈递国书时的答词（一九五○年三月十日） | 3K
173 | mwg172（01）0313.htm | 关于争取和平解决台湾问题给张治中〔１〕的电报（一九五○年三月十一日） | 3K
174 | mwg173（01）0314.htm | 关于征询对富农策略问题的意见的电报〔１〕（一九五○年三月十二日） | 5K
175 | mwg174（01）0317.htm | 给龙伯坚〔１〕的信（一九五○年三月十四日） | 3K
176 | mwg175（01）0318.htm | 给刘揆一〔１〕的信（一九五○年三月十四日） | 3K
177 | mwg176（01）0319.htm | 给张辉周〔１〕的信（一九五○年三月十四日） | 3K
178 | mwg177（01）0320.htm | 中央关于召开各区负责同志会议讨论军事、土改等问题的电报（一九五○年三月十八日） | 4K
179 | mwg178（01）0322.htm | 关于救济苏北灾民的批语（一九五○年三月二十日） | 3K
180 | mwg179（01）0323.htm | 给张治中〔１〕的电报（一九五○年三月二十日） | 3K
181 | mwg180（01）0324.htm | 关于确定先打定海再打金门的方针的批语（一九五○年三月二十八日） | 3K
182 | mwg181（01）0325.htm | 关于进军西藏的口号问题的批语（一九五○年三月二十九日） | 3K
183 | mwg182（01）0326.htm | 军委转发华北军区关于纠正军队生产偏向指示电的批语（一九五○年四月二日） | 3K
184 | mwg183（01）0327.htm | 给马叙伦〔１〕的信（一九五○年四月二日） | 3K
185 | mwg184（01）0328.htm | 关于公债、税收等问题给陈毅〔１〕的电报（一九五○年四月五日） | 4K
186 | mwg185（01）0330.htm | 为印发周恩来关于中苏条约的报告的批语（一九五○年四月九日） | 4K
187 | mwg186（01）0332.htm | 在中央人民政府委员会第六次会议上的讲话〔１〕（一九五○年四月十一日） | 5K
188 | mwg187（01）0334.htm | 在全国统战会议工商组讨论会的一份发言记录稿上的批语（一九五○年四月） | 4K
189 | mwg188（01）0337.htm | 在林彪〔１〕关于中南区部队复员问题的电报中加写的话〔２〕（一九五○年四月十二日） | 3K
190 | mwg189（01）0338.htm | 在中央人民政府委员会第七次会议上的讲话（一九五○年四月十三日） | 4K
191 | mwg190（01）0340.htm | 给向振熙〔１〕的信（一九五○年四月十三日） | 3K
192 | mwg191（01）0341.htm | 给杨开智、李崇德〔１〕的信（一九五○年四月十三日） | 3K
193 | mwg192（01）0342.htm | 给刘揆一〔１〕的信（一九五○年四月十四日） | 3K
194 | mwg193（01）0343.htm | 关于武昌私营纱厂应子维持的批语（一九五○年四月十五日） | 3K
195 | mwg194（01）0344.htm | 关于税收和失业问题给陈毅〔１〕的电报（一九五○年四月十六日） | 3K
196 | mwg195（01）0345.htm | 关于撰写纪念季米特洛夫〔１〕的文章给契尔文科夫〔２〕的电报（一九五○年四月十八日） | 5K
197 | mwg196（01）0348.htm | 给毛森品〔１〕的信（一九五○年四月十八日） | 3K
198 | mwg197（01）0349.htm | 给李淑一〔１〕的信（一九五○年四月十八日） | 3K
199 | mwg198（01）0350.htm | 给向明卿〔１〕的信（一九五○年四月十九日） | 3K
200 | mwg199（01）0351.htm | 给罗驭雄〔１〕的信（一九五○年四月十九日） | 3K
201 | mwg200（01）0352.htm | 中央关于军队复员工作的指示（一九五○年四月二十一日） | 4K
202 | mwg201（01）0354.htm | 关于目前几个月的工作方针给陈毅〔１〕的电报（一九五○年四月二十三日） | 3K
203 | mwg202（01）0355.htm | 中央转发中南局关于减租总结的批语（一九五○年四月二十五日） | 3K
204 | mwg203（01）0356.htm | 关于春耕、起草土地法草案等问题的电报（一九五○年四月二十八日） | 4K
205 | mwg204（01）0358.htm | 关于夏征问题给陈云、薄一波〔１〕的批语（一九五○年四月二十八日） | 3K
206 | mwg205（01）0359.htm | 对聂荣臻〔１〕关于“固定区域的割据，用波浪式的推进政策”的解释〔２〕的批语（一九五○年四月二十八日） | 4K
207 | mwg206（01）0361.htm | 关于修改在庆祝五一劳动节大会上的讲话稿给刘少奇的信（一九五○年四月二十九日） | 4K
208 | mwg207（01）0363.htm | 转发邓子恢〔１〕关于起草土改条例的意见的电报（一九五○年四月三十日） | 3K
209 | mwg208（01）0364.htm | 为空军建军题词（一九五○年） | 3K
210 | mwg209（01）0365.htm | 关于暂时不动富农出租土地问题的电报（一九五○年五月一日） | 3K
211 | mwg210（01）0366.htm | 在中央转发的华东局关于镇压反革命暴动及处理群众性骚动事件的指示中加写的话〔１〕（一九五○年五月五日） | 3K
212 | mwg211（01）0367.htm | 给文涧泉〔１〕的信（一九五○年五月七日） | 3K
213 | mwg212（01）0368.htm | 给张鼎〔１〕的信（一九五○年五月七日） | 3K
214 | mwg213（01）0369.htm | 给赵浦珠〔１〕的信（一九五○年五月七日） | 3K
215 | mwg214（01）0370.htm | 给粟济世〔１〕的信（一九五○年五月七日） | 3K
216 | mwg215（01）0371.htm | 给毛逸民〔１〕的信（一九五○年五月八日） | 3K
217 | mwg216（01）0373.htm | 给李静蓉〔１〕的信（一九五○年五月八日） | 3K
218 | mwg217（01）0374.htm | 给龙亦飞〔１〕的信（一九五○年五月八日） | 3K
219 | mwg218（01）0375.htm | 给方觉民〔１〕的信（一九五○年五月十日） | 3K
220 | mwg219（01）0376.htm | 给易克櫄〔１〕的信（一九五○年五月十日） | 3K
221 | mwg220（01）0377.htm | 中央关于转发北京市委摘报的一封来信的批语（一九五○年五月十一日） | 3K
222 | mwg221（01）0378.htm | 总政关于三十二军政治部严重违犯外交纪律事件的通报（一九五○年五月十一日） | 3K
223 | mwg222（01）0379.htm | 关于来中央参加土改会议等问题给邓子恢〔１〕的电报（一九五○年五月十二日） | 3K
224 | mwg223（01）0380.htm | 关于让陈丕显〔１〕报告苏南征粮、春耕和救灾情况的电报（一九五○年五月十二日） | 4K
225 | mwg224（01）0382.htm | 在中央关于湖南减租问题给中南局的电报中加写的话（一九五○年五月十二日） | 3K
226 | mwg225（01）0383.htm | 给文南松〔１〕的信（一九五○年五月十二日） | 3K
227 | mwg226（01）0384.htm | 给叶健农〔１〕的信（一九五○年五月十二日） | 3K
228 | mwg227（01）0385.htm | 给周文楠〔１〕的信（一九五○年五月十二日） | 3K
229 | mwg228（01）0386.htm | 给君实〔１〕的信（一九五○年五月十二日） | 3K
230 | mwg229（01）0387.htm | 转发邓小平〔１〕关于整风、春耕情况向中央的报告的批语（一九五○年五月十三日） | 4K
231 | mwg230（01）0388.htm | 对陈毅〔１〕关于上海打退四月危机的报告的批语和复电（一九五○年五月十三日、十四日） | 5K
232 | mwg231（01）0391.htm | 中央转发云南省委关于严禁村政权浪费的指示的批语（一九五○年五月十四日） | 3K
233 | mwg232（01）0392.htm | 给毛宇居〔１〕的信（一九五○年五月十五日） | 3K
234 | mwg233（01）0393.htm | 给邹普勋〔１〕的信（一九五○年五月十五日） | 3K
235 | mwg234（01）0394.htm | 给黄炎培〔１〕的信（一九五○年五月十五日） | 3K
236 | mwg235（01）0395.htm | 中央转发西北局关于甘肃工作指示的批语（一九五○年五月十六日） | 4K
237 | mwg236（01）0397.htm | 给周容〔１〕的信（一九五○年五月十六日） | 3K
238 | mwg237（01）0398.htm | 给周起鹗〔１〕的信（一九五○年五月十六日） | 3K
239 | mwg238（01）0399.htm | 军委转发粟裕〔１〕关于占领舟山群岛后的处置意见的电报（一九五○年五月十八日） | 4K
240 | mwg239（01）0401.htm | 军委关于军队整编复员由中央复员委员会统一处理的电报（一九五○年五月十九日） | 3K
241 | mwg240（01）0402.htm | 关于调查川沙等三县征粮情况给陈丕显〔１〕的电报（一九五○年五月十九日） | 4K
242 | mwg241（01）0403.htm | 在邓华〔１〕关于帆船对敌舰作战情况报告上的批语（一九五○年五月十九日） | 3K
243 | mwg242（01）0404.htm | 在沈阳市政府关于铸毛泽东铜像给新闻摄影局公函上的批语（一九五○年五月二十日） | 3K
244 | mwg243（01）0405.htm | 关于财经工作给饶漱石〔１〕等的电报（一九五○年五月二十日） | 4K
245 | mwg244（01）0407.htm | 接受印度驻华大使潘尼迦呈递国书时的答词（一九五○年五月二十日） | 3K
246 | mwg245（01）0408.htm | 给黎锦熙〔１〕的信（一九五○年五月二十二日） | 3K
247 | mwg246（01）0409.htm | 关于指导全党整风运动问题给胡乔木〔１〕的信（一九五○年五月二十四日） | 4K
248 | mwg247（01）0411.htm | 关于西藏代表必须来京谈判的批语（一九五○年五月二十四日） | 3K
249 | mwg248（01）0412.htm | 军委关于同意补充陈明仁、张轸〔１〕部给邓子恢〔２〕等的电报（一九五○年五月二十四日） | 4K
250 | mwg249（01）0414.htm | 关于章士钊〔１〕荐用李傥〔２〕的批语（一九五○年五月二十四日） | 3K
251 | mwg250（01）0415.htm | 对衡山县县长给中央人民政府报告的批语（一九五○年五月二十五日、六月一日） | 4K
252 | mwg251（01）0417.htm | 给刘亚南〔１〕的信（一九五○年五月二十七日） | 3K
253 | mwg252（01）0418.htm | 在中财委关于新解放区夏征公粮决定上的批语（一九五○年五月二十八日） | 3K
254 | mwg253（01）0419.htm | 关于编印《整党文件》给杨尚昆〔１〕的信（一九五○年五月二十九日） | 3K
255 | mwg254（01）0420.htm | 对西南局所拟同西藏谈判的条件的批语（一九五○年五月二十九日） | 3K
256 | mwg255（01）0421.htm | 关于要安子文〔１〕在七届三中全会上发言的信（一九五○年五月三十日） | 3K
257 | mwg256（01）0422.htm | 在华北局关于调整工商业报告上的批语（一九五○年六月二日） | 4K
258 | mwg257（01）0424.htm | 关于中南局工作报告的电报（一九五○年六月二日） | 4K
259 | mwg258（01）0426.htm | 关于修改土地改革问题的报告给刘少奇的信（一九五○年六月四日） | 5K
260 | mwg259（01）0428.htm | 对刘少奇《关于土地改革问题的报告》草稿的修改（一九五○年六月） | 5K
261 | mwg260（01）0431.htm | 为了解人民解放军渡江后歼敌人数给李涛〔１〕的信（一九五○年六月五日） | 4K
262 | mwg261（01）0432.htm | 为争取国家财政经济状况的基本好转而斗争〔１〕（一九五○年六月六日） | 10K
263 | mwg262（01）0439.htm | 不要四面出击〔１〕（一九五○年六月六日） | 7K
264 | mwg263（01）0443.htm | 给黄炎培〔１〕的信（一九五○年六月六日） | 3K
265 | mwg264（01）0444.htm | 给黄炎培〔１〕的信（一九五○年六月七日） | 3K
266 | mwg265（01）0445.htm | 在陈云关于经济形势和调整措施的报告稿〔１〕中加写的两段话（一九五○年六月十一日） | 3K
267 | mwg266（01）0446.htm | 审定《中共中央关于日本情势的声明》时改写的一段话（一九五○年六月十二日） | 3K
268 | mwg267（01）0447.htm | 接受波兰驻华大使布尔金呈递国书时的答词（一九五○年六月十二日） | 3K
269 | mwg268（01）0448.htm | 接受瑞典驻华大使阿马斯顿呈递国书时的答词（一九五○年六月十二日） | 3K
270 | mwg269（01）0449.htm | 给陈铭枢〔１〕的信（一九五○年六月十二日） | 3K
271 | mwg270（01）0450.htm | 在中国人民政治协商会议第一届全国委员会第二次会议上的开幕词（一九五○年六月十四日） | 4K
272 | mwg271（01）0452.htm | 对聂荣臻军事报告稿的批语和修改〔１〕（一九五○年六月十五日） | 4K
273 | mwg272（01）0455.htm | 关于注意学生健康问题给马叙伦〔１〕的信（一九五○年六月十九日） | 3K
274 | mwg273（01）0456.htm | 做一个完全的革命派〔１〕（一九五○年六月二十三日） | 7K
275 | mwg274（01）0461.htm | 接受民主德国驻华外交使团团长柯尼希呈递国书时的答词（一九五○年六月二十四日） | 4K
276 | mwg275（01）0463.htm | 接受丹麦驻华公使穆克呈递国书时的答词（一九五○年六月二十四日） | 3K
277 | mwg276（01）0464.htm | 给张峻明〔１〕的信（一九五○年六月二十七日） | 3K
278 | mwg277（01）0465.htm | 在中央人民政府委员会第八次会议上的讲话〔１〕（一九五○年六月二十八日） | 4K
279 | mwg278（01）0467.htm | 为《关于土地改革问题的报告》给刘少奇的信（一九五○年六月二十九日） | 4K
280 | mwg279（01）0469.htm | 接受蒙古驻华大使贾尔卡赛汗呈递国书时的答词（一九五○年七月三日） | 4K
281 | mwg280（01）0470.htm | 关于同意保卫国防问题会议决议事项给聂荣臻〔１〕的信（一九五○年七月七日） | 3K
282 | mwg281（01）0471.htm | 在程潜〔１〕关于解决湖南夏荒问题的信上的批语（一九五○年七月十一日） | 3K
283 | mwg282（01）0472.htm | 军委关于起义部队领导机关体制问题的批语（一九五○年七月十二日） | 3K
284 | mwg283（01）0473.htm | 军委关于同意对董宋珩罗广文〔１〕两部实行混编的电报（一九五○年七月十五日） | 4K
285 | mwg284（01）0475.htm | 关于北京农业大学领导问题的批语〔１〕（一九五○年七月十六日） | 3K
286 | mwg285（01）0477.htm | 中央转发关于匪特暗害阴谋及我保卫工作报告的批语（一九五○年七月十八日） | 3K
287 | mwg286（01）0478.htm | 关于祝贺德国统一社会党代表大会的电报和批语（一九五○年七月十八日） | 4K
288 | mwg287（01）0480.htm | 对吴耀宗〔１〕等的中国基督教会三自宣言的批语（一九五○年七月十九日） | 3K
289 | mwg288（01）0481.htm | 给吴启瑞〔１〕的信（一九五○年七月十九日） | 3K
290 | mwg289（01）0482.htm | 关于根治淮河的批语（一九五○年七月二十日） | 3K
291 | mwg290（01）0483.htm | 中央转发北京市委关于整风工作报告的批语（一九五○年七月二十一日） | 4K
292 | mwg291（01）0485.htm | 关于支持反对南非联邦政府的“种族隔离法案”〔１〕给达杜的电报（一九五○年七月二十六日） | 3K
293 | mwg292（01）0486.htm | 军委关于同意四十三军的集结位置给邓子恢〔１〕等的电报（一九五○年七月二十七日） | 3K
294 | mwg293（01）0487.htm | 为《美洲华侨日报》创刊十周年题词（一九五○年七月） | 3K
295 | mwg294（01）0488.htm | 军委关于在军队中实施文化教育的指示（一九五○年八月一日） | 7K
296 | mwg295（01）0492.htm | 关于从班禅集团选择适当人员参加西北军政委员会工作的电报（一九五○年八月三日） | 3K
297 | mwg296（01）0493.htm | 关于钱昌照〔１〕建议的批语（一九五○年八月三日） | 3K
298 | mwg297（01）0494.htm | 军委转发十九兵团复员工作报告的批语（一九五○年八月四日） | 4K
299 | mwg298（01）0496.htm | 军委关于东北边防军月内完成一切作战准备给高岗〔１〕的电报（一九五○年八月五日） | 4K
300 | mwg299（01）0498.htm | 关于限期作出导淮计划的批语（一九五○年八月五日） | 3K
301 | mwg300（01）0499.htm | 给黄炎培〔１〕的信（一九五○年八月五日） | 3K
302 | mwg301（01）0500.htm | 中央转发中南局关于不要强调组织生产互助组指示的批语（一九五○年八月六日） | 4K
303 | mwg302（01）0501.htm | 关于公开批评宣化市错误问题的批语（一九五○年八月六日） | 3K
304 | mwg303（01）0502.htm | 对中财委关于全国进出口会议情况摘报的批语（一九五○年八月七日） | 4K
305 | mwg304（01）0504.htm | 接受缅甸驻华大使吴敏登呈递国书时的答词（一九五○年八月七日） | 3K
306 | mwg305（01）0505.htm | 在一封反映大学毕业生分配中学用不一致问题来信上的批语（一九五○年八月八日） | 3K
307 | mwg306（01）0506.htm | 给粟裕〔１〕的信（一九五○年八月八日） | 3K
308 | mwg307（01）0507.htm | 中央转发北京市委关于区人民代表会议经验的初步总结的批语（一九五○年八月九日） | 3K
309 | mwg308（01）0508.htm | 给蒋竹如〔１〕的信（一九五○年八月十日） | 3K
310 | mwg309（01）0509.htm | 对中央关于调整若干工作关系问题的指示草案的批语（一九五○年八月十二日） | 4K
311 | mwg310（01）0511.htm | 关于边防军务必在九月底以前完成一切作战准备给高岗〔１〕的电报（一九五○八月十八日） | 3K
312 | mwg311（01）0512.htm | 关于询问向昌都进军的几个问题给西南局的电报（一九五○年八月十八日） | 3K
313 | mwg312（01）0513.htm | 对王明来信〔１〕的批语（一九五○年八月十八日） | 3K
314 | mwg313（01）0514.htm | 中央转发华东局关于组织人民法庭指示的批语（一九五○年八月十九日） | 3K
315 | mwg314（01）0515.htm | 对上海党政群机关团体编制情况报告的批语（一九五○年八月二十日） | 4K
316 | mwg315（01）0516.htm | 给徐海东〔１〕的信（一九五○年八月二十日） | 3K
317 | mwg316（01）0517.htm | 关于今年占领昌都问题给西南局的电报（一九五○年八月二十三日） | 5K
318 | mwg317（01）0520.htm | 为询问进军西藏所需高空运输机筹备情况给李涛〔１〕的信（一九五○年八月二十三日） | 3K
319 | mwg318（01）0521.htm | 给夏百源〔１〕的信（一九五○年八月二十三日） | 3K
320 | mwg319（01）0522.htm | 军委关于准备对付敌军可能向潮汕及海陆丰登陆袭击的电报（一九五○年八月二十五日） | 4K
321 | mwg320（01）0524.htm | 中央转发西北局关于整风经验报告的批语（一九五○年八月二十六日） | 4K
322 | mwg321（01）0526.htm | 中央关于中央局负责人来京开会的通知（一九五○年八月二十七日） | 3K
323 | mwg322（01）0527.htm | 关于集中十二个军以应付时局问题给彭德怀〔１〕的电报（一九五○年八月二十七日） | 3K
324 | mwg323（01）0528.htm | 对华东局关于整理华东各级党刊的决定的批语（一九五○年八月二十八日） | 4K
325 | mwg324（01）0530.htm | 关于希望西藏代表团九月中旬到京谈判的批语（一九五○年八月二十九日） | 3K
326 | mwg325（01）0531.htm | 关于催促西藏代表团马上动身来京的批语（一九五○年八月二十九日） | 3K
327 | mwg326（01）0532.htm | 给陈寄生〔１〕的信（一九五○年八月二十九日） | 3K
328 | mwg327（01）0533.htm | 关于导淮问题的批语（一九五○年八月三十一日） | 3K
329 | mwg328（01）0534.htm | 给谭世瑛〔１〕的信（一九五○年八月三十一日） | 3K
330 | mwg329（01）0535.htm | 为第一届全国卫生会议〔１〕题词（一九五○年） | 3K
331 | mwg330（01）0536.htm | 关于机密电报应用有线电台拍发给陈毅〔１〕的电报（一九五○年九月一日） | 3K
332 | mwg331（01）0537.htm | 关于中央系统整风工作领导问题的批语（一九五○年九月一日） | 3K
333 | mwg332（01）0538.htm | 给黄炎培〔１〕的信（一九五○年九月一日） | 3K
334 | mwg333（01）0539.htm | 关于中国基督教会三自宣言签名运动的批语〔１〕（一九五○年九月八日） | 3K
335 | mwg334（01）0540.htm | 关于九兵团北调和整训问题的批语〔１〕（一九五○年九月八日） | 3K
336 | mwg335（01）0541.htm | 中央转发川南区党委关于整风情况报告的批语（一九五○年九月九日） | 4K
337 | mwg336（01）0542.htm | 中宣部转发东北局关于学校整风的指示的批语（一九五○年九月九日） | 4K
338 | mwg337（01）0544.htm | 中央转发河南淮阳地区夏季征粮情况报告的批语（一九五○年九月九日） | 3K
339 | mwg338（01）0545.htm | 关于失业工人救济问题的批语（一九五年○九月九日） | 3K
340 | mwg339（01）0546.htm | 总政转发四十八军开展连队民主运动计划的批语（一九五○年九月九日） | 3K
341 | mwg340（01）0547.htm | 在一封匿名信上的批语（一九五○年九月九日） | 5K
342 | mwg341（01）0550.htm | 关于整党中应注意检查统一战线工作的批语（一九五○年九月十一日） | 3K
343 | mwg342（01）0551.htm | 给陈郁〔１〕的信（一九五○年九月十一日） | 3K
344 | mwg343（01）0552.htm | 中央转发河北省政府直属机关整风经验的批语（一九五○年九月十二日） | 3K
345 | mwg344（01）0553.htm | 中央转发华北局关于改造绥远起义部队的报告的批语（一九五○年九月十二日） | 4K
346 | mwg345（01）0555.htm | 关于检查督促政府各部门向中央报告工作的批语（一九五○年九月十三日） | 3K
347 | mwg346（01）0556.htm | 在薄一波〔１〕送审的一九五一年预算草案上的批语（一九五○年九月十三日） | 4K
348 | mwg347（01）0557.htm | 中央关于同意以大战略区为单位在上海设办事处的电报（一九五○年九月十四日） | 4K
349 | mwg348（01）0559.htm | 总政关于希望各军区党委报告第一期整风情况的电报（一九五○年九月十六日） | 3K
350 | mwg349（01）0560.htm | 关于区域自治问题的批语（一九五○年九月十六日） | 3K
351 | mwg350（01）0561.htm | 军委关于同意对广东、广西的军事部署的电报（一九五○年九月十六日） | 5K
352 | mwg351（01）0563.htm | 军委关于广西我军注意不要超出国界的电报（一九五○年九月十六日） | 3K
353 | mwg352（01）0564.htm | 关于抗议美机美舰对我侵袭问题的批语（一九五○年九月十六日） | 3K
354 | mwg353（01）0565.htm | 关于各大区在天津设联合办事处问题的批语（一九五○年九月十六日） | 3K
355 | mwg354（01）0566.htm | 对西南局转报的云南关于复员军人复审工作报告的批语（一九五○年九月十八日） | 3K
356 | mwg355（01）0567.htm | 给张维〔１〕的信（一九五○年九月十九日） | 3K
357 | mwg356（01）0568.htm | 在华北局关于工农业情况和意见的综合报告上的批语（一九五○年九月二十日） | 4K
358 | mwg357（01）0570.htm | 给罗荣桓〔１〕的信（一九五○年九月二十日） | 3K
359 | mwg358（01）0571.htm | 关于立即停止在韶山为毛泽东建房给黄克诚〔１〕等的信（一九五○年九月二十日） | 3K
360 | mwg359（01）0572.htm | 关于督促治淮工程早日开工的批语（一九五○年九月二十一日） | 3K
361 | mwg360（01）0573.htm | 中央关于华北局各项报告处理情况的电报（一九五○年九月二十四日） | 3K
362 | mwg361（01）0574.htm | 你们是全民族的模范人物〔１〕（一九五○年九月二十五日） | 4K
363 | mwg362（01）0576.htm | 为全国战斗英雄代表会议题词（一九五○年九月） | 3K
364 | mwg363（01）0577.htm | 在全国经济保卫工作会议总结上的批语（一九五○年九月二十七日） | 3K
365 | mwg364（01）0578.htm | 关于在宣传中不说打台湾、西藏的时间给胡乔木〔１〕的信（一九五○年九月二十九日） | 3K
366 | mwg365（01）0579.htm | 接受保加利亚驻华大使彼得科夫呈递国书时的答词（一九五○年九月三十日） | 3K
367 | mwg366（01）0580.htm | 军委关于边防军随时待命出动问题的电报（一九五○年十月二日） | 3K
368 | mwg367（01）0581.htm | 关于决定派军队入朝作战给斯大林的电报（一九五○年十月二日） | 6K
369 | mwg368（01）0584.htm | 浣溪沙 和柳亚子〔１〕先生（一九五○年十月） | 3K
370 | mwg369（01）0585.htm | 关于组成中国人民志愿军的命令（一九五○年十月八日） | 4K
371 | mwg370（01）0587.htm | 关于派遣志愿军入朝作战问题给金日成的电报（一九五○年十月八日） | 3K
372 | mwg371（01）0588.htm | 关于中央委托高岗〔１〕负责处理有关援助朝鲜同志事宜的电报（一九五○年十月九日） | 3K
373 | mwg372（01）0589.htm | 关于开辟敌后战场等问题给金日成、彭德怀〔１〕的电报（一九五○年十月十日） | 3K
374 | mwg373（01）0590.htm | 关于同意四个军三个炮兵师全部出动给彭德怀〔１〕等的电报（一九五○年十月十一日） | 3K
375 | mwg374（01）0591.htm | 在袁仲贤〔１〕关于印度对西藏问题态度报告上的批语（一九五○年十月十一日） | 3K
376 | mwg375（01）0592.htm | 关于接济湖南教育界老人给王首道〔１〕的信（一九五○年十月十一日） | 3K
377 | mwg376（01）0593.htm | 关于九兵团提前北上给陈毅〔１〕的电报（一九五○年十月十二日） | 3K
378 | mwg377（01）0594.htm | 关于十三兵团仍在原地训练给彭德怀〔１〕等的电报（一九五○年十月十二日） | 3K
379 | mwg378（01）0595.htm | 中央关于东北各部队和九兵团仍在原地整训的电报（一九五○年十月十二日） | 3K
380 | mwg379（01）0596.htm | 转发总政治部关于全国战斗英雄代表会议总结报告的批语（一九五○年十月十二日） | 4K
381 | mwg380（01）0598.htm | 关于我军应当入朝参战给周恩来的电报（一九五○年十月十三日） | 3K
382 | mwg381（01）0599.htm | 关于九兵团到泰安曲阜区域集结待命给陈毅〔１〕的电报（一九五○年十月十四日） | 3K
383 | mwg382（01）0600.htm | 关于朝鲜情况和我军入朝参战意见给周恩来的电报〔１〕（一九五○年十月十四日） | 4K
384 | mwg383（01）0602.htm | 关于志愿军入朝作战的方针和部署给周恩来的电报（一九五○年十月十四日） | 4K
385 | mwg384（01）0604.htm | 关于宗教信仰自由保护问题的批语〔１〕（一九五○年十月十四日） | 3K
386 | mwg385（01）0605.htm | 关于立即前运志愿军粮食给高岗〔１〕等的电报（一九五○年十月十五日） | 3K
387 | mwg386（01）0606.htm | 关于志愿军先头部队出动时间问题的电报（一九五○年十月十五日） | 3K
388 | mwg387（01）0607.htm | 在中财委关于近日市场情况报告上的批语（一九五○年十月十五日） | 3K
389 | mwg388（01）0608.htm | 在外交部关于捷克打算编辑出版毛泽东著作报告上的批语（一九五○年十月十五日） | 3K
390 | mwg389（01）0609.htm | 关于志愿军先头部队出动时间给彭德怀、高岗〔１〕等的电报（一九五○年十月十七日） | 3K
391 | mwg390（01）0610.htm | 关于志愿军按预定计划入朝作战给邓华〔１〕等的电报（一九五○年十月十八日） | 4K
392 | mwg391（01）0612.htm | 在华北局关于绥远非党干部对我批评意见的报告上的批语（一九五○年十月十八日） | 3K
393 | mwg392（01）0613.htm | 关于志愿军出动目前只做不说的电报（一九五○年十月十九日） | 4K
394 | mwg393（01）0615.htm | 中央转发华北局及察哈尔省委关于调整城乡关系的报告的批语（一九五○年十月二十日） | 4K
395 | mwg394（01）0617.htm | 关于打好志愿军出国第一仗给彭德怀〔１〕等的电报（一九五○年十月二十一日） | 5K
396 | mwg395（01）0619.htm | 关于十三兵团部改组为志愿军司令部的电报（一九五○年十月二十一日） | 4K
397 | mwg396（01）0620.htm | 关于注意控制妙香山等制高点给彭德怀、邓华〔１〕的电报（一九五○年十月二十一日） | 3K
398 | mwg397（01）0621.htm | 关于四十军行动部署给彭德怀、邓华〔１〕的电报（一九五○年十月二十一日） | 3K
399 | mwg398（01）0622.htm | 关于四五天内不登志愿军消息给胡乔木〔１〕的信（一九五○年十月二十一日） | 3K
400 | mwg399（01）0623.htm | 关于广播吴耀宗文章给胡乔木〔１〕的信（一九五○年十月二十一日） | 3K
401 | mwg400（01）0624.htm | 关于速定围歼伪六八两师的部署给彭德怀、邓华〔１〕的电报（一九五○年十月二十二日） | 4K
402 | mwg401（01）0626.htm | 关于立即占领妙香山、杏川洞给邓华〔１〕等的电报（一九五○年十月二十二日） | 4K
403 | mwg402（01）0628.htm | 军委关于十九兵团待命开东北给张宗逊〔１〕的电报（一九五○年十月二十二日） | 3K
404 | mwg403（01）0629.htm | 在章汉夫〔１〕同印度驻华大使关于西藏问题的谈话记录上的批语（一九五○年十月二十二日） | 3K
405 | mwg404（01）0630.htm | 关于朝鲜战局问题给彭德怀、高岗〔１〕的电报（一九五○年十月二十三日） | 5K
406 | mwg405（01）0633.htm | 关于全歼伪六八两师的部署给彭德怀〔１〕等的电报（一九五○年十月二十三日） | 5K
407 | mwg406（01）0636.htm | 关于四十、三十九、三十八军行动部署的电报（一九五○年十月二十三日） | 4K
408 | mwg407（01）0638.htm | 关于迅即与彭德怀〔１〕会合统一指挥全军行动给邓华〔２〕等的电报（一九五○年十月二十三日） | 3K
409 | mwg408（01）0639.htm | 关于九兵团准备开动给陈毅、张震〔１〕的电报（一九五○年十月二十三日） | 3K
410 | mwg409（01）0640.htm | 关于六十六军赴朝作战问题给高岗〔１〕等的电报（一九五○年十月二十四日） | 3K
411 | mwg410（01）0641.htm | 关于诱敌深入山地加以围歼的电报（一九五○年十月二十四日） | 3K
412 | mwg411（01）0642.htm | 中央关于志愿军领导机构设置和主要干部配备的电报（一九五○年十月二十五日） | 3K
413 | mwg412（01）0643.htm | 关于向鸭绿江进攻的敌军动向和我军任务的电报（一九五○年十月二十五日） | 4K
414 | mwg413（01）0645.htm | 关于敌军动向给彭德怀、邓华〔１〕的电报（一九五○年十月二十五日） | 3K
415 | mwg414（01）0646.htm | 关于敌方对我军行动的反映给彭德怀、邓华〔１〕的电报（一九五○年十月二十五日） | 3K
416 | mwg415（01）0647.htm | 关于敌已开始发现我军给彭德怀、邓华〔１〕的电报（一九五○年十月二十五日） | 3K
417 | mwg416（01）0648.htm | 军委关于伪一、六、八师行动情况的电报（一九五○年十月二十六日） | 4K
418 | mwg417（01）0650.htm | 军委关于六十六军由志愿军司令部直接指挥的电报（一九五○年十月二十六日） | 3K
419 | mwg418（01）0651.htm | 关于暂时避开美英军先打伪军给彭德怀、邓华〔１〕的电报（一九五○年十月二十六日） | 3K
420 | mwg419（01）0652.htm | 关于同意对敌作战方针给彭德怀、高岗〔１〕的电报（一九五○年十月二十六日） | 4K
421 | mwg420（01）0654.htm | 关于三十九军作战行动问题给彭德怀〔１〕等的电报（一九五○年十月二十六日） | 4K
422 | mwg421（01）0656.htm | 关于歼灭伪一、六、八师的作战部署的电报（一九五○年十月二十六日） | 4K
423 | mwg422（01）0658.htm | 在中央关于目前时事宣传指示稿上加写的一段话（一九五○年十月） | 3K
424 | mwg423（01）0659.htm | 关于九兵团北调整训和敌军行动情况的电报（一九五○年十月二十七日） | 4K
425 | mwg424（01）0661.htm | 关于伪六八两师行动情况给彭德怀、邓华〔１〕的电报（一九五○年十月二十七日） | 3K
426 | mwg425（01）0662.htm | 关于暂时不宜发表作战新闻给彭德怀〔１〕的电报（一九五○年十月二十七日） | 3K
427 | mwg426（01）0663.htm | 对在天安门前建立毛泽东大铜像建议〔１〕的批语（一九五○年十月二十七日） | 3K
428 | mwg427（01）0664.htm | 关于赞同聚歼伪一、六、七、八师的部署给彭德怀、邓华〔１〕的电报（一九五○年十月二十八日） | 3K
429 | mwg428（01）0665.htm | 关于第一次战役关键之点给彭德怀、邓华〔１〕的电报（一九五○年十月二十八日） | 3K
430 | mwg429（01）0666.htm | 关于赞同诱敌深入定宣泰龟区域的电报（一九五○年十月二十八日） | 3K
431 | mwg430（01）0667.htm | 总政关于在有较多起义军官的部队组织军政委员会的电报（一九五○年十月二十八日） | 3K
432 | mwg431（01）0668.htm | 转发华北军区高干会情况报告的批语（一九五○年十月二十八日） | 3K
433 | mwg432（01）0669.htm | 在袁仲贤〔１〕关于梅农〔２〕同申健〔３〕谈西藏问题报告上的批语（一九五○年十月二十八日） | 4K
434 | mwg433（01）0671.htm | 关于使用九兵团主力对付可能由咸兴北进之敌的电报（一九五○年十月二十九日） | 3K
435 | mwg434（01）0672.htm | 军委关于南朝鲜军队战斗特点的通报（一九五○年十月三十日） | 4K
436 | mwg435（01）0674.htm | 关于赞同歼敌部署等给彭德怀、邓华〔１〕的电报（一九五○年十月三十日） | 4K
437 | mwg436（01）0676.htm | 关于九兵团作战任务给宋时轮〔１〕等的电报（一九五○年十月三十一日） | 4K
438 | mwg437（01）0678.htm | 关于将志愿军入朝作战注意事项等汇送宋时轮〔１〕的批语（一九五○年十月三十一日） | 3K
439 | mwg438（01）0679.htm | 为中苏友好协会成立周年题词（一九五○年） | 3K
440 | mwg439（01）0680.htm | 关于四十二军一个师的作战部署问题的电报（一九五○年十一月一日） | 3K
441 | mwg440（01）0681.htm | 军委关于伪首都师和美二师的行动的电报（一九五○年十一月二日） | 3K
442 | mwg441（01）0682.htm | 关于三十八军等部的作战部署给彭德怀、邓华〔１〕的电报（一九五○年十一月二日） | 4K
443 | mwg442（01）0684.htm | 关于三十八军的作战任务给彭德怀、邓华〔１〕的电报（一九五○年十一月二日） | 3K
444 | mwg443（01）0685.htm | 关于九兵团部署问题给彭德怀、高岗〔１〕的电报（一九五○年十一月三日） | 3K
445 | mwg444（01）0686.htm | 关于发表北京大学教师联名致毛泽东的信的批语（一九五○年十一月三日） | 3K
446 | mwg445（01）0687.htm | 关于注意各个歼灭反攻之敌给彭德怀、邓华〔１〕的电报（一九五○年十一月四日） | 4K
447 | mwg446（01）0688.htm | 关于《各民主党派联合宣言》给胡乔木〔１〕的信（一九五○年十一月四日） | 3K
448 | mwg447（01）0689.htm | 关于争取在元山顺川铁路线以北创造战场的电报（一九五○年十一月五日） | 3K
449 | mwg448（01）0690.htm | 关于目前不宜以联合司令部名义发表战报的电报（一九五○年十一月五日） | 3K
450 | mwg449（01）0691.htm | 关于令三十八军寻机歼灭伪七师一两个团的电报（一九五○年十一月五日） | 3K
451 | mwg450（01）0692.htm | 关于九兵团的作战任务和指挥问题的电报（一九五○年十一月五日） | 3K
452 | mwg451（01）0693.htm | 关于九兵团行动问题的批语（一九五○年十一月五日） | 3K
453 | mwg452（01）0694.htm | 浣溪沙 和柳〔亚子〕先生〔１〕（一九五○年十一月） | 3K
454 | mwg453（01）0695.htm | 关于争取在一个月内东西两线各打一两个仗的电报（一九五○年十一月九日） | 4K
455 | mwg454（01）0697.htm | 中央转发北京市委关于抗美援朝运动开展情况报告的批语（一九五○年十一月十二日） | 4K
456 | mwg455（01）0699.htm | 关于围歼美军陆战第一师的部署给彭德怀〔１〕等的电报（一九五○年十一月十二日） | 3K
457 | mwg456（01）0700.htm | 朝鲜战局是可以转变的〔１〕（一九五○年十一月十三日） | 3K
458 | mwg457（01）0701.htm | 关于肃清广西匪患和增强广东兵力的电报（一九五○年十一月十四日） | 4K
459 | mwg458（01）0703.htm | 关于西南局综合报告的复电和批语（一九五○年十一月十五日） | 4K
460 | mwg459（01）0705.htm | 中央关于西南局镇压反革命活动报告〔１〕的批语和复电（一九五○年十一月十五日） | 4K
461 | mwg460（01）0707.htm | 关于转发西南军区剿匪简报第四号的电报（一九五○年十一月十六日） | 3K
462 | mwg461（01）0708.htm | 关于统筹两广对付美蒋进犯问题的电报（一九五○年十一月十七日） | 4K
463 | mwg462（01）0709.htm | 关于华南的工作安排和兵力部署的电报（一九五○年十一月十七日） | 4K
464 | mwg463（01）0711.htm | 关于加强华东军区领导和做好剿匪工作的电报（一九五○年十一月十七日） | 4K
465 | mwg464（01）0713.htm | 关于朝鲜主力战场的新闻报道问题给胡乔木〔１〕的信（一九五○年十一月十七日） | 3K
466 | mwg465（01）0714.htm | 关于释放俘虏等问题给彭德怀〔１〕等的电报（一九五○年十一月十八日） | 3K
467 | mwg466（01）0715.htm | 在志愿军入朝十天战情报告上的批语（一九五○年十一月二十一日） | 4K
468 | mwg467（01）0717.htm | 中央关于北京市委镇压反革命活动报告的批语和复电（一九五○年十一月二十二日） | 4K
469 | mwg468（01）0719.htm | 军委关于加紧准备防空问题的电报（一九五○年十一月二十二日） | 3K
470 | mwg469（01）0720.htm | 军委关于加强同美国军队作战的思想教育的电报（一九五○年十一月二十二日） | 4K
471 | mwg470（01）0722.htm | 转发福建省委关于剿匪和土改报告的批语（一九五○年十一月二十二日） | 4K
472 | mwg471（01）0724.htm | 关于起草一个写电报的注意事项给胡乔木〔１〕的信（一九五○年十一月二十二日） | 4K
473 | mwg472（01）0726.htm | 关于发布剿匪通报问题给中南、华东、西南军区的电报（一九五○年十一月二十三日） | 3K
474 | mwg473（01）0727.htm | 关于准备随时扑灭空降敌人给彭德怀〔１〕等的电报（一九五○年十一月二十四日） | 4K
475 | mwg474（01）0729.htm | 关于集中四个军歼灭美军三个师的主力的电报（一九五○年十一月二十八日） | 4K
476 | mwg475（01）0731.htm | 关于鼓励士气争取大胜给彭德怀〔１〕等的电报（一九五○年十一月二十八日） | 4K
477 | mwg476（01）0733.htm | 中央转发关于处理群众来信问题报告的批语（一九五○年十一月三十日） | 3K
478 | mwg477（01）0734.htm | 关于部队整训和新兵征训给彭德怀〔１〕等的电报（一九五○年十一月三十日） | 4K
479 | mwg478（01）0736.htm | 为全军保卫工作会议题词（一九五○年十一月） | 3K
480 | mwg479（01）0737.htm | 关于四十二军的作战部署给彭德怀〔１〕等的电报（一九五○年十二月一日） | 4K
481 | mwg480（01）0738.htm | 军委关于西线各主力军调整位置问题给彭德怀〔１〕等的电报（一九五○年十二月二日） | 4K
482 | mwg481（01）0740.htm | 军委关于庆祝九兵团两次大胜给彭德怀〔１〕等的电报（一九五○年十二月二日） | 4K
483 | mwg482（01）0741.htm | 关于攻取顺川肃川一线给彭德怀〔１〕等的电报（一九五○年十二月二日） | 4K
484 | mwg483（01）0743.htm | 给天津市工商界李烛尘等的电报（一九五○年十二月二日） | 4K
485 | mwg484（01）0745.htm | 给黄念田〔１〕的信（一九五○年十二月二日） | 3K
486 | mwg485（01）0746.htm | 军委关于改变一九五一年部队教育时间比例的指示（一九五○年十二月三日） | 3K
487 | mwg486（01）0747.htm | 关于消灭敌增援部队的部署给彭德怀〔１〕等的电报（一九五○年十二月三日） | 4K
488 | mwg487（01）0749.htm | 为了解就地取给粮草等情况给彭德怀、高岗〔１〕的电报（一九五○年十二月三日） | 3K
489 | mwg488（01）0750.htm | 关于对被围美军五七两团的作战部署的电报（一九五○年十二月四日） | 4K
490 | mwg489（01）0751.htm | 关于相机占领平壤给彭德怀〔１〕等的电报（一九五○年十二月四日） | 3K
491 | mwg490（01）0752.htm | 关于朝鲜人民军和我志愿军正向平壤进攻的新闻稿和播发此稿的批语（一九五○年十二月四日、五日） | 4K
492 | mwg491（01）0754.htm | 关于同意东、西线作战部署给彭德怀〔１〕等的电报（一九五○年十二月五日） | 4K
493 | mwg492（01）0756.htm | 关于目前只宜强调召开各界人民代表会议的批语（一九五○年十二月五日） | 3K
494 | mwg493（01）0757.htm | 关于平壤解放的新闻稿和播发此稿的批语（一九五○年十二月六日） | 3K
495 | mwg494（01）0758.htm | 军委关于同意海南岛的海防部署给邓子恢〔１〕等的电报（一九五○年十二月七日） | 3K
496 | mwg495（01）0759.htm | 军委关于九兵团指挥所的防空荫蔽问题的电报（一九五○年十二月七日） | 3K
497 | mwg496（01）0760.htm | 中央转发南京学生反美控诉运动经验的批语（一九五○年十二月九日） | 3K
498 | mwg497（01）0761.htm | 关于美军准备从朝鲜撤退的情报给彭德怀〔１〕等的电报（一九五○年十二月十一日） | 4K
499 | mwg498（01）0763.htm | 在广州市机关物资疏散情况报告上的批语（一九五○年十二月十一日） | 3K
500 | mwg499（01）0764.htm | 关于我军必须越过三八线作战给彭德怀〔１〕等的电报（一九五○年十二月十三日） | 4K
501 | mwg500（01）0766.htm | 关于九兵团开回东北休整补充给彭德怀〔１〕等的电报（一九五○年十二月十七日） | 4K
502 | mwg501（01）0768.htm | 军委转发三十八军在第二次战役中作战经验总结的批语（一九五○年十二月十八日） | 4K
503 | mwg502（01）0770.htm | 给陈叔通〔１〕的信（一九五○年十二月十八日） | 3K
504 | mwg503（01）0771.htm | 关于镇压反革命分子的策略问题的电报〔１〕（一九五○年十二月十九日） | 3K
505 | mwg504（01）0772.htm | 中宣部转发西南局宣传部关于清匪反霸报道问题的意见的批语（一九五○年十二月十九日） | 3K
506 | mwg505（01）0773.htm | 关于朝鲜战场形势和我军作战部署给彭德怀〔１〕等的电报（一九五○年十二月二十一日） | 5K
507 | mwg506（01）0775.htm | 关于敌军集中利我歼击问题给彭德怀〔１〕的电报（一九五○年十二月二十四日） | 3K
508 | mwg507（01）0776.htm | 关于第二次战役结束后全军主力后撤休整的电报（一九五○年十二月二十六日） | 5K
509 | mwg508（01）0779.htm | 祝贺法国共产党成立三十周年的电报（一九五○年十二月二十六日） | 4K
510 | mwg509（01）0781.htm | 关于发表《实践论》等文章给胡乔木〔１〕的信（一九五○年十二月二十八日） | 3K
511 | mwg510（01）0782.htm | 关于重新发表中共中央关于领导方法的决定等文件给胡乔木〔１〕的信（一九五○年十二月二十八日） | 4K
512 | mwg511（01）0783.htm | 关于打好第三次战役和准备春季攻势给彭德怀〔１〕的电报（一九五○年十二月二十九日） | 5K
513 | mwg512（01）0785.htm | 关于桂粤湘三省剿匪及广东防务给邓子恢〔１〕等的电报（一九五○年十二月二十九日） | 4K
514 | mwg513（01）0787.htm | 转发中南军区秋季剿匪情况报告的批语（一九五○年十二月二十九日） | 4K
515 | mwg514（01）0789.htm | 在华南分局关于广州市预防空袭疏散物资情况报告上的批语（一九五○年十二月二十九日） | 3K
516 | mwg515（01）0790.htm | 给黄炎培〔１〕的信（一九五○年十二月二十九日） | 3K
517 | mwg516（01）0791.htm | 给周世钊〔１〕的信（一九五○年十二月二十九日） | 4K
518 | mwg517（01）0792.htm | 为湖南省立第一师范学校题词（一九五○年十二月二十九日） | 3K
519 | mwg518（01）0793.htm | 中央转发中南局关于镇压反革命的第二次指示的批语（一九五○年十二月三十日） | 4K
520 | mwg519（01）0795.htm | 中央转发西北局关于工会工作报告的批语（一九五○年十二月三十日） | 3K
521 | mwg520（01）0796.htm | 给王震〔１〕的电报和复才旦朋杰、扎西才让〔２〕的信（一九五○年十二月三十日） | 5K
522 | mwg521（01）0799.htm | 为瞿秋白文集题写的话和给杨之华〔１〕的信（一九五○年十二月三十一日） | 4K
523 | mwg522（01）0801.htm | 关于同意朝鲜新解放区借粮办法的电报（一九五○年十二月三十一日） | 4K
524 | mwg523（01）0803.htm | 军委关于查告志愿军伤亡失踪人数给彭德怀〔１〕等的电报（一九五○年十二月三十一日） | 3K
525 | mwg524（01）0804.htm | 军委为询问九兵团情况给宋时轮〔１〕的电报（一九五○年十二月三十一日） | 3K
526 | mwg525（01）0805.htm | 编 后 记 | 27K

Back to Top


目录
建国以来毛泽东文稿第一册目录
在《中国人民政治协商会议共同纲领》起草过程中的批语〔１〕（一九四九年九月）
中国人民站起来了〔１〕（一九四九年九月二十一日）
关于组织部分政协代表发言给周恩来的信（一九四九年九月二十六日）
中国人民大团结万岁〔１〕（一九四九年九月三十日）
人民英雄永垂不朽〔１〕（一九四九年九月三十日）
中华人民共和国中央人民政府公告（一九四九年十月一日）
给侨胞的题词（一九四九年十月一日）
关于中苏建交的新闻稿（一九四九年十月三日）
关于陈明仁〔１〕部整编问题给林彪〔２〕、华中局的电报（一九四九年十月五日）
在马叙伦〔３〕请假信上的批语（一九四九年十月五日）
给黄炎培〔１〕的信（一九四九年十月五日）
答谢福斯特、但尼斯祝贺中华人民共和国成立的电报（一九四九年十月六日）
军委关于同意五个军靠拢作战给林彪〔１〕等的电报（一九四九年十月七日）
中央关于吸收党外人士参加广州军管会等机构的电报（一九四九年十月七日）
转发浙江省委工作报告的批语（一九四九年十月七日）
关于杨开智〔１〕等工作安排问题的电报（一九四九年十月九日）
军委关于聚歼白崇禧〔１〕主力给林彪〔２〕等的电报（一九四九年十月十日）
毛泽东、朱德给“长治”号舰〔１〕全体起义人员的电报（一九四九年十月十日）
对新疆赵锡光、包尔汉、马良骏〔１〕等祝贺中央人民政府成立的复电（一九四九年十月十日、二十一日）
关于同意约包尔汉〔１〕至酒泉商谈的电报（一九四九年十月十一日）
军委关于十八兵团由贺龙〔１〕统率入川的电报（一九四九年十月十一日）
军委关于十五兵团暂不进攻广州的电报（一九四九年十月十一日）
关于围歼白崇禧〔１〕主力给林彪〔２〕的电报（一九四九年十月十二日）
关于占领广州和围歼白崇禧〔１〕部的电报（一九四九年十月十二日）
关于草拟华东军政委员会名单给陈毅〔１〕的信（一九四九年十月十二日）
中央关于民族军改名和成立新疆分局的电报（一九四九年十月十二日）
转发松江县召开各界人民代表会议经验的电报（一九四九年十月十三日）
关于西南、西北作战部署给彭德怀〔１〕的电报（一九四九年十月十三日）
军委关于不使广东敌军逃入广西的电报（一九四九年十月十三日）
在表扬歼灭白崇禧〔１〕主力的部队的电报〔２〕上的批语（一九四九年十月十三日）
给冯友兰〔１〕的信（一九四九年十月十三日）
给上海市纸业革新促进会的题词（一九四九年十月十三日）
为了解罗章龙的情况给湖南省委的电报（一九四九年十月十四日）
中央关于发表广州军管会和市政府就职布告的电报（一九四九年十月十五日）
中央关于新疆三区〔１〕代表同彭德怀〔２〕会谈问题的电报（一九四九年十月十五日）
军委关于同意分步骤在新疆讲行军事工作给彭德怀〔１〕等的电报（一九四九年十月十五日）
给张仲实〔１〕的信（一九四九年十月十五日）
给卫立煌〔１〕的电报（一九四九年十月十五日）
给周世钊〔１〕的信（一九四九年十月十五日）
接受苏联驻华大使罗申呈递国书时的答词（一九四九年十月十六日）
祝贺德意志民主共和国成立的电报（一九四九年十月十六日）
关于四兵团的作战方向给林彪〔１〕的电报（一九四九年十月十七日）
关于西南地区的作战方针给林彪〔１〕的电报（一九四九年十月十九日）
关于高凌云〔１〕师与陕北伊盟部队合编的电报（一九四九年十月十九日）
中央关于物色民主分子参加广西工作的电报（一九四九年十月十九日）
给斯大林的信（一九四九年十月二十日）
对艾斯海提·伊斯哈科夫〔１〕祝贺新疆和全国解放的复电（一九四九年十月二十一日）
关于写解放军进入新疆的短评给胡乔木〔１〕的信（一九四九年十月二十一日）
为阿哈买提江等五人不幸遇难写的碑文和唁电〔１〕（一九四九年十月、十一月）
在赛福鼎〔１〕入党申请书上的批语（一九四九年十月二十三日）
中央关于新疆问题给彭德怀〔１〕的电报（一九四九年十月二十三日）
祝贺“海辽”号轮〔１〕起义给方枕流等的电报（一九四九年十月二十四日）
在一则新闻稿上的批语（一九四九年十月二十四日）
中央关于召开西北局会议的电报（一九四九年十月二十五日）
军委关于同意解除十兵团出击潮汕任务的电报（一九四九年十月二十五日）
中央关于湖南临时省政府改组问题的电报（一九四九年十月二十五日）
永远保持艰苦奋斗的作风（一九四九年十月二十六日）
关于撤销迪化〔１〕伪监委行署的电报（一九四九年十月二十七日）
关于请苏联帮助防治鼠疫给斯大林的电报（一九四九年十月二十八日、三十日）
军委关于攻击金门岛失利的教训的通报（一九四九年十月二十九日）
关于董其武〔１〕部改编问题给薄一波〔２〕的信（一九四九年十月二十九日）
转发薄一波关于华北各城市各界代表会议报告的批语（一九四九年十月三十日）
关于兵力部署的意见给林彪〔１〕的电报（一九四九年十月三十一日）
关于华中成立军政委员会问题给林彪〔１〕等的电报（一九四九年十月三十一日）
为《新民主主义在中国的胜利》一书写的序言（一九四九年十月）
中央对浙江省委关于农村政策问题报告的批语和复电（一九四九年十一月二日）
中央关于对旧人员处理问题的电报（一九四九年十一月二日）
军委关于同意定海作战方案给粟裕〔１〕等的电报（一九四九年十一月四日）
关于改造和补充陈明仁〔１〕部给林彪〔２〕的电报（一九四九年十一月四日）
关于收集和研究上海税收办法的批语（一九四九年十一月四日）
中央关于上报新疆等省政府名单给彭德怀〔１〕的电报（一九四九年十一月六日）
中央关于建立华东军政委员会的电报（一九四九年十一月六日）
对聂荣臻〔１〕关于卫生部问题报告的批语（一九四九年十一月六日）
中央关于成立川西北军政委员会的电报（一九四九年十一月七日）
关于邓华〔１〕兵团协同肃清南路敌军的电报（一九四九年十一月九日）
中央关于毛泽东去莫斯科时间给王稼祥〔１〕的电报（一九四九年十一月九日）
中央关于征询政协党外代表对华东政权机关意见的电报（一九四九年十一月十日）
总政关于向董其武〔１〕部调派政工干部的电报（一九四九年十一月十一日）
关于安排西蒙诺夫到广西前线参观的电报（一九四九年十一月十一日）
给斯大林的电报（一九四九年十一月十二日）
祝贺中国、中央两航空公司〔１〕全体员工起义的电报（一九四九年十一月十二日）
关于定海作战部署给粟裕〔１〕的电报（一九四九年十一月十四日）
关于大量吸收和培养少数民族干部的电报（一九四九年十一月十四日）
给毛煦生〔１〕的信（一九四九年十一月十五日）
欢迎仇鳌〔１〕来京的电报（一九四九年十一月十七日）
中央转发贵州新区工作策略问题电报的批语（一九四九年十一月十九日）
给宣布脱离国民党当局的前资源委员会〔１〕驻港员工的电报（一九四九年十一月十九日）
答谢兰那地夫〔１〕祝贺中华人民共和国成立的电报（一九四九年十一月十九日）
答谢萨拉·博斯〔１〕祝贺中华人民共和国成立的电报（一九四九年十一月十九日）
关于任弼时治病问题给斯大林的电报（一九四九年十一月二十一日）
军委关于张治中〔１〕去兰州给彭德怀〔２〕的电报（一九四九年十一月二十二日）
中央关于要华中局对处理旧人员提出意见的电报（一九四九年十一月二十二日）
关于解放西藏问题给彭德怀〔１〕的电报（一九四九年十一月二十三日）
毛泽东、朱德给班禅额尔德尼〔１〕的电报（一九四九年十一月二十三日）
关于歼灭白崇禧〔１〕部的部署给林彪〔２〕等的电报（一九四九年十一月二十四日）
中央关于伊克昭盟划归华北问题的电报（一九四九年十一月二十四日）
中央关于协商委员会的职权给华东局的电报（一九四九年十一月二十四日）
关于向胡宗南〔１〕部发动进攻的时间给贺龙〔２〕的电报（一九四九年十一月二十五日）
军委关于四野以七个师入川作战问题的电报（一九四九年十一月二十五日）
答谢胡志明祝贺中华人民共和国成立的电报（一九四九年十一月二十五日）
关于各地修机场的经费问题的批语（一九四九年十一月二十六日）
军委关于贺龙、李井泉〔１〕所部受刘伯承，邓小平〔３〕指挥的电报（一九四九年十一月二十七日）
关于吸引胡宗南〔１〕部到重庆聚歼的电报（一九四九年十一月二十七日）
中央关于召开各界人民代表会议给华南分局等的电报（一九四九年十一月二十七日）
中央转发华北局关于倡导评奖运动的指示的批语（一九四九年十一月二十七日）
关于占领重庆问题给刘伯承〔１〕等的电报（一九四九年十一月二十八日）
中央关于为斯大林送寿礼给山东分局的电报（一九四九年十二月一日）
在中央同意华中局关于纠正乡村干部不良作风的决定的电报稿〔１〕上加写的一段话（一九四九年十二月一日）
在中央人民政府委员会第四次会议上的讲话（一九四九年十二月二日）
给柳亚子〔１〕的信（一九四九年十二月二日）
关于注意提拔原四方面军干部的批语（一九四九年十二月四日）
在邓拓〔１〕关于人民日报工作问题报告上的批语（一九四九年十二月四日）
关于会商攻击舟山群岛办法给粟裕〔１〕的电报（一九四九年十二月五日）
转发刘亚楼〔１〕等关于各地机场修复问题的报告的批语（一九四九年十二月五日）
军委关于一九五○年军队参加生产建设工作的指示（一九四九年十二月五日）
中央关于实施军队参加生产建设工作指示的通知（一九四九年十二月五日）
毛泽东、朱德关于云南省国民党政府军起义给卢汉〔１〕的电报（一九四九年十二月十一日）
抵达莫斯科时在车站的演说（一九四九年十二月十六日）
关于渡海作战等问题给林彪〔１〕的电报（一九四九年十二月十八日）
关于同缅甸建立外交关系等问题的电报（一九四九年十二月十九日）
在莫斯科庆祝斯大林七十寿辰大会上的祝词〔１〕（一九四九年十二月二十一日）
关于准备对苏贸易条约问题给中央的电报（一九四九年十二月二十二日）
关于阻止国民党政府军余部退入越南、缅甸的电报（一九四九年十二月二十九日）
关于四野前委改名等问题给刘少奇的电报（一九四九年十二月二十九日）
关于了解华东区县市人民代表会议召开情况的电报（一九四九年十二月二十九日）
为了解上海工商业家困难的真实情况给陈云〔１〕的电报（一九四九年十二月三十日）
关于同意争取在旧历年前进攻海南岛的方针的电报（一九四九年十二月三十一日）
为《新中国妇女》杂志创刊号题词（一九四九年）
为起草中央致各野战军贺电给胡乔木〔１〕的电报（一九五○年一月一日）
答塔斯社记者问〔１〕（一九五○年一月二日）
关于由西南局筹划进军及经营西藏问题的电报（一九五○年一月二日）
关于周恩来去苏联参加谈判问题给中央的电报（一九五○年一月二日、三日）
关于同意江青到新解放区看一看的电报（一九五○年一月四日）
关于周恩来赴苏时间和谈判准备工作给中央的电报（一九五○年一月五日）
关于改订中苏条约注意保密问题给中央的电报（一九五○年一月五日）
关于出入口贸易问题给周恩来的电报（一九五○年一月七日）
关于就否认前国民党政府代表在安理会的合法地位发表外交部声明的电报（一九五○年一月七日）
关于照发拟就的致联合国声明的电报（一九五○年一月七日）
关于从四野调人从事生产等问题的电报（一九五○年一月九日）
关于要中央局转发中央对土改及征粮等项工作指示的电报（一九五○年一月十日）
关于修筑铁路等问题给陈云、薄一波〔１〕的电报（一九五○年一月十日）
关于进军和经营西藏问题的电报（一九五○年一月十日）
关于海南岛作战问题给林彪〔１〕的电报（一九五○年一月十日）
为询问进攻舟山群岛的准备工作情况给粟裕〔１〕的电报（一九五○年一月十一日）
关于土改准备工作给饶漱石〔１〕的电报（一九五○年一月十三日）
关于中南地区土改工作等问题给林彪〔１〕的电报（一九五○年一月十三日）
关于任命肖劲光〔１〕为海军司令员等事给刘少奇的电报（一九五○年一月十三日）
关于向联合国派出我国代表等问题给刘少奇的电报（一九五○年一月十三日）
关于支持情报局刊物对野坂参三〔１〕的批评给胡乔木〔２〕的电报（一九五○年一月十四日）
关于同意与越南政府建立外交关系给刘少奇的电报（一九五○年一月十七日、十八日）
关于陕甘宁三省土改部署的电报（一九五○年一月十七日）
关于向民主人士解释征用外国兵营等行动的电报（一九五○年一月十八日）
关于任命张闻天为驻联合国中国代表团首席代表的电报（一九五○年一月十八日）
关于发表驳斥艾奇逊造谣的谈话的电报（一九五○年一月十九日）
关于同意印度临时代表到北京谈判建立外交使团的电报（一九五○年一月二十日）
关于起草复尼赫鲁〔１〕的电文给刘少奇的电报（一九五○年一月二十日）
关于中苏会谈和文件起草情况给刘少奇的电报（一九五○年一月二十五日）
在同胡阶森〔１〕谈判中英建立外交关系的电报上的批语（一九五○年一月二十九日）
毛泽东、周恩来为问候胡志明〔１〕给刘少奇的电报（一九五○年二月一日）
关于刘斐等任职问题〔１〕的电报（一九五○年二月三日）
关于起义的伞兵第三团加强训练问题给粟裕〔１〕的电报（一九五○年二月四日）
关于同意粟裕〔１〕调四个师演习海战等问题给刘少奇的电报（一九五○年二月十日）
关于同意四十三军以一个团先行渡海给林彪〔１〕的电报（一九五○年二月十二日）
关于各地对新的中苏条约和协定表态时应注意的问题的电报（一九五○年二月十二日）
关于修改《中苏友好合作的新时代》社论给刘少奇、胡乔木〔１〕的电报（一九五○年二月十四日）
毛泽东、周恩来关于发表新区土改征粮指示给刘少奇的电报（一九五○年二月十七日）
在莫斯科车站的临别演说（一九五○年二月十七日）
关于回国后沿途接待问题的电报（一九五○年二月二十三日）
为中共松江省委题词（一九五○年二月二十七日）
接受罗马尼亚驻华大使鲁登科呈递国书时的答词（一九五○年三月十日）
关于争取和平解决台湾问题给张治中〔１〕的电报（一九五○年三月十一日）
关于征询对富农策略问题的意见的电报〔１〕（一九五○年三月十二日）
给龙伯坚〔１〕的信（一九五○年三月十四日）
给刘揆一〔１〕的信（一九五○年三月十四日）
给张辉周〔１〕的信（一九五○年三月十四日）
中央关于召开各区负责同志会议讨论军事、土改等问题的电报（一九五○年三月十八日）
关于救济苏北灾民的批语（一九五○年三月二十日）
给张治中〔１〕的电报（一九五○年三月二十日）
关于确定先打定海再打金门的方针的批语（一九五○年三月二十八日）
关于进军西藏的口号问题的批语（一九五○年三月二十九日）
军委转发华北军区关于纠正军队生产偏向指示电的批语（一九五○年四月二日）
给马叙伦〔１〕的信（一九五○年四月二日）
关于公债、税收等问题给陈毅〔１〕的电报（一九五○年四月五日）
为印发周恩来关于中苏条约的报告的批语（一九五○年四月九日）
在中央人民政府委员会第六次会议上的讲话〔１〕（一九五○年四月十一日）
在全国统战会议工商组讨论会的一份发言记录稿上的批语（一九五○年四月）
在林彪〔１〕关于中南区部队复员问题的电报中加写的话〔２〕（一九五○年四月十二日）
在中央人民政府委员会第七次会议上的讲话（一九五○年四月十三日）
给向振熙〔１〕的信（一九五○年四月十三日）
给杨开智、李崇德〔１〕的信（一九五○年四月十三日）
给刘揆一〔１〕的信（一九五○年四月十四日）
关于武昌私营纱厂应子维持的批语（一九五○年四月十五日）
关于税收和失业问题给陈毅〔１〕的电报（一九五○年四月十六日）
关于撰写纪念季米特洛夫〔１〕的文章给契尔文科夫〔２〕的电报（一九五○年四月十八日）
给毛森品〔１〕的信（一九五○年四月十八日）
给李淑一〔１〕的信（一九五○年四月十八日）
给向明卿〔１〕的信（一九五○年四月十九日）
给罗驭雄〔１〕的信（一九五○年四月十九日）
中央关于军队复员工作的指示（一九五○年四月二十一日）
关于目前几个月的工作方针给陈毅〔１〕的电报（一九五○年四月二十三日）
中央转发中南局关于减租总结的批语（一九五○年四月二十五日）
关于春耕、起草土地法草案等问题的电报（一九五○年四月二十八日）
关于夏征问题给陈云、薄一波〔１〕的批语（一九五○年四月二十八日）
对聂荣臻〔１〕关于“固定区域的割据，用波浪式的推进政策”的解释〔２〕的批语（一九五○年四月二十八日）
关于修改在庆祝五一劳动节大会上的讲话稿给刘少奇的信（一九五○年四月二十九日）
转发邓子恢〔１〕关于起草土改条例的意见的电报（一九五○年四月三十日）
为空军建军题词（一九五○年）
关于暂时不动富农出租土地问题的电报（一九五○年五月一日）
在中央转发的华东局关于镇压反革命暴动及处理群众性骚动事件的指示中加写的话〔１〕（一九五○年五月五日）
给文涧泉〔１〕的信（一九五○年五月七日）
给张鼎〔１〕的信（一九五○年五月七日）
给赵浦珠〔１〕的信（一九五○年五月七日）
给粟济世〔１〕的信（一九五○年五月七日）
给毛逸民〔１〕的信（一九五○年五月八日）
给李静蓉〔１〕的信（一九五○年五月八日）
给龙亦飞〔１〕的信（一九五○年五月八日）
给方觉民〔１〕的信（一九五○年五月十日）
给易克櫄〔１〕的信（一九五○年五月十日）
中央关于转发北京市委摘报的一封来信的批语（一九五○年五月十一日）
总政关于三十二军政治部严重违犯外交纪律事件的通报（一九五○年五月十一日）
关于来中央参加土改会议等问题给邓子恢〔１〕的电报（一九五○年五月十二日）
关于让陈丕显〔１〕报告苏南征粮、春耕和救灾情况的电报（一九五○年五月十二日）
在中央关于湖南减租问题给中南局的电报中加写的话（一九五○年五月十二日）
给文南松〔１〕的信（一九五○年五月十二日）
给叶健农〔１〕的信（一九五○年五月十二日）
给周文楠〔１〕的信（一九五○年五月十二日）
给君实〔１〕的信（一九五○年五月十二日）
转发邓小平〔１〕关于整风、春耕情况向中央的报告的批语（一九五○年五月十三日）
对陈毅〔１〕关于上海打退四月危机的报告的批语和复电（一九五○年五月十三日、十四日）
中央转发云南省委关于严禁村政权浪费的指示的批语（一九五○年五月十四日）
给毛宇居〔１〕的信（一九五○年五月十五日）
给邹普勋〔１〕的信（一九五○年五月十五日）
给黄炎培〔１〕的信（一九五○年五月十五日）
中央转发西北局关于甘肃工作指示的批语（一九五○年五月十六日）
给周容〔１〕的信（一九五○年五月十六日）
给周起鹗〔１〕的信（一九五○年五月十六日）
军委转发粟裕〔１〕关于占领舟山群岛后的处置意见的电报（一九五○年五月十八日）
军委关于军队整编复员由中央复员委员会统一处理的电报（一九五○年五月十九日）
关于调查川沙等三县征粮情况给陈丕显〔１〕的电报（一九五○年五月十九日）
在邓华〔１〕关于帆船对敌舰作战情况报告上的批语（一九五○年五月十九日）
在沈阳市政府关于铸毛泽东铜像给新闻摄影局公函上的批语（一九五○年五月二十日）
关于财经工作给饶漱石〔１〕等的电报（一九五○年五月二十日）
接受印度驻华大使潘尼迦呈递国书时的答词（一九五○年五月二十日）
给黎锦熙〔１〕的信（一九五○年五月二十二日）
关于指导全党整风运动问题给胡乔木〔１〕的信（一九五○年五月二十四日）
关于西藏代表必须来京谈判的批语（一九五○年五月二十四日）
军委关于同意补充陈明仁、张轸〔１〕部给邓子恢〔２〕等的电报（一九五○年五月二十四日）
关于章士钊〔１〕荐用李傥〔２〕的批语（一九五○年五月二十四日）
对衡山县县长给中央人民政府报告的批语（一九五○年五月二十五日、六月一日）
给刘亚南〔１〕的信（一九五○年五月二十七日）
在中财委关于新解放区夏征公粮决定上的批语（一九五○年五月二十八日）
关于编印《整党文件》给杨尚昆〔１〕的信（一九五○年五月二十九日）
对西南局所拟同西藏谈判的条件的批语（一九五○年五月二十九日）
关于要安子文〔１〕在七届三中全会上发言的信（一九五○年五月三十日）
在华北局关于调整工商业报告上的批语（一九五○年六月二日）
关于中南局工作报告的电报（一九五○年六月二日）
关于修改土地改革问题的报告给刘少奇的信（一九五○年六月四日）
对刘少奇《关于土地改革问题的报告》草稿的修改（一九五○年六月）
为了解人民解放军渡江后歼敌人数给李涛〔１〕的信（一九五○年六月五日）
为争取国家财政经济状况的基本好转而斗争〔１〕（一九五○年六月六日）
不要四面出击〔１〕（一九五○年六月六日）
给黄炎培〔１〕的信（一九五○年六月六日）
给黄炎培〔１〕的信（一九五○年六月七日）
在陈云关于经济形势和调整措施的报告稿〔１〕中加写的两段话（一九五○年六月十一日）
审定《中共中央关于日本情势的声明》时改写的一段话（一九五○年六月十二日）
接受波兰驻华大使布尔金呈递国书时的答词（一九五○年六月十二日）
接受瑞典驻华大使阿马斯顿呈递国书时的答词（一九五○年六月十二日）
给陈铭枢〔１〕的信（一九五○年六月十二日）
在中国人民政治协商会议第一届全国委员会第二次会议上的开幕词（一九五○年六月十四日）
对聂荣臻军事报告稿的批语和修改〔１〕（一九五○年六月十五日）
关于注意学生健康问题给马叙伦〔１〕的信（一九五○年六月十九日）
做一个完全的革命派〔１〕（一九五○年六月二十三日）
接受民主德国驻华外交使团团长柯尼希呈递国书时的答词（一九五○年六月二十四日）
接受丹麦驻华公使穆克呈递国书时的答词（一九五○年六月二十四日）
给张峻明〔１〕的信（一九五○年六月二十七日）
在中央人民政府委员会第八次会议上的讲话〔１〕（一九五○年六月二十八日）
为《关于土地改革问题的报告》给刘少奇的信（一九五○年六月二十九日）
接受蒙古驻华大使贾尔卡赛汗呈递国书时的答词（一九五○年七月三日）
关于同意保卫国防问题会议决议事项给聂荣臻〔１〕的信（一九五○年七月七日）
在程潜〔１〕关于解决湖南夏荒问题的信上的批语（一九五○年七月十一日）
军委关于起义部队领导机关体制问题的批语（一九五○年七月十二日）
军委关于同意对董宋珩罗广文〔１〕两部实行混编的电报（一九五○年七月十五日）
关于北京农业大学领导问题的批语〔１〕（一九五○年七月十六日）
中央转发关于匪特暗害阴谋及我保卫工作报告的批语（一九五○年七月十八日）
关于祝贺德国统一社会党代表大会的电报和批语（一九五○年七月十八日）
对吴耀宗〔１〕等的中国基督教会三自宣言的批语（一九五○年七月十九日）
给吴启瑞〔１〕的信（一九五○年七月十九日）
关于根治淮河的批语（一九五○年七月二十日）
中央转发北京市委关于整风工作报告的批语（一九五○年七月二十一日）
关于支持反对南非联邦政府的“种族隔离法案”〔１〕给达杜的电报（一九五○年七月二十六日）
军委关于同意四十三军的集结位置给邓子恢〔１〕等的电报（一九五○年七月二十七日）
为《美洲华侨日报》创刊十周年题词（一九五○年七月）
军委关于在军队中实施文化教育的指示（一九五○年八月一日）
关于从班禅集团选择适当人员参加西北军政委员会工作的电报（一九五○年八月三日）
关于钱昌照〔１〕建议的批语（一九五○年八月三日）
军委转发十九兵团复员工作报告的批语（一九五○年八月四日）
军委关于东北边防军月内完成一切作战准备给高岗〔１〕的电报（一九五○年八月五日）
关于限期作出导淮计划的批语（一九五○年八月五日）
给黄炎培〔１〕的信（一九五○年八月五日）
中央转发中南局关于不要强调组织生产互助组指示的批语（一九五○年八月六日）
关于公开批评宣化市错误问题的批语（一九五○年八月六日）
对中财委关于全国进出口会议情况摘报的批语（一九五○年八月七日）
接受缅甸驻华大使吴敏登呈递国书时的答词（一九五○年八月七日）
在一封反映大学毕业生分配中学用不一致问题来信上的批语（一九五○年八月八日）
给粟裕〔１〕的信（一九五○年八月八日）
中央转发北京市委关于区人民代表会议经验的初步总结的批语（一九五○年八月九日）
给蒋竹如〔１〕的信（一九五○年八月十日）
对中央关于调整若干工作关系问题的指示草案的批语（一九五○年八月十二日）
关于边防军务必在九月底以前完成一切作战准备给高岗〔１〕的电报（一九五○八月十八日）
关于询问向昌都进军的几个问题给西南局的电报（一九五○年八月十八日）
对王明来信〔１〕的批语（一九五○年八月十八日）
中央转发华东局关于组织人民法庭指示的批语（一九五○年八月十九日）
对上海党政群机关团体编制情况报告的批语（一九五○年八月二十日）
给徐海东〔１〕的信（一九五○年八月二十日）
关于今年占领昌都问题给西南局的电报（一九五○年八月二十三日）
为询问进军西藏所需高空运输机筹备情况给李涛〔１〕的信（一九五○年八月二十三日）
给夏百源〔１〕的信（一九五○年八月二十三日）
军委关于准备对付敌军可能向潮汕及海陆丰登陆袭击的电报（一九五○年八月二十五日）
中央转发西北局关于整风经验报告的批语（一九五○年八月二十六日）
中央关于中央局负责人来京开会的通知（一九五○年八月二十七日）
关于集中十二个军以应付时局问题给彭德怀〔１〕的电报（一九五○年八月二十七日）
对华东局关于整理华东各级党刊的决定的批语（一九五○年八月二十八日）
关于希望西藏代表团九月中旬到京谈判的批语（一九五○年八月二十九日）
关于催促西藏代表团马上动身来京的批语（一九五○年八月二十九日）
给陈寄生〔１〕的信（一九五○年八月二十九日）
关于导淮问题的批语（一九五○年八月三十一日）
给谭世瑛〔１〕的信（一九五○年八月三十一日）
为第一届全国卫生会议〔１〕题词（一九五○年）
关于机密电报应用有线电台拍发给陈毅〔１〕的电报（一九五○年九月一日）
关于中央系统整风工作领导问题的批语（一九五○年九月一日）
给黄炎培〔１〕的信（一九五○年九月一日）
关于中国基督教会三自宣言签名运动的批语〔１〕（一九五○年九月八日）
关于九兵团北调和整训问题的批语〔１〕（一九五○年九月八日）
中央转发川南区党委关于整风情况报告的批语（一九五○年九月九日）
中宣部转发东北局关于学校整风的指示的批语（一九五○年九月九日）
中央转发河南淮阳地区夏季征粮情况报告的批语（一九五○年九月九日）
关于失业工人救济问题的批语（一九五年○九月九日）
总政转发四十八军开展连队民主运动计划的批语（一九五○年九月九日）
在一封匿名信上的批语（一九五○年九月九日）
关于整党中应注意检查统一战线工作的批语（一九五○年九月十一日）
给陈郁〔１〕的信（一九五○年九月十一日）
中央转发河北省政府直属机关整风经验的批语（一九五○年九月十二日）
中央转发华北局关于改造绥远起义部队的报告的批语（一九五○年九月十二日）
关于检查督促政府各部门向中央报告工作的批语（一九五○年九月十三日）
在薄一波〔１〕送审的一九五一年预算草案上的批语（一九五○年九月十三日）
中央关于同意以大战略区为单位在上海设办事处的电报（一九五○年九月十四日）
总政关于希望各军区党委报告第一期整风情况的电报（一九五○年九月十六日）
关于区域自治问题的批语（一九五○年九月十六日）
军委关于同意对广东、广西的军事部署的电报（一九五○年九月十六日）
军委关于广西我军注意不要超出国界的电报（一九五○年九月十六日）
关于抗议美机美舰对我侵袭问题的批语（一九五○年九月十六日）
关于各大区在天津设联合办事处问题的批语（一九五○年九月十六日）
对西南局转报的云南关于复员军人复审工作报告的批语（一九五○年九月十八日）
给张维〔１〕的信（一九五○年九月十九日）
在华北局关于工农业情况和意见的综合报告上的批语（一九五○年九月二十日）
给罗荣桓〔１〕的信（一九五○年九月二十日）
关于立即停止在韶山为毛泽东建房给黄克诚〔１〕等的信（一九五○年九月二十日）
关于督促治淮工程早日开工的批语（一九五○年九月二十一日）
中央关于华北局各项报告处理情况的电报（一九五○年九月二十四日）
你们是全民族的模范人物〔１〕（一九五○年九月二十五日）
为全国战斗英雄代表会议题词（一九五○年九月）
在全国经济保卫工作会议总结上的批语（一九五○年九月二十七日）
关于在宣传中不说打台湾、西藏的时间给胡乔木〔１〕的信（一九五○年九月二十九日）
接受保加利亚驻华大使彼得科夫呈递国书时的答词（一九五○年九月三十日）
军委关于边防军随时待命出动问题的电报（一九五○年十月二日）
关于决定派军队入朝作战给斯大林的电报（一九五○年十月二日）
浣溪沙 和柳亚子〔１〕先生（一九五○年十月）
关于组成中国人民志愿军的命令（一九五○年十月八日）
关于派遣志愿军入朝作战问题给金日成的电报（一九五○年十月八日）
关于中央委托高岗〔１〕负责处理有关援助朝鲜同志事宜的电报（一九五○年十月九日）
关于开辟敌后战场等问题给金日成、彭德怀〔１〕的电报（一九五○年十月十日）
关于同意四个军三个炮兵师全部出动给彭德怀〔１〕等的电报（一九五○年十月十一日）
在袁仲贤〔１〕关于印度对西藏问题态度报告上的批语（一九五○年十月十一日）
关于接济湖南教育界老人给王首道〔１〕的信（一九五○年十月十一日）
关于九兵团提前北上给陈毅〔１〕的电报（一九五○年十月十二日）
关于十三兵团仍在原地训练给彭德怀〔１〕等的电报（一九五○年十月十二日）
中央关于东北各部队和九兵团仍在原地整训的电报（一九五○年十月十二日）
转发总政治部关于全国战斗英雄代表会议总结报告的批语（一九五○年十月十二日）
关于我军应当入朝参战给周恩来的电报（一九五○年十月十三日）
关于九兵团到泰安曲阜区域集结待命给陈毅〔１〕的电报（一九五○年十月十四日）
关于朝鲜情况和我军入朝参战意见给周恩来的电报〔１〕（一九五○年十月十四日）
关于志愿军入朝作战的方针和部署给周恩来的电报（一九五○年十月十四日）
关于宗教信仰自由保护问题的批语〔１〕（一九五○年十月十四日）
关于立即前运志愿军粮食给高岗〔１〕等的电报（一九五○年十月十五日）
关于志愿军先头部队出动时间问题的电报（一九五○年十月十五日）
在中财委关于近日市场情况报告上的批语（一九五○年十月十五日）
在外交部关于捷克打算编辑出版毛泽东著作报告上的批语（一九五○年十月十五日）
关于志愿军先头部队出动时间给彭德怀、高岗〔１〕等的电报（一九五○年十月十七日）
关于志愿军按预定计划入朝作战给邓华〔１〕等的电报（一九五○年十月十八日）
在华北局关于绥远非党干部对我批评意见的报告上的批语（一九五○年十月十八日）
关于志愿军出动目前只做不说的电报（一九五○年十月十九日）
中央转发华北局及察哈尔省委关于调整城乡关系的报告的批语（一九五○年十月二十日）
关于打好志愿军出国第一仗给彭德怀〔１〕等的电报（一九五○年十月二十一日）
关于十三兵团部改组为志愿军司令部的电报（一九五○年十月二十一日）
关于注意控制妙香山等制高点给彭德怀、邓华〔１〕的电报（一九五○年十月二十一日）
关于四十军行动部署给彭德怀、邓华〔１〕的电报（一九五○年十月二十一日）
关于四五天内不登志愿军消息给胡乔木〔１〕的信（一九五○年十月二十一日）
关于广播吴耀宗文章给胡乔木〔１〕的信（一九五○年十月二十一日）
关于速定围歼伪六八两师的部署给彭德怀、邓华〔１〕的电报（一九五○年十月二十二日）
关于立即占领妙香山、杏川洞给邓华〔１〕等的电报（一九五○年十月二十二日）
军委关于十九兵团待命开东北给张宗逊〔１〕的电报（一九五○年十月二十二日）
在章汉夫〔１〕同印度驻华大使关于西藏问题的谈话记录上的批语（一九五○年十月二十二日）
关于朝鲜战局问题给彭德怀、高岗〔１〕的电报（一九五○年十月二十三日）
关于全歼伪六八两师的部署给彭德怀〔１〕等的电报（一九五○年十月二十三日）
关于四十、三十九、三十八军行动部署的电报（一九五○年十月二十三日）
关于迅即与彭德怀〔１〕会合统一指挥全军行动给邓华〔２〕等的电报（一九五○年十月二十三日）
关于九兵团准备开动给陈毅、张震〔１〕的电报（一九五○年十月二十三日）
关于六十六军赴朝作战问题给高岗〔１〕等的电报（一九五○年十月二十四日）
关于诱敌深入山地加以围歼的电报（一九五○年十月二十四日）
中央关于志愿军领导机构设置和主要干部配备的电报（一九五○年十月二十五日）
关于向鸭绿江进攻的敌军动向和我军任务的电报（一九五○年十月二十五日）
关于敌军动向给彭德怀、邓华〔１〕的电报（一九五○年十月二十五日）
关于敌方对我军行动的反映给彭德怀、邓华〔１〕的电报（一九五○年十月二十五日）
关于敌已开始发现我军给彭德怀、邓华〔１〕的电报（一九五○年十月二十五日）
军委关于伪一、六、八师行动情况的电报（一九五○年十月二十六日）
军委关于六十六军由志愿军司令部直接指挥的电报（一九五○年十月二十六日）
关于暂时避开美英军先打伪军给彭德怀、邓华〔１〕的电报（一九五○年十月二十六日）
关于同意对敌作战方针给彭德怀、高岗〔１〕的电报（一九五○年十月二十六日）
关于三十九军作战行动问题给彭德怀〔１〕等的电报（一九五○年十月二十六日）
关于歼灭伪一、六、八师的作战部署的电报（一九五○年十月二十六日）
在中央关于目前时事宣传指示稿上加写的一段话（一九五○年十月）
关于九兵团北调整训和敌军行动情况的电报（一九五○年十月二十七日）
关于伪六八两师行动情况给彭德怀、邓华〔１〕的电报（一九五○年十月二十七日）
关于暂时不宜发表作战新闻给彭德怀〔１〕的电报（一九五○年十月二十七日）
对在天安门前建立毛泽东大铜像建议〔１〕的批语（一九五○年十月二十七日）
关于赞同聚歼伪一、六、七、八师的部署给彭德怀、邓华〔１〕的电报（一九五○年十月二十八日）
关于第一次战役关键之点给彭德怀、邓华〔１〕的电报（一九五○年十月二十八日）
关于赞同诱敌深入定宣泰龟区域的电报（一九五○年十月二十八日）
总政关于在有较多起义军官的部队组织军政委员会的电报（一九五○年十月二十八日）
转发华北军区高干会情况报告的批语（一九五○年十月二十八日）
在袁仲贤〔１〕关于梅农〔２〕同申健〔３〕谈西藏问题报告上的批语（一九五○年十月二十八日）
关于使用九兵团主力对付可能由咸兴北进之敌的电报（一九五○年十月二十九日）
军委关于南朝鲜军队战斗特点的通报（一九五○年十月三十日）
关于赞同歼敌部署等给彭德怀、邓华〔１〕的电报（一九五○年十月三十日）
关于九兵团作战任务给宋时轮〔１〕等的电报（一九五○年十月三十一日）
关于将志愿军入朝作战注意事项等汇送宋时轮〔１〕的批语（一九五○年十月三十一日）
为中苏友好协会成立周年题词（一九五○年）
关于四十二军一个师的作战部署问题的电报（一九五○年十一月一日）
军委关于伪首都师和美二师的行动的电报（一九五○年十一月二日）
关于三十八军等部的作战部署给彭德怀、邓华〔１〕的电报（一九五○年十一月二日）
关于三十八军的作战任务给彭德怀、邓华〔１〕的电报（一九五○年十一月二日）
关于九兵团部署问题给彭德怀、高岗〔１〕的电报（一九五○年十一月三日）
关于发表北京大学教师联名致毛泽东的信的批语（一九五○年十一月三日）
关于注意各个歼灭反攻之敌给彭德怀、邓华〔１〕的电报（一九五○年十一月四日）
关于《各民主党派联合宣言》给胡乔木〔１〕的信（一九五○年十一月四日）
关于争取在元山顺川铁路线以北创造战场的电报（一九五○年十一月五日）
关于目前不宜以联合司令部名义发表战报的电报（一九五○年十一月五日）
关于令三十八军寻机歼灭伪七师一两个团的电报（一九五○年十一月五日）
关于九兵团的作战任务和指挥问题的电报（一九五○年十一月五日）
关于九兵团行动问题的批语（一九五○年十一月五日）
浣溪沙 和柳〔亚子〕先生〔１〕（一九五○年十一月）
关于争取在一个月内东西两线各打一两个仗的电报（一九五○年十一月九日）
中央转发北京市委关于抗美援朝运动开展情况报告的批语（一九五○年十一月十二日）
关于围歼美军陆战第一师的部署给彭德怀〔１〕等的电报（一九五○年十一月十二日）
朝鲜战局是可以转变的〔１〕（一九五○年十一月十三日）
关于肃清广西匪患和增强广东兵力的电报（一九五○年十一月十四日）
关于西南局综合报告的复电和批语（一九五○年十一月十五日）
中央关于西南局镇压反革命活动报告〔１〕的批语和复电（一九五○年十一月十五日）
关于转发西南军区剿匪简报第四号的电报（一九五○年十一月十六日）
关于统筹两广对付美蒋进犯问题的电报（一九五○年十一月十七日）
关于华南的工作安排和兵力部署的电报（一九五○年十一月十七日）
关于加强华东军区领导和做好剿匪工作的电报（一九五○年十一月十七日）
关于朝鲜主力战场的新闻报道问题给胡乔木〔１〕的信（一九五○年十一月十七日）
关于释放俘虏等问题给彭德怀〔１〕等的电报（一九五○年十一月十八日）
在志愿军入朝十天战情报告上的批语（一九五○年十一月二十一日）
中央关于北京市委镇压反革命活动报告的批语和复电（一九五○年十一月二十二日）
军委关于加紧准备防空问题的电报（一九五○年十一月二十二日）
军委关于加强同美国军队作战的思想教育的电报（一九五○年十一月二十二日）
转发福建省委关于剿匪和土改报告的批语（一九五○年十一月二十二日）
关于起草一个写电报的注意事项给胡乔木〔１〕的信（一九五○年十一月二十二日）
关于发布剿匪通报问题给中南、华东、西南军区的电报（一九五○年十一月二十三日）
关于准备随时扑灭空降敌人给彭德怀〔１〕等的电报（一九五○年十一月二十四日）
关于集中四个军歼灭美军三个师的主力的电报（一九五○年十一月二十八日）
关于鼓励士气争取大胜给彭德怀〔１〕等的电报（一九五○年十一月二十八日）
中央转发关于处理群众来信问题报告的批语（一九五○年十一月三十日）
关于部队整训和新兵征训给彭德怀〔１〕等的电报（一九五○年十一月三十日）
为全军保卫工作会议题词（一九五○年十一月）
关于四十二军的作战部署给彭德怀〔１〕等的电报（一九五○年十二月一日）
军委关于西线各主力军调整位置问题给彭德怀〔１〕等的电报（一九五○年十二月二日）
军委关于庆祝九兵团两次大胜给彭德怀〔１〕等的电报（一九五○年十二月二日）
关于攻取顺川肃川一线给彭德怀〔１〕等的电报（一九五○年十二月二日）
给天津市工商界李烛尘等的电报（一九五○年十二月二日）
给黄念田〔１〕的信（一九五○年十二月二日）
军委关于改变一九五一年部队教育时间比例的指示（一九五○年十二月三日）
关于消灭敌增援部队的部署给彭德怀〔１〕等的电报（一九五○年十二月三日）
为了解就地取给粮草等情况给彭德怀、高岗〔１〕的电报（一九五○年十二月三日）
关于对被围美军五七两团的作战部署的电报（一九五○年十二月四日）
关于相机占领平壤给彭德怀〔１〕等的电报（一九五○年十二月四日）
关于朝鲜人民军和我志愿军正向平壤进攻的新闻稿和播发此稿的批语（一九五○年十二月四日、五日）
关于同意东、西线作战部署给彭德怀〔１〕等的电报（一九五○年十二月五日）
关于目前只宜强调召开各界人民代表会议的批语（一九五○年十二月五日）
关于平壤解放的新闻稿和播发此稿的批语（一九五○年十二月六日）
军委关于同意海南岛的海防部署给邓子恢〔１〕等的电报（一九五○年十二月七日）
军委关于九兵团指挥所的防空荫蔽问题的电报（一九五○年十二月七日）
中央转发南京学生反美控诉运动经验的批语（一九五○年十二月九日）
关于美军准备从朝鲜撤退的情报给彭德怀〔１〕等的电报（一九五○年十二月十一日）
在广州市机关物资疏散情况报告上的批语（一九五○年十二月十一日）
关于我军必须越过三八线作战给彭德怀〔１〕等的电报（一九五○年十二月十三日）
关于九兵团开回东北休整补充给彭德怀〔１〕等的电报（一九五○年十二月十七日）
军委转发三十八军在第二次战役中作战经验总结的批语（一九五○年十二月十八日）
给陈叔通〔１〕的信（一九五○年十二月十八日）
关于镇压反革命分子的策略问题的电报〔１〕（一九五○年十二月十九日）
中宣部转发西南局宣传部关于清匪反霸报道问题的意见的批语（一九五○年十二月十九日）
关于朝鲜战场形势和我军作战部署给彭德怀〔１〕等的电报（一九五○年十二月二十一日）
关于敌军集中利我歼击问题给彭德怀〔１〕的电报（一九五○年十二月二十四日）
关于第二次战役结束后全军主力后撤休整的电报（一九五○年十二月二十六日）
祝贺法国共产党成立三十周年的电报（一九五○年十二月二十六日）
关于发表《实践论》等文章给胡乔木〔１〕的信（一九五○年十二月二十八日）
关于重新发表中共中央关于领导方法的决定等文件给胡乔木〔１〕的信（一九五○年十二月二十八日）
关于打好第三次战役和准备春季攻势给彭德怀〔１〕的电报（一九五○年十二月二十九日）
关于桂粤湘三省剿匪及广东防务给邓子恢〔１〕等的电报（一九五○年十二月二十九日）
转发中南军区秋季剿匪情况报告的批语（一九五○年十二月二十九日）
在华南分局关于广州市预防空袭疏散物资情况报告上的批语（一九五○年十二月二十九日）
给黄炎培〔１〕的信（一九五○年十二月二十九日）
给周世钊〔１〕的信（一九五○年十二月二十九日）
为湖南省立第一师范学校题词（一九五○年十二月二十九日）
中央转发中南局关于镇压反革命的第二次指示的批语（一九五○年十二月三十日）
中央转发西北局关于工会工作报告的批语（一九五○年十二月三十日）
给王震〔１〕的电报和复才旦朋杰、扎西才让〔２〕的信（一九五○年十二月三十日）
为瞿秋白文集题写的话和给杨之华〔１〕的信（一九五○年十二月三十一日）
关于同意朝鲜新解放区借粮办法的电报（一九五○年十二月三十一日）
军委关于查告志愿军伤亡失踪人数给彭德怀〔１〕等的电报（一九五○年十二月三十一日）
军委为询问九兵团情况给宋时轮〔１〕的电报（一九五○年十二月三十一日）
编　　　　　后　　　　　记
全世界无产者，联合起来！


建国以来毛泽东文稿第一册目录
建国以来毛泽东文稿第一册目录

建国以来毛泽东文稿一九四九年九月——一九五○年十二月

目　　　　　录
在《中国人民政治协商会议共同纲领》起草过程中的批语（一九四九年九月）
１……………………………
中国人民站起来了（一九四九年九月二十一日）
４……………
关于组织部分政协代表发言给周恩来的信（一九四九年九月二十六日）
９……………………………
中国人民大团结万岁（一九四九年九月三十日）
１０……………
人民英雄永垂不朽（一九四九年九月三十日）
１３…………………
中华人民共和国中央人民政府公告（一九四九年十月一日）
１４…………………………………
给侨胞的题词（一九四九年十月一日）
１６…………………………
关于中苏建交的新闻稿（一九四九年十月三日）
１７…………………………………………………
关于陈明仁部整编问题给林彪、华中局的电报（一九四九年十月五日）
１９………………………………………
在马叙伦请假信上的批语（一九四九年十月五日）
２２……………
给黄炎培的信（一九四九年十月五日）
２３……………………
答谢福斯特、但尼斯祝贺中华人民共和国成立的电报（一九四九年十月六日）
２４……………………
军委关于同意五个军靠拢作战给林彪等的电报（一九四九年十月七日）
２６…………………………………
中央关于吸收党外人士参加广州军管会等机构的电报（一九四九年十月七日）
２８……………………
转发浙江省委工作报告的批语（一九四九年十月七日）
２９…………………………………………………
关于杨开智等工作安排问题的电报（一九四九年十日九日）
３２……………………………………………
军委关于聚歼白崇禧主力给林彪等的电报（一九四九年十月十日）
３４……………………………………………
毛泽东、朱德给“长治”号舰全体起义人员的电报（一九四九年十月十日）
３６…………………………………
对新疆赵锡光、包尔汉、马良骏等祝贺中央人民政府成立的复电（一九四九年十月十日、二十一日）
３７……………
关于同意约包尔汉至酒泉商谈的电报（一九四九年十月十一日）
３９……………………………………………
军委关于十八兵团由贺龙统率入川的电报（一九四九年十月十一日）
４０………………………………
军委关于十五兵团暂不进攻广州的电报（一九四九年十月十一日）
４２………………………………
关于围歼白崇禧主力给林彪的电报（一九四九年十月十二日）
４４……………………………………………
关于占领广州和围歼白崇禧部的电报（一九四九年十月十二日）
４６……………………………………………
关于草拟华东军政委员会名单给陈毅的信（一九四九年十月十二日）
４８…………………………………
中央关于民族军改名和成立新疆分局的电报（一九四九年十月十二日）
４９…………………………………
转发松江县召开各界人民代表会议经验的电报（一九四九年十月十三日）
５１…………………………………
关于西南、西北作战部署给彭德怀的电报（一九四九年十月十三日）
５４…………………………………
军委关于不使广东敌军逃入广西的电报（一九四九年
    十月十三日）
５６……………………………………………
在表扬歼灭白崇禧主力的部队的电报上的批语（一九四九年十月十三日）
５８…………………………………
给冯友兰的信（一九四九年十月十三日）
５９……………………
给上海市纸业革新促进会的题词（一九四九年十月十三日）
６０……………………………………………
为了解罗章龙的情况给湖南省委的电报（一九四九年十月十四日）
６１……………………………………………
中央关于发表广州军管会和市政府就职布告的电报（一九四九年十月十五日）
６２……………………………
中央关于新疆三区代表同彭德怀会谈问题的电报（一九四九年十月十五日）
６３…………………………………
军委关于同意分步骤在新疆进行军事工作给彭德怀等的电报（一九四九年十月十五日）
６５……………
给张仲实的信（一九四九年十月十五日）
６７……………………
给卫立煌的电报（一九四九年十月十五日）
６８…………………
给周世钊的信（一九四九年十月十五日）
６９……………………
接受苏联驻华大使罗申呈递国书时的答词（一九四九年十月十六日）
７１…………………………………
祝贺德意志民主共和国成立的电报（一九四九年十月十六日）
７２……………………………………………
关于四兵团的作战方向给林彪的电报（一九四九年十月十七日）
７４……………………………………………
关于西南地区的作战方针给林彪的电报（一九四九年十月十九日）
７５……………………………………………
关于高凌云师与陕北伊盟部队合编的电报（一九四九年十月十九日）
７８…………………………………
中央关于物色民主分子参加广西工作的电报（一九四九年十月十九日）
８０…………………………………
给斯大林的信（一九四九年十月二十日）
８１……………………
对艾斯海提·伊斯哈科夫祝贺新疆和全国解放的复电（一九四九年十月二十一日）
８２…………………………
关于写解放军进入新疆的短评给胡乔木的信（一九四九年十月二十一日）
８３………………………………
为阿哈买提江等五人不幸遇难写的碑文和唁电（一九四九年十月、十一月）
８４………………………………
在赛福鼎入党申请书上的批语（一九四九年十月二十三日）
８６………………………………………………
中央关于新疆问题给彭德怀的电报（一九四九年十月二十三日）
８７……………………………………………
祝贺“海辽”号轮起义给方枕流等的电报（一九四九年十月二十四日）
８９……………………………………………
在一则新闻稿上的批语（一九四九年十月二十四日）
９０………
中央关于召开西北局会议的电报（一九四九年十月二十五日）
９１………………………………………………
军委关于同意解除十兵团出击潮汕任务的电报（一九四九年十月二十五日）
９３………………………………
中央关于湖南临时省政府改组问题的电报（一九四九年十月二十五日）
９４………………………………
永远保持艰苦奋斗的作风（一九四九年十月二十六日）
９６……
关于撤销迪化伪监委行署的电报（一九四九年十月二十七日）
９７………………………………………………
关于请苏联帮助防治鼠疫给斯大林的电报（一九四九年十月二十八日、三十日）
９８………………………
军委关于攻击金门岛失利的教训的通报（一九四九年十月二十九日）
１００…………………………………………
关于董其武部改编问题给薄一波的信（一九四九年十月二十九日）
１０２…………………………………………
转发薄一波关于华北各城市各界代表会议报告的批语（一九四九年十月三十日）
１０４…………………………
关于兵力部署的意见给林彪的电报（一九四九年十月三十一日）
１０６…………………………………………
关于华中成立军政委员会问题给林彪等的电报（一九四九年十月三十一日）
１０９……………………………
为《新民主主义在中国的胜利》一书写的序言（一九四九年十月）
１１２………………………………………
中央对浙江省委关于农村政策问题报告的批语和复电（一九四九年十一月二日）
１１３…………………………
中央关于对旧人员处理问题的电报（一九四九年十一月二日）
１１５……………………………………………
军委关于同意定海作战方案给粟裕等的电报（一九四九年十一月四日）
１１８………………………………
关于改造和补充陈明仁部给林彪的电报（一九四九年十一月四日）
１１９……………………………………………
关于收集和研究上海税收办法的批语（一九四九年十一月四日）
１２１……………………………………………
中央关于上报新疆等省政府名单给彭德怀的电报（一九四九年十一月六日）
１２２………………………………
中央关于建立华东军政委员会的电报（一九四九年十一月六日）
１２４……………………………………………
对聂荣臻关于卫生部问题报告的批语（一九四九年十一月六日）
１２５……………………………………………
中央关于成立川西北军政委员会的电报（一九四九年十一月七日）
１２７……………………………………………
关于邓华兵团协同肃清南路敌军的电报（一九四九年十一月九日）
１２９……………………………………………
中央关于毛泽东去莫斯科时间给王稼祥的电报（一九四九年十一月九日）
１３１………………………………
中央关于征询政协党外代表对华东政权机关意见的电报（一九四九年十一月十日）
１３２…………………
总政关于向董其武部调派政工干部的电报（一九四九年十一月十一日）
１３３……………………………
关于安排西蒙诺夫到广西前线参观的电报（一九四九年十一月十一日）
１３４……………………………
给斯大林的电报（一九四九年十一月十二日）
１３５……………
祝贺中国、中央两航空公司全体员工起义的电报（一九四九年十一月十二日）
１３６……………………………
关于定海作战部署给粟裕的电报（一九四九年十一月十四日）
１３７…………………………………………
关于大量吸收和培养少数民族干部的电报（一九四九年十一月十四日）
１３８……………………………
给毛煦生的信（一九四九年十一月十五日）
１４０………………
欢迎仇鳌来京的电报（一九四九年十一月十七日）
１４１………
中央转发贵州新区工作策略问题电报的批语（一九四九年十一月十九日）
１４３……………………………
给宣布脱离国民党当局的前资源委员会驻港员工的电报（一九四九年十一月十九日）
１４５………………
答谢兰那地夫祝贺中华人民共和国成立的电报（一九四九年十一月十九日）
１４６……………………………
答谢萨拉·博斯祝贺中华人民共和国成立的电报（一九四九年十一月十九日）
１４７………………………
关于任弼时治病问题给斯大林的电报（一九四九年十一月二十一日）
１４８………………………………………
军委关于张治中去兰州给彭德怀的电报（一九四九年十一月二十二日）
１４９………………………………………
中央关于要华中局对处理旧人员提出意见的电报（一九四九年十一月二十二日）
１５０……………………
关于解放西藏问题给彭德怀的电报（一九四九年十一月二十三日）
１５２………………………………………
毛泽东、朱德给班禅额尔德尼的电报（一九四九年十一月二十三日）
１５４………………………………………
关于歼灭白崇禧部的部署给林彪等的电报（一九四九年十一月二十四日）
１５５…………………………
中央关于伊克昭盟划归华北问题的电报（一九四九年十一月二十四日）
１５７………………………………………
中央关于协商委员会的职权给华东局的电报（一九四九年十一月二十四日）
１５９…………………………
关于向胡宗南部发动进攻的时间给贺龙的电报（一九四九年十一月二十五日）
１６０…………………………
军委关于四野以七个师入川作战问题的电报（一九四九年十一月二十五日）
１６１…………………………
答谢胡志明祝贺中华人民共和国成立的电报（一九四九年十一月二十五日）
１６２…………………………
关于各地修机场的经费问题的批语（一九四九年十一月二十六日）
１６３………………………………………
军委关于贺龙、李井泉所部受刘伯承、邓小平指挥的电报（一九四九年十一月二十七日）
１６４……………
关于吸引胡宗南部到重庆聚歼的电报（一九四九年十一月二十七日）
１６５…………………………
中央关于召开各界人民代表会议给华南分局等的电报（一九四九年十一月二十七日）
１６７…………………
中央转发华北局关于倡导评奖运动的指示的批语（一九四九年十一月二十七日）
１６９……………………
关于占领重庆问题给刘伯承等的电报（一九四九年十一月二十八日）
１７０…………………………
中央关于为斯大林送寿礼给山东分局的电报（一九四九年十二月一日）
１７２…………………………………
在中央同意华中局关于纠正乡村干部不良作风的决定的电报稿上加写的一段话（一九四九年十二月一日）
１７３……………………………………………
在中央人民政府委员会第四次会议上的讲话（一九四九年十二月二日）
１７４………………………………
给柳亚子的信（一九四九年十二月二日）
１７５…………………
关于注意提拔原四方面军干部的批语（一九四九年十二月四日）
１７６………………………………
在邓拓关于人民日报工作问题报告上的批语（一九四九年十二月四日）
１７７…………………………………
关于会商攻击舟山群岛办法给粟裕的电报（一九四九年十二月五日）
１７９………………………………
转发刘亚楼等关于各地机场修复问题的报告的批语（一九四九年十二月五日）
１８０……………………
军委关于一九五○年军队参加生产建设工作的指示（一九四九年十二月五日）
１８２………………………
中央关于实施军队参加生产建设工作指示的通知（一九四九年十二月五日）
１８６…………………………
毛泽东、朱德关于云南省国民党政府军起义给卢汉的电报（一九四九年十二月十一日）
１８７……………
抵达莫斯科时在车站的演说（一九四九年十二月十六日）
１８９…………………………………………………
关于渡海作战等问题给林彪的电报（一九四九年十二月十八日）
１９０………………………………………
关于同缅甸建立外交关系等门题的电报（一九四九年十二月十九日）
１９３……………………………
在莫斯科庆祝斯大林七十寿辰大会上的祝词（一九四九年十二月二十一日）
１９５…………………………
关于准备对苏贸易条约问题给中央的电报（一九四九年十二月二十二日）
１９７…………………………
关于阻止国民党政府军余部退入越南、缅甸的电报（一九四九年十二月二十九日）
１９８…………………
关于四野前委改名等问题给刘少奇的电报（一九四九年十二月二十九日）
１９９…………………………
关于了解华东区县市人民代表会议召开情况的电报（一九四九年十二月二十九日）
２０１…………………
为了解上海工商业家困难的真实情况给陈云的电报（一九四九年十二月三十日）
２０２……………………
关于同意争取在旧历年前进攻海南岛的方针的电报（一九四九年十二月三十一日）
２０３……………………
为《新中国妇女》杂志创刊号题词（一九四九年）
２０４………
为起草中央致各野战军贺电给胡乔木的电报（一九五○年一月一日）
２０５…………………………………
答塔斯社记者问（一九五○年一月二日）
２０６…………………
关于由西南局筹划进军及经营西藏问题的电报（一九五○年一月二日）
２０８…………………………………
关于周恩来去苏联参加谈判问题给中央的电报（一九五○年一月二日、三日）
２１１……………………………
关于同意江青到新解放区看一看的电报（一九五○年一月四日）
２１４…………………………………
关于周恩来赴苏时间和谈判准备工作给中央的电报（一九五○年一月五日）
２１５……………………………
关于改订中苏条约注意保密问题给中央的电报（一九五○年一月五日）
２１７…………………………………
关于出入口贸易问题给周恩来的电报（一九五○年一月七日）
２１８…………………………………
关于就否认前国民党政府代表在安理会的合法地位发表外交部声明的电报（一九五○年一月七日）
２１９………………………………………………
关于照发拟就的致联合国声明的电报（一九五○年一月七日）
２２１…………………………………
关于从四野调人从事生产等问题的电报（一九五○年一月九日）
２２２…………………………………
关于要中央局转发中央对土改及征粮等项工作指示的电报（一九五○年一月十日）
２２４……………………
关于修筑铁路等问题给陈云、薄一波的电报（一九五○年一月十日）
２２５…………………………………
关于进军和经营西藏问题的电报（一九五○年一月十日）
２２６………………………………………………
关于海南岛作战问题给林彪的电报（一九五○年一月十日）
２２８………………………………………………
为询问进攻舟山群岛的准备工作情况给粟裕的电报（一九五○年一月十一日）
２３０…………………………
关于土改准备工作给饶漱石的电报（一九五○年一月十三日）
２３１……………………………………………
关于中南地区土改工作等问题给林彪的电报（一九五○年一月十三日）
２３２………………………………
关于任命肖劲光为海军司令员等事给刘少奇的电报（一九五○年一月十三日）
２３４…………………………
关于向联合国派出我国代表等问题给刘少奇的电报（一九五○年一月十三日）
２３５…………………………
关于支持情报局刊物对野坂参三的批评给胡乔木的电报（一九五○年一月十四日）
２３７………………………
关于同意与越南政府建立外交关系给刘少奇的电报（一九五○年一月十七日、十八日）
２３８…………………
关于陕甘宁三省土改部署的电报（一九五○年一月十七日）
２４０……………………………………………
关于向民主人士解释征用外国兵营等行动的电报（一九五○年一月十八日）
２４１…………………………
关于任命张闻天为驻联合国中国代表团首席代表的电报（一九五○年一月十八日）
２４２…………………
关于发表驳斥艾奇逊造谣的谈话的电报（一九五○年一月十九日）
２４５………………………………
关于同意印度临时代表到北京谈判建立外交使团的电报（一九五○年一月二十日）
２４９…………………
关于起草复尼赫鲁的电文给刘少奇的电报（一九五○年一月二十日）
２５０………………………………
关于中苏会谈和文件起草情况给刘少奇的电报（一九五○年一月二十五日）
２５１……………………………
在同胡阶森谈判中英建立外交关系的电报上的批语（一九五○年一月二十九日）
２５３………………………
毛泽东、周恩来为问候胡志明给刘少奇的电报（一九五○年二月一日）
２５４…………………………………
关于刘斐等任职问题的电报（一九五○年二月三日）
２５５……………………………………………………
关于起义的伞兵第三团加强训练问题给粟裕的电报（一九五○年二月四日）
２５６…………………………
关于同意粟裕调四个师演习海战等问题给刘少奇的电报（一九五○年二月十日）
２５７…………………
关于同意四十三军以一个团先行渡海给林彪的电报（一九五○年二月十二日）
２５９………………………
关于各地对新的中苏条约和协定表态时应注意的问题的电报（一九五○年二月十二日）
２６０………………
关于修改《中苏友好合作的新时代》社论给刘少奇、胡乔木的电报（一九五○年二月十四日）
２６２…………
毛泽东、周恩来关于发表新区土改征粮指示给刘少奇的电报（一九五○年二月十七日）
２６４………………
在莫斯科车站的临别演说（一九五○年二月十七日）
２６６……
关于回国后沿途接待问题的电报（一九五○年二月二十三日）
２６８…………………………………………
为中共松江省委题词（一九五○年二月二十七日）
２６９………
接受罗马尼亚驻华大使鲁登科呈递国书时的答词（一九五○年三月十日）
２７０……………………………
关于争取和平解决台湾问题给张治中的电报（一九五○年三月十一日）
２７１………………………………
关于征询对富农策略问题的意见的电报（一九五○年三月十二日）
２７２………………………………
给龙伯坚的信（一九五○年三月十四日）
２７５…………………
给刘揆一的信（一九五○年三月十四日）
２７６…………………
给张辉周的信（一九五○年三月十四日）
２７７…………………
中央关于召开各区负责同志会议讨论军事、土改等问题的电报（一九五○年三月十八日）
２７８…………
关于救济苏北灾民的批语（一九五○年三月二十日）
２８０……
给张治中的电报（一九五○年三月二十日）
２８１………………
关于确定先打定海再打金门的方针的批语（一九五○年三月二十八日）
２８２……………………………
关于进军西藏的口号问题的批语（一九五○年三月二十九日）
２８３…………………………………………
军委转发华北军区关于纠正军队生产偏向指示电的批语（一九五○年四月二日）
２８４………………………
给马叙伦的信（一九五○年四月二日）
２８５……………………
关于公债、税收等问题给陈毅的电报（一九五○年四月五日）
２８６…………………………………
为印发周恩来关于中苏条约的报告的批语（一九五○年四月九日）
２８８…………………………………
在中央人民政府委员会第六次会议上的讲话（一九五○年四月十一日）
２９０………………………………
在全国统战会议工商组讨论会的一份发言记录稿上的批语（一九五○年四月）
２９２…………………………
在林彪关于中南区部队复员问题的电报中加写的话（一九五○年四月十二日）
２９５……………………
在中央人民政府委员会第七次会议上的讲话（一九五○年四月十三日）
２９６………………………………
给向振熙的信（一九五○年四月十三日）
２９８…………………
给杨开智、李崇德的信（一九五○年四月十三日）
２９９…………
给刘揆一的信（一九五○年四月十四日）
３００…………………
关于武昌私营纱厂应予维持的批语（一九五○年四月十五日）
３０１……………………………………………
关于税收和失业问题给陈毅的电报（一九五○年四月十六日）
３０２……………………………………………
关于撰写纪念季米特洛夫的文章给契尔文科夫的电报（一九五○年四月十八日）
３０３………………………
给毛森品的信（一九五○年四月十八日）
３０６…………………
给李淑一的信（一九五○年四月十八日）
３０７…………………
给向明卿的信（一九五○年四月十九日）
３０８…………………
给罗驭雄的信（一九五○年四月十九日）
３０９…………………
中央关于军队复员工作的指示（一九五○年四月二十一日）
３１０…………………………………………
关于目前几个月的工作方针给陈毅的电报（一九五○年四月二十三日）
３１２……………………………
中央转发中南局关于减租总结的批语（一九五○年四月二十五日）
３１３……………………………
关于春耕、起草土地法草案等问题的电报（一九五○年四月二十八日）
３１４……………………………
关于夏征问题给陈云、薄一波的批语（一九五○年四月二十八日）
３１６……………………………
对聂荣臻关于“固定区域的割据，用波浪式的推进政策”的解释的批语（一九五○年四月二十八日）
３１７………………………………………………
关于修改在庆祝五一劳动节大会上的讲话稿给刘少奇的信（一九五○年四月二十九日）
３１９……………
转发邓子恢关于起草土改条例的意见的电报（一九五○年四月三十日）
３２１………………………………
为空军建军题词（一九五○年）
３２２…………………………
关于暂时不动富农出租土地问题的电报（一九五○年五月一日）
３２３…………………………………
在中央转发的华东局关于镇压反革命暴动及处理群众性骚动事件的指示中加写的话（一九五○年五月五日）
３２４…………………………………
给文涧泉的信（一九五○年五月七日）
３２５……………………
给张鼎的信（一九五○年五月七日）
３２６………………………
给赵浦珠的信（一九五○年五月七日）
３２７……………………
给粟济世的信（一九五○年五月七日）
３２８……………………
给毛逸民的信（一九五○年五月八日）
３２９……………………
给李静蓉的信（一九五○年五月八日）
３３１……………………
给龙亦飞的信（一九五○年五月八日）
３３２……………………
给方觉民的信（一九五○年五月十日）
３３３……………………
给易克櫄的信（一九五○年五月十日）
３３４……………………
中央关于转发北京市委摘报的一封来信的批语（一九五○年五月十一日）
３３５…………………………
总政关于三十二军政治部严重违犯外交纪律事件的通报（一九五○年五月十一日）
３３６…………………
关于来中央参加土改会议等问题给邓子恢的电报（一九五○年五月十二日）
３３７…………………………
关于让陈丕显报告苏南征粮、春耕和救灾情况的电报（一九五○年五月十二日）
３３８………………………
在中央关于湖南减租问题给中南局的电报中加写的话（一九五○年五月十二日）
３４０…………………
给文南松的信（一九五○年五月十二日）
３４１…………………
给叶健农的信（一九五○年五月十二日）
３４２…………………
给周文楠的信（一九五○年五月十二日）
３４３…………………
给君实的信（一九五○年五月十二日）
３４４……………………
转发邓小平关于整风、春耕情况向中央的报告的批语（一九五○年五月十三日）
３４５………………………
对陈毅关于上海打退四月危机的报告的批语和复电（一九五○年五月十三日、十四日）
３４６………………
中央转发云南省委关于严禁村政权浪费的指示的批语（一九五○年五月十四日）
３４９………………………
给毛宇居的信（一九五○年五月十五日）
３５０…………………
给邹普勋的信（一九五○年五月十五日）
３５１…………………
给黄炎培的信（一九五○年五月十五日）
３５２…………………
中央转发西北局关于甘肃工作指示的批语（一九五○年五月十六日）
３５３………………………………
给周容的信（一九五○年五月十六日）
３５５……………………
给周起鹗的信（一九五○年五月十六日）
３５６…………………
军委转发粟裕关于占领舟山群岛后的处置意见的电报（一九五○年五月十八日）
３５７………………………
军委关于军队整编复员由中央复员委员会统一处理的电报（一九五○年五月十九日）
３５９……………
关于调查川沙等三县征粮情况给陈丕显的电报（一九五○年五月十九日）
３６０………………………………
在邓华关于帆船对敌舰作战情况报告上的批语（一九五○年五月十九日）
３６１……………………………
在沈阳市政府关于铸毛泽东铜像给新闻摄影局公函上的批语（一九五○年五月二十日）
３６２………………
关于财经工作给饶漱石等的电报（一九五○年五月二十日）
３６３……………………………………………
接受印度驻华大使潘尼迦呈递国书时的答词（一九五○年五月二十日）
３６５………………………………
给黎锦熙的信（一九五○年五月二十二日）
３６６………………
关于指导全党整风运动问题给胡乔木的信（一九五○年五月二十四日）
３６７……………………………
关于西藏代表必须来京谈判的批语（一九五○年五月二十四日）
３６９…………………………………………
军委关于同意补充陈明仁、张轸部给邓子恢等的电报（一九五○年五月二十四日）
３７０……………………
关于章士钊荐用李傥的批语（一九五○年五月二十四日）
３７２………………………………………………
对衡山县县长给中央人民政府报告的批语（一九五○年五月二十五日、六月一日）
３７３…………………
给刘亚南的信（一九五○年五月二十七日）
３７５………………
在中财委关于新解放区夏征公粮决定上的批语（一九五○年五月二十八日）
３７６……………………………
关于编印《整党文件》给杨尚昆的信（一九五○年五月二十九日）
３７７…………………………………………
对西南局所拟同西藏谈判的条件的批语（一九五○年五月二十九日）
３７８……………………………
关于要安子文在七届三中全会上发言的信（一九五○年五月三十日）
３７９………………………………
在华北局关于调整工商业报告上的批语（一九五○年六月二日）
３８０…………………………………
关于中南局工作报告的电报（一九五○年六月二日）
３８２………………………………………………
关于修改土地改革问题的报告给刘少奇的信（一九五○年六月四日）
３８４…………………………………
对刘少奇《关于土地改革问题的报告》草稿的修改（一九五○年六月）
３８６…………………………………
为了解人民解放军渡江后歼敌人数给李涛的信（一九五○年六月五日）
３８９…………………………………
为争取国家财政经济状况的基本好转而斗争（一九五○年六月六日）
３９０…………………………………
不要四面出击（一九五○年六月六日）
３９７……………………
给黄炎培的信（一九五○年六月六日）
４０１……………………
给黄炎培的信（一九五○年六月七日）
４０２……………………
在陈云关于经济形势和调整措施的报告稿中加写的两段话（一九五○年六月十一日）
４０３………………
审定《中共中央关于日本情势的声明》时改写的一段话（一九五○年六月十二日）
４０４………………………
接受波兰驻华大使布尔金呈递国书时的答词（一九五○年六月十二日）
４０５………………………………
接受瑞典驻华大使阿马斯顿呈递国书时的答词（一九五○年六月十二日）
４０６………………………………
给陈铭枢的信（一九五○年六月十二日）
４０７…………………
在中国人民政治协商会议第一届全国委员会第二次会议上的开幕词（一九五○年六月十四日）
４０８…………………………………………………
对聂荣臻军事报告稿的批语和修改（一九五○年六月十五日）
４１０……………………………………………
关于注意学生健康问题给马叙伦的信（一九五○年六月十九日）
４１３………………………………
做一个完全的革命派（一九五○年六月二十三日）
４１４………
接受民主德国驻华外交使团团长柯尼希呈递国书时的答词（一九五○年六月二十四日）
４１９…………………………
接受丹麦驻华公使穆克呈递国书时的答词（一九五○年六月二十四日）
４２１……………………………
给张峻明的信（一九五○年六月二十七日）
４２２………………
在中央人民政府委员会第八次会议上的讲话（一九五○年六月二十八日）
４２３……………………………
为《关于土地改革问题的报告》给刘少奇的信（一九五○年六月二十九日）
４２５……………………………
接受蒙古驻华大使贾尔卡赛汗呈递国书时的答词（一九五○年七月三日）
４２７……………………………
关于同意保卫国防问题会议决议事项给聂荣臻的信（一九五○年七月七日）
４２８……………………………
在程潜关于解决湖南夏荒问题的信上的批语（一九五○年七月十一日）
４２９………………………………
军委关于起义部队领导机关体制问题的批语（一九五○年七月十二日）
４３０………………………………
军委关于同意对董宋珩罗广文两部实行混编的电报（一九五○年七月十五日）
４３１………………………
关于北京农业大学领导问题的批语（一九五○年七月十六日）
４３３………………………………
中央转发关于匪特暗害阴谋及我保卫工作报告的批语（一九五○年七月十八日）
４３５…………………
关于祝贺德国统一社会党代表大会的电报和批语（一九五○年七月十八日）
４３６…………………………
对吴耀宗等的中国基督教会三自宣言的批语（一九五○年七月十九日）
４３８………………………………
给吴启瑞的信（一九五○年七月十九日）
４３９…………………
关于根治淮河的批语（一九五○年七月二十日）
４４０…………
中央转发北京市委关于整风工作报告的批语（一九五○年七月二十一日）
４４１……………………………
关于支持反对南非联邦政府的“种族隔离法案”给达杜的电报（一九五○年七月二十六日）
４４３……………
军委关于同意四十三军的集结位置给邓子恢等的电报（一九五○年七月二十七日）
４４４……………………
为《美洲华侨日报》创刊十周年题词（一九五○年七月）
４４５……………………………………………………
军委关于在军队中实施文化教育的指示（一九五○年八月一日）
４４６…………………………………
关于从班禅集团选择适当人员参加西北军政委员会工作的电报（一九五○年八月三日）
４５０……………
关于钱昌照建议的批语（一九五○年八月三日）
４５１…………
军委转发十九兵团复员工作报告的批语（一九五○年八月四日）
４５２……………………………………
军委关于东北边防军月内完成一切作战准备给高岗的电报（一九五○年八月五日）
４５４……………………
关于限期作出导淮计划的批语（一九五○年八月五日）
４５６………………………………………………
给黄炎培的信（一九五○年八月五日）
４５７……………………
中央转发中南局关于不要强调组织生产互助组指示的批语（一九五○年八月六日）
４５８……………………
关于公开批评宣化市错误问题的批语（一九五○年八月六日）
４５９…………………………………
对中财委关于全国进出口会议情况摘报的批语（一九五○年八月七日）
４６０…………………………………
接受缅甸驻华大使吴敏登呈递国书时的答词（一九五○年八月七日）
４６２…………………………………
在一封反映大学毕业生分配中学用不一致问题来信上的批语（一九五○年八月八日）
４６３……………
给粟裕的信（一九五○年八月八日）
４６４………………………
中央转发北京市委关于区人民代表会议经验的初步总结的批语（一九五○年八月九日）
４６５……………
给蒋竹如的信（一九五○年八月十日）
４６６……………………
对中央关于调整若干工作关系问题的指示草案的批语（一九五○年八月十二日）
４６７…………………
关于边防军务必在九月底以前完成一切作战准备给高岗的电报（一九五○年八月十八日）
４６９………………
关于询问向昌都进军的几个问题给西南局的电报（一九五○年八月十八日）
４７０…………………………
对王明来信的批语（一九五○年八月十八日）
４７１……………
中央转发华东局关于组织人民法庭指示的批语（一九五○年八月十九日）
４７２………………………………
对上海党政群机关团体编制情况报告的批语（一九五○年八月二十日）
４７３………………………………
给徐海东的信（一九五○年八月二十日）
４７４…………………
关于今年占领昌都问题给西南局的电报（一九五○年八月二十三日）
４７５……………………………
为询问进军西藏所需高空运输机筹备情况给李涛的信（一九五○年八月二十三日）
４７８………………
给夏百源的信（一九五○年八月二十三日）
４７９………………
军委关于准备对付敌军可能向潮汕及海陆丰登陆袭击的电报（一九五○年八月二十五日）
４８０…………
中央转发西北局关于整风经验报告的批语（一九五○年八月二十六日）
４８２……………………………
中央关于中央局负责人来京开会的通知（一九五○年八月二十七日）
４８４……………………………
关于集中十二个军以应付时局问题给彭德怀的电报（一九五○年八月二十七日）
４８５………………………
对华东局关于整理华东各级党刊的决定的批语（一九五○年八月二十八日）
４８６……………………………
关于希望西藏代表团九月中旬到京谈判的批语（一九五○年八月二十九日）
４８８……………………………
关于催促西藏代表团马上动身来京的批语（一九五○年八月二十九日）
４８９……………………………
给陈寄生的信（一九五○年八月二十九日）
４９０………………
关于导淮问题的批语（一九五○年八月三十一日）
４９１………
给谭世瑛的信（一九五○年八月三十一日）
４９２………………
为第一届全国卫生会议题词（一九五○年）
４９３……………
关于机密电报应用有线电台拍发给陈毅的电报（一九五○年九月一日）
４９４…………………………………
关于中央系统整风工作领导问题的批语（一九五○年九月一日）
４９５…………………………………
给黄炎培的信（一九五○年九月一日）
４９６……………………
关于中国基督教会三自宣言签名运动的批语（一九五○年九月八日）
４９７…………………………………
关于九兵团北调和整训问题的批语（一九五○年九月八日）
４９８…………………………………
中央转发川南区党委关于整风情况报告的批语（一九五○年九月九日）
４９９…………………………………
中宣部转发东北局关于学校整风的指示的批语（一九五○年九月九日）
５００…………………………………
中央转发河南淮阳地区夏季征粮情况报告的批语（一九五○年九月九日）
５０２……………………………
关于失业工人救济问题的批语（一九五○年九月九日）
５０３………………………………………………
总政转发四十八军开展连队民主运动计划的批语（一九五○年九月九日）
５０４……………………………
在一封匿名信上的批语（一九五○年九月九日）
５０５…………
关于整党中应注意检查统一战线工作的批语（一九五○年九月十一日）
５０８………………………………
给陈郁的信（一九五○年九月十一日）
５０９…………………
中央转发河北省政府直属机关整风经验的批语（一九五○年九月十二日）
５１０………………………………
中央转发华北局关于改造绥远起义部队的报告的批语（一九五○年九月十二日）
５１１………………………
关于检查督促政府各部门向中央报告工作的批语（一九五○年九月十三日）
５１３…………………………
在薄一波送审的一九五一年预算草案上的批语（一九五○年九月十三日）
５１４………………………………
中央关于同意以大战略区为单位在上海设办事处的电报（一九五○年九月十四日）
５１５………………
总政关于希望各军区党委报告第一期整风情况的电报（一九五○年九月十六日）
５１７…………………
关于区域自治问题的批语（一九五○年九月十六日）
５１８…………………………………………………
军委关于同意对广东、广西的军事部署的电报（一九五○年九月十六日）
５１９………………………………
军委关于广西我军注意不要超出国界的电报（一九五○年九月十六日）
５２１……………………………
关于抗议美机美舰对我侵袭问题的批语（一九五○年九月十六日）
５２２…………………………………
关于各大区在天津设联合办事处问题的批语（一九五○年九月十六日）
５２３………………………………
对西南局转报的云南关于复员军人复审工作报告的批语（一九五○年九月十八日）
５２４………………………………
给张维的信（一九五○年九月十九日）
５２５……………………
在华北局关于工农业情况和意见的综合报告上的批语（一九五○年九月二十日）
５２６…………………………
给罗荣桓的信（一九五○年九月二十日）
５２８…………………
关于立即停止在韶山为毛泽东建房给黄克诚等的信（一九五○年九月二十日）
５２９…………………………
关于督促治淮工程早日开工的批语（一九五○年九月二十一日）
５３０……………………………
中央关于华北局各项报告处理情况的电报（一九五○年九月二十四日）
５３１……………………………
你们是全民族的模范人物（一九五○年九月二十五日）
５３２……………………………
为全国战斗英雄代表会议题词（一九五○年九月）
５３４………
在全国经济保卫工作会议总结上的批语（一九五○年九月二十七日）
５３５……………………………
关于在宣传中不说打台湾、西藏的时间给胡乔木的信（一九五○年九月二十九日）
５３６………………
接受保加利亚驻华大使彼得科夫呈递国书时的答词（一九五○年九月三十日）
５３７…………………………
军委关于边防军随时待命出动问题的电报（一九五○年十月二日）
５３８………………………………
关于决定派军队入朝作战给斯大林的电报（一九五○年十月二日）
５３９…………………………………
浣溪沙　　和柳亚子先生（一九五○年十月）
５４２……………
关于组成中国人民志愿军的命令（一九五○年十月八日）
５４３………………………………………………
关于派遣志愿军入朝作战问题给金日成的电报（一九五○年十月八日）
５４５…………………………………
关于中央委托高岗负责处理有关援助朝鲜同志事宜的电报（一九五○年十月九日）
５４６……………………
关于开辟敌后战场等问题给金日成、彭德怀的电报（一九五○年十月十日）
５４７……………………………
关于同意四个军三个炮兵师全部出动给彭德怀等的电报（一九五○年十月十一日）
５４８……………………
在袁仲贤关于印度对西藏问题态度报告上的批语（一九五○年十月十一日）
５４９………………………………
关于接济湖南教育界老人给王言道的信（一九五○年十月十一日）
５５０………………………………
关于九兵团提前北上给陈毅的电报（一九五○年十月十二日）
５５１……………………………………………
关于十三兵团仍在原地训练给彭德怀等的电报（一九五○年十月十二日）
５５２………………………………
中央关于东北各部队和九兵团仍在原地整训的电报（一九五○年十月十二日）
５５３…………………………
转发总政治部关于全国战斗英雄代表会议总结报告的批语（一九五○年十月十二日）
５５４……………
关于我军应当入朝参战给周恩来的电报（一九五○年十月十三日）
５５６………………………………
关于九兵团到泰安曲阜区域集结待命给陈毅的电报（一九五○年十月十四日）
５５７…………………………
关于朝鲜情况和我军入朝参战意见给周恩来的电报（一九五○年十月十四日）
５５８…………………………
关于志愿军入朝作战的方针和部署给周恩来的电报（一九五○年十月十四日）
５６０…………………………
关于宗教信仰自由保护问题的批语（一九五○年十月十四日）
５６２………………………………
关于立即前运志愿军粮食给高岗等的电报（一九五○年十月十五日）
５６３………………………………
关于志愿军先头部队出动时间问题的电报（一九五○年十月十五日）
５６４………………………………
在中财委关于近日市场情况报告上的批语（一九五○年十月十五日）
５６５………………………………
在外交部关于捷克打算编辑出版毛泽东著作报告上的批语（一九五○年十月十五日）
５６６………………
关于志愿军先头部队出动时间给彭德怀、高岗等的电报（一九五○年十月十七日）
５６７………………………
关于志愿军按预定计划入朝作战给邓华等的电报（一九五○年十月十八日）
５６８………………………
在华北局关于绥远非党干部对我批评意见的报告上的批语（一九五○年十月十八日）
５７０………………
关于志愿军出动目前只做不说的电报（一九五○年十月十九日）
５７１……………………………………………
中央转发华北局及察哈尔省委关于调整城乡关系的报告的批语（一九五○年十月二十日）
５７３………………
关于打好志愿军出国第一仗给彭德怀等的电报（一九五○年十月二十一日）
５７５……………………………
关于十三兵团部改组为志愿军司令部的电报（一九五○年十月二十一日）
５７７……………………………
关于注意控制妙香山等制高点给彭德怀、邓华的电报（一九五○年十月二十一日）
５７８……………………
关于四十军行动部署给彭德怀、邓华的电报（一九五○年十月二十一日）
５７９……………………………
关于四五天内不登志愿军消息给胡乔木的信（一九五○年十月二十一日）
５８０……………………………
关于广播吴耀宗文章给胡乔木的信（一九五○年十月二十一日）
５８１…………………………………………
关于速定围歼伪六八两师的部署给彭德怀、邓华的电报（一九五○年十月二十二日）
５８２……………………………
关于立即占领妙香山、杏川洞给邓华等的电报（一九五○年十月二十二日）
５８４……………………………
军委关于十九兵团待命开东北给张宗逊的电报（一九五○年十月二十二日）
５８６……………………………
在章汉夫同印度驻华大使关于西藏问题的谈话记录上的批语（一九五○年十月二十二日）
５８７……………
关于朝鲜战局问题给彭德怀、高岗的电报（一九五○年十月二十三日）
５８８……………………………
关于全歼伪六八两师的部署给彭德怀等的电报（一九五○年十月二十三日）
５９１……………………………
关于四十、三十九、三十八军行动部署的电报（一九五○年十月二十三日）
５９４……………………………
关于迅即与彭德怀会合统一指挥全军行动给邓华等的电报（一九五○年十月二十三日）
５９６…………
关于九兵团准备开动给陈毅、张震的电报（一九五○年十月二十三日）
５９７……………………………
关于六十六军赴朝作战问题给高岗等的电报（一九五○年十月二十四日）
５９８……………………………
关于诱敌深入山地加以围歼的电报（一九五○年十月二十四日）
５９９…………………………………………
中央关于志愿军领导机构设置和主要干部配备的电报（一九五○年十月二十五日）
６００……………………
关于向鸭绿江进攻的敌军动向和我军任务的电报（一九五○年十月二十五日）
６０１…………………………
关于敌军动向给彭德怀、邓华的电报（一九五○年十月二十五日）
６０３……………………………
关于敌方对我军行动的反映给彭德怀、邓华的电报（一九五○年十月二十五日）
６０４………………………
关于敌已开始发现我军给彭德怀、邓华的电报（一九五○年十月二十五日）
６０５……………………………
军委关于伪一、六、八师行动情况的电报（一九五○年十月二十六日）
６０６……………………………
军委关于六十六军由志愿军司令部直接指挥的电报（一九五○年十月二十六日）
６０８………………………
关于暂时避开美英军先打伪军给彭德怀、邓华的电报（一九五○年十月二十六日）
６０９……………………
关于同意对敌作战方针给彭德怀、高岗的电报（一九五○年十月二十六日）
６１０……………………………
关于三十九军作战行动问题给彭德怀等的电报（一九五○年十月二十六日）
６１２……………………………
关于歼灭伪一、六、八师的作战部署的电报（一九五○年十月二十六日）
６１４……………………………
在中央关于目前时事宣传指示稿上加写的一段话（一九五○年十月）
６１６………………………………………
关于九兵团北调整训和敌军行动情况的电报（一九五○年十月二十七日）
６１７……………………………
关于伪六八两师行动情况给彭德怀、邓华的电报（一九五○年十月二十七日）
６１９……………………………
关于暂时不宜发表作战新闻给彭德怀的电报（一九五○年十月二十七日）
６２０……………………………
对在天安门前建立毛泽东大铜像建议的批语（一九五○年十月二十七日）
６２１……………………………
关于赞同聚歼伪一、六、七、八师的部署给彭德怀、邓华的电报（一九五○年十月二十八日）
６２２………
关于第一次战役关键之点给彭德怀、邓华的电报（一九五○年十月二十八日）
６２３……………………………
关于赞同诱敌深入定宣泰龟区域的电报（一九五○年十月二十八日）
６２４……………………………
总政关于在有较多起义军官的部队组织军政委员会的电报（一九五○年十月二十八日）
６２５……………
转发华北军区高干会情况报告的批语（一九五○年十月二十八日）
６２６……………………………
在袁仲贤关于梅农同申健谈西藏问题报告上的批语（一九五○年十月二十八日）
６２７……………………
关于使用九兵团主力对付可能由咸兴北进之敌的电报（一九五○年十月二十九日）
６２９……………………
军委关于南朝鲜军队战斗特点的通报（一九五○年十月三十日）
６３０………………………………
关于赞同歼敌部署等给彭德怀、邓华的电报（一九五○年十月三十日）
６３２………………………………
关于九兵团作战任务给宋时轮等的电报（一九五○年十月三十一日）
６３４……………………………
关于将志愿军入朝作战注意事项等汇送宋时轮的批语（一九五○年十月三十一日）
６３６……………………
为中苏友好协会成立周年题词（一九五○年）
６３７…………
关于四十二军一个师的作战部署问题的电报（一九五○年十一月一日）
６３８………………………………
军委关于伪首都师和美二师的行动的电报（一九五○年十一月二日）
６３９………………………………
关于三十八军等部的作战部署给彭德怀、邓华的电报（一九五○年十一月二日）
６４０………………………
关于三十八军的作战任务给彭德怀、邓华的电报（一九五○年十一月二日）
６４２…………………………
关于九兵团部署问题给彭德怀、高岗的电报（一九五○年十一月三日）
６４３………………………………
关于发表北京大学教师联名致毛泽东的信的批语（一九五○年十一月三日）
６４４……………………………
关于注意各个歼灭反攻之敌给彭德怀、邓华的电报（一九五○年十一月四日）
６４５…………………………
关于《各民主党派联合宣言》给胡乔木的信（一九五○年十一月四日）
６４６………………………………
关于争取在元山顺川铁路线以北创造战场的电报（一九五○年十一月五日）
６４７…………………………
关于目前不宜以联合司令部名义发表战报的电报（一九五○年十一月五日）
６４８………………………
关于令三十八军寻机歼灭伪七师一两个团的电报（一九五○年十一月五日）
６４９…………………………
关于九兵团的作战任务和指挥问题的电报（一九五○年十一月五日）
６５０………………………………
关于九兵团行动问题的批语（一九五○年十一月五日）
６５１……………………………………………
浣溪沙　　和柳〔亚子〕先生（一九五○年十一月）
６５２…………
关于争取在一个月内东西两线各打一两个仗的电报（一九五○年十一月九日）
６５３…………………………
中央转发北京市委关于抗美援朝运动开展情况报告的批语（一九五○年十一月十二日）
６５５………………
关于围歼美军陆战第一师的部署给彭德怀等的电报（一九五○年十一月十二日）
６５７………………………
朝鲜战局是可以转变的（一九五○年十一月十三日）
６５８……
关于肃清广西匪患和增强广东兵力的电报（一九五○年十一月十四日）
６５９……………………………
关于西南局综合报告的复电和批语（一九五○年十一月十五日）
６６１…………………………………………
中央关于西南局镇压反革命活动报告的批语和复电（一九五○年十一月十五日）
６６３……………………
关于转发西南军区剿匪简报第四号的电报（一九五○年十一月十六日）
６６５……………………………
关于统筹两广对付美蒋进犯问题的电报（一九五○年十一月十七日）
６６６……………………………
关于华南的工作安排和兵力部署的电报（一九五○年十一月十七日）
６６７……………………………
关于加强华东军区领导和做好剿匪工作的电报（一九五○年十一月十七日）
６６９……………………………
关于朝鲜主力战场的新闻报道问题给胡乔木的信（一九五○年十一月十七日）
６７１………………………
关于释放俘虏等问题给彭德怀等的电报（一九五○年十一月十八日）
６７２……………………………
在志愿军入朝十天战情报告上的批语（一九五○年十一月二十一日）
６７３…………………………
中央关于北京市委镇压反革命活动报告的批语和复电（一九五○年十一月二十二日）
６７５…………
军委关于加紧准备防空问题的电报（一九五○年十一月二十二日）
６７７………………………………………
军委关于加强同美国军队作战的思想教育的电报（一九五○年十一月二十二日）
６７８…………………
转发福建省委关于剿匪和土改报告的批语（一九五○年十一月二十二日）
６８０…………………………
关于起草一个写电报的注意事项给胡乔木的信（一九五○年十一月二十二日）
６８２…………………………
关于发布剿匪通报问题给中南、华东、西南军区的电报（一九五○年十一月二十三日）
６８４…………
关于准备随时扑灭空降敌人给彭德怀等的电报（一九五○年十一月二十四日）
６８５…………………………
关于集中四个军歼灭美军三个师的主力的电报（一九五○年十一月二十八日）
６８７…………………………
关于鼓励士气争取大胜给彭德怀等的电报（一九五○年十一月二十八日）
６８９…………………………
中央转发关于处理群众来信问题报告的批语（一九五○年十一月三十日）
６９１……………………………
关于部队整训和新兵征训给彭德怀等的电报（一九五○年十一月三十日）
６９２……………………………
为全军保卫工作会议题词（一九五○年十一月）
６９４…………
关于四十二军的作战部署给彭德怀等的电报（一九五○年十二月一日）
６９５………………………………
军委关于西线各主力军调整位置问题给彭德怀等的电报（一九五○年十二月二日）
６９６……………………
军委关于庆祝九兵团两次大胜给彭德怀等的电报（一九五○年十二月二日）
６９８…………………………
关于攻取顺川肃川一线给彭德怀等的电报（一九五○年十二月二日）
６９９………………………………
给天津市工商界李烛尘等的电报（一九五○年十二月二日）
７０１……………………………………………
给黄念田的信（一九五○年十二月二日）
７０３…………………
军委关于改变一九五一年部队教育时间比例的指示（一九五○年十二月三日）
７０４………………………
关于消灭敌增援部队的部署给彭德怀等的电报（一九五○年十二月三日）
７０５………………………………
为了解就地取给粮草等情况给彭德怀、高岗的电报（一九五○年十二月三日）
７０７………………………
关于对被围美军五七两团的作战部署的电报（一九五○年十二月四日）
７０８………………………………
关于相机占领平壤给彭德怀等的电报（一九五○年十二月四日）
７０９………………………………
关于朝鲜人民军和我志愿军正向平壤进攻的新闻稿和播发此稿的批语（一九五○年十二月四日、五日）
７１０………………………………………
关于同意东、西线作战部署给彭德怀等的电报（一九五○年十二月五日）
７１２………………………………
关于目前只宜强调召开各界人民代表会议的批语（一九五○年十二月五日）
７１４…………………………
关于平壤解放的新闻稿和播发此稿的批语（一九五○年十二月六日）
７１５………………………………
军委关于同意海南岛的海防部署给邓子恢等的电报（一九五○年十二月七日）
７１６………………………
军委关于九兵团指挥所的防空荫蔽问题的电报（一九五○年十二月七日）
７１７…………………………
中央转发南京学生反美控诉运动经验的批语（一九五○年十二月九日）
７１８………………………………
关于美军准备从朝鲜撤退的情报给彭德怀等的电报（一九五○年十二月十一日）
７１９……………………
在广州市机关物资疏散情况报告上的批语（一九五○年十二月十一日）
７２１……………………………
关于我军必须越过三八线作战给彭德怀等的电报（一九五○年十二月十三日）
７２２……………………………
关于九兵团开回东北休整补充给彭德怀等的电报（一九五○年十二月十七日）
７２４……………………………
军委转发三十八军在第二次战役中作战经验总结的批语（一九五○年十二月十八日）
７２６……………………
给陈叔通的信（一九五○年十二月十八日）
７２８……………
关于镇压反革命分子的策略问题的电报（一九五○年十二月十九日）
７２９……………………………
中宣部转发西南局宣传部关于清匪反霸报道问题的意见的批语（一九五○年十二月十九日）
７３０………
关于朝鲜战场形势和我军作战部署给彭德怀等的电报（一九五○年十二月二十一日）
７３１…………………
关于敌军集中利我歼击问题给彭德怀的电报（一九五○年十二月二十四日）
７３３…………………………
关于第二次战役结束后全军主力后撤休整的电报（一九五○年十二月二十六日）
７３４……………………
祝贺法国共产党成立三十周年的电报（一九五○年十二月二十六日）
７３７…………………………
关于发表《实践论》等文章给胡乔木的信（一九五○年十二月二十八日）
７３９…………………………
关于重新发表中共中央关于领导方法的决定等文件给胡乔木的信（一九五○年十二月二十八日）
７４０……
关于打好第三次战役和准备春季攻势给彭德怀的电报（一九五○年十二月二十九日）
７４１…………………
关于桂粤湘三省剿匪及广东防务给邓子恢等的电报（一九五○年十二月二十九日）
７４３……………………
转发中南军区秋季剿匪情况报告的批语（一九五○年十二月二十九日）
７４５…………………………
在华南分局关于广州市预防空袭疏散物资情况报告上的批语（一九五○年十二月二十九日）
７４７…………
给黄炎培的信（一九五○年十二月二十九日）
７４８……………
给周世钊的信（一九五○年十二月二十九日）
７４９……………
为湖南省立第一师范学校题词（一九五○年十二月二十九日）
７５０………………………………………
中央转发中南局关于镇压反革命的第二次指示的批语（一九五○年十二月三十日）
７５１……………………………
中央转发西北局关于工会工作报告的批语（一九五○年十二月三十日）
７５３……………………………
给王震的电报和复才旦朋杰、扎西才让的信（一九五○年十二月三十日）
７５４……………………………
为瞿秋白文集题写的话和给杨之华的信（一九五○年十二月三十一日）
７５７…………………………
关于同意朝鲜新解放区借粮办法的电报（一九五○年十二月三十一日）
７５９…………………………
军委关于查告志愿军伤亡失踪人数给彭德怀等的电报（一九五○年十二月三十一日）
７６１…………………
军委为询问九兵团情况给宋时轮的电报（一九五○年十二月三十一日）
７６２…………………………
编后记７６３……………………………………………………
全世界无产者，联合起来！


在《中国人民政治协商会议共同纲领》起草过程中的批语〔１〕（一九四九年九月）
在《中国人民政治协商会议共同纲领》起草过程中的批语〔１〕（一九四九年九月）

一
乔木〔２〕：
纲领共印三十份，全部交我，希望·今·晚·十·点左右交来。
题应是《共同纲领》。
毛　　　泽　　　东
九月三日

你应注意睡眠。

二
乔木：
今〔３〕晚付印的纲领，请先送清样给我校对一次，然后付印。
毛　　　泽　　　东
即

三
即刻付印〔４〕，一小时内交我。
毛　　　泽　　　东

四
照此〔５〕改正，印成小册子一千本。
毛　　　泽　　　东
九月六日

五
乔木：
即刻印·一·百·份，于下午·八·时左右送交周副主席〔６〕。但不要拆版，俟起草小组修正后，再印１０００份。
毛　　　泽　　　东
九月十一日下午四时半
根据手稿刊印。

注　　　释
〔１〕毛泽东对《中国人民政治协商会议共同纲领》草案作过多次修改，写了一些批语，这些文献资料没有全部保存下来。这里选入的五次批语，只是一个侧面的反映。
〔２〕乔木，即胡乔木，当时任毛泽东的秘书。这五次批语都是写给他的。
〔３〕指一九四九年九月三日。
〔４〕付印的是经毛泽东修改的《中国人民政治协商会议共同纲领》草案，毛泽东在标题后加上“（一九四九年九月五日，初稿）”，修改的底本是九月三日付印的纲领草案铅印件。
〔５〕指经毛泽东一九四九年九月六日修改的《中国人民政治协商会议共同纲领》草案，修改的底本是纲领草案（一九四九年九月五日，初稿）铅印件。
〔６〕指周恩来，当时受中共中央委派主持起草《中国人民政治协商会议共同纲领》。
全世界无产者，联合起来！


中国人民站起来了〔１〕（一九四九年九月二十一日）
中国人民站起来了〔１〕（一九四九年九月二十一日）

诸位代表先生们，全国人民所渴望的政治协商会议现在开幕了。
我们的会议包括六百多位代表，代表着全中国所有的民主党派，人民团体，人民解放军，各地区，各民族和国外华侨。这就指明，我们的会议是一个全国人民大团结的会议。

这种全国人民大团结之所以能够成功，是因为我们战胜了美国帝国主义所援助的国民党反动政府。在三年多的时间内，英勇的世界上少有的中国人民解放军，战胜了美国援助的国民党反动政府所有的数百万军队的进攻，并使自己转入反攻和进攻。现在，数百万人民解放军的野战军已经打到接近台湾，广东，广西，贵州，四川和新疆的地区去了，中国人民的大多数已经获得了解放。在三年多的时间内，全国人民团结起来，援助人民解放军，反对了自己的敌人，取得了基本的胜利。在这个基础上，召开了今天的人民政治协商会议。

我们的会议之所以称为政治协商会议，是因为三年以前我们曾和蒋介石国民党一道开过一次政治协商会议。那次会议的结果是被蒋介石国民党及其帮凶们破坏了，但是已在人民中留下了不可磨灭的印象。那次会议证明，和帝国主义的走狗蒋介石国民党及其帮凶们一道，是不能解决任何有利于人民的任务的。即使勉强地做了决议也是无益的，一待时机成熟他们就要撕毁一切决议，并以残酷的战争反对人民。那次会议的唯一收获是给了人民以深刻的教育，使人民懂得：和帝国主义的走狗蒋介石国民党及其帮凶们决无妥协的余地，或者是推翻这些敌人，或者是被这些敌人所屠杀和压迫，二者必居其一，其他的道路是没有的。中国人民在中国共产党的领导之下，在三年多的时间内，很快地觉悟起来，并且把自己组织起来，形成了全国规模的反对帝国主义、封建主义、官僚资本主义及其集中的代表者国民党反动政府的统一战线，援助人民解放战争，基本上打倒了国民党反动政府，推翻了帝国主义在中国的统治，恢复了政治协商会议。

现在的中国人民政治协商会议是在完全新的基础之上召开的，它具有代表全国人民的性质，它获得全国人民的信任和拥护。因此，中国人民政治协商会议宣布自己执行全国人民代表大会的职权。中国人民政治协商会议在自己的议程中将要制定中国人民政治协商会议的组织法，制定中华人民共和国中央人民政府的组织法，制定中国人民政治协商会议的共同纲领，选举中国人民政治协商会议的全国委员会，选举中华人民共和国中央人民政府委员会，制定中华人民共和国的国旗和国徽，决定中华人民共和国国都的所在地以及采取和世界大多数国家一样的年号。

诸位代表先生们，我们有一个共同的感觉，这就是我们的工作将写在人类的历史上，它将表明：占人类总数四分之一的中国人从此站立起来了。中国人从来就是一个伟大的勇敢的勤劳的民族，只是在近代是落伍了。这种落伍，完全是被外国帝国主义和本国反动政府所压迫和剥削的结果。一百多年以来，我们的先人以不屈不挠的斗争反对内外压迫者，从来没有停止过，其中包括伟大的中国革命先行者孙中山先生所领导的辛亥革命在内。我们的先人指示我们，叫我们完成他们的遗志。我们现在是这样做了。我们团结起来，以人民解放战争和人民大革命打倒了内外压迫者，宣布中华人民共和国的成立了。我们的民族将从此列入爱好和平自由的世界各民族的大家庭，以勇敢而勤劳的姿态工作着，创造自己的文明和幸福，同时也促进世界的和平和自由。我们的民族将再也不是一个被人侮辱的民族了，我们已经站起来了。我们的革命已经获得全世界广大人民的同情和欢呼，我们的朋友遍于全世界。

我们的革命工作还没有完结，人民解放战争和人民革命运动还在向前发展，我们还要继续努力。帝国主义者和国内反动派决不甘心于他们的失败，他们还要作最后的挣扎。在全国平定以后，他们也还会以各种方式从事破坏和捣乱，他们将每日每时企图在中国复辟。这是必然的，毫无疑义的，我们务必不要松懈自己的警惕性。

我们的人民民主专政的国家制度是保障人民革命的胜利成果和反对内外敌人的复辟阴谋的有力的武器，我们必须牢牢地掌握这个武器。在国际上，我们必须和一切爱好和平自由的国家和人民团结在一起，首先是和苏联及各新民主国家团结在一起，使我们的保障人民革命胜利成果和反对内外敌人复辟阴谋的斗争不致处于孤立地位。只要我们坚持人民民主专政和团结国际友人，我们就会是永远胜利的。

人民民主专政和团结国际友人，将使我们的建设工作获得迅速的成功。全国规模的经济建设工作业已摆在我们面前。我们的极好条件是有四万万七千五百万的人口和九百六十万平方公里的国土。我们面前的困难是有的，而且是很多的，但是我们确信：一切困难都将被全国人民的英勇奋斗所战胜。中国人民已经具有战胜困难的极其丰富的经验。

如果我们的先人和我们自己能够渡过长期的极端艰难的岁月，战胜了强大的内外反动派，为什么不能在胜利以后建设一个繁荣昌盛的国家呢？只要我们仍然保持艰苦奋斗的作风，只要我们团结一致，只要我们坚持人民民主专政和团结国际友人，我们就能在经济战线上迅速地获得胜利。
随着经济建设的高潮的到来，不可避免地将要出现一个文化建设的高潮。中国人被人认为不文明的时代已经过去了，我们将以一个具有高度文化的民族出现于世界。

我们的国防将获得巩固，不允许任何帝国主义者再来侵略我们的国土。在英勇的经过了考验的人民解放军的基础上，我们的人民武装力量必须保存和发展起来。我们将不但有一个强大的陆军，而且有一个强大的空军和一个强大的海军。
让那些内外反动派在我们面前发抖罢，让他们去说我们这也不行那也不行罢，中国人民的不屈不挠的努力必将稳步地达到自己的目的。
在人民解放战争和人民革命中牺牲的人民英雄们永垂不朽！
庆贺人民解放战争和人民革命的胜利！
庆贺中华人民共和国的成立！
庆贺中国人民政治协商会议的成功！

根据《毛泽东选集》第五卷刊印。
原载一九四九年九月二十二日《人民日报》。
注　　　释
〔１〕这是毛泽东在中国人民政治协商会议第一届全体会议上的开幕词。
全世界无产者，联合起来！


关于组织部分政协代表发言给周恩来的信（一九四九年九月二十六日）
关于组织部分政协代表发言给周恩来的信（一九四九年九月二十六日）

周：

尚未讲话而应讲话或想讲话的人们，如林遵，邓兆祥，刘善本，章伯钧，张元济，周善培，李书城，柳亚子，张学思，杨拯民，罗隆基，李锡九，李烛尘……等人（名单应加斟酌），本日上午或下午必须逐一通知他们写好讲稿，否则明天即来不及讲了。请注意及时组织此事。
毛　　　泽　　　东
九月廿六日三时
根据手稿刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中国人民大团结万岁〔１〕（一九四九年九月三十日）
中国人民大团结万岁〔１〕（一九四九年九月三十日）

全国同胞们：
中国人民政治协商会议第一届全体会议业已胜利地完成了自己的任务。
这次会议，包含了全中国所有的民主党派、人民团体、人民解放军、各地区、各民族、国外华侨和其他爱国民主分子的代表，代表了全国人民的意志，表现了全国人民的空前的大团结。

这种全国人民的大团结，是中国人民和人民解放军在中国共产党领导之下，经过长期的英勇奋斗，战胜了美帝国主义援助的蒋介石国民党反动政府之后所获得的。一百多年以来，中国人民的先进分子，其中杰出者有如领导辛亥革命的伟大革命家孙中山先生，为了推翻帝国主义和中国反动政府的压迫，领导广大的人民，进行了不断的斗争，百折不挠，再接再厉，到现在，终于达到了目的。当着我们举行会议的时候，中国人民已经战胜了自己的敌人，改变了中国的面貌，建立了中华人民共和国。我们四万万七千五百万中国人现在是站立起来了，我们民族的前途是无限光明的。

在人民领袖毛泽东主席领导之下〔２〕，我们的会议齐心一志，按照新民主主义的原则，制定了中国人民政治协商会议组织法，制定了中华人民共和国中央人民政府组织法，制定了中国人民政治协商会议共同纲领，决定了中华人民共和国定都于北京，制定了中华人民共和国的国旗为五星红旗，采用了义勇军进行曲为现时的国歌，决定了中华人民共和国的纪年采用世界公元，选举了中国人民政治协商会议全国委员会，选举了中华人民共和国中央人民政府委员会。
中国的历史，从此开辟了一个新的时代。

全国同胞们，中华人民共和国现已宣告成立，中国人民业已有了自己的中央政府。这个政府将遵照共同纲领在全中国境内实施人民民主专政。它将指挥人民解放军将革命战争进行到底，消灭残余敌军，解放全国领土，完成统一中国的伟大事业。它将领导全国人民克服一切困难，进行大规模的经济建设和文化建设，扫除旧中国所留下来的贫困和愚昧，逐步地改善人民的物质生活和提高人民的文化生活。

它将保卫人民的利益，镇压一切反革命分子的阴谋活动。它将加强人民的陆海空军，巩固国防，保卫领土主权完整，反对任何帝国主义国家的侵略。它将联合一切爱好和平自由的国家、民族和人民，首先是联合苏联和各新民主国家，以为自己的盟友，共同反对帝国主义者挑拨战争的阴谋，争取世界的持久和平。

全国同胞们，我们应当进一步组织起来。我们应当将全中国绝大多数人组织在政治、军事、经济、文化及其他各种组织里，克服旧中国散漫无组织的状态，用伟大的人民群众的集体力量，拥护人民政府和人民解放军，建设独立民主和平统一富强的新中国。
为人民解放战争和人民革命而牺牲的人民英雄们永垂不朽！
中国人民大团结万岁！
中华人民共和国万岁！
中央人民政府万岁！
根据《毛泽东选集》第五卷刊印。
原载一九四九年十月一日《人民日报》。（有手稿）

注　　　释
〔１〕　　　这是毛泽东受中国人民政治协商会议第一届全体会议的委托起草的会议宣言。
〔２〕　　　这一句是会议通过宣言时代表们提议增加的。
全世界无产者，联合起来！


人民英雄永垂不朽〔１〕（一九四九年九月三十日）
人民英雄永垂不朽〔１〕（一九四九年九月三十日）

三年以来，在人民解放战争和人民革命中牺牲的人民英雄们永垂不朽！
三十年以来，在人民解放战争和人民革命中牺牲的人民英雄们永垂不朽！
由此上溯到一千八百四十年，从那时起，为了反对内外敌人，争取民族独立和人民自由幸福，在历次斗争中牺牲的人民英雄们永垂不朽！
根据《毛泽东选集》第五卷刊印。
原载一九四九年十月一日《人民日报》。

注　　　释
〔１〕这是毛泽东为中国人民政治协商会议第一届全体会议起草的人民英雄纪念碑碑文。
全世界无产者，联合起来！


中华人民共和国中央人民政府公告（一九四九年十月一日）
中华人民共和国中央人民政府公告（一九四九年十月一日）

自蒋介石国民党反动政府背叛祖国，勾结帝国主义，发动反革命战争以来，全国人民处于水深火热的情况之中。幸赖我人民解放军在全国人民援助之下，为保卫祖国的领土主权，为保卫人民的生命财产，为解除人民的痛苦和争取人民的权利，奋不顾身，英勇作战，得以消灭反动军队，推翻国民政府的反动统治。现在人民解放战争业已取得基本的胜利，全国大多数人民业已获得解放。在此基础之上，由全国各民主党派、各人民团体、人民解放军、各地区、各民族、国外华侨及其他爱国民主分子的代表们所组成的中国人民政治协商会议第一届全体会议业已集会，代表全国人民的意志，制定了中华人民共和国中央人民政府组织法，选举了毛泽东为中央人民政府主席，朱德、刘少奇、宋庆龄、李济深、张澜、高岗为副主席，陈毅、贺龙、李立三、林伯渠、叶剑英、何香凝、林彪、彭德怀、刘伯承、吴玉章、徐向前、彭真、薄一波、聂荣臻、周恩来、董必武、赛福鼎、饶漱石、陈嘉庚、罗荣桓、邓子恢、乌兰夫、徐特立、蔡畅、刘格平、马寅初、陈云、康生、林枫、马叙伦、郭沫若、张云逸、邓小平、高崇民、沈钧儒、沈雁冰、陈叔通、司徒美堂、李锡九、黄炎培、蔡廷锴、习仲勋、彭泽民、张治中、傅作义、李烛尘、李章达、章伯钧、程潜、张奚若、陈铭枢、谭平山、张难先、柳亚子、张东荪、龙云为委员，组成中央人民政府委员会，宣告中华人民共和国的成立，并决定北京为中华人民共和国的首都。中华人民共和国中央人民政府委员会于本日在首都就职，一致决议：宣告中华人民共和国中央人民政府的成立，接受中国人民政治协商会议共同纲领为本政府的施政方针，互选林伯渠为中央人民政府委员会秘书长，任命周恩来为中央人民政府政务院总理兼外交部部长，毛泽东为中央人民政府人民革命军事委员会主席，朱德为人民解放军总司令，沈钧儒为中央人民政府最高人民法院院长，罗荣桓为中央人民政府最高人民检察署检察长，并责成他们从速组成各项政府机关，推行各项政府工作。同时决议：向各国政府宣布，本政府为代表中华人民共和国全国人民的唯一合法政府。凡愿遵守平等、互利及互相尊重领土主权等项原则的任何外国政府，本政府均愿与之建立外交关系。特此公告。
中华人民共和国中央人民政府主席　　毛泽东
一九四九年十月一日
根据一九四九年十月二日《人民日报》刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给侨胞的题词（一九四九年十月一日）
给侨胞的题词（一九四九年十月一日）

侨胞们团结起来，拥护祖国的革命，改善自己的地位。
毛　　　泽　　　东
根据手稿刊印。
已编入《毛泽东题词墨迹选》。
全世界无产者，联合起来！


关于中苏建交的新闻稿（一九四九年十月三日）
关于中苏建交的新闻稿（一九四九年十月三日）

（新华社北京三日电）在本月一日下午，中华人民共和国中央人民政府外交部部长周恩来，以公函向各国政府发出毛泽东主席的公告后，苏联政府业已收到此项公告，并于二日二十一时四十五分以葛罗米柯署名的照会电达周恩来部长，表示苏联政府决定建立苏中两国的外交关系，并互派大使。葛罗米柯的照会如下：
北京中华人民共和国中央人民政府外交部部长周恩来先生：

苏维埃社会主义共和国联盟政府业已收到中国中央人民政府本年十月一日之公告，其中建议中华人民共和国与苏联建立外交关系。苏联政府在研究了中国中央人民政府的建议之后，由于力求与中国人民建立真正友好关系的始终不渝的意愿，并确信中国中央人民政府是绝大多数中国人民意志的代表者，故特通知阁下：苏联政府决定建立苏联与中华人民共和国之间的外交关系，并互派大使。
受苏联政府之委托苏联外交部副部长安德烈·葛罗米柯
一九四九年十月二日二十一时四十五分钟

根据一九四九年十月四日《人民日报》刊印。（有毛泽东手稿）
全世界无产者，联合起来！


关于陈明仁〔１〕部整编问题给林彪〔２〕、华中局的电报（一九四九年十月五日）
关于陈明仁〔１〕部整编问题给林彪〔２〕、华中局的电报（一九四九年十月五日）

林彪同志、华中局，并告湖南省委：

（一）程潜〔３〕、陈明仁按其现在的表现看来，似乎均有决心站在我们方面。在我和他们谈话时，李明灏〔４〕代其提出人枪太少，问是否可以给他补人补枪，并要求我们速派干部助其整训，要求在打白崇禧〔５〕及他处时，让其参加作战立功。

（二）你们根据陈部现有人数给以两个军六个师的正式番号是适当的，军委已决定给以第二十一兵团，第五十二军、第五十三军及第二一四师至二一九师的番号。我已将此点向程潜、陈明仁、李明灏三人谈了，他们同意这样做。惟陈明仁觉得，应先对干部说清楚，对多余干部应有安置，即用调训方法使其学习，以安其心。然后宣布缩编为两军六师。
我认为陈明仁这点意见是合理的。十月十日左右，陈明仁、李明灏二人由此动身经汉返湘，请待他们到达谈清楚后，再定宣布及实行的步骤。程潜在京多留若干天，然后返湘。

（三）为使该兵团从陈明仁起，全体官兵，安心供职，增强其彻底改造的决心，表示我们对程、陈及该兵团看成和自己人一样，我们认为如有可能，应在该兵团编整及纪律做得有些成绩的时候，给他们补充一批人枪，其来源可从对白崇禧作战的缴获中取得。这样一做，可以增强我们对该部的领导权及发言权。再则在湖南全省平定及土改实行以后，即在大约一年以后，如该兵团表现好，而我们的地方部队，例如独立师、团等又可能集中时，可以考虑编一个军加入该兵团，使陈明仁有三个军。这对于改造该兵团是有作用的。以上各点大意我已向程、陈、李透露了。

（四）程、陈、李提议现在就可以取消湖南军政委员会，程潜到北京任职，陈明仁专任军职不挂省主席名义。我向他们表示，军政委员会需要在一个相当长的时间内存在。取消太快，程、陈部下可能发生误会，对全国影响也不好。省府改组亦宜在全省平定，陈明仁率部向前线推进之时，方有理由实施。目前几个月内，陈的主席职衔仍应兼着，惟陈的实际工作，可以着重于治军。

（五）陈明仁几次提出想去前线打仗立功，我说你的志愿是好的，但目前部队未整训，马上去前线，逃兵必多。在作了初步整训之后，如有作战机会，上前线打几仗是很好的。此点亦请你们注意，有可能时，让其参加一二次作战。

（六）程潜、李明灏都说湖南有失业军官十五万人之多，纷纷找他们安插，是一大问题，他们不胜其烦。我说，此是一社会问题，国家有责任有步骤地给以谋生出路。叫他们回去时和你们谈一下。此点亦请你们加以注意。（七）以上各点，你们意见如何盼复。

（八）程、陈、李等对此次政协会议观感甚好，表示有信心干下去。我告诉他们，补人补枪等事，要待人枪到了手才算数，不要向下面宣布，免引起失望。要他们将现有三万多人整训好，不存奢望，并对可能发生的种种困难和不满意之事，作充分的精神准备。我们方面则尽可能设法帮助他们，尽可能使他们满意些，减少他们的困难。双方这样做法就可能将事情办好。
毛　　　泽　　　东
酉　　　微
根据手稿刊印。

注　　　释
〔１〕　　　陈明仁，原国民党政府军将领，一九四九年八月与程潜率部在长沙起义。当时任中国人民解放军湖南军区副司令员。
〔２〕　　　林彪，当时任中共中央华中局第一书记、中国人民解放军第四野战军司令员、华中军区司令员。
〔３〕　　　程潜，原国民党政府军将领，一九四九年八月与陈明仁率部在长沙起义。当时任中央人民政府委员、湖南人民军政委员会主任。
〔４〕　　　李明灏，原国民党政府军将领，一九四八年到华北解放区。参加过北平和平解放的工作，并对一九四九年八月程潜、陈明仁起义作出贡献。当时任湖南人民军政委员会秘书长。
〔５〕　　　白崇禧，一九四九年四月被任命为国民党政府华中军政长官公署长官。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在马叙伦〔３〕请假信上的批语（一九四九年十月五日）
在马叙伦〔３〕请假信上的批语（一九四九年十月五日）

请林老〔２〕去看马先生一次，要他静养。会议暂不要邀他。
毛　　　泽　　　东
十月五日
根据手稿刊印。

注　　　释
〔１〕　　　马叙伦，当时任中央人民政府委员。
〔２〕　　　指林伯渠，当时任中央人民政府委员会秘书长。
全世界无产者，联合起来！


给黄炎培〔１〕的信（一九四九年十月五日）
给黄炎培〔１〕的信（一九四九年十月五日）

任之先生：
三日惠示敬悉。盛意可感！在共同纲领发布之后，我似不宜迅即重复说一遍共同纲领里说过的话，如象经济问题等事。因此，除公告外，暂时不拟发表个人文件，这样似较适宜。此复。
敬颂大安！
毛　　　泽　　　东
十月五日
根据手稿刊印。

注　　　释
〔１〕　　　黄炎培，中国民主建国会主要负责人。当时任中央人民政府委员。
全世界无产者，联合起来！


答谢福斯特、但尼斯祝贺中华人民共和国成立的电报（一九四九年十月六日）
答谢福斯特、但尼斯祝贺中华人民共和国成立的电报（一九四九年十月六日）

亲爱的福斯特同志，但尼斯同志，和美国共产党全国委员会的全体同志们：
十分感谢你们对于中华人民共和国成立的热烈祝贺。
请将我的谢意转达给美国共产党全体党员，转达给全美国一切爱好和平正义和对中国人民怀有善意的人们。

诚如你们所说，中国人民的胜利是对于帝国主义首先是美国帝国主义的胜利。这个胜利，是全世界工人阶级和进步人类对于世界帝国主义阵营所进行的总的斗争的结果之一部分，在这个斗争中，美国的共产党人和一切真诚的民主分子是与中国人民并肩作战的。

美国共产党人在援助中国人民的正义事业而反抗美国帝国主义的反动对华政策的英勇奋斗中，享有一个特殊光荣的地位。尽管美国反动政府野蛮地迫害美国共产党和美国进步势力，非法地审讯美国共产党的十一位领袖，即但尼斯同志，威廉姆森同志，温斯顿同志，斯塔彻同志，戴维斯同志，温特同志，汤姆森同志，盖兹同志，波达许同志，格林同４２

志和贺尔同志，但是事实毕竟表明了，正确的是美国共产党和美国进步势力，胜利的是美国共产党和美国进步势力的中国友人，而违反正义并因此可耻地失败了的则是美国现在的帝国主义政府。这个事实，不能不鼓励全世界一切暂时尚处于被压迫地位的民主力量，不能不教育全世界一切暂时尚处于反动派统治和蒙蔽下的人民。
中美两国人民友谊万岁！
毛　　　泽　　　东
一九四九年十月六日

根据一九四九年十月八日《人民日报》刊印。
全世界无产者，联合起来！


军委关于同意五个军靠拢作战给林彪〔１〕等的电报（一九四九年十月七日）
军委关于同意五个军靠拢作战给林彪〔１〕等的电报（一九四九年十月七日）

林邓谭肖赵〔２〕：
（一）同意五日十二时电五个军靠拢作战的部署〔３〕。
（二）白崇禧〔４〕指挥机动，其军队很有战斗力，我各级干部切不可轻敌，作战方法以各个歼灭为适宜。
军　　　　　委
七日二时
根据毛泽东手稿刊印。
注　　　释
〔１〕　　　林彪，当时任中国人民解放军第四野战军司令员、华中军区司令员。

〔２〕　　　邓，指邓子恢，当时任中国人民解放军第四野战军第二政治委员、华中军区第二政治委员。谭，指谭政，当时任中国人民解放军第四野战军副政治委员、华中军区副政治委员。肖，指肖克，当时任中国人民解放军第四野战军第一参谋长、华中军区第一参谋长。赵，指赵尔陆，当时任中国人民解放军第四野战军第二参谋长、华中军区第二参谋长。
〔３〕　　　林彪、邓子恢在一九四九年十月五日十二时给军委的电报中提出：“今后向广西进军，我以五个军采取较靠拢的并进。如敌与我决战，则我亦能作战。如敌退，则我仍能向前推进。”
〔４〕　　　白崇禧，一九四九年四月被任命为国民党政府华中军政长官公署长官。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于吸收党外人士参加广州军管会等机构的电报（一九四九年十月七日）
中央关于吸收党外人士参加广州军管会等机构的电报（一九四九年十月七日）

叶方〔１〕，并告华中局：

酉冬电悉。（一）广州军管会及广州警备机关名单除照你们所拟外，应加李章达张醁村吴奇伟〔２〕三个党外人士为军管会委员。（二）广州军管会及广东省政府均由中央人民政府任命。（三）你们拟定省政府名单时应注意吸收若干党外人士。
中　　　　　央
酉　　　虞
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　叶，指叶剑英，当时任中共中央华南分局第一书记、中国人民解放军广东军区司令员兼政治委员。方，指方方，当时任中共中央华南分局第三书记。

〔２〕　　　李章达，当时任中央人民政府委员、中国国民党革命委员会中央委员。张醁村，无党派民主人士。吴奇伟，原国民党政府军将领，一九四九年五月率部在广东东部、福建西部起义；当时任政协第一届全国委员会委员。
全世界无产者，联合起来！


转发浙江省委工作报告的批语（一九四九年十月七日）
转发浙江省委工作报告的批语（一九四九年十月七日）

华中局，华南分局，二野前委，西北局，一野前委：
浙江省委这一报告〔１〕，并很值得注意，务请你们加以研究，避免重犯错误。这一报告的写法也是很新鲜的。
毛　　　泽　　　东
十月七日
根据手稿刊印。

注　　　释

〔１〕　　　指一九四九年九月二十五日中共浙江省委书记谭震林、副书记谭启龙给华东局并报中央的关于浙江省委五至八月份工作的综合报告。这个报告谈了军事、城市、农村、南下干部和当地干部会师四个方面的工作，主要内容如下：（一）关于军事工作。对俘虏处理得很粗糙，除一部分精干者补入部队外，大批的就地遣散，造成了成群结队沿途抢劫，危害人民很大，许多无法回家者则散落乡间为散匪等。这是浙江匪特来源之一。如果我各野战军不为当时困难所屈，对俘虏不急即遣散，仍经过审训过程有组织遣散，此害可免。同时我入浙各军，由于被连续作战所牵制，未能及时展开清剿，以致给保安团队、县区自卫队及某些未被全歼的残敌以喘息整顿的时机。七月，大军南去，残敌遂向我攻击，造成一时被动。此外，将部分主力部队地方化的工作也做得不及时。浙江迟到八月份才开始解决这方面的问题，使工作遭到了不少损失。在新区，依靠一支主力部队来整顿地方武装，清剿散匪，巩固政权，是不可少的步骤。（二）关于城市工作。进入城市第一件事就是金融和物价，省委及各市委、市政府除用一部分力量去处理伪币、银元之外，应把主要力量放在整理税收，加强城乡物资交流工作上去，这才能逐步解决金融和物价问题。浙江的税收和城乡关系，直到八月份才走向正轨。职工工作，花的力量最大，但成绩不多，主要原因是没有经验，缺乏做过工人工作的干部，加上开始不敢大胆放手地教育工人，组织工人，事前也未将干部集中训练一下，弄成了乱撞乱找，茫无头绪。经过七月份办工人训练班，才逐步使这一问题走向正轨。对资本家的合作，抓得不紧，做得不够，资方对我怀疑尚未完全去掉。在劳资问题上，不懂得应先与工人群众商量，主要在内部进行工作，当资本家破坏时，就应坚决站在工人阶级一边。关于贸易公司、铁路、邮政、电话局、银行等企事业单位进入市场闹独立性问题，是一个严重的政治问题，在许多问题的处理上他们强调其直接系统，妨害了整个工作的进行。最好在一切工作未上轨道前，不要什么直接系统，一律通过当地党的领导。关于恢复生产问题，开始是盲目地叫着恢复和发展生产，由于遇上淡月大部分生产停顿，加上粮荒严重，粮价突出采购价之上，曾使生产陷于困境。加上整个工作未围绕生产这个中心，因此直到八月份，生产才开始好转。关于治安工作，杭州市反匪特斗争有成绩，主要经验是，大胆用敌方人，在生活上照顾，在政治上抓紧，使匪特活动得以事前破获；及时解决公安武装问题；大胆使用能吸收新事物、愿意埋头苦干、肯用脑子的干部去工作；整个保卫工作，实行一元化领导。关于接收工作，一般旧职员均能遵守初期原封不动听候接收的原则，因此接收工作可以有步骤地进行，但必须发给维持生活的用费。七月份后，因为财政困难草率遣散了一部分旧职员，影响不好。（三）关于农村工作。浙江农村群众是在大革命风暴中，正如干柴遇烈火之势，对我希望很高。初期，因我农村干部少，部队也怕讲错了话，只是宣传约法八章，加上当时对匪特未及时镇压，群众中发生了若干怀疑。从七月下半月开始，大批工作队下乡，开展广泛的宣传运动，农村情况大变了。八月份开始在四百多个乡发动群众，农民已普遍有反霸、减租减息的要求，老游击区则要求土改。农村工作所遇到的问题有，南下干部不敢大胆放手让群众行动，害怕犯错误；不相信当地干部及青年学生，以为文化高的人就不纯洁等。这些问题，在七月份召开的各地委会议上才大体解决。（四）关于会师工作。大体上已没有什么严重问题。目前关键问题在于游击区的党及干部，大多是渡江前后发展的，党内不纯比较严重；而南下干部中，主要倾向是过分夸大了这一面，存在对当地干部不信任及某些狭隘观点。因此，在双方团结上还存在一定的隔阂，县以上领导机关中尚比较好，中下级干部中问题还比较严重，亟待克服。
全世界无产者，联合起来！


关于杨开智〔１〕等工作安排问题的电报（一九四九年十月九日）
关于杨开智〔１〕等工作安排问题的电报（一九四九年十月九日）

一
首道〔２〕同志：
杨开智等不要来京，在湘按其能力分配适当工作，任何无理要求不应允许。其老母如有困难，可给若干帮助。另电请派人转送。
毛　　　泽　　　东
九日

二
长沙上营盘街三十号杨开智先生：
希望你在湘听候中共湖南省委分配合乎你能力的工作，不要有任何奢望，不要来京。湖南省委派你什么工作就做什么工作，一切按正常规矩办理，不要使政府为难。
毛　　　泽　　　东
十月九日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　杨开智，毛泽东夫人杨开慧之兄。
〔２〕　　　首道，即王首道，当时任中共湖南省委第一副书记。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


军委关于聚歼白崇禧〔１〕主力给林彪〔２〕等的电报（一九四九年十月十日）
军委关于聚歼白崇禧〔１〕主力给林彪〔２〕等的电报（一九四九年十月十日）

林邓谭肖赵〔３〕，并告叶陈〔４〕：

十日七时电悉。（一）你们已抓住桂军四个师于祁阳以北，其余敌军亦正回援，我军有在湘桂边区歼白主力之可能。闻之甚慰。（二）完全同意你们的提议，陈赓兵团即由韶关英德之线直插桂林柳州，断敌后路，协同主力聚歼白匪。此计划如能实现可以大大缩短作战时间，请即径令施行。（三）邓华〔５〕兵团及曾生林平〔６〕等部独力相机夺取广州。如何部署，由叶方邓赖〔７〕筹商电告。（四）现至湘潭之二野部队，必要时可令参加祁阳地区之歼白作战。
军　　　　　委
十日廿三时
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　白崇禧，一九四九年四月被任命为国民党政府华中军政长官公署长官。
〔２〕　　　林彪，当时任中国人民解放军第四野战军司令员、华中军区司令员。

〔３〕　　　邓，指邓子恢，当时任中国人民解放军第四野战军第二政治委员、华中军区第二政治委员。谭，指谭政，当时任中国人民解放军第四野战军副政治委员、华中军区副政治委员。肖，指肖克，当时任中国人民解放军第四野战军第一参谋长、华中军区第一参谋长。
赵，指赵尔陆，当时任中国人民解放军第四野战军第二参谋长、华中军区第二参谋长。
〔４〕　　　叶，指叶剑英，当时任中共中央华南分局第一书记、中国人民解放军广东军区司令员兼政治委员。陈，指陈赓，当时任中国人民解放军第四兵团司令员兼政治委员。
〔５〕　　　邓华，当时任中国人民解放军第十五兵团司令员。
〔６〕　　　曾生，当时任中国人民解放军两广纵队司令员。林平，即尹林平，当时任中国人民解放军粤湘赣边纵队司令员。
〔７〕　　　叶，指叶剑英。方，指方方，当时任中共中央华南分局第三书记。邓，指邓华。赖，指赖传珠，当时任中国人民解放军第十五兵团政治委员。
全世界无产者，联合起来！


毛泽东、朱德给“长治”号舰〔１〕全体起义人员的电报（一九四九年十月十日）
毛泽东、朱德给“长治”号舰〔１〕全体起义人员的电报（一九四九年十月十日）

长治号全体起义的同志们：
庆祝你们的英勇的起义行动。由于国民党海军内的爱国官兵陆续起义，人民海军已在迅速发展。希望你们努力学习，积极参加建设中国人民海军和完成解放中国全境的伟大事业。
毛　　　泽　　　东
朱　　　　　　　德
一九四九年十月十日

根据一九四九年十月十二日《人民日报》刊印。（有毛泽东修改件）

注　　　释
〔１〕　　　“长治”号舰是原国民党政府军海防第一舰队旗舰，一九四九年九月十九日在上海吴淞口外起义。
全世界无产者，联合起来！


对新疆赵锡光、包尔汉、马良骏〔１〕等祝贺中央人民政府成立的复电（一九四九年十月十日、二十一日）
对新疆赵锡光、包尔汉、马良骏〔１〕等祝贺中央人民政府成立的复电（一九四九年十月十日、二十一日）

一
赵锡光将军：
一日电悉。新疆和平解放，全国欣慰。望南疆驻军全体官兵，团结一致，为改造自己成为人民军队而努力。
毛　　　泽　　　东
十月十日
根据一九四九年十月十二日《人民日报》刊印。

二
包尔汉主席并转新疆省临时人民政府全体委员：
感谢你们的祝贺。望与人民解放军及全新疆各民族人民团结一致，推行共同纲领，为建设新新疆而努力。
毛　　　泽　　　东
一九四九年十月二十一日
根据一九四九年十月二十二日《人民日报》刊印。

三
马良骏先生，并转全疆回胞均鉴：
感谢你们的祝贺。希望你们协助人民解放军和人民政府，团结各族人民，遵照共同纲领，实行真正的人民民主，为建设新新疆而努力。
毛　　　泽　　　东
朱　　　　　　　德
一九四九年十月二十一日
根据一九四九年十月二十二日《人民日报》刊印。

注　　　释
〔１〕　　　赵锡光，原任国民党政府新疆警备副总司令兼南疆警备司令。包尔汉，当时任新疆省临时人民政府主席。马良骏，当时任新疆回族总教长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于同意约包尔汉〔１〕至酒泉商谈的电报（一九四九年十月十一日）
关于同意约包尔汉〔１〕至酒泉商谈的电报（一九四九年十月十一日）

德怀〔２〕同志：
十日九时电悉，同意你约包尔汉至酒泉商谈。
毛　　　泽　　　东
十一日二时
根据手稿刊印。

注　　　释
〔１〕　　　包尔汉，当时任新疆省临时人民政府主席。
〔２〕　　　德怀，即彭德怀，当时任中共中央西北局第一书记、中国人民解放军第一野战军司令员兼政治委员。
９３
全世界无产者，联合起来！


军委关于十八兵团由贺龙〔１〕统率入川的电报（一九四九年十月十一日）
军委关于十八兵团由贺龙〔１〕统率入川的电报（一九四九年十月十一日）

宗逊〔２〕并告德怀〔３〕及西北局：

酉佳电悉。（一）昨日中央会议已决定十八兵团由西南军区司令员贺龙同志统率入川。（二）向胡宗南〔４〕作战的兵力，除十八兵团外，尚须令刘金轩〔５〕部及七军予以配合。在占汉中一带后，刘金轩部除守卫汉中为中心一带地方外，是否以适当部分进入川边策应十八兵团，依那时情况再定。七军须准备进占陇南文武成康〔６〕一带。（三）向汉中一带进攻的时间，大约在十二月上旬或中旬，请令有关各部于十一月下旬准备完毕。
军　　　　　委
酉　　　真
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　贺龙，当时任中国人民解放军西北军区司令员。一九四九年十月被任命为中国人民解放军西南军区司令员，这时尚未到职。
〔２〕　　　宗逊，即张宗逊，当时任中国人民解放军第一野战军第一副司令员。
〔３〕　　　德怀，即彭德怀，当时任中国人民解放军第一野战军司令员兼政治委员。
〔４〕　　　胡宗南，一九四七年被任命为国民党政府西安绥靖公署主任，一九四九年九月兼任川陕甘边区绥靖公署主任。
〔５〕　　　刘金轩，当时任中国人民解放军陕南军区司令员。
〔６〕　　　指甘肃省南部的文县、武都、成县和康县。
全世界无产者，联合起来！


军委关于十五兵团暂不进攻广州的电报（一九四九年十月十一日）
军委关于十五兵团暂不进攻广州的电报（一九四九年十月十一日）

林邓谭肖赵〔１〕，并告叶陈〔２〕：

十一日十时电悉。（一）关于调陈赓兵团由韶关英德之线直接入桂一点，已于今晨答复你们同意这样做，请径令陈兵团执行。（二）关于不要迫使广东之敌退入广西一点，我们认为也是对的，因此十五兵团暂时不应进攻广州。除以一部位于韶关英德一带外，主力似应由英德以北向西南攻占德庆高要一带，割断两广联系，使广州处于孤立地位。如果能做到这一点，则广州一带之敌在我十五兵团与曾生林平〔３〕等部东西威迫之下，有可能发生内变，向我接洽投降或改编。如果是这样，则我仍可能早日解放广州，这对于以干部及某些物资接济广西是有利的。（三）关于十五兵团是否可以早日去占领德庆、高要一点，请叶方〔４〕与邓赖〔５〕商酌电告。（四）曾生林平等部似宜进至新丰龙门佛冈一带，不要去惠州以南。
军　　　　　委
十一日廿四时
根据毛泽东手稿刊印。

注　　　释

〔１〕　　　林，指林彪，当时任中国人民解放军第四野战军司令员、华中军区司令员。邓，指邓子恢，当时任中国人民解放军第四野战军第二政治委员、华中军区第二政治委员。谭，指谭政，当时任中国人民解放军第四野战军副政治委员、华中军区副政治委员。肖，指肖克，当时任中国人民解放军第四野战军第一参谋长、华中军区第一参谋长。赵，指赵尔陆，当时任中国人民解放军第四野战军第二参谋长、华中军区第二参谋长。
〔２〕　　　叶，指叶剑英，当时任中共中央华南分局第一书记、中国人民解放军广东军区司令员兼政治委员。陈，指陈赓，当时任中国人民解放军第四兵团司令员兼政治委员。
〔３〕　　　曾生，当时任中国人民解放军两广纵队司令员。林平，即尹林平，当时任中国人民解放军粤湘赣边纵队司令员。
〔４〕　　　叶，指叶剑英。方，指方方，当时任中共中央华南分局第三书记。
〔５〕　　　邓，指邓华，当时任中国人民解放军第十五兵团司令员。赖，指赖传珠，当时任中国人民解放军第十五兵团政治委员。
全世界无产者，联合起来！


关于围歼白崇禧〔１〕主力给林彪〔２〕的电报（一九四九年十月十二日）
关于围歼白崇禧〔１〕主力给林彪〔２〕的电报（一九四九年十月十二日）

林彪同志：

因为〔据〕你们十日七时电，白崇禧全力增援祁阳以北之敌，该敌已完全陷入被动地位，有在湘桂边界聚歼白匪主力之可能，故我们同意你们以陈赓〔３〕兵团由现地直出桂林抄敌后路之意见。但据你们十一日十时电，敌原拟增援之兵力，现已停止于东安、冷水滩、零陵之线，并未北进。似此，无论祁阳以北地区之敌被歼与否，白崇禧均有可能令其主力退至广西中部、西部及西北部，背靠云贵，面向广西东北部及东部，采取游击战术，不打硬仗，与我相持，我军虽欲速决而不可得。此时，因陈赓已入广西，广东问题没有解决，广西问题亦不能速决。如我军向广西中部、西部及西北部迫进，则白匪退入云贵。如四野跟入云贵，则不能分兵解决广东问题。如四野不入云贵，则解决白匪的责任全部落在二野身上。因此请你考虑这样一点，即在桂林柳州以北祁阳宝庆以南地区采取围歼白匪的计划是否确有把握，如确有把握，则你们的计划是很好的；否则我军将陷入被动。为了使问题考虑成熟起见，目前数日内陈赓兵团以就地停止待命为宜。
毛　　　泽　　　东
十月十二日三时
根据手稿刊印。

注　　　释
〔１〕　　　白崇禧，一九四九年四月被任命为国民党政府华中军政长官公署长官。
〔２〕　　　林彪，当时任中国人民解放军第四野战军司令员、华中军区司令员。
〔３〕　　　陈赓，当时任中国人民解放军第四兵团司令员兼政治委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于占领广州和围歼白崇禧〔１〕部的电报（一九四九年十月十二日）
关于占领广州和围歼白崇禧〔１〕部的电报（一九四九年十月十二日）

林彪〔２〕同志，并告叶陈方邓赖〔３〕，及刘邓张李〔４〕：

（一）你们十一日廿一时电的意见很好。即如敌守广州或我军有可能在广州或广州以外求得消灭敌人有生力量时，则陈邓〔５〕两兵团仍继续向广州前进，但请陈邓注意先以必要力量直出广州梧州之间，切断西江一段，断敌西逃之路，不使广州敌向广西集中。如查明广州一带之敌向广西逃窜时，陈赓兵团即不停留地跟踪入桂。如广州一带之敌并不向广西逃跑，则陈邓两兵团仍执行原计划占领广州不变。（二）祁阳以北被歼之七军四八军四个师，是桂系精锐。桂系正规军虽尚有四六军三个师，四八军一个师及五六军两个师（此军位于桂林全州间），但都不是精锐。桂系以外各军更差。因此，四野以主力由祁阳武冈之线向桂林柳州之线前进兵力已很充足。但如何进法，值得考虑。数日内可以看清白崇禧的部署。如果白崇禧集中全力守零陵全州一带，你们可以集中兵力南进，试行抓住该敌。如白崇禧鉴于此次精锐被歼的教训（此次被歼是出于白崇禧意料的）向桂林柳州之线大规模撤退，则我军似不宜集中前进，而宜分两路并列前进，以一路出柳州以北，以一路出桂林，两路互相策应，仍可随时集中作战，使白匪不能向贵州退却。（三）二野五兵团请令其迅向贵州前进，并令十八军先出贵阳。
毛　　　泽　　　东
十月十二日六时
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　白崇禧，一九四九年四月被任命为国民党政府华中军政长官公署长官。
〔２〕　　　林彪，当时任中国人民解放军第四野战军司令员、华中军区司令员。

〔３〕　　　叶，指叶剑英，当时任中共中央华南分局第一书记、中国人民解放军广东军区司令员兼政治委员。陈，指陈赓，当时任中国人民解放军第四兵团司令员兼政治委员。方，指方方，当时任中共中央华南分局第三书记。邓，指邓华，当时任中国人民解放军第十五兵团司令员。赖，指赖传珠，当时任中国人民解放军第十五兵团政治委员。

〔４〕　　　刘，指刘伯承，当时任中国人民解放军第二野战军司令员。邓，指邓小平，当时任中国人民解放军第二野战军政治委员。张，指张际春，当时任中国人民解放军第二野战军副政治委员兼政治部主任。李，指李达，当时任中国人民解放军第二野战军参谋长。
〔５〕　　　陈，指陈赓。邓，指邓华。
全世界无产者，联合起来！


关于草拟华东军政委员会名单给陈毅〔１〕的信（一九四九年十月十二日）
关于草拟华东军政委员会名单给陈毅〔１〕的信（一九四九年十月十二日）

陈毅同志：
请邀集刘晓粟裕〔２〕诸同志拟一个华东军政委员会的名单草案，党员占半数多一点，党外民主人士占比较少数，共约三十人左右，于明（十三）日交我为盼。
毛　　　泽　　　东
十月十二日上午七时
根据手稿刊印。

注　　　释
〔１〕　　　陈毅，当时任中共中央华东局第二书记、中国人民解放军第三野战军司令员、华东军区司令员。
〔２〕　　　刘晓，当时任中共中央华东局组织部部长。粟裕，当时任中国人民解放军第三野战军副司令员、华东军区副司令员。
全世界无产者，联合起来！


中央关于民族军改名和成立新疆分局的电报（一九四九年十月十二日）
中央关于民族军改名和成立新疆分局的电报（一九四九年十月十二日）

彭甘〔１〕，并西北局：

九日酉时电悉。（一）伊宁民族军必须有一人为新省〔２〕军区副司令，已见前电。（二）民族军应改名为人民解放军，他们已有此意，并要求我们派政治工作人员去。此事及应编师的数目及具体番号，待你〔３〕至迪化〔４〕与民族军负责人商量后再定。（三）民族军应有一部开迪化，另一部开乌苏。此事待与赛福鼎〔５〕商量后，再告。（四）新疆党的领导机关应成立分局，同意以王震为书记，徐立清为副书记，罗元发，张贤约，饶正锡，王恩茂，郭鹏，曾涤，邓力群为委员。自治区只有民主同盟〔６〕，尚无党的组织（应该建立党的组织），是否可以同盟负责同志数人临时参加分局会议，待考虑后再告。
中　　　　　央
十月十二日根据毛泽东手稿刊印。

注　　　　　释
〔１〕　　　彭，指彭德怀，当时任中国人民解放军第一野战军司令员兼政治委员。甘，指甘泗淇，当时任中国人民解放军第一野战军政治部主任。
〔２〕　　　即新疆省。一九五五年撤销省的建制，成立新疆维吾尔自治区。
〔３〕　　　指彭德怀。
〔４〕　　　迪化，即今乌鲁木齐市。
〔５〕　　　赛福鼎，当时任新疆保卫和平民主同盟中央委员会代主席。
〔６〕　　　指新疆保卫和平民主同盟。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发松江县召开各界人民代表会议经验的电报（一九四九年十月十三日）
转发松江县召开各界人民代表会议经验的电报（一九四九年十月十三日）

一
德怀仲勋〔１〕，林彪子恢〔２〕，剑英方方〔３〕，小平伯承贺龙〔４〕，一波澜涛〔５〕，高岗富春林枫〔６〕，康生〔７〕：

据饶漱石〔８〕同志十月十一日电称，“我们选择上海附近松江县，创造召开全县各界人民代表会议的经验。此种会议，已于九月三十日举行。我曾赶往参加，并作报告。会议结果良好。经过各界代表的热烈讨论和辩论后，成立了减租减息，合理负担，处理劳资纠纷等实施办法。对党内党外，教育意义均甚大。证明，在各县召集各界人民代表会议，不但有迫切需要，而且有充分可能。会议经过和经验，拟全部在《解放日报》上发表。计：（一）我在会议上的报告，关于减租减息，合理负担及工商业政策问题。（已在十月六日《解放日报》上发表）（二）松江县各界人民代表会议报道。（三）县委书记关于松江工作与任务的报告摘要。（四）介绍松江全县各界人民代表会议的经验（拟用《解放日报》社论发表）。上述各件，已于今日由新华社发给中央。如仍需由内部专门总结报告，请电示办理”等语。

上述文件俟收到后即由新华总社广播，你们可以在报纸上看到。你们看了松江县的经验后，请即通令所属一律仿照办理。这是一件大事。如果一千几百个县都能开起全县代表大会来，并能开得好，那就会对于我党联系数万万人民的工作，对于使党内外广大干部获得教育，都是极重要的。
务望仿照办理，抓紧去做。并请你们选择一个县，亲自出席，取得经验，指导所属。
毛　　　泽　　　东
十月十三日

二
漱石同志：

酉真电悉。（一）松江会议成功，极为欣慰。俟各项文件收到后，即由新华总社广播各地。我已将你的来电转发各中央局负责同志，请他们通令所属，一律仿照办理。华东局所属则请你通令办理。这是一件大事。如果全国一千几百个县都能开起全县代表会来，并能开得好，那就会对于我党联系数万万人民群众的工作，对于使党内外广大干部获得教育，都是极重要的。请你抓住松江经验，要华东各地省委、区党委、地委负责同志，亲自出席若干县，取得经验，以利推广。（二）内部总结报告，不需要了。
毛　　　泽　　　东
十月十三日
根据手稿刊印。

注　　　释
〔１〕　　　德怀，即彭德怀，当时任中共中央西北局第一书记。仲勋，即习仲勋，当时任中共中央西北局书记。
〔２〕　　　林彪，当时任中共中央华中局第一书记。子恢，即邓子恢，当时任中共中央华中局第三书记。
〔３〕　　　剑英，即叶剑英，当时任中共中央华南分局第一书记。方方，当时任中共中央华南分局第三书记。

〔４〕　　　小平，即邓小平，当时任中共中央西南局第一书记。伯承，即刘伯承，当时任中共中央西南局第二书记。贺龙，当时任中共中央西北局第二书记；一九四九年八月被任命为中共中央西南局第三书记，这时尚未到职。
〔５〕　　　一波，即薄一波，当时任中共中央华北局第一书记。澜涛，即刘澜涛，当时任中共中央华北局第三书记。
〔６〕　　　高岗，当时任中共中央东北局书记。富春，即李富春，当时任中共中央东北局副书记。林枫，当时任中共中央东北局副书记。
〔７〕　　　康生，当时任中共中央山东分局书记。
〔８〕　　　饶漱石，当时任中共中央华东局第一书记。
全世界无产者，联合起来！


关于西南、西北作战部署给彭德怀〔１〕的电报（一九四九年十月十三日）
关于西南、西北作战部署给彭德怀〔１〕的电报（一九四九年十月十三日）

德怀同志：

（一）关于由陕入川兵力，已与贺龙伯承小平一起确定为十八兵团，不牵动其他部队；（二）刘金轩〔２〕部及七军配合作战。战后七军位于陇南工作。刘金轩部除守卫陕南外，是否抽一部入川，那时再酌定。（三）歼胡〔３〕作战时间，不应太早，应待二野进至叙、沪、重庆之线，然后发起攻击，时间大约在十二月上旬或中旬，由军委确定。（四）二野主力两个兵团，现到常德湘潭之线，大约十二月可到川南。二野陈赓〔４〕兵团本月可协同邓华〔５〕兵团占广州，下月入桂协同四野主力歼白〔６〕，大约明年一二月可入云南。（五）担负西北任务的三个兵团，以两个兵团（即第一第二兵团）担任地方工作，另一个兵团（即十九兵团）待宁夏工作结束后，不担任地方工作，开至天水宝鸡潼关之线专门整训，作为国防机动兵力，以备不虞。（此点在数月前已电告。）请准备适当兵力，于数月后，接任宁夏地方工作。（六）经营云贵川康及西藏的总兵力为二野全军及十八兵团，共约六十万人。西南局的分工是邓刘贺〔７〕分任第一第二第三书记，贺为军区司令员，邓为政治委员，刘为西南军政委员会主任。
毛　　　泽　　　东
十月十三日
根据手稿刊印。

注　　　释
〔１〕　　　彭德怀，当时任中国人民解放军第一野战军司令员兼政治委员。
〔２〕　　　刘金轩，当时任中国人民解放军陕南军区司令员。
〔３〕　　　胡，指胡宗南残部。胡宗南，一九四七年被任命为国民党政府西安绥靖公署主任，一九四九年九月兼任川陕甘边区绥靖公署主任。
〔４〕　　　陈赓，当时任中国人民解放军第四兵团司令员兼政治委员。
〔５〕　　　邓华，当时任中国人民解放军第十五兵团司令员。
〔６〕　　　白，指白崇禧部。白崇禧，一九四九年四月被任命为国民党政府华中军政长官公署长官。
〔７〕　　　邓，指邓小平。刘，指刘伯承。贺，指贺龙。
全世界无产者，联合起来！


军委关于不使广东敌军逃入广西的电报（一九四九年十月十三日）
军委关于不使广东敌军逃入广西的电报（一九四九年十月十三日）

林邓〔１〕，叶陈〔２〕：

据香港十月十日电称，“（一）据空军高级人员方面获息，蒋〔３〕电李白〔４〕，弃守广州，坚持广西；并表示，今后对李白做法，当不予干涉。（二）据熟悉桂系的人说，桂残军如退入桂境，当会大部逃散，丧失战斗力。现白匪正大量廉价售卖枪支给地主，拟大量组织地方反动势力，并在桂东演习坚壁清野，连谷种都要毁灭”等语。请加注意，务不使粤敌逃入广西。
军　　　　　委
十月十三日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　林，指林彪，当时任中国人民解放军第四野战军司令员、华中军区司令员。邓，指邓子恢，当时任中国人民解放军第四野战军第二政治委员、华中军区第二政治委员。
〔２〕　　　叶，指叶剑英，当时任中国人民解放军广东军区司令员兼政治委员。陈，指陈赓，当时任中国人民解放军第四兵团司令员兼政治委员。
〔３〕　　　蒋，指蒋介石。
〔４〕　　　李，指李宗仁，一九四九年一月二十一日任国民党政府代总统。白，指白崇禧，一九四九年四月被任命为国民党政府华中军政长官公署长官。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在表扬歼灭白崇禧〔１〕主力的部队的电报〔２〕上的批语（一九四九年十月十三日）
在表扬歼灭白崇禧〔１〕主力的部队的电报〔２〕上的批语（一九四九年十月十三日）

程颂云〔３〕先生阅。
毛　　　泽　　　东
十月十三日

被歼灭者是七军两个师及四十八军两个师，地点在祁阳以北。消灭这些部队时白崇禧坐视不救，自己退到桂林，各军退到东安、零陵、冷水滩一带，听任七军四八军苦战四天被歼干净。

根据手稿刊印。

注　　　释
〔１〕　　　白崇禧，一九四九年四月被任命为国民党政府华中军政长官公署长官。
〔２〕　　　指林彪、邓子恢、谭政等一九四九年十月十二日表扬中国人民解放军第四十军、四十一军和四十九军歼灭白崇禧主力的电报。
〔３〕　　　程颂云，即程潜，原国民党政府军将领，一九四九年八月与陈明仁率部在长沙起义。当时任中央人民政府委员、湖南人民军政委员会主任。
全世界无产者，联合起来！


给冯友兰〔１〕的信（一九四九年十月十三日）
给冯友兰〔１〕的信（一九四九年十月十三日）

友兰先生：
十月五日来函已悉。我们是欢迎人们进步的。象你这样的人，过去犯过错误，现在准备改正错误，如果能实践，那是好的。也不必急于求效，可以慢慢地改，总以采取老实态度为宜。此复。敬颂
教祺！
毛　　　泽　　　东
十月十三日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　冯友兰，当时是清华大学哲学系教授。
全世界无产者，联合起来！


给上海市纸业革新促进会的题词（一九四九年十月十三日）
给上海市纸业革新促进会的题词（一九四九年十月十三日）

你们提倡由纸的商业转变为造纸工业，改良土纸及推广土纸使用范围，都是好的。你们用土纸抄写我的几篇文章，我是感谢你们的。现在我给你们写了几句话，但请你们不要用为广告。
毛　　　泽　　　东
一九四九年十月十三日
根据手稿刊印。
全世界无产者，联合起来！


为了解罗章龙的情况给湖南省委的电报（一九四九年十月十四日）
为了解罗章龙的情况给湖南省委的电报（一九四九年十月十四日）

湖南省委：
湖南大学教授罗仲言即罗章龙来信，申述他自被开除党籍后十七年中从事教育和著述工作的成绩，说他并无危害党和革命的行为。请派人至湖南大学调查是否属实电告。
毛　　　泽　　　东
十月十四日
根据手稿刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于发表广州军管会和市政府就职布告的电报（一九四九年十月十五日）
中央关于发表广州军管会和市政府就职布告的电报（一九四九年十月十五日）

华南分局，并告华中局：

我军即入广州。你们可以奉人民革命军事委员会命令，照前定名单（增加李章达张醁村吴奇伟〔１〕三人）立即发表广州军事管制委员会的就职布告，及广州市人民政府（叶剑英〔２〕为市长，李章达及我方一人为副市长，朱光〔３〕为秘书长）的就职布告。待中央人民政府委员会开会时再行追认。
中　　　　　央
酉　　　删
根据毛泽东手稿刊印。

注　　　释〔

１〕　　　李章达，当时任中央人民政府委员、中国国民党革命委员会中央委员。张醁村，无党派民主人士。吴奇伟，原国民党政府军将领，一九四九年五月率部在广东东部、福建西部起义；当时任政协第一届全国委员会委员。
〔２〕　　　叶剑英，当时任中共中央华南分局第一书记。
〔３〕　　　朱光，当时任中共广州市委副书记。
全世界无产者，联合起来！


中央关于新疆三区〔１〕代表同彭德怀〔２〕会谈问题的电报（一九四九年十月十五日）
中央关于新疆三区〔１〕代表同彭德怀〔２〕会谈问题的电报（一九四九年十月十五日）

力群〔３〕并告彭：

十三日电悉。自治区〔４〕军政代表至彭处谈话，第一步是询问情况，在彭对情况未明了前难于提出初步方案。此次出席政协的赛福鼎阿里木江〔５〕二人，不久可由京乘飞机赴酒泉与彭见面，一切问题均可和赛阿二人商谈。故自治区暂时可以不另派代表去酒泉，待赛阿与彭谈话并回至伊犁后，如有必要再派代表为宜。
中　　　　　央
十月十五日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　指新疆北部伊犁、塔城、阿勒泰地区的维吾尔、哈萨克等少数民族的人民，为反对国民党反动统治于一九四四年十一月举行的武装起义后形成的三区人民自治区域。
〔２〕　　　彭德怀，当时任中共中央西北局第一书记、中国人民解放军第一野战军司令员兼政治委员。
〔３〕　　　力群，即邓力群，当时是中共中央派驻新疆的联络员。
〔４〕　　　指新疆三区。
〔５〕　　　赛福鼎，当时任新疆保卫和平民主同盟中央委员会代主席。阿里木江，当时任新疆保卫和平民主同盟塔城区分会主席。
全世界无产者，联合起来！


军委关于同意分步骤在新疆讲行军事工作给彭德怀〔１〕等的电报（一九四九年十月十五日）
军委关于同意分步骤在新疆讲行军事工作给彭德怀〔１〕等的电报（一九四九年十月十五日）

彭甘许王徐〔２〕：
酉文戌电〔３〕悉。我们认为你们分两个步骤在新疆进行军事工作及设置军事机关的意见是正确的，望照此妥慎办理。
军　　　　　委
酉　　　删
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　彭德怀，当时任中国人民解放军第一野战军司令员兼政治委员。

〔２〕　　　甘，指甘泗淇，当时任中国人民解放军第一野战军政治部主任。许，指许光达，当时任中国人民解放军第二兵团司令员。王，指王震，当时任中国人民解放军第一兵团司令员。徐，指徐立清，当时任中国人民解放军第二兵团副政治委员兼政治部主任，一九四九年十月二十六日调任中国人民解放军第一兵团政治委员。
〔３〕　　　指彭德怀等一九四九年十月十二日关于分两步进行改编陶峙岳部的工作给军委的电报。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给张仲实〔１〕的信（一九四九年十月十五日）
给张仲实〔１〕的信（一九四九年十月十五日）

张同志：
杂志〔２〕名称，请郭沫若〔３〕先生写好。另写一句话〔４〕作为杂志创刊号的题词。
毛　　　泽　　　东
十月十五日
根据手稿刊印。

注　　　释
〔１〕　　　张仲实，当时任中苏友好协会总会理事。
〔２〕　　　指中苏友好协会总会出版的《中苏友好》杂志。
〔３〕　　　郭沫若，当时任中苏友好协会总会副会长。
〔４〕　　　指毛泽东题写的“我希望中苏两国人民的友谊极大地发展和巩固起来”。
全世界无产者，联合起来！


给卫立煌〔１〕的电报（一九四九年十月十五日）
给卫立煌〔１〕的电报（一九四九年十月十五日）

张枫〔２〕转卫立煌将军：
酉江电〔３〕诵悉，极为感谢。谨此奉复。
毛　　　泽　　　东
酉　　　删
根据手稿刊印。

注　　　释
〔１〕　　　卫立煌，一九四八年任国民党政府军东北“剿匪”总司令部总司令。沈阳解放前夕回到南京，被蒋介石软禁。一九四九年初出走香港。他给毛泽东的电报是从香港发出的。
〔２〕　　　张枫，即饶彰风，当时任中共中央华南分局港澳工作委员会委员。

〔３〕　　　指卫立煌一九四九年十月三日给毛泽东的电报。电报全文是：“先生英明领导，人民革命卒获辉煌胜利；从此全中华人民得到伟大领袖，新中国富强有望，举世欢腾鼓舞，竭诚拥护。煌向往衷心尤为雀跃万丈。敬电驰贺。朱副主席、周总理请代申贺忱。”
全世界无产者，联合起来！


给周世钊〔１〕的信（一九四九年十月十五日）
给周世钊〔１〕的信（一九四九年十月十五日）

敦元学长兄：

迭接电示，又得九月二十八日长书，勤勤恳恳，如见故人。延安曾接大示，寄重庆的信则未收到。兄过去虽未参加革命斗争，教书就是有益于人民的。城南学社诸友来电亦已收到，请兄转告他们，感谢他们的好意。兄为一师校长，深庆得人，可见骏骨未凋，尚有生气。倘有可能，尊著旧诗尚祈抄寄若干，多多益善。
除台湾、西藏外，全国各地大约几个月内即可完成军事占领。但大难甫平，民生憔悴，须有数年时间，方能恢复人民经济，完成土地制度的改革及提高人民政治觉悟水平，这些任务均有待于文教工作的协助。
陈泽同先生的意见书〔２〕已收阅，当交此间工业机关研究，请兄为我代致谢意。他的工作问题请告他直接向湖南当局要求解决，不要等候我的答复。谨此奉复。敬颂
教祺
毛　　　泽　　　东
一九四九年十月十五日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　周世钊，毛泽东在湖南省立第一师范学校读书时的同学。
当时任湖南省立第一师范学校校长。
〔２〕　　　指长沙的工程师陈泽同一九四九年写给毛泽东的《建设湘潭工业区刍议》。陈泽同建议将湘潭所属的下摄司至株洲湘江东岸沿河四十余里地区建设为新中国的“湘潭工业区”。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


接受苏联驻华大使罗申呈递国书时的答词（一九四九年十月十六日）
接受苏联驻华大使罗申呈递国书时的答词（一九四九年十月十六日）

罗申大使先生：

我很高兴地接受贵大使所呈递的苏维埃社会主义共和国联盟最高苏维埃主席团的国书，并衷心地感谢贵大使的祝贺。中华人民共和国建立伊始，即承苏联政府首先响应愿与我国建立外交关系。我相信，中苏之间的友谊，将因贵国政府的这一决定，日益发展和巩固起来。我热烈地欢迎贵大使出任苏联驻中华人民共和国的首任特命全权大使。我相信，经过贵大使的努力，贵我两国的合作，将日趋密切，同时将有利于共同争取世界的持久和平。我在此，谨祝贵国国家繁荣，人民兴旺，并祝贵国元首健康！

根据一九四九年十月十七日《人民日报》刊印。（有毛泽东修改件）
全世界无产者，联合起来！


祝贺德意志民主共和国成立的电报（一九四九年十月十六日）
祝贺德意志民主共和国成立的电报（一九四九年十月十六日）

德意志民主共和国威廉·皮克总统和奥托·格罗提渥总理：
我代表中华人民共和国中央人民政府和全中国的人民，热烈地祝贺德意志民主共和国的成立，热烈地祝贺威廉·皮克先生和奥托·格罗提渥先生当选德意志民主共和国的总统和总理。
德意志民主共和国的成立，表示德国历史的根本转变。

人民大众代替独占资本家和大地主成为德国的主人。曾经是两次世界大战策源地的德国，曾经是军国主义和法西斯主义中心的德国，现在已因德意志民主共和国的建立而加入了人民民主国家的行列。这是以美国反动政府为首的帝国主义阵线在第二次世界大战以后时期分裂德国并恢复德国成为反动国家和战争基地的罪恶政策之决定性的失败，是以苏联为首的世界和平民主阵营的伟大胜利。
人民的德国和人民的中国同处在反对帝国主义的伟大斗争的最前线，当此民主德国宣告成立之际，我们特别感觉高兴。谨祝德国在人民民主力量领导之下恢复统一和日益强大，谨祝中德两国人民友谊日益发展。
毛　　　泽　　　东
一九四九年十月十六日于北京
根据一九四九年十月十七日《人民日报》刊印。
全世界无产者，联合起来！


关于四兵团的作战方向给林彪〔１〕的电报（一九四九年十月十七日）
关于四兵团的作战方向给林彪〔１〕的电报（一九四九年十月十七日）

林彪同志，并告剑英陈赓〔２〕：

广州敌逃跑方向，不是向正西入广西就是向西南入海南岛。我四兵团似应乘胜追击，直至占高要、德庆、封川、高明、新兴、云浮、郁南、罗定等县，必要时并占领梧州，然后停下来休整待命，听候你的统一部署入桂作战。因为占领上述诸县，一则可能歼灭逃敌一部或大部，使十五兵团易于攻取海南岛，消灭残敌，平定全粤；二则即是对于入桂作战完成了部队的展开。是否可以这样做，请按情况酌定。
毛　　　泽　　　东
十月十七日
根据手稿刊印。

注　　　释
〔１〕　　　林彪，当时任中国人民解放军第四野战军司令员、华中军区司令员。
〔２〕　　　剑英，即叶剑英，当时任中国人民解放军广东军区司令员兼政治委员。陈赓，当时任中国人民解放军第四兵团司令员兼政治委员。
全世界无产者，联合起来！


关于西南地区的作战方针给林彪〔１〕的电报（一九四九年十月十九日）
关于西南地区的作战方针给林彪〔１〕的电报（一九四九年十月十九日）

林彪同志，并告叶陈〔２〕：

十八日十二时电悉。（一）你们准备先以大迂回抄断敌退云南之路，这一计划是很好的。（二）西南重心是四川，我二野主力必须于十二月占领叙府沪州重庆一带，贺〔３〕率十八兵团则于一月占领成都一带，并迅速扩占全川，布置明年春耕，方有利于生产建设。因此不论白崇禧〔４〕是否退云南，我三五两兵团只准备以一个军（即十八军）进占贵阳，并经营贵州；其余五个军，两个兵团部及二野直属队，均由湘西分路直取叙沪渝（留一部于遵义一带），务于十二月达到该地区，设立西南军政委员会，统筹西南全局。否则一百五十万人的财经问题将陷于极大困境。这里所说的一百五十万人，是指我军六十万人（其中二野全军五十万人，贺部十万人），张群〔５〕所属国民党川滇黔康四省军政人员据说有九十万人，主要是在四川。（三）根据你所说的大迂回方案，估计白崇禧部可能有一半或更多被我歼灭于广西境内，退到云南去的或者不很多。现在假定白匪主力退至云南，加上贵州之敌亦退至云南，加上云南卢汉〔６〕等部，共有敌军十五万人左右，我仍应只以陈赓兵团十万人，加上地方游击部队（据说有二万余人）去对付，方有主动。因为路远粮缺，往返不易，如去两个兵团（廿万人），有陷入困境之虞。估计陈赓以十万人入云南，采取各个歼敌方法是可以解决问题的，不过时间略为延长些罢了。（四）请根据上述方针进行部署。（五）刘邓〔７〕于明日或后日由京经汉赴湘，指挥二野向四川进军。三五两兵团，请令其补齐棉衣，进至湘黔边境待命。
毛　　　泽　　　东
酉　　　皓
根据手稿刊印。

注　　　释
〔１〕　　　林彪，当时任中国人民解放军第四野战军司令员、华中军区司令员。
〔２〕　　　叶，指叶剑英，当时任中国人民解放军广东军区司令员兼政治委员。陈，指陈赓，当时任中国人民解放军第四兵团司令员兼政治委员。
〔３〕　　　贺，指贺龙，当时任中国人民解放军西北军区司令员。一九四九年十月被任命为中国人民解放军西南军区司令员，这时尚未到职。
〔４〕　　　白崇禧，一九四九年四月被任命为国民党政府华中军政长官公署长官。
〔５〕　　　张群，一九四九年四月被任命为国民党政府西南军政长官公署长官。
〔６〕　　　卢汉，原国民党政府军将领，一九四九年十二月九日率部在昆明起义。
〔７〕　　　刘，指刘伯承，当时任中国人民解放军第二野战军司令员。邓，指邓小平，当时任中国人民解放军第二野战军政治委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于高凌云〔１〕师与陕北伊盟部队合编的电报（一九四九年十月十九日）
关于高凌云〔１〕师与陕北伊盟部队合编的电报（一九四九年十月十九日）

彭、习〔２〕：

我认为习、张〔３〕酉灰电第二方案较好。高凌云仍当第二师师长。该师开回陕北与陕北伊盟部合编，加强战力，作为陕北伊盟警备部队，如此对外影响较好。左协中〔４〕在政协会后有进步，应在陕西给以适当位置（例如省府委员）。
以上请酌定。
毛　　　泽　　　东
酉　　　皓
根据手稿刊印。

注　　　释
〔１〕　　　高凌云，当时任中国人民解放军西北军区独立第二师师长。
〔２〕　　　彭，指彭德怀，当时任中共中央西北局第一书记、中国人民解放军第一野战军司令员兼政治委员。习，指习仲勋，当时任中共中央西北局书记、中国人民解放军西北军区政治委员。
〔３〕　　　习，指习仲勋。张，指张宗逊，当时任中国人民解放军第一野战军第一副司令员。
〔４〕　　　左协中，原国民党政府军将领，一九四八年五月率部在陕西榆林地区起义。
全世界无产者，联合起来！


中央关于物色民主分子参加广西工作的电报（一九四九年十月十九日）
中央关于物色民主分子参加广西工作的电报（一九四九年十月十九日）

华中局：
你们十七日吸收李任仁〔１〕为广西副主任或副主席的意见是正确的，云逸〔２〕正和李任仁谈此事。我军占领广西全省后还要物色其他民主分子参加工作。
中　　　　　央
酉　　　皓
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　李任仁，曾任国民党政府立法院委员。一九四七年冬在香港参加发起中国国民党革命委员会。当时任政协第一届全国委员会委员。
〔２〕　　　云逸，即张云逸，当时任中共中央华南分局第二书记、中共广西省委书记。
全世界无产者，联合起来！


给斯大林的信（一九四九年十月二十日）
给斯大林的信（一九四九年十月二十日）

斯大林同志：

兹介绍王稼祥同志给你。王稼祥同志到苏联的任务，除担任我国驻苏大使并以我国外交部副部长资格兼管对东欧各新民主国家的一般的外交事务外，同时以中共中央代表的资格（他是我党的中央委员）和你及联共中央接洽有关两党之间的事务。请你及联共中央同志们站在同志的立场上随时对他给以指导，使他的工作获得较多和较好的成就。
我在这里预先向你表示谢意。
致以同志的敬礼！
毛　　　泽　　　东
一九四九年十月廿日于北京
根据中央档案馆保存的抄件刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对艾斯海提·伊斯哈科夫〔１〕祝贺新疆和全国解放的复电（一九四九年十月二十一日）
对艾斯海提·伊斯哈科夫〔１〕祝贺新疆和全国解放的复电（一九四九年十月二十一日）

艾斯海提·伊斯哈科夫先生并转新疆保卫和平民主同盟全体同志们和伊犁、塔城、阿山三区全体同胞们：
感谢你的祝贺。伊犁、塔城、阿山三区人民的奋斗，对于全新疆的解放和全中国的解放，是一个重要的贡献。谨祝三区人民和全新疆人民团结一致，协同人民解放军，为共同建设人民民主的新新疆而奋斗。
毛　　　泽　　　东
一九四九年十月二十一日
根据一九四九年十月二十二日《人民日报》刊印。

注　　　释
〔１〕　　　艾斯海提·伊斯哈科夫，当时任新疆保卫和平民主同盟中央组织委员会临时代理主席。
全世界无产者，联合起来！


关于写解放军进入新疆的短评给胡乔木〔１〕的信（一九四九年十月二十一日）
关于写解放军进入新疆的短评给胡乔木〔１〕的信（一九四九年十月二十一日）

乔木：
我军于昨日到达迪化〔２〕。请写短评一篇，能于明日见报为好。关于人民解放军入新消息及评论，不要有“占领”字样，均称·到·达某地；评论中并应提到得到新疆军政当局同意并欢迎人民解放军迅速开进的。
毛　　　泽　　　东
十月廿一日下午三时
根据手稿刊印。

注　　　释
〔１〕　　　胡乔木，当时任中央人民政府新闻总署署长。
〔２〕　　　迪化，即今乌鲁木齐市。
全世界无产者，联合起来！


为阿哈买提江等五人不幸遇难写的碑文和唁电〔１〕（一九四九年十月、十一月）
为阿哈买提江等五人不幸遇难写的碑文和唁电〔１〕（一九四九年十月、十一月）

一
为民族解放及人民民主事业服务而牺牲的阿合买提江·卡斯米同志、伊斯哈克伯克·木奴诺夫同志、阿不都克里木·阿巴索夫同志、达力立汗·苏古尔巴也夫同志、罗志同志们的精神永垂不朽！
毛　　　泽　　　东
一九四九年十月二十二日
根据伊宁市三区革命烈士陵园内纪念碑碑文刊印。

二
新疆保卫和平民主同盟中央委员会亲爱的同志们：

新疆人民出席中国人民政治协商会议的第一批代表，新疆省副主席阿哈买提江同志，新疆省伊犁、阿山、塔城三区民族军总指挥伊斯哈克伯克同志，新疆保卫和平民主同盟中央委员阿不都克里木同志，民族军副总指挥达列尔汉同志，和新疆中苏文化协会的罗志同志，不幸在一九四九年九月因飞机失事在来北京途中遇难〔２〕。这是新疆人民和中国人民的一个巨大损失，我对此表示深沉的哀悼。阿哈买提江等五位同志生前为新疆人民解放事业英勇奋斗，最后又为建立中华人民共和国的事业而牺牲，值得全中国人民的永远纪念。阿哈买提江同志，伊斯哈克伯克同志，阿不都克里木同志，达列尔汉同志和罗志同志永垂不朽！
中华人民共和国中央人民政府主席　　毛泽东
一九四九年十一月二十二日
根据一九四九年十一月二十五日《人民日报》刊印。

注　　　释
〔１〕　　　据查中央档案馆保存的原件，唁电的起草时间是一九四九年十月二十二日。碑文和唁电中，有二人的名字，因译音不同写得不完全一致。
〔２〕　　　遇难时间应为八月二十七日。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在赛福鼎〔１〕入党申请书上的批语（一九四九年十月二十三日）
在赛福鼎〔１〕入党申请书上的批语（一九四九年十月二十三日）

同意赛福鼎同志入党。此信由赛本人带交彭德怀〔２〕同志即存彭处。待新疆分局成立后，由赛同志向分局履行填写入党表手续。
毛　　　泽　　　东
一九四九年十月廿三日
根据手稿刊印。

注　　　释
〔１〕　　　赛福鼎，当时任中央人民政府委员、新疆保卫和平民主同盟中央委员会代主席。他在一九四九年十月十五日向中共中央写了入党申请书。
〔２〕　　　彭德怀，当时任中共中央西北局第一书记。
全世界无产者，联合起来！


中央关于新疆问题给彭德怀〔１〕的电报（一九四九年十月二十三日）
中央关于新疆问题给彭德怀〔１〕的电报（一九四九年十月二十三日）

德怀同志并告西北局：

（一）出席人民政协的新疆自治区代表赛福鼎（维族）、阿里木江（乌孜别克族）、涂治（汉人）〔２〕本日乘机飞酒泉，和你谈话后回新疆。（二）自治区领袖阿哈买提江〔３〕等五人为出席政协的第一批代表，因飞机在西伯利亚失事不幸牺牲。赛福鼎等三人为第二批代表。赛福鼎为代替阿哈买提江的领袖人物，曾留学莫斯科，做过新疆省政府的教育厅长。据我们了解，此人是好的，此次已当选为中央人民政府委员。他现申请入党，我们认为是可以的。关于在新疆各民族中建立共产党及推广外围团体的问题，另电通知。（三）关于民族军（一万四千人）与人民解放军配合工作问题，我们已与赛福鼎谈过。我们认为民族军是较有训练的维吾尔族的人民军队，在过去数年中以自己的革命行动钳制了国民党反动军队十万人，对于中国革命起了相当大的配合作用。维吾尔族人口三百余万，为新疆的主要民族，过去反动派压迫新疆人民主要地就是压迫维吾尔族。现在人民解放军入疆，维吾尔族及各族人民表示热烈欢迎。人民解放军只有和维吾尔族（以及其他各族）建立兄弟般的关系，才有可能建设人民民主的新疆。因此，一万四千人的民族军，应使之和人民解放军一道，分布全疆各地，作为人民解放军联系维吾尔族，吉尔吉斯族，蒙古族等民族的桥梁，进行民众工作，建立人民政权，建立地方武装和建立党的组织。此事如何具体进行，请与赛福鼎进行初步商谈。尔后，由分局逐步解决。
中　　　　　央
十月廿三日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　彭德怀，当时任中共中央西北局第一书记、中国人民解放军第一野战军司令员兼政治委员。
〔２〕　　　赛福鼎，当时任新疆保卫和平民主同盟中央委员会代主席。阿里木江，当时任新疆保卫和平民主同盟塔城区分会主席。涂治，当时任新疆学院副院长。
〔３〕　　　阿哈买提江，逝世前是新疆北部伊犁、塔城、阿勒泰地区人民自治区域的领导人，新疆保卫和平民主同盟中央委员会主席。
全世界无产者，联合起来！


祝贺“海辽”号轮〔１〕起义给方枕流等的电报（一九四九年十月二十四日）
祝贺“海辽”号轮〔１〕起义给方枕流等的电报（一九四九年十月二十四日）

海辽轮方枕流船长和全体船员同志们：

庆贺你们在海上起义，并将海辽轮驶达东北港口的成功。你们为着人民国家的利益，团结一致，战胜困难，脱离反动派而站在人民方面，这种举动，是全国人民所欢迎的，是还在国民党反动派和官僚资本控制下的一切船长船员们所应当效法的。
毛　　　泽　　　东
一九四九年十月二十四日
根据一九四九年十月二十五日《人民日报》刊印。

注　　　释
〔１〕　　　“海辽”号轮是原国民党政府招商局的运输轮船，一九四九年九月十九日在由香港驶汕头途中宣布起义，脱离国民党当局。
全世界无产者，联合起来！


在一则新闻稿上的批语（一九四九年十月二十四日）
在一则新闻稿上的批语（一九四九年十月二十四日）

乔木〔１〕：
此类新闻〔２〕，不应在全国发表，也不应在西安兰州的广播台上广播，只可在哈密等地地方报纸上发表。并请拟电告知彭、甘〔３〕。
毛　　　泽　　　东
十月二十四日
根据手稿刊印。

注　　　释
〔１〕　　　乔木，即胡乔木，当时任中央人民政府新闻总署署长。
〔２〕　　　指送审的新华社一九四九年十月二十四日关于进驻新疆的人民解放军逮捕原国民党政府军队中反动分子的新闻稿。
〔３〕　　　彭，指彭德怀，当时任中国人民解放军第一野战军司令员兼政治委员。甘，指甘泗淇，当时任中国人民解放军第一野战军政治部主任。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于召开西北局会议的电报（一九四九年十月二十五日）
中央关于召开西北局会议的电报（一九四九年十月二十五日）

西北局，并德怀〔１〕同志：

（一）同意西北局酉迥电，马鸿宾仍任宁夏副主席，邢肇棠改任青海副主席。〔２〕（二）贺〔３〕在京事毕，明日或后日动身回西北。他到西安后，请彭决定在十一月上旬在兰州或酒泉或西安开一次西北局会议，讨论各项问题，包括贺及十八兵团离开西北进入四川问题，西北军政委员会名单及各省政府名单的最后确定问题等。
中　　　　　央
酉　　　有
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　德怀，即彭德怀，当时任中共中央西北局第一书记。

〔２〕　　　这里所说的关于马鸿宾、邢肇棠的任职意见，后来均有改变。马鸿宾，原国民党政府军将领，一九四九年九月率部在宁夏起义，一九四九年十二月二日任甘肃省人民政府副主席。邢肇棠，曾任华北人民政府委员兼水利委员会主任，一九四九年十二月二日任宁夏省人民政府副主席。
〔３〕　　　贺，指贺龙，当时任中共中央西北局第二书记、中国人民解放军西北军区司令员。一九四九年八月被任命为中共中央西南局第三书记，同年十月被任命为中国人民解放军西南军区司令员，这时均未到职。
全世界无产者，联合起来！


军委关于同意解除十兵团出击潮汕任务的电报（一九四九年十月二十五日）
军委关于同意解除十兵团出击潮汕任务的电报（一九四九年十月二十五日）

华东局并告华南分局：
同意十月廿二日廿三时电所提十兵团解除出击潮汕的任务，以便于攻克金门后迅即部署福建全省的剿匪工作。
军　　　　　委
十月廿五日
根据毛泽东手稿刊印。
全世界无产者，联合起来！


中央关于湖南临时省政府改组问题的电报（一九四九年十月二十五日）
中央关于湖南临时省政府改组问题的电报（一九四九年十月二十五日）

华中局并告湖南省委：

（一）十月十六日电悉。谭余保〔１〕在北京时要求到地委去工作，我们已同意，并同克诚〔２〕谈过。因此，他以不担任省政府副主席为宜。（二）陈明仁挂名为主席的临时湖南省政府，目前一二个月内如尚无必要实行改组，则不必马上改组，仍照现时状态做下去，待一二个月后再行改组为我党占比较多数同时网罗各方民主人士在内的统一战线的省政府，那时可重新审定名单。（三）关于以中原人民政府作基础网罗党内外各方人物建立统辖六省〔３〕的军政委员会机构问题，将另电通知你们。
中　　　　　央
十月廿五日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　谭余保，当时任中共湖南省委委员，一九五○年四月任湖南省人民政府副主席。
〔２〕　　　克诚，即黄克诚，当时任中共湖南省委书记。
〔３〕　　　指河南、湖北、湖南、江西、广东、广西六省。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


永远保持艰苦奋斗的作风（一九四九年十月二十六日）
永远保持艰苦奋斗的作风（一九四九年十月二十六日）

延安的同志们和陕甘宁边区的同胞们：

接到你们的贺函，使我十分愉快和感谢。延安和陕甘宁边区，从一九三六年到一九四八年，曾经是中共中央的所在地，曾经是中国人民解放斗争的总后方。延安和陕甘宁边区的人民对于全国人民是有伟大贡献的。我庆祝延安和陕甘宁边区的人民继续团结一致，迅速恢复战争的创伤，发展经济建设和文化建设。我并且希望，全国一切革命工作人员永远保持过去十余年间在延安和陕甘宁边区的工作人员中所具有的艰苦奋斗的作风。
毛　　　泽　　　东
一九四九年十月二十六日
根据《毛泽东选集》第五卷刊印。
原载一九四九年十月二十七日《人民日报》。
全世界无产者，联合起来！


关于撤销迪化〔１〕伪监委行署的电报（一九四九年十月二十七日）
关于撤销迪化〔１〕伪监委行署的电报（一九四九年十月二十七日）

迪化临时人民政府包〔２〕主席：
酉马电悉。迪化伪监委行署应予撤消。公物档案希派员接管，造册具报政务院中央监察委员会。原有人员之生活无着者，酌予维持。
毛　　　泽　　　东
酉　　　感
根据审定的原件刊印。

注　　　释
〔１〕　　　迪化，即今乌鲁木齐市。
〔２〕　　　包，指包尔汉，当时任新疆省临时人民政府主席。
全世界无产者，联合起来！


关于请苏联帮助防治鼠疫给斯大林的电报（一九四九年十月二十八日、三十日）
关于请苏联帮助防治鼠疫给斯大林的电报（一九四九年十月二十八日、三十日）

一
菲里波夫〔１〕同志：

张家口以北地区发生肺鼠疫，死六十余人。已蔓延至张家口，死四人。威胁平津。请你考虑是否可以空运生菌疫苗四百万人份，血清十万人份至北京应用，所需代价，当令中国政府以物物交换办法照付。再则，前次苏联政府派来以马意斯基〔２〕（MaNCKNN）同志为领队的三十多人的防疫队，在东北进行防治鼠疫的工作，成绩甚大，东北人民及中国卫生工作者极为感谢，现他们正在返苏途中。如可能，请你考虑，苏联政府是否可以再派一同样的防疫队来北京转往张家口帮助我们进行防治鼠疫工作。倘蒙允诺，不胜感谢！
毛　　　泽　　　东
一九四九年十月二十八日

二
菲里波夫同志：
十月廿九日来电收到。承你派送专门医生，防疫队和大量药品到北京来，甚为感谢。
毛　　　泽　　　东
一九四九年十月卅日
根据修改件刊印。

注　　　释
〔１〕　　　菲里波夫是斯大林的代号。
〔２〕　　　马意斯基，苏联医学家，当时任中苏医务人员组成的防疫队苏方队长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


军委关于攻击金门岛失利的教训的通报（一九四九年十月二十九日）
军委关于攻击金门岛失利的教训的通报（一九四九年十月二十九日）

各野战军前委、各大军区：

据第三野战军粟裕袁仲贤周骏鸣〔１〕三同志十月廿八日致第十兵团叶陈〔２〕及福建省委电称，十月“廿七日八时电悉。你们以三个团登陆金门岛，与敌三个军激战两昼夜，后援不继，致全部壮烈牺牲，甚为痛惜。查此次损失，为解放战争以来之最大者。其主要原因，为轻敌与急躁所致。当你们前次部署攻击厦门之同时，拟以一个师攻占金门，即为轻敌与急躁表现。当时，我们曾电你们，应先集中力量，攻占厦门，而后再转移兵力攻占金门，不可分散力量。但未引起你们深刻注意，致有此失。除希将此次经验教训深加检讨外，仍希鼓励士气，继续努力，充分准备，周密部署，须有绝对把握时，再行发起攻击。并请福建省委，用大力为该军解决船只及其他战勤问题。至失散人员，仍望设法继续收容”等语，特为转达，请即转告各兵团及各军负责同志，引起严重注意。当此整个解放战争结束之期已不在远的时候，各级领导干部中主要是军以上领导干部中容易发生轻敌思想及急躁情绪，必须以金门岛事件引为深戒。对于尚在作战的兵团进行教育，务必力戒轻敌急躁，稳步地有计划地歼灭残敌，解放全国，是为至要。
军　　　　　委
十月廿九日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　粟裕，当时任中国人民解放军第三野战军副司令员。袁仲贤，当时任中国人民解放军第三野战军代参谋长。周骏鸣，当时任中国人民解放军第三野战军副参谋长。
〔２〕　　　叶，指叶飞，当时任中国人民解放军第十兵团司令员。陈，指陈庆先，当时任中国人民解放军第十兵团参谋长。
全世界无产者，联合起来！


关于董其武〔１〕部改编问题给薄一波〔２〕的信（一九四九年十月二十九日）
关于董其武〔１〕部改编问题给薄一波〔２〕的信（一九四九年十月二十九日）

一波同志：

十月二十八日信悉。绥远两个军及一个骑兵师，可以编入人民解放军的战斗序列，并颁发番号；所列两军及骑师的军事指挥人员亦可照准，惟须与政治委员及政治部主任同时委任，方能使政治工作在军中建立威信，此点请与傅宜生〔３〕商酌。如果他认为此时发表政治委员及政治部主任有不便处，则军事人员可以事实上先行到职，而正式委任则待政治人员商定后一同行之。在绥远军队中实行认真的政治工作制度是一件大而艰难的事，必须事先有充分的精神准备，并须由傅宜生亲自领导方能行得通，否则难免出乱子。
毛　　　泽　　　东
十月二十九日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　董其武，原国民党政府军将领，一九四九年九月率部在绥远起义。当时任政协第一届全国委员会委员。
〔２〕　　　薄一波，当时任中共中央华北局第一书记、中国人民解放军华北军区政治委员，一九四九年十二月兼任绥远军区政治委员。
〔３〕　　　傅宜生，即傅作义，原国民党政府军将领，一九四九年一月率部在北平起义，并对董其武率部在绥远起义作出贡献。到时任中央人民政府委员，一九四九年十二月兼任绥远军区司令员。
全世界无产者，联合起来！


转发薄一波关于华北各城市各界代表会议报告的批语（一九四九年十月三十日）
转发薄一波关于华北各城市各界代表会议报告的批语（一九四九年十月三十日）

各中央局，分局，前委负责同志们：

现将华北局书记薄一波同志一九四九年十月二十九日给我的一个报告转发给你们。这个报告总结了华北各城市所开各界代表会议的主要经验〔１〕，写得清楚明确，可为一切各界代表会议或人民代表会议所取法。因此，请你们认真研究一下，并且印发给全党干部研究（中央已印二千余份发给中央直属各部委社院校的同志们）；同时请你们用电报发给你们所属各市委省委区党委并转发到地委县委及一切中小城市的党委，引起全党干部的注意。同时，希望你们注意总结你们自己在这一重大问题上的经验教训，报告中央，是为至盼。
毛　　　泽　　　东
一九四九年十月三十日
根据手稿刊印。

注　　　释

〔１〕　　　薄一波在这个报告中总结的召开城市各界代表会议的主要经验是：（一）城市各界代表会议，一般都以当前生产上的重要问题为议题，如原料如何供给，产品如何推销，劳资关系如何调整，城市粮食如何供应等。（二）会前进行充分的筹备工作，利用各种方式宣传解释各界代表会议的任务和代表的标准、职权等，广泛收集群众意见。代表一般由人民团体推选加政府聘请，推选代表既要有严肃性，又要有广泛的代表性。（三）每次会议，应抓紧解决为广大群众所迫切要求解决的一两个问题。决议后一定要贯彻执行，不能执行的，不要决定；决定了但行不通的，应向代表和群众说明道理，加以解释，以示信于人民。（四）谦虚征询各方面意见，解答问题，使每个代表都有发言的机会，是开好代表会的关键。认真报告人民政府的工作，尤其把财政公开出来，代表们甚为感动，认为“这才是真民主，是对人民负责”。（五）会议后，各个代表向其所代表的机关、团体、学校、工厂、部队和行业，分头报告和解释会议的决议，是很重要的，效果很好。（六）各界代表会议一定要和当前实际工作密切结合。
全世界无产者，联合起来！


关于兵力部署的意见给林彪〔１〕的电报（一九四九年十月三十一日）
关于兵力部署的意见给林彪〔１〕的电报（一九四九年十月三十一日）

林彪同志，并告子恢，剑英，陈赓〔２〕及刘邓〔３〕：

关于兵力部署的几点意见：（一）我们已占领广州及广东的大部，广州香港澳门之间的海上残敌尚未肃清，陈赓兵团即将入桂作战，内外敌人可能窥伺广州。白崇禧〔４〕匪部如被程子华〔５〕陈赓切断逃往云南安南〔６〕的道路，有东窜入粤可能。因此在广西问题彻底解决以前，邓华〔７〕兵团（两个军）必须全力镇守广州（主力）韶州（一部）之线，不要进攻雷州半岛，更不要攻海南岛。华南分局决定邓华兵团迅速离开广州南进的计划是不妥当的。必须等候广西问题解决以后，从广西调出四野一个至两个军到广州韶州线，邓华兵团方能南进。（二）全国国防重点是以天津上海广州三点为中心的三个区域。二野入云贵川康后，三野只能防守华东，置重点于沪杭宁区域，以有力一部准备取台湾，没有余力兼顾华北。现在华北只有杨成武〔８〕三个军及其他六个二等师位于京津山海关一线，一旦有事，颇感兵力不足。除令一野以杨得志〔９〕兵团（三个军十万人）位于宝鸡天水平凉区域，有事可随时调动外，四野在广西问题解决后，拟以五个军位于两广，担任广州为中心之两广国防；以三个军位于河南，准备随时增援华北；其余各军，位于湘鄂赣三省并以主力位于铁道线上，可以向南北机动。在目前三个月至五个月内，四野除完成各省剿匪任务外，如能做到（甲）解决广西问题，（乙）修通粤汉湘桂两路（这是极重要的），（丙）利用铁路运输完成上述国防部署，就是完美无缺的。请你们十分注意粤汉湘桂两路的修复和守备。（三）陈赓程子华须同时向柳州南宁动作，方能完成围歼白匪任务。现敌鲁道源〔１０〕兵团似正准备由桂林以南转入柳州地区，估计是准备去云南的。而我陈赓部刚才解决粤敌，须休息若干天方能行动。程陈两部何时可以开始入桂作战，望告。（四）据有经验者称：由百色入云南的道路上瘴气（恶性疟疾）为害，不利行军。因此，陈赓部在解决广西问题后应准备循柳州贵阳道路入滇，不一定走百色。（五）你们意见如何望告。
毛　　　泽　　　东
十月卅一日
根据手稿刊印。

注　　　释
〔１〕　　　林彪，当时任中国人民解放军第四野战军司令员、华中军区司令员。

〔２〕　　　子恢，即邓子恢，当时任中国人民解放军第四野战军第二政治委员、华中军区第二政治委员。剑英，即叶剑英，当时任中共中央华南分局第一书记、中国人民解放军广东军区司令员兼政治委员。陈赓，当时任中国人民解放军第四兵团司令员兼政治委员。
〔３〕　　　刘，指刘伯承，当时任中国人民解放军第二野战军司令员。邓，指邓小平，当时任中国人民解放军第二野战军政治委员。
〔４〕　　　白崇禧，一九四九年四月被任命为国民党政府华中军政长官公署长官。
〔５〕　　　程子华，当时任中国人民解放军第十三兵团司令员。
〔６〕　　　安南，即越南。
〔７〕　　　邓华，当时任中国人民解放军第十五兵团司令员。
〔８〕　　　杨成武，当时任中国人民解放军第二十兵团司令员。
〔９〕　　　杨得志，当时任中国人民解放军第十九兵团司令员。
〔１０〕　　　鲁道源是国民党政府军第十一兵团司令。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于华中成立军政委员会问题给林彪〔１〕等的电报（一九四九年十月三十一日）
关于华中成立军政委员会问题给林彪〔１〕等的电报（一九四九年十月三十一日）

林彪，子恢〔２〕，湖南省委，并告刘邓〔３〕：

（一）程潜程星龄〔４〕和我们谈得很好。我对程星龄谈的许多话，已托他向你们转告。请你们十分注意拉好对程潜、程星龄、李明灏、唐星〔５〕及其他进步分子的关系，争取他们和我党进一步靠拢，站在共同纲领基础上，打击反动分子，改造陈明仁〔６〕部，以利民众运动的发展。（二）陈明仁返湘后表现如何，陈明仁兵团的改造工作做到了什么程度，程潜等一行已到汉口否？（三）请湖南湖北两省委各将统一战线工作及民众运动工作向中央做一次报告。（四）华中须准备成立以我党为中心的统一战线的军政委员会，以为管辖六省〔７〕军事政治财经文化等项工作的过渡时期的最高权力机关。拟以林彪为主任，邓子恢程潜为副主任，委员须网罗六省党内党外重要人物。现林彪已去衡阳指挥作战，请子恢考虑是否有必要召集王首道（或金明），陈正人，张玺，李先念〔８〕四人在一起商量一下，开出一张不包括两广的四十人左右的名单电告中央考虑；或者用电报叫湘赣豫三省委开出三省名单，加上湖北的名单，电告我们（两广名单由中央拟定）。此项名单，希望能于两星期内电告，但不要向外面泄露。（五）关于组织华中军政委员会〔９〕及请程潜当副主任事，我们已和程潜程星龄谈过。程潜表示愿就副主任，在林彪领导之下从事工作。
毛　　　泽　　　东
十月卅一日
根据手稿刊印。

注　　　释
〔１〕　　　林彪，当时任中共中央华中局第一书记。
〔２〕　　　子恢，即邓子恢，当时任中共中央华中局第三书记。
〔３〕　　　刘，指刘伯承，当时任中共中央西南局第二书记。邓，指邓小平，当时任中共中央西南局第一书记。

〔４〕　　　程潜，原国民党政府军将领，一九四九年八月与陈明仁率部在长沙起义；当时任中央人民政府委员、湖南人民军政委员会主任。程星龄，程潜族弟，曾任国民党政府台湾行政长官公署参议，一九四八年十二月至一九四九年八月在长沙参与程潜、陈明仁起义活动；当时任中央人民政府政务院参事、湖南人民军政委员会顾问。

〔５〕　　　李明灏，原国民党政府军将领，一九四八年到华北解放区，参加过北平和平解放的工作，并对一九四九年八月程潜、陈明仁起义作出贡献；当时任湖南人民军政委员会秘书长。唐星，原国民党政府长沙绥靖公署副主任，曾对一九四九年八月程潜、陈明仁起义作出贡献，担任程潜方面的首席谈判代表；当时任湖南人民军政委员会委员。
〔６〕　　　陈明仁，原国民党政府军将领，一九四九年八月与程潜率部在长沙起义。当时任中国人民解放军湖南军区副司令员。
〔７〕　　　指河南、湖北、湖南、江西、广东、广西六省。
〔８〕　　　王首道，当时任中共湖南省委第一副书记。金明，当时任中共湖南省委第二副书记。陈正人，当时任中共江西省委书记。张玺，当时任中共河南省委书记。李先念，当时任中共湖北省委书记。
〔９〕　　　一九四九年十二月军政委员会正式成立时名称为中南军政委员会。
全世界无产者，联合起来！


为《新民主主义在中国的胜利》一书写的序言（一九四九年十月）
为《新民主主义在中国的胜利》一书写的序言（一九四九年十月）

捷克共产党的同志们将中国人民政治协商会〔议〕的文献和我所写的关于中国人民民主专政的论文以捷克文出版，这是中国共产党所引以为荣的。中国人民的斗争与欧洲人民的斗争，是一个共同事业的不可分离和互相援助的两个部分，虽然由于社会发展程度的不同，它们的革命发展阶段也不同。欧洲的关心亚洲命运的一切读者们，由于阅读这些短篇的文件，特别是由于阅读中国人民政治协商会议所通过的六十条共同纲领，将获得关于新中国的基本常识。我相信，捷克的同志们为帮助欧洲读者认识新中国所作的努力，对于国际革命运动乃是一个可感谢的贡献。
毛　　　泽　　　东

根据一九四九年十月二十四日《人民日报》刊印。
全世界无产者，联合起来！


中央对浙江省委关于农村政策问题报告的批语和复电（一九四九年十一月二日）
中央对浙江省委关于农村政策问题报告的批语和复电（一九四九年十一月二日）

一
华中局，华南分局，西南局，西北局，德怀〔１〕同志：
兹将浙江省委十月廿七日关于几个带政策性的问题的意见〔２〕转发给你们。这些问题各省都有，值得注意，请转发所属省委区党委市委地委连同自己在反霸减租斗争中所得材料加以研究，以其意见汇报中央为盼。
中　　　　　央
十一月二日
根据毛泽东手稿刊印。

二
饶漱石〔３〕同志转浙江省委：
最近关于农村中几个带政策性问题及以前几次报告，均由华东局转来阅悉，并且均已转发各地研究，参酌施行。我认为浙江省委的这些报告都是写得好和很有用的。
毛　　　泽　　　东
十一月二日
根据手稿刊印。

注　　　释
〔１〕　　　德怀，即彭德怀，当时任中共中央西北局第一书记。

〔２〕　　　指中共浙江省委一九四九年十月二十七日给华东局并报毛泽东、并各地委的电报中，提出的反霸减租斗争中八个带政策性问题的意见。这八个问题是：（一）减牛租问题；（二）雇工增加工资问题；（三）大租、小租是否同时减租的问题；（四）对恶霸地主的工商业的处理问题；（五）在强大农民运动威力下，对有的主要的恶霸地主向政府自首的处理问题；（六）积谷、公谷、庙谷、祠堂谷的处理问题；（七）反霸中没收的森林及公共森林的管理问题；（八）一切公田、公地是否减租的问题。
〔３〕　　　饶漱石，当时任中共中央华东局第一书记。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于对旧人员处理问题的电报（一九四九年十一月二日）
中央关于对旧人员处理问题的电报（一九四九年十一月二日）

华中局，湖南省委，并告各中央局分局，前委：

据新华总社交来天津方面投书一件，内称，“前读《天津日报》刊载贵社本年九月十六日社论《六评白皮书》，内有一段云‘中共中央已命令全国各地的共产党组织和人民解放军，对于国民党的旧工作人员，只要有一技之长而不是反动有据或劣迹昭著的分子，一概予以维持，不要裁减。十分困难时，饭匀着吃，房子挤着住。已被裁减而生活无着者，收回成命，给以饭吃。国民党军起义的或被俘的，按此原则，一律收留。凡非首要的反动分子，只要悔罪，亦须给以生活出路’。在当时读悉之后，对于中共中央发布此种适合人情之指示，不胜钦仰。兹于近来先后接读长沙湖南盐务办事处很多同事来信云，他们机关在长沙解放后，延了好久始派人前往接收，并且两个多月未发给丝毫生活费用。直到最近，方将人事处理办法公布。计原有员工三百人，只留了四十多个，其余一律遣散了事，以致大部分人员顿告失业，均以目前谋事远较国民党统治时代困难万倍，无不感到今后生活无着。我常想到，长沙是和平解决的，并且中央人民政府业已宣告成立，各级机关增加，该地原来旧有员工，必可全部获得留用机会。纵或机构改组，或原有人数过多，亦可另予安置。但照上述情况，不但我的理想落空，并且湖南此种处理人事办法，颇与中共中央指示大相违背，难免令人失望。我认为，共产党人说话，向可兑现，遇有言行不符之处，必可纠正。特此函陈贵社，拟请转呈毛主席。如果此事系执行人发生偏差所致，则祈迅电湖南军政委员会及长沙军管会赶快收回成命，将遣散之旧有人员，分别询明各人意志，予以工作机会，发给生活费用，俾维信誉，而定人心。结果如何，盼于报端发表为祷！此上　　　北京新华总社。我因最近回籍（湖南），故不写通讯地点，亦不署名，请原谅（十月十日于天津）”等语。关于这一问题，应作如下处置：（一）关于投书内所称之湖南盐务办事处遣散多数旧人员一事，请湖南省委派人查明情况并拟具处理意见电告。（二）关于新华社九月十六日《六评白皮书》社论中所称对待旧人员的原则及办法，中央曾向各中央局分局前委有了指示，全国各地党的组织、人民解放军及人民政府必须一律遵照执行，必须避免过去北京上海南京等处粗鲁地不负责任地遣散大批旧人员（北京万余人，沪宁二万余人）的错误，不要重犯。最近西北局关于处理旧人员问题有一具体办法〔１〕，中央业已转发你们参考办理，请加注意，并转告所属注意为要。
中　　　　　央
十一月二日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　指中共中央西北局一九四九年十月十四日关于对旧人员处理问题的指示。
全世界无产者，联合起来！


军委关于同意定海作战方案给粟裕〔１〕等的电报（一九四九年十一月四日）
军委关于同意定海作战方案给粟裕〔１〕等的电报（一九四九年十一月四日）

粟唐张周〔２〕，并告华东局：
同意你们戌东电所述定海作战方案，我们认为你们采取慎重态度，集中优势兵力，事先作充分准备，力戒骄傲轻敌的方针是正确的。
军　　　　　委
十一月四日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　粟裕，当时任中国人民解放军第三野战军副司令员。
〔２〕　　　唐，指唐亮，当时任中国人民解放军第三野战军政治部主任。张，指张震，当时任中国人民解放军第三野战军参谋长。周，指周骏鸣，当时任中国人民解放军第三野战军副参谋长。
全世界无产者，联合起来！


关于改造和补充陈明仁〔１〕部给林彪〔２〕的电报（一九四九年十一月四日）
关于改造和补充陈明仁〔１〕部给林彪〔２〕的电报（一九四九年十一月四日）

林彪同志并告子恢〔３〕：
十一月二日电悉。你对陈明仁部所取方针〔４〕是正确的。六十二师俘虏兵如尚未分散，可以拨补陈部。
毛　　　泽　　　东
十一月四日
根据手稿刊印。

注　　　释
〔１〕　　　陈明仁，原国民党政府军将领，一九四九年八月与程潜率部在长沙起义。当时任中国人民解放军湖南军区副司令员、第二十一兵团司令员。
〔２〕　　　林彪，当时任中国人民解放军第四野战军司令员、华中军区司令员。
〔３〕　　　子恢，即邓子恢，当时任中国人民解放军第四野战军第二政治委员、华中军区第二政治委员。

〔４〕　　　林彪在一九四九年十一月二日给毛泽东并邓子恢的电报中提出的对陈明仁部的方针是：“加紧政治上与组织上的改造，学习革命道理，提拔进步分子，改正错误思想，分批集训落后干部，而当前以政治改造为主。”电报中并说准备待广西战役结束后，抽出两三个东北来的独立师或一个完整的军与陈明仁部合编或混编，还说到陈明仁要求将俘虏的国民党政府军六十二师的官兵补充给他的部队。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于收集和研究上海税收办法的批语（一九四九年十一月四日）
关于收集和研究上海税收办法的批语（一九四九年十一月四日）

薄一波〔１〕同志：
请将此项情报〔２〕抄送黄敬〔３〕，并收集上海税收办法，加以研究。
毛　　　泽　　　东
十一月四日
根据手稿刊印。

注　　　释
〔１〕　　　薄一波，当时任政务院财政经济委员会副主任。

〔２〕　　　指中共上海市委一九四九年十一月一日给中央的电报中转述的英国侨民致英政府备忘录要点。转述的要点有：“英侨情况，现亦略好转。对身受政府一视同仁之待遇，无不感激。惟对某些税收制度及劳资问题，尚有意见。例如，税收方法、税率及制度，全国应一致。在天津之合并征收所得税及营业税，似非合理，更依照‘付税能力’强定工商业税，亦不科学，对工商业均有严重不良影响。惟上海之营业税法及印花税法，系参酌本市实际情况而定，人民无不称善。”
〔３〕　　　黄敬，当时任中共天津市委书记、天津市人民政府市长。
全世界无产者，联合起来！


中央关于上报新疆等省政府名单给彭德怀〔１〕的电报（一九四九年十一月六日）
中央关于上报新疆等省政府名单给彭德怀〔１〕的电报（一九四九年十一月六日）

德怀同志并告西北局：

（一）酉陷电悉。新疆情况经你研究后已大体明了，甚慰。（二）同意以曹力如〔２〕为新疆省政府第一副主席。（三）新疆省政府全部名单，请在此次兰州开会的西北局会议上，连同陕西甘肃青海宁夏四省省政府名单及西安兰州迪化〔３〕等市政府名单及西北军政委员会名单，作一次通盘考虑，列出一单电告中央最后决定，交中央政府通过以命令发表。（四）新疆省军政委员会问题张治中〔４〕曾表示不必列名，不要他担任此职不成问题。现应考虑者，新疆既有联合省政府又有联合军区，并以彭为司令员兼政委，似乎不必再设军政委员会了。
中　　　　　央
十一月六日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　彭德怀，当时任中共中央西北局第一书记。
〔２〕　　　曹力如，当时任陕西省陕北行署主任。
〔３〕　　　迪化，即今乌鲁木齐市。
〔４〕　　　张治中，曾任国民党政府西北行营主任兼新疆省主席，对新疆和平解放作出了贡献。当时任中央人民政府委员、人民革命军事委员会委员。
全世界无产者，联合起来！


中央关于建立华东军政委员会的电报（一九四九年十一月六日）
中央关于建立华东军政委员会的电报（一九四九年十一月六日）

华东局：

关于暂时不建立华东人民政府而建立华东军政委员会以为过渡时期的政权机关及该委员会名单问题，陈刘〔１〕返沪后谅已转达我们的意见。现请你们迅即加以考虑并将具体名单于本月十五日前电告，以便连同华中及西北两项名单由中央作最后审定提交中央政府通过。我们认为建立此项华东临时政权机关的时机业已成熟了。
中　　　　　央
十一月六日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　陈，指陈毅，当时任中共中央华东局第二书记。刘，指刘晓，当时任中共中央华东局组织部部长。
全世界无产者，联合起来！


对聂荣臻〔１〕关于卫生部问题报告的批语（一九四九年十一月六日）
对聂荣臻〔１〕关于卫生部问题报告的批语（一九四九年十一月六日）

刘、朱、周、聂、尚昆〔２〕：

（一）卫生部错误检讨〔３〕，由尚昆印发中央及军委各部、委、会、社、院、校负责人参考；（二）卫生部所作关于卫生行政会议报告书及所附参考材料，牵涉军事、政治、财政、经济、文化教育各方面，应由尚昆印发各政治局委员及薄聂陆乔陈〔４〕，以待中央讨论，分别采取政府立法或行政命令的方式推行，此次卫生行政会议上只能当作建议通过，不能作决定。
毛　　　泽　　　东
十一月六日
第二点请聂通知贺诚〔５〕。
根据手稿刊印。

注　　　释
〔１〕　　　聂荣臻，当时任中国人民解放军代总参谋长。
〔２〕　　　刘，指刘少奇。朱，指朱德。周，指周恩来。聂，指聂荣臻。尚昆，即杨尚昆，当时任中共中央办公厅主任。
〔３〕　　　指中央人民政府卫生部一九四九年十一月三日对于工作方针、政策性的重大问题没有向中央请示报告等错误所作检讨的申明书。

〔４〕　　　薄，指薄一波，当时任政务院财政经济委员会副主任。聂，指聂荣臻。陆，指陆定一，当时任中共中央宣传部部长、政务院文化教育委员会副主任。乔，指胡乔木，当时任中共中央宣传部副部长、政务院文化教育委员会秘书长。陈，指陈伯达，当时任中共中央宣传部副部长、政务院文化教育委员会副主任。
〔５〕　　　贺诚，当时任人民革命军事委员会卫生部部长、中央人民政府卫生部副部长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于成立川西北军政委员会的电报（一九四九年十一月七日）
中央关于成立川西北军政委员会的电报（一九四九年十一月七日）

贺龙〔１〕同志并告西北局德怀〔２〕同志及刘邓〔３〕：

（一）同意贺龙同志六日意见。为了统一指挥十八兵团及其他临时配合作战部队，为了领导川西北地方工作，在未与西南局会合前，需要有一个统一的领导机关。此项机关似可称为川西北军政委员会，以贺龙为主任统一领导军事政治党务民运等项工作。何人为副主任及委员名单，请贺提出先在此次兰州西北局会议上斟酌通过，电告中央作决定。此项机关，因无党外人参加，又是临时的，故可将党务工作归其管辖，而不必另外成立党委组织。至于对十八兵团及其他部队指挥作战，如觉用川西北军政委员会主任名义不方便，即可用西南军区司令员名义下命令。你们意见如何，盼告。（二）关于支援十八兵团等部向陕南及川西北进军的许多后勤工作及干部分配等事，应成为此次兰州会议的一项议事日程，决议事项盼电告。
中　　　　　央
十一月七日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　贺龙，当时任中共中央西北局第二书记、中国人民解放军西北军区司令员。一九四九年八月被任命为中共中央西南局第三书记，同年十月被任命为中国人民解放军西南军区司令员，这时均未到职。
〔２〕　　　德怀，即彭德怀，当时任中共中央西北局第一书记、中国人民解放军第一野战军司令员兼政治委员。
〔３〕　　　刘，指刘伯承，当时任中共中央西南局第二书记、中国人民解放军第二野战军司令员。邓，指邓小平，当时任中共中央西南局第一书记、中国人民解放军第二野战军政治委员。
全世界无产者，联合起来！


关于邓华〔１〕兵团协同肃清南路敌军的电报（一九四九年十一月九日）
关于邓华〔１〕兵团协同肃清南路敌军的电报（一九四九年十一月九日）

林彪〔２〕同志，华南分局，并告陈赓〔３〕：

据广东南路区党委六日电称，湛江只有敌四千余人，我有一个主力师配合南路纵队，即可歼灭湛江之敌全面解放雷州半岛，可以加强南路支援解放广西及琼崖的基地等语。我曾告诉你们，在广西问题解决以前，邓兵团主力的任务在于保卫广州区域及广韶线而不要去南路，这是正确的，你们亦已同意这样做。但如果去一个师，即可解决南路问题，则是可以的和必须的。由邓兵团（不是由四兵团）分出一个师（可以是一个最强的师）去南路，协同梁广〔４〕纵队肃清南路之敌，有很多好处。如果你们亦同意，即可作此部署。
毛　　　泽　　　东
十一月九日
根据手稿刊印。

注　　　释
〔１〕　　　邓华，当时任中国人民解放军第十二兵团司令员。
〔２〕　　　林彪，当时任中共中央华中局第一书记、中国人民解放军第四野战军司令员。
〔３〕　　　陈赓，当时任中国人民解放军第四兵团司令员兼政治委员。
〔４〕　　　梁广，当时任中国人民解放军粤桂边纵队司令员兼政治委员。
全世界无产者，联合起来！


中央关于毛泽东去莫斯科时间给王稼祥〔１〕的电报（一九四九年十一月九日）
中央关于毛泽东去莫斯科时间给王稼祥〔１〕的电报（一九四九年十一月九日）

稼祥同志：

我们已请柯瓦略夫〔２〕通知斯大林同志请他决定毛主席去莫斯科的时间。我们认为毛主席可于十二月初动身去莫斯科。至于恩来同志是否应随毛主席一道去莫斯科，或于毛主席到莫后再定恩来是否去及何时去，此点亦请斯大林酌定。
中　　　　　央
十一月九日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　王稼祥，当时任中国驻苏联大使。
〔２〕　　　柯瓦略夫，当时是在中国帮助工作的苏联专家的负责人。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于征询政协党外代表对华东政权机关意见的电报（一九四九年十一月十日）
中央关于征询政协党外代表对华东政权机关意见的电报（一九四九年十一月十日）

华东局：
九日电悉。你们既已召集三十几个党外政协代表征询对华东政权机关的意见，可以再征询一次，以其意见于十一月廿日以前电告，不得再迟。
中　　　　　央
十一月十日
根据毛泽东手稿刊印。
全世界无产者，联合起来！


总政关于向董其武〔１〕部调派政工干部的电报（一九四九年十一月十一日）
总政关于向董其武〔１〕部调派政工干部的电报（一九四九年十一月十一日）

聂薄张张〔２〕：

戌江电悉。同意所提调任改编董其武部两个军七个师之师以上政治干部配备全部名单。所有这些政治工作干部必须调集一起有计划地给以去绥远军队工作的方针政策和方法的训练，并完全研究明白，然后派去，否则不要派去，务望注意为要。
军委总政
戌　　　真
根据毛泽东修改件刊印。

注　　　释
〔１〕　　　董其武，原国民党政府军将领，一九四九年九月率部在绥远起义。当时任政协第一届全国委员会委员。
〔２〕　　　聂，指聂荣臻，当时任中国人民解放军华北军区司令员。
薄，指薄一波，当时任中国人民解放军华北军区政治委员。张，指张南生，当时任中国人民解放军华北军区政治部副主任。张，指张致祥，当时任中国人民解放军华北军区政治部副主任。
全世界无产者，联合起来！


关于安排西蒙诺夫到广西前线参观的电报（一九四九年十一月十一日）
关于安排西蒙诺夫到广西前线参观的电报（一九四九年十一月十一日）

林彪、克诚〔１〕二同志，并告陈赓、刘邓〔２〕：

苏名作家西蒙诺夫同志等一行是否已到衡阳及如何往广西前线参观作战事宜，望电告。请你们十分注意此事，妥为招待及护送，确保其安全而又能顺利获得参观军队生活，军队作战及地方群众活动等方面的实际材料，以利其为英勇的人民解放军写一部著作，如他们愿意继续随四兵团入滇应表欢迎，并一样妥为保护。
毛　　　泽　　　东
十一月十一日
根据手稿刊印。

注　　　释
〔１〕　　　林彪，当时任中共中央华中局第一书记、中国人民解放军华中军区司令员。克诚，即黄克诚，当时任中共湖南省委书记、中国人民解放军湖南军区政治委员。

〔２〕　　　陈赓，当时任中国人民解放军第四兵团司令员兼政治委员。刘，指刘伯承，当时任中共中央西南局第二书记、中国人民解放军第二野战军司令员。邓，指邓小平，当时任中共中央西南局第一书记、中国人民解放军第二野战军政治委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给斯大林的电报（一九四九年十一月十二日）
给斯大林的电报（一九四九年十一月十二日）

菲里波夫〔１〕同志：
感谢你欢迎我到莫斯科去。我准备于十二月初旬动身。
同时请你允许柯瓦略夫〔２〕同志与我一道同去。他已对苏联专家的工作作了安排，他去不会影响工作。
毛　　　泽　　　东
一九四九年十一月十二日
根据修改件刊印。

注　　　释
〔１〕　　　菲里波夫是斯大林的代号。
〔２〕　　　柯瓦略夫，当时是在中国帮助工作的苏联专家的负责人。
全世界无产者，联合起来！


祝贺中国、中央两航空公司〔１〕全体员工起义的电报（一九四九年十一月十二日）
祝贺中国、中央两航空公司〔１〕全体员工起义的电报（一九四九年十一月十二日）

中国航空公司刘敬宜总经理，中央航空公司陈卓林总经理，及两公司全体员工同志们：

中国航空公司和中央航空公司全体员工在两公司总经理领导下，毅然脱离国民党反动残余，投入人民祖国怀抱，这是一个有重大意义的爱国举动。特向你们表示祝贺、欢迎和慰问。希望你们团结一致，为建设人民航空事业，并为保卫留在香港的祖国财产而奋斗。
毛　　　泽　　　东
一九四九年十一月十二日
根据一九四九年十一月十三日《人民日报》刊印。

注　　　释

〔１〕　　　中国航空公司和中央航空公司是原国民党政府的两个民用航空公司。一九四八年底，这两个公司将营业机航基地从上海分别迁移到香港和广州。一九四九年十一月九日，中国航空公司总经理刘敬宜、中央航空公司总经理陈卓林乘机由香港飞抵北京，发布全体员工起义通电，同时飞回大陆的还有十一架飞机。
全世界无产者，联合起来！


关于定海作战部署给粟裕〔１〕的电报（一九四九年十一月十四日）
关于定海作战部署给粟裕〔１〕的电报（一九四九年十一月十四日）

粟裕同志并告陈饶〔２〕：

舟山群岛共有敌军五万人，并有颇强的战斗力，你们以两个半军进行攻击是否足够？鉴于金门岛及最近定海附近某岛作战的失利，你们须严重注视对定海作战的兵力，部署，准备情况及攻击时机等项问题。如果准备未周，宁可推迟时间。提议你们派一要员直赴定海附近巡视检查一次。
如何，盼复。
毛　　　泽　　　东
十一月十四日
根据手稿刊印。

注　　　释
〔１〕　　　粟裕，当时任中国人民解放军第三野战军副司令员、华东军区副司令员。
〔２〕　　　陈，指陈毅，当时任中国人民解放军第三野战军司令员、华东军区司令员。饶，指饶漱石，当时任中国人民解放军第三野战军政治委员、华东军区政治委员。
全世界无产者，联合起来！


关于大量吸收和培养少数民族干部的电报（一九四九年十一月十四日）
关于大量吸收和培养少数民族干部的电报（一九四九年十一月十四日）

德怀〔１〕同志，西北局：

（一）据青海省委迭次反映，马〔２〕匪余党，在许多地方煽动群众，组织反抗。此次兰州会议〔３〕上请予以严重注视。除大力剿匪，省委地委县委集中注意做艰苦的群众工作，在一切工作中坚持民族平等和民族团结政策外，各级政权机关均应按各民族人口多少，分配名额，大量吸收回族及其他少数民族能够和我们合作的人参加政府工作。在目前时期应一律组织联合政府，即统一战线政府。在这种合作中大批培养少数民族干部。此外，青海、甘肃、新疆、宁夏、陕西各省省委及一切有少数民族存在地方的地委，都应开办少数民族干部训练班，或干部训练学校。请你们注意这一点，要彻底解决民族问题，完全孤立民族反动派，没有大批从少数民族出身的共产主义干部，是不可能的。（二）西北局诸同志是否已到兰州，你们的会议何日开始。此次会议议程甚多，恐须开会一星期左右。今后西北政治中心定于何处，西安还是兰州，亦须有所决定。望以主要议程见告。（三）请令王震〔４〕台和我们通报。
毛　　　泽　　　东
十一月十四日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　德怀，即彭德怀，当时任中共中央西北局第一书记、中国人民解放军第一野战军司令员兼政治委员。
〔２〕　　　马，指马步芳，曾任国民党政府西北军政长官公署长官。
〔３〕　　　指一九四九年十一月在兰州召开的中共中央西北局扩大会议。
〔４〕　　　王震，当时任中共中央新疆分局书记、中国人民解放军第一兵团司令员兼政治委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给毛煦生〔１〕的信（一九四九年十一月十五日）
给毛煦生〔１〕的信（一九四九年十一月十五日）

煦生先生：
前后三函奉悉，迟复为歉。先生仍以在乡间做事为适宜，不要来京。家计困难，在将来土地制度改革过程中可能获得解决。先生过去在辎重营担任何职，记不清楚了，便时尚祈见示。毛紫奇〔２〕尚在人间否？
敬颂
健安！
毛　　　泽　　　东
一九四九年十一月十五日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　毛煦生，辛亥革命爆发后曾和毛泽东在湖南起义的新军中共过事，那时他在辎重营当文书。
〔２〕　　　毛紫奇，即毛子奇，辛亥革命爆发后在湖南起义的新军辎重营任营长。
全世界无产者，联合起来！


欢迎仇鳌〔１〕来京的电报（一九四九年十一月十七日）
欢迎仇鳌〔１〕来京的电报（一九四九年十一月十七日）

一
长沙程颂云〔２〕先生：
汉口长沙两电敬悉，安抵极慰。仇亦山先生来京赐教，极表欢迎。惟仇先生体弱，冬季北上是否适当。为避寒计似以开春北来为宣，如无此种顾虑则可随时动身。请与仇先生商定见示为盼。
毛　　　泽　　　东
戌　　　篠

二
湖南省政府仇亦山先生：
先后两电均敬诵悉。来京赐教，极表欢迎。何日命驾，尚祈电示。
毛　　　泽　　　东
戌　　　篠
根据手稿刊印。

注　　　释
〔１〕　　　仇鳌，字亦山，湖南知名人士，当时任湖南人民军政务员会委员。
〔２〕　　　程颂云，即程潜，当时任湖南人民军政委员会主任。
全世界无产者，联合起来！


中央转发贵州新区工作策略问题电报的批语（一九四九年十一月十九日）
中央转发贵州新区工作策略问题电报的批语（一九四九年十一月十九日）

各负责同志：
兹将西南局十一月十二日致杨苏徐〔１〕关于论贵州新区工作策略问题的电报〔２〕转发给你们，请转发所属注意。
我们认为这是很值得注意的。
中　　　　　央
十一月十九日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　杨，指杨勇，当时任贵州省人民政府主席、中国人民解放军贵州军区司令员。苏，指苏振华，当时任中共贵州省委书记、中国人民解放军贵州军区政治委员。徐，指徐运北，当时任中共贵州省委副书记。

〔２〕　　　指中共二野前委一九四九年十一月十二日给杨勇、苏振华、徐运北的电报。电报论述了在贵州新解放区工作的策略问题，主要内容有：（一）在策略上提出团结多数，打击少数，不可树敌过多，防止过左是对的，但不可笼统地提出集中力量打击中央系的方针。现在中央系中的极大部分人都在动摇，我们的策略是给以改过自新 和生活之路，借以分化反动营垒，孤立最反动的分子，减少革命阻力。进入新区后一开始就要注意团结一切可以团结的人，中立一切可以中立的人，分化敌人营垒中一切可能分化的人，这个策略应包括中央系在内。（二）市和县的各界人民代表会议以早开为好，以解决我们进入城市后遇到的货币问题、物价问题、工资问题等，和乡村的借粮问题、货币问题、治安问题等。（三）在处理杂色武装问题时，要依据不同对象，权衡利弊，审慎处理。我们的目的是达到全部改编和掌握，但在执行的步骤和方法上要防止过急的毛病，对少数民族武装尤其要防止这一点。（四）中央明确规定，所有国民党机构的全部人员包括军队官兵、政府员工和工厂职工全部收容起来，一个也不要遣散。执行这一政策的好处很多。你们对旧员工规定先发短期的维持费是好的，但规定“工人生活维持费一般不低于旧职员，对公教人员待遇按高于旧职员低于职工的标准发生活费”，是不妥当的。你们不宜人为地规定工人待遇比旧职员高，尤不可在目前条件下去提高工人待遇，因为这是不可能的，而且是带有危险性的办法。工资问题极其复杂，务必慎重处理。（五）新区问题极其复杂，应从各方面发现与研究，望多请示报告，以便取得我们的帮助。你们对下级亦应要求他们严格执行请示报告制度。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给宣布脱离国民党当局的前资源委员会〔１〕驻港员工的电报（一九四九年十一月十九日）
给宣布脱离国民党当局的前资源委员会〔１〕驻港员工的电报（一九四九年十一月十九日）

前资源委员会香港贸易处国外贸易事务所员工同志们：
十四日电〔２〕悉，甚为欣慰。即望团结一致，坚持爱国立场，保护祖国财产，以待中央人民政府的接收。
毛　　　泽　　　东
十一月十九日
根据一九四九年十一月二十日《人民日报》刊印。

注　　　释
〔１〕　　　资源委员会是原国民党政府垄断工业的主要机构。

〔２〕　　　指前资源委员会贸易处国外贸易事务所驻香港员工吴志翔等三十五人一九四九年十一月十四日给中央人民政府毛泽东主席等的电报。电报中宣布与国民党反动政权脱离关系，保护在港资产，听候人民政府接收。
全世界无产者，联合起来！


答谢兰那地夫〔１〕祝贺中华人民共和国成立的电报（一九四九年十一月十九日）
答谢兰那地夫〔１〕祝贺中华人民共和国成立的电报（一九四九年十一月十九日）

亲爱的兰那地夫同志：

你在十月十二日的贺电收到了，十分感谢你对于中华人民共和国和中国共产党的热情的祝贺。全中国人民读到你的电报里所表现的印度革命人民的兄弟友爱，都将感觉欢欣和骄傲。印度人民是亚洲历史悠久人口众多的伟大民族之一，它的过去的命运和将来的道路和中国有许多类似之点。我确信，依靠勇敢的印度共产党和一切印度爱国者团结奋斗，印度决不会长期处于帝国主义及其合作者的绊羁之下。自由的印度将有一天要与自由的中国一样，作为社会主义和人民民主主义大家庭的一员而出现于世界，这一天将要终结人类历史上帝国主义和反动的时代。祝印度爱国人民团结奋斗的胜利！印度人民和中国人民的兄弟团结万岁！
中国共产党中央委员会主席　　　毛泽东
一九四九年十一月十九日
根据一九四九年十一月二十日《人民日报》刊印。

注　　　释
〔１〕　　　兰那地夫，当时任印度共产党总书记。
全世界无产者，联合起来！


答谢萨拉·博斯〔１〕祝贺中华人民共和国成立的电报（一九四九年十一月十九日）
答谢萨拉·博斯〔１〕祝贺中华人民共和国成立的电报（一九四九年十一月十九日）

萨拉·博斯先生：
感谢你对于中华人民共和国的祝贺。中国人民欢迎与印度人民和一切被压迫民族建立广泛的友谊，以共同反对帝国主义的侵略。
毛　　　泽　　　东
一九四九年十一月十九日
根据一九四九年十一月二十日《人民日报》刊印。

注　　　释
〔１〕　　　萨拉·博斯，当时是印度社会共和党领袖。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于任弼时治病问题给斯大林的电报（一九四九年十一月二十一日）
关于任弼时治病问题给斯大林的电报（一九四九年十一月二十一日）

菲里波夫〔１〕同志：
中共政治局委员任弼时同志患病甚重，苏联大夫认为他需要去莫斯科治疗，我们同意这种意见。未知是否可行，请予示复。
毛　　　泽　　　东
一九四九年十一月二十一日
根据手稿刊印。

注　　　释
〔１〕　　　菲里波夫是斯大林的代号。
全世界无产者，联合起来！


军委关于张治中〔１〕去兰州给彭德怀〔２〕的电报（一九四九年十一月二十二日）
军委关于张治中〔１〕去兰州给彭德怀〔２〕的电报（一九四九年十一月二十二日）

德怀同志：
张治中于今（廿二）日上午九时由北京起飞，下午四时左右即可到兰州，请注意迎接。
军　　　　　委
十一月廿二日上午六时
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　张治中，当时任中央人民政府委员、人民革命军事委员会委员。
〔２〕　　　彭德怀，当时任中共中央西北局第一书记、中国人民解放军第一野战军司令员兼政治委员。
全世界无产者，联合起来！


中央关于要华中局对处理旧人员提出意见的电报（一九四九年十一月二十二日）
中央关于要华中局对处理旧人员提出意见的电报（一九四九年十一月二十二日）

华中局：
戌皓电悉。关于处理旧人员问题，请就你们提出的六项问题〔１〕逐一提出你们的意见。
中　　　　　央
十一月廿二日
根据毛泽东手稿刊印。

注　　　释

〔１〕　　　指中共中央华中局一九四九年十一月十九日给中央的电报中，对九月二十一日中央关于处理旧人员的各项原则的指示提出的六项问题。这六项问题是：（一）中央指示中所谓“接收之国民党旧工作人员”是专指国民党政权人员还是包括经济、文教、交通、银行等方面的人员在内？如是包括国民党所属一切机关，那末对待政权机关与对待企业、文教机关以及这两种机关的旧人员是否还应有所区别？（二）“一般均应予以留用”的原则，是说在原机关留用，还是包括调训、下乡工作、退休养老等？凡需政府拿钱养活的人是否都算作留用？（三）“但是一不是原职原薪，二不是原封不动”，可否了解为专指本机关已不需要留用理应精简而额外留用的人员？还是不分留用任职与去职，养活的人员一律都适当地先实行减薪？（四）“三个人饭五个人匀着吃，房子挤着住”的原则，在企业机关是否可以了解为对于企业目前需用的留用职员仍按原职原薪个别调整，仅指对于精简下来的额外留用人员和调训人员才实行匀、挤？还是不分正式和额外的留用人员都一起匀、挤？（五）受训人员“在受训期间照减低后的薪资打六折至七折”，所谓“减低后的薪资”是指国民党统治时期累进递减的折合薪资，还是指解放以后我们适当减低的薪资？（六）办大的训练班，是分地域或性质集训还是分散在各大小单位原地训练？其经费负担采取统筹统支还是由各地自行解决？十一月二十六日，华中局按中央的要求，对这六项问题提出意见上报中央。
全世界无产者，联合起来！


关于解放西藏问题给彭德怀〔１〕的电报（一九四九年十一月二十三日）
关于解放西藏问题给彭德怀〔１〕的电报（一九四九年十一月二十三日）

德怀同志并告贺习刘〔２〕：

（一）复班禅〔３〕电略加修改即可发表。（二）经营西藏问题请你提到西北局会议上讨论一下。目前除争取班禅及其集团给以政治改造（适当地）及生活照顾外，训练藏民干部极为重要。西藏问题的解决应争取于明年秋季或冬季完成之。就现在情况看来，应责成西北局担负主要的责任，西南局则担任第二位的责任。因为西北结束战争较西南为早，由青海去西藏的道路据有些人说平坦好走，班禅及其一群又在青海。解决西藏问题不出兵是不可能的，出兵当然不只有西北一路，还要有西南一路。故西南局在川康平定后，即应着手经营西藏。打西藏大概需要使用三个军，如何分配及何人负责指挥现在还难决定。但西北局现在即应于藏民干部准备问题及其他现在即应注意之问题作出计划。你们意见如何，盼告。
毛　　　泽　　　东
十一月二十三日
根据手稿刊印。

注　　　释
〔１〕　　　彭德怀，当时任中共中央西北局第一书记、中国人民解放军第一野战军司令员兼政治委员。

〔２〕　　　贺，指贺龙，当时任中共中央西北局第二书记、中国人民解放军西北军区司令员；一九四九年八月被任命为中共中央西南局第三书记，同年十月被任命为中国人民解放军西南军区司令员，这时均未到职。习，指习仲勋，当时任中共中央西北局书记、中国人民解放军西北军区政治委员。刘，指刘伯承，当时任中共中央西南局第二书记、中国人民解放军第二野战军司令员。
〔３〕　　　班禅，即班禅额尔德尼·确吉坚赞，西藏宗教领袖之一。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东、朱德给班禅额尔德尼〔１〕的电报（一九四九年十一月二十三日）
毛泽东、朱德给班禅额尔德尼〔１〕的电报（一九四九年十一月二十三日）

班禅额尔德尼先生：

接读十月一日来电〔２〕，甚为欣慰。西藏人民是爱祖国而反对外国侵略的，他们不满意国民党反动政府的政策，而愿意成为统一的富强的各民族平等合作的新中国大家庭的一分子。中央人民政府和中国人民解放军必能满足西藏人民的这个愿望。希望先生和全西藏爱国人士一致努力，为西藏的解放和汉藏人民的团结而奋斗。
毛　　　泽　　　东
朱　　　　　　　德
一九四九年十一月二十三日
根据一九四九年十一月二十四日《人民日报》刊印。

注　　　释
〔１〕　　　班禅额尔德尼·确吉坚赞是西藏宗教领袖之一。
〔２〕　　　指班禅额尔德尼一九四九年十月一日从青海发给毛泽东和朱德的电报。电报中表示拥护中央人民政府成立，期望西藏早日解放。
全世界无产者，联合起来！


关于歼灭白崇禧〔１〕部的部署给林彪〔２〕等的电报（一九四九年十一月二十四日）
关于歼灭白崇禧〔１〕部的部署给林彪〔２〕等的电报（一九四九年十一月二十四日）

林彪同志并告陈赓〔３〕：

根据四野廿二日谍息，白崇禧决于廿三日起令其所部共十六个师，由博白郁林北流容县岑溪之线，向廉江化县茂名信宜之线攻击。这是歼灭该敌的好机会，为此请你们注意：（一）陈赓所率四个军，除一个军仍照陈赓前提部署由罗定容县之线迂回敌之左侧背外，主力似不要进入广西境，即在廉江化县茂名信宜之线布防，置重点于左翼即廉江化县地区，待敌来攻而歼灭之。同时以一部对付余汉谋〔４〕之配合进攻。（二）桂林方面之我军迅速分数路南下，攻敌侧背，置重点于左翼，即宾州贵县郁林之线，但未知时间上来得及否。（三）白匪主力既确定向雷州半岛逃窜，我程子华〔５〕兵团即应分数路宽正面，第一步向百色南宁之线第二步向龙州南宁之线攻进，以期尽歼逃敌于龙州海防国境线上。（四）以上是否可行，请按情酌定。
毛　　　泽　　　东
十一月廿四日十六时
根据手稿刊印。

注　　　释
〔１〕　　　白崇禧，一九四九年四月被任命为国民党政府华中军政长官公署长官。
〔２〕　　　林彪，当时任中国人民解放军第四野战军司令员、华中军区司令员。
〔３〕　　　陈赓，当时任中国人民解放军第四兵团司令员兼政治委员。
〔４〕　　　余汉谋，一九四九年八月被任命为国民党政府华南军政长官公署长官。
〔５〕　　　程子华，当时任中国人民解放军第十三兵团司令员。
全世界无产者，联合起来！


中央关于伊克昭盟划归华北问题的电报（一九四九年十一月二十四日）
中央关于伊克昭盟划归华北问题的电报（一九四九年十一月二十四日）

西北局并告华北局：

戌梗电悉。关于伊盟〔１〕划归华北问题，原由薄一波〔２〕同志与马明方〔３〕同志商定，由马回西北局转达征求你们同意后实施。因马去东北参观，故你们尚不知道此项决定。现据你们来电表示同意，即请径与华北局商定交接事宜，并注意要使交接双方都感满意，并恰当地处理奇子祥〔４〕问题及伊盟与傅董〔５〕关系为要。
中　　　　　央
十一月廿四日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　伊盟，即伊克昭盟，今属内蒙古自治区。
〔２〕　　　薄一波，当时任中共中央华北局第一书记、中国人民解放军华北军区政治委员。
〔３〕　　　马明方，当时任中共中央西北局副书记。
〔４〕　　　奇子祥，即奇天祥，原国民党政府伊克昭盟准格尔旗保安司令，一九四九年十一月五日率部起义。

〔５〕　　　傅，指傅作义，原国民党政府军将领，一九四九年一月率部在北平起义，并对董其武率部在绥远起义作出贡献；当时任中央人民政府委员。董，指董其武，原国民党政府军将领，一九四九年九月率部在绥远起义！当时任政协第一届全国委员会委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于协商委员会的职权给华东局的电报（一九四九年十一月二十四日）
中央关于协商委员会的职权给华东局的电报（一九四九年十一月二十四日）

华东局：

戌梗电悉。上海第二届各界代表会应选出四十人左右的协商委员会，其职权为在各界代表会闭会期间向市政府提出建议案，并为下届各界代表会准备议程及议案。请参考北京《人民日报》所载北京第二届各界代表会所选举的协商委员会。
中　　　　　央
十一月廿四日
根据毛泽东手稿刊印
全世界无产者，联合起来！


关于向胡宗南〔１〕部发动进攻的时间给贺龙〔２〕的电报（一九四九年十一月二十五日）
关于向胡宗南〔１〕部发动进攻的时间给贺龙〔２〕的电报（一九四九年十一月二十五日）

龙同志：
据周士第〔３〕等来电，主张早日发动向胡宗南进攻，我意待你在西北局会议完毕，回到十八兵团再行发动进攻为适宜，你的意见，你何日能到十八兵团，盼告。
毛　　　泽　　　东
十一月廿五日
根据手稿刊印。

注　　　释
〔１〕　　　胡宗南，一九四九年十一月被任命为国民党政府西南军政长官公署副长官兼参谋长。
〔２〕　　　贺龙，当时任中国人民解放军西北军区司令员。一九四九年十月被任命为中国人民解放军西南军区司令员，这时尚未到职。
〔３〕　　　周士第，当时任中国人民解放军第十八兵团司令员兼政治委员。
全世界无产者，联合起来！


军委关于四野以七个师入川作战问题的电报（一九四九年十一月二十五日）
军委关于四野以七个师入川作战问题的电报（一九四九年十一月二十五日）

林谭肖〔１〕并告刘邓〔２〕：
廿三日电悉。如刘邓需要，同意你们意见以七个师交刘邓指挥入川作战。
军　　　　　委
十一月廿五日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　林，指林彪，当时任中国人民解放军第四野战军司令员。
谭，指谭政，当时任中国人民解放军第四野战军副政治委员兼政治部主任。肖，指肖克，当时任中国人民解放军第四野战军第一参谋长。
〔２〕　　　刘，指刘伯承，当时任中国人民解放军第二野战军司令员。邓，指邓小平，当时任中国人民解放军第二野战军政治委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


答谢胡志明祝贺中华人民共和国成立的电报（一九四九年十一月二十五日）
答谢胡志明祝贺中华人民共和国成立的电报（一九四九年十一月二十五日）

越南民主共和国胡主席：

中华人民共和国中央人民政府成立，承来电祝贺，至深感激。中越两国同处反帝国主义斗争前线，随着两国人民解放斗争的胜利发展，两民族的友谊必将日臻亲密。敬祝中越人民巩固团结，并祝越南民主共和国独立民主事业彻底成功。
中华人民共和国中央人民政府主席　　毛泽东
一九四九年十一月二十五日
根据一九四九年十一月二十六日《人民日报》刊印。
全世界无产者，联合起来！


关于各地修机场的经费问题的批语（一九四九年十一月二十六日）
关于各地修机场的经费问题的批语（一九四九年十一月二十六日）

荣臻、亚楼〔１〕：
各地修机场是一件大事，必须认真办理，只能用必不可少的钱，不能随意开大预算，请你们发一统一指示。
毛　　　泽　　　东
十一月廿六日
根据手稿刊印。

注　　　释
〔１〕　　　荣臻，即聂荣臻，当时任中国人民解放军代总参谋长。亚楼，即刘亚楼，当时任中国人民解放军空军司令员。
全世界无产者，联合起来！


军委关于贺龙、李井泉〔１〕所部受刘伯承，邓小平〔３〕指挥的电报（一九四九年十一月二十七日）
军委关于贺龙、李井泉〔１〕所部受刘伯承，邓小平〔３〕指挥的电报（一九四九年十一月二十七日）

刘邓，贺李：
（一）为协同一致上歼川康各敌之目的，军委决定贺李所部（十八兵团及其他）应受刘邓张李〔３〕指挥，我们不直接指挥贺李，以免分歧。（二）贺李发给刘邓之电报，同时发一份给我们。（三）以上望遵照为要。
中　　　央　　　军　　　委
十一月廿七日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　贺龙，当时任中国人民解放军西北军区司令员；一九四九年十月被任命为中国人民解放军西南军区司令员，这时尚未到职。李井泉，当时任川西北临时军政委员会副主任。
〔２〕　　　刘伯承，当时任中国人民解放军第二野战军司令员。邓小平，当时任中国人民解放军第二野战军政治委员。
〔３〕　　　刘，指刘伯承。邓，指邓小平。张，指张际春，当时任中国人民解放军第二野战军副政治委员兼政治部主任。李，指李达，当时任中国人民解放军第二野战军参谋长。
全世界无产者，联合起来！


关于吸引胡宗南〔１〕部到重庆聚歼的电报（一九四九年十一月二十七日）
关于吸引胡宗南〔１〕部到重庆聚歼的电报（一九四九年十一月二十七日）

刘邓〔２〕，并告贺李〔３〕：

据报蒋介石令胡宗南以汽车八百辆运其第三军到重庆。请注意：（一）是否能吸引更多的胡宗南部到重庆。（二）我向重庆方面攻击之各军是否有必要稍为迟缓其行为，以利吸引较多之敌军据守重庆而后聚歼之。因为蒋介石自己在重庆，可能打一个聚歼汤恩伯〔４〕于上海那样的好仗。
毛　　　泽　　　东
十一月廿七日
根据手稿刊印。

注　　　释
〔１〕　　　胡宗南，一九四九年十一月被任命为国民党政府西南军政长官公署副长官兼参谋长。
〔２〕　　　刘，指刘伯承，当时任中国人民解放军第二野战军司令员。邓，指邓小平，当时任中国人民解放军第二野战军政治委员。
〔３〕　　　贺，指贺龙，当时任中国人民解放军西北军区司令员；一九四九年十月被任命为中国人民解放军西南军区司令员，这时尚未到职。李，指李井泉，当时任川西北临时军政委员会副主任。
〔４〕　　　汤恩伯，一九四九年一月被任命为国民党政府军京沪杭警备总司令。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于召开各界人民代表会议给华南分局等的电报（一九四九年十一月二十七日）
中央关于召开各界人民代表会议给华南分局等的电报（一九四九年十一月二十七日）

华南分局，并告华中局，林彪〔１〕同志，江西省委，湖南省委及华东局西北局：

十一月廿五日电悉。（一）同意你们所提广州市第一次各界人民代表会议的名额分配及议事日程。（二）你们必须充分注意广东全省市的县的各界人民代表会议的召开，各市各县均应召开。你们必须将这种市的县的各界人民代表会议看成是团结各界人民，动员群众完成剿匪反霸，肃清特务，减租减息，征税征粮，恢复与发展生产，恢复与发展文化教育直至完成土地改革的极重要的工具，一律每三个月召开一次。（三）湖南江西湖北河南四省市县各界人民代表会议（县各界人民代表会议开会之前必须召开县的农民代表会议，由这个会议选举出席县各界代表会议的农民代表），华中局及四省省委必须充分注意给予指导，按时召开，总结经验，交流经验。（四）一九五○年上半年（春季或夏季），河南、湖北、湖南、江西、广东五省必须召开第一次全省农民代表会议及全省各界人民代表会议。（五）上述（二）（三）（四）项，请华东局西北局注意照办。
中　　　　　央
十一月廿七日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　林彪，当时任中共中央华中局第一书记。
全世界无产者，联合起来！


中央转发华北局关于倡导评奖运动的指示的批语（一九四九年十一月二十七日）
中央转发华北局关于倡导评奖运动的指示的批语（一九四九年十一月二十七日）

各同志：
兹将华北局十一月廿二日，关于倡导评奖运动作为一项新的领导方式的指示转发给你们，请加注意，并转所属参考，依据当地情形斟酌采用。
中　　　　　央
十一月廿七日
根据毛泽东手稿刊印。
全世界无产者，联合起来！


关于占领重庆问题给刘伯承〔１〕等的电报（一九四九年十一月二十八日）
关于占领重庆问题给刘伯承〔１〕等的电报（一九四九年十一月二十八日）

刘邓张李〔２〕，并告贺李〔３〕，林谭肖〔４〕：

感酉电悉。我所顾虑者，是怕重庆敌人利用我西路三个军尚要十二月十号才能占领泸州，我十一、十二等军向重庆进得太早，不敢据守，向上游或向成都逃掉。但如你们认为罗广文〔５〕被歼后，重庆已无多兵防守，势必早日逃走，不如迅速占领重庆，较为有利，则你们早日夺取重庆的计划是适当的。如重庆之敌并无逃走之意，则十一、十二军于歼灭罗广文后，于重庆上游渡江占领江北一段，然后看情形再定攻城计划，似较适宜。请依情况发展酌定之。
毛　　　泽　　　东
十一月廿八日廿时
根据手稿刊印。

注　　　释
〔１〕　　　刘伯承，当时任中国人民解放军第二野战军司令员。
〔２〕　　　邓，指邓小平，当时任中国人民解放军第二野战军政治委员。张，指张际春，当时任中国人民解放军第二野战军副政治委员兼政治部主任。李，指李达，当时任中国人民解放军第二野战军参谋长。
〔３〕　　　贺，指贺龙，当时任中国人民解放军西北军区司令员；一九四九年十月被任命为中国人民解放军西南军区司令员，这时尚未到职。李，指李井泉，当时任川西北临时军政委员会副主任。
〔４〕　　　林，指林彪，当时任中国人民解放军第四野战军司令员。
谭，指谭政，当时任中国人民解放军第四野战军副政治委员兼政治部主任。肖，指肖克，当时任中国人民解放军第四野战军第一参谋长。
〔５〕　　　罗广文是国民党政府军第十五兵团司令。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于为斯大林送寿礼给山东分局的电报（一九四九年十二月一日）
中央关于为斯大林送寿礼给山东分局的电报（一九四九年十二月一日）

山东分局：

斯大林同志今年十二月廿一日七十大寿，中央决定送山东出产的大黄芽白菜大萝卜大葱大梨子作寿礼。请你们接电后于三日内（即十二月四日以前）购买每样五千斤共二万斤，由中央派飞机到济南接运。飞机于十二月四日到济南，请注意时间。你们采购上列各项物品（大黄芽白大葱大梨大萝卜）时请注意选择最好的。
中　　　　　央
十二月一日下午五时
根据毛泽东手稿刊印。
全世界无产者，联合起来！


在中央同意华中局关于纠正乡村干部不良作风的决定的电报稿〔１〕上加写的一段话（一九四九年十二月一日）
在中央同意华中局关于纠正乡村干部不良作风的决定的电报稿〔１〕上加写的一段话（一九四九年十二月一日）

除在华中各省实行外，华东、西北、西南及其他有类似情形的地方均须注重纠正同类错误，尤其是乱打乱杀乱捉必须防止及禁止，决不能放任。

根据毛泽东手稿刊印。

注　　　释
〔１〕　　　这一电报稿送毛泽东审改时原文是：“华中局并告各局：

十一月廿九日电悉。关于纠正乡村工作干部不良作风决定，经中央审查，认为可行，拟即由新华社公布。中央十二月一日”。毛泽东加写的一段话，紧接在“新华社公布”之后。华中局的这一决定，后来发表在一九四九年十二月六日《人民日报》上。
全世界无产者，联合起来！


在中央人民政府委员会第四次会议上的讲话（一九四九年十二月二日）
在中央人民政府委员会第四次会议上的讲话（一九四九年十二月二日）

毛主席继起讲话。他指出国家的预算是一个重大的问题，里面反映着整个国家的政策，因为它规定政府活动的范围和方向。毛主席举例说到概算草案中关于养活所有旧军队和旧公教人员的问题，他指出：这就是政策问题。人民政府在这个问题上应该采取负责的态度，只有这样才是对人民有利的。毛主席谆谆告诫大家说，我们的情况概括地说来就是：有困难的，有办法的，有希望的。我们的财政情况是有困难的，我们必须要向人民说明我们的困难所在，不要隐瞒这种困难。但是我们同时也必须向人民说明，我们确实有办法克服困难。我们既然有办法克服困难，我们的事业就是有希望的，我们的前途是光明的。我们的情况会一年比一年好起来，估计明年要比今年好。在三年五年的时间内，我们的经济事业可以完全恢复；在十年八年的时间内，我们的经济就可以得到巨大的发展。

根据一九四九年十二月四日《人民日报》刊载的新闻稿刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给柳亚子〔１〕的信（一九四九年十二月二日）
给柳亚子〔１〕的信（一九四九年十二月二日）

柳老：
十一月四日信早已收到，因忙迟复为歉。车中信未见，厚意敬领。题字册〔２〕便时当代询，周公〔３〕确有吐握之劳，或且忘记了。文史机关事〔４〕大略亦因此，便当询之。
此复，顺致
敬意！
毛　　　泽　　　东
十二月二日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　柳亚子，当时任中央人民政府委员、政务院文化教育委员会委员。
〔２〕　　　指柳亚子一九四九年送请毛泽东等题字的《羿楼纪念册之一》。
〔３〕　　　指周恩来。
〔４〕　　　指筹备建立中央文史研究馆一事。
全世界无产者，联合起来！


关于注意提拔原四方面军干部的批语（一九四九年十二月四日）
关于注意提拔原四方面军干部的批语（一九四九年十二月四日）

荣臻〔１〕同志并告李涛〔２〕：
配备人员时注意尽可能提拔原四方面军干部，此点务须注意。
毛　　　泽　　　东
十二月四日
根据手稿刊印。

注　　　释
〔１〕　　　荣臻，即聂荣臻，当时任中国人民解放军代总参谋长。
〔２〕　　　李涛，当时任人民革命军事委员会作战部部长。
全世界无产者，联合起来！


在邓拓〔１〕关于人民日报工作问题报告上的批语（一九四九年十二月四日）
在邓拓〔１〕关于人民日报工作问题报告上的批语（一九四九年十二月四日）

乔木〔２〕：
此事〔３〕应早日解决，不应拖得太久。邓拓意见似乎是好的。
毛　　　泽　　　东
十二月四日
根据手稿刊印。

注　　　释
〔１〕　　　邓拓，当时任人民日报社总编辑。
〔２〕　　　乔木，即胡乔木，当时任中共中央宣传部副部长、中央人民政府新闻总署署长。

〔３〕　　　指邓拓一九四九年十二月一日写给陆定一、胡乔木并报毛泽东、刘少奇的报告中提出的关于人民日报工作存在的问题和他的改革意见。邓拓说，人民日报目前存在的问题是：一、严重脱离实际的现象；二、游击习气积重难返，编辑部的领导实际上是多头的，而不是逐级的个人负责制；三、干部量多质低，并且使用不当，不能发挥积极性；四、行政管理工作对编辑工作配合不好。为了使人民日报担负起全国性报纸的任务，针对以上存在的问题，邓拓提出如下建议：（一）增调懂业务的领导骨干，加强领导。（二）改组编辑部，以德、才两项标准为主，调整编委、组长与编辑人员，严格审稿制度，实行逐级个人负责制。（三）由副社长或正副总编辑一人专门负责上下联系工作，按领导意图主动组织思想性政策性较强的综合新闻和评论，并轮流组织各部门专门问题的通讯报道和论文。（四）挑选部分得力记者到各大行政区建立联系，组织各区的通讯报道。（五）各省市普遍设立特约通讯员。
全世界无产者，联合起来！


关于会商攻击舟山群岛办法给粟裕〔１〕的电报（一九四九年十二月五日）
关于会商攻击舟山群岛办法给粟裕〔１〕的电报（一九四九年十二月五日）

粟裕同志：

饶政委〔２〕带来之信及最近来电已悉，正交聂荣臻李涛刘亚楼〔３〕诸同志研究中。你十二月初赴江浙召开高干会完毕后请来北京与聂李刘商量作战办法。待商好后再定攻击舟山群岛的时间。大体上可以推迟至明年一月或二月间举行攻击。
毛　　　泽　　　东
十二月五日
根据手稿刊印。

注　　　释
〔１〕　　　粟裕，当时任中国人民解放军第三野战军副司令员、华东军区副司令员。
〔２〕　　　指饶漱石，当时任中国人民解放军第三野战军政治委员、华东军区政治委员。
〔３〕　　　聂荣臻，当时任中国人民解放军代总参谋长。李涛，当时任人民革命军事委员会作战部部长。刘亚楼，当时任中国人民解放军空军司令员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发刘亚楼〔１〕等关于各地机场修复问题的报告的批语（一九四九年十二月五日）
转发刘亚楼〔１〕等关于各地机场修复问题的报告的批语（一九四九年十二月五日）

我们同意此种办法〔２〕。请华东军区及各军区即照此办理，请中财委即照此支付必不可少的一部分经费而拒绝支付一切可以减省的经费。
中央军委主席　　　毛泽东
一九四九年十二月五日
根据手稿刊印。

注　　　释
〔１〕　　　刘亚楼，当时任中国人民解放军空军司令员。

〔２〕　　　指刘亚楼等一九四九年十一月二十八日关于修复机场的经费问题给中央军委电报中提出的办法。内容如下：（一）全国各军区及各级政府目前主要是派定专人保护和管理各地现有机场及其现有设备，做到不再被破坏或偷窃，同时进行各地方本身所能负担之经费和人力（可动员一部分部队参加）范围内的修理工作。各地机场大的修复工作，除华东外，可以暂缓一步，待空军司令部有力量来整个筹划这件事情时，提出计划经军委批准后再来进行。（二）华东范围内需要准备执行战斗任务，则要首先修复与行将执行的战斗任务有关联的机场，修建程度限于为执行战斗任务所需要的范围，以免经费开支过大。华东军区司令部航空处已经制就这种修复计划，并已向三野前委请示。在目前空军司令部无力量来审核这种预算的情况下，提议由空军司令部审核某地机场是否立即开始修理，而修理经费则由三野前委指定后勤机关审核，报告军委批准。
全世界无产者，联合起来！


军委关于一九五○年军队参加生产建设工作的指示（一九四九年十二月五日）
军委关于一九五○年军队参加生产建设工作的指示（一九四九年十二月五日）

人民解放战争已在全国范围内取得基本的胜利。人民解放军除在几个战线上必须专心致志追歼残敌以竟全功外，已有大量军队进入整训，或不久即将进入整训。人民政治协商会议共同纲领中规定：“中华人民共和国的军队在和平时期，在不妨碍军事任务的条件下，应有计划地参加农业和工业的生产，帮助国家的建设工作。”这里给了我人民军队除了保卫国防、巩固治安和加强整训这些伟大任务以外的一个光荣而巨大的任务。因此，人民革命军事委员会号召全军，除继续作战和服勤务者而外，应当负担一部分生产任务，使我人民解放军不仅是一支国防军，而且是一支生产军，借以协同全国人民克服长期战争所遗留下来的困难，加速新民主主义的经济建设。
这一生产任务是必须而且可能实现的。

这一生产任务之所以必须实现，是由于国内外反动派所发动的长期的反对中国人民的战争，给了人民以严重的灾害，给了经济以严重的破坏。我们今天要将革命战争进行到底，要医治长期战争遗留下来的创伤，要从事经济的文化的国防的各种建设工作，国家的收入不足，开支浩大，这就是我们今天所遇到的一项巨大困难。克服此种困难的方法，首先是全国人民在中央人民政府领导之下逐步地恢复与发展生产。而人民解放军则必须担负一部分生产任务，方能和全国人民一道共同克服此种困难。

这一生产任务之所以可能实现，是因为人民解放军绝大多数来自劳动人民中间，有着高度的政治觉悟和各种生产技能，并曾在抗日战争最艰苦的年月，担负过生产任务，具有生产的经验与劳动的传统。人民解放军的广大的干部们和老战士们都懂得，军队在参加生产之后，不仅战胜了困难，减少了政府的开支，改善了军队的生活，并且经过劳动锻炼，还提高了军队的政治质量，改善了官兵关系和军民关系。这一生产任务之所以可能实现，还因为在战争结束了的地区，人民解放军除了担负保卫国防，肃清土匪，巩固治安，加强训练等项任务之外，已有余裕时间参加生产建设工作。所有这些，都是人民解放军能够实现生产任务的条件。

人民解放军参加生产，不是临时的，应从长期建设的观点出发。而其重点，则在于以劳动增加社会和国家的财富。因此，各军区首长，必须指导所属，从一九五○年春季起，实行参加生产建设工作，借以改善自己的生活，并节省一部分国家的开支。此种生产建设工作，应形成一种运动，以利推广。此种生产运动应订出较长时期的计划和具体的步骤。生产项目应在人民政府允许之下，以农业、畜牧业、渔业、水利事业、手工业、各项建筑工程、各项可能从事的工业和运输事业为范围，禁止从事商业。军队领导机关应根据驻地情况，调查研究，今冬做好准备。

根据过去的经验，军队的生产运动，必须严格禁止开商店从事商业行为。干部中如有企图以走私、囤积、投机希图暴利的思想，或发现此种行为，必须迅速予以纠正和制止。因为这些不仅违背正确的生产方针，搅乱经济秩序，而且势必发生贫污腐化，毁坏自己同志，为法令所不容许。
此外，在进行农业生产时，必须注意不要因开荒引起水患，不要因争地引起人民不满。
为了使军队正确执行生产任务，开展生产运动，兹规定：
（一）在师、军及军分区以上各级，成立有司令部政治部后勤部的代表参加的生产委员会，其任务为掌握生产方向，审定生产计划，监督生产计划的实施，检查违法行为。
（二）建立军队的生产合作社，建立合作社的各级领导机关，在军队生产委员会的监督和领导之下，掌管全部生产资金、生产活动和生产结果的处理。合作社系统和军队指挥系统平行，相互密切联系，但不相混淆。

（三）实行公私兼顾原则，公平合理地分配生产红利，其中应有百分之四十为生产者个人所有，其余为该生产单位及国家所有，借以建立公私革命家务，一方面做到军队部分自给，一方面使生产者个人有所收获。此项个人收获，或自己留用，或寄回家用，或存储于合作社备用，由个人自己决定。

（四）在土地缺少地区，除参加各种可能的手工业、工业、水利事业，运输事业和建筑工程之外，军队首长可和当地人民政府商量并在农民自愿原则下，参加劳力、资金、肥料、农具，与农民伙种，使之增加产量，公平分配成果。
但必须注意不得强制执行，不得与民争利。

（五）各军区部队的生产计划，须与各大行政区和各省人民政府的生产计划相结合，统筹生产资金。所有军队生产资金均作为投资，必须计算利息和订定还期。所有军队生产事业均须照章纳税，并遵守人民政府一切法令，不得违犯。
上述各项，望各军区首长严格注意，务使我人民解放军一九五○年的生产建设工作获得显著的成绩，并随时检查，纠正可能发生的错误和缺点。各地人民政府对当地军队的生产工作则有予以指导和协助的任务。
主席　　　毛泽东
一九四九年十二月五日
根据一九四九年十二月六日《人民日报》刊印。
全世界无产者，联合起来！


中央关于实施军队参加生产建设工作指示的通知（一九四九年十二月五日）
中央关于实施军队参加生产建设工作指示的通知（一九四九年十二月五日）

各中央局、分局，各前委，各军区：

人民革命军事委员会本日发表关于一九五○年军队参加生产建设工作的指示。你们看到后应即加以研究，就自己管辖范围内使一切可能参加生产建设工作的部队和机关积极地适当地实施起来，注意避免过去军队参加生产建设时所犯过的错误，区分前线和后方，区分具备了参加生产的条件的部队和机关与目前尚未具备此项条件的部队和机关，考虑地方条件和资金条件，适当地解决这一问题。这是一个重要问题。这个问题解决得好，将使部队和机关的生活获得改善，使国家节省一部分开支，并将在全国人民中产生良好的影响。
中　　　　　央
十二月五日
根据毛泽东手稿刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东、朱德关于云南省国民党政府军起义给卢汉〔１〕的电报（一九四九年十二月十一日）
毛泽东、朱德关于云南省国民党政府军起义给卢汉〔１〕的电报（一九四九年十二月十一日）

昆明卢主席勋鉴：

佳电〔２〕诵悉，甚为欣慰。云南宣告脱离国民党反动政府，服从中央人民政府，加速西南解放战争之进展，必为全国人民所欢迎。现我第二野战军刘伯承司令员邓小平政治委员已进驻重庆，为便于具体解决云南问题，即盼迅与重庆直接联络，接受刘邓两将军指挥，并望通令所属一体遵行下列各项：
（一）准备迎接人民解放军进驻云南，并配合我军消灭一切敢于抵抗的反革命军队。
（二）执行人民解放军今年四月二十一日布告与今年十一月二十一日刘邓两将军的四项号召，保护一切国家财产，维持地方秩序，听候接收。
（三）逮捕重要反革命分子，镇压反革命活动。
（四）保护人民革命活动，并与云南人民革命武装建立联系。
又为向云南与全国人民正式宣布此次起义并取得各方谅解计，似以另发一通电，对过去作进一步检讨，再由我方电复并于互相同意后发表，较为妥当。专此，并希裁复。
毛　　　泽　　　东
朱　　　　　　　德
十二月十一日
根据中央档案馆保存的原件刊印。

注　　　释
〔１〕　　　卢汉，原国民党政府云南省主席、云南绥靖公署主任，一九四九年十二月率部在昆明起义。
〔２〕　　　指卢汉一九四九年十二月九日关于宣布云南脱离国民党反动政府，服从中央人民政府领导给毛泽东、朱德等的电报。
全世界无产者，联合起来！


抵达莫斯科时在车站的演说（一九四九年十二月十六日）
抵达莫斯科时在车站的演说（一九四九年十二月十六日）

亲爱的同志们和朋友们：

我这次获有机会访问世界上第一个伟大社会主义国家苏联的首都，是生平很愉快的事。中苏两大国人民是有深厚友谊的。十月社会主义革命之后，苏维埃政府根据列宁斯大林的政策首先废除了帝俄时代对于中国的不平等条约。在差不多三十年的时间内，苏联人民和苏联政府又曾几次援助了中国人民的解放事业。中国人民在患难中，得到苏联人民和苏联政府这种兄弟般的友谊，是永远不会忘记的。

目前的重要任务，是巩固以苏联为首的世界和平阵线，反对战争挑拨者，巩固中苏两大国家的邦交，和发展中苏人民的友谊。我相信，由于中国人民革命的胜利，和中华人民共和国的成立，由于新民主国家及世界爱好和平人民的共同努力，由于中苏两大国的共同愿望和亲密合作，特别是由于斯大林大元帅的正确的国际政策，这些任务必将会充分实现并获得良好的结果。
中苏友好与合作万岁！
根据一九四九年十二月十八日《人民日报》刊印。（有毛泽东修改件）
全世界无产者，联合起来！


关于渡海作战等问题给林彪〔１〕的电报（一九四九年十二月十八日）
关于渡海作战等问题给林彪〔１〕的电报（一九四九年十二月十八日）

林彪同志（中央转）：
十日十四时电〔２〕悉。
（一）庆贺你们歼灭白崇禧〔３〕的伟大胜利。
（二）同意你的部署，即陈赓〔４〕略作休整即入云南，四野入桂各军休息廿天，大部分散剿匪，另以四十三军及四十军准备攻琼崖。

（三）渡海作战，完全与过去我军所有作战的经验不相同，即必须注意潮水与风向，必须集中能一次运载至少一个军（四五万人）的全部兵力，携带三天以上粮食，于敌前登陆，建立稳固滩头阵地，随即独力攻进而不要依靠后援。因为潮水需十二小时后第一次载运船只方能返回运第二次，而敌可用海空军切断我之运输，故非选择时机一次载运一个军渡海登陆，并能独力攻进，建立基地，取得粮食，便有后援不继，遭受重大损失之危险。三野叶飞〔５〕兵团，于占领厦门后，不明上述情况，以三个半团九千人进攻金门岛上之敌三万人，无援无粮，被敌围攻，全军覆灭。你们必须研究这一教训。海南岛之敌，可能较金门敌人战力差些，但仍不可轻敌。请告邓赖〔６〕及四十军四十三军注意，并望你向粟裕〔７〕调查渡海作战的全部经验，以免重蹈金门覆辙。
（四）湖南省政府可于中南军政委员会成立后改组。但程潜〔８〕除任中南副主席外，其湖南军政委员会仍应存在，即使无具体工作，留一招牌亦有作用。此点程在京时，我已向他当面谈过，请加注意。
（五）关于城乡、公私、工商、劳资等相互关系，比重问题，已托邓子恢〔９〕同志向你转达，有何意见，望告。关于军队参加生产问题，请回汉口后统筹办理。
（六）整个中南六省的工作重心，已由军事转到经济与土改，希望你们于明年一月间成立中南军政委员会，集中力量领导全区经济工作，并积极准备土改条件。
毛　　　泽　　　东
十二月十八日于远方〔１０〕。

根据手稿刊印。
注　　　释
〔１〕　　　林彪，当时任中共中央中南局第一书记、中国人民解放军第四野战军司令员、华中军区司令员。
〔２〕　　　指林彪一九四九年十二月十日关于广西战役情况和部队行动等问题给毛泽东的电报。
〔３〕　　　白崇禧，一九四九年四月被任命为国民党政府华中军政长官公署长官。
〔４〕　　　陈赓，当时任中国人民解放军第四兵团司令员兼政治委员。
〔５〕　　　叶飞，当时任中国人民解放军第十兵团司令员。
〔６〕　　　邓，指邓华，当时任中国人民解放军第十五兵团司令员。赖，指赖传珠，当时任中国人民解放军第十五兵团政治委员。
〔７〕　　　粟裕，当时任中国人民解放军第三野战军副司令员、华东军区副司令员。
〔８〕　　　程潜，原国民党政府军将领，一九四九年八月与陈明仁率部在长沙起义。当时任湖南人民军政委员会主任。
〔９〕　　　邓子恢，当时任中共中央中南局第三书记、中国人民解放军第四野战军第二政治委员、华中军区第二政治委员。
〔１０〕　　　指苏联。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于同缅甸建立外交关系等问题的电报（一九四九年十二月十九日）
关于同缅甸建立外交关系等问题的电报（一九四九年十二月十九日）

少奇、恩来同志：

（一）缅甸政府要求建立外交关系问题，应复电询问该政府是否愿意和国民党断绝外交关系，同时请该政府派一负责代表来北京商谈建立中缅外交关系问题，依商谈结果再定建立外交关系。此种商谈手续是完全必要的，对一切资本主义国家都应如此。如果某些资本主义国家公开宣布和我们建立外交关系，则我方亦应去电该国叫它派代表来华商谈建立外交关系问题，同时可将电文大意公开发表消息，如此主动权仍然操在我手。你们对此意见如何？（二）你们对卢汉刘文辉邓锡侯〔１〕的处置是妥当的。（三）昨日我有一电答复林彪〔２〕，谅收到。（四）国内外对我访苏反映如何，请叫乔木〔３〕摘告。（五）我们在此都好，这几天休息一下，等候你们对我十八日电的回答。
毛　　　泽　　　东
十二月十九日
根据手稿刊印。

注　　　释
〔１〕　　　卢汉，原国民党政府军将领，一九四九年十二月九日率部在昆明起义。刘文辉、邓锡侯，原国民党政府军将领，一九四九年十二月九日率部在四川西康起义。
〔２〕　　　林彪，当时任中国人民解放军第四野战军司令员、华中军区司令员。
〔３〕　　　乔木，即胡乔木，当时任中央人民政府新闻总署署长。
全世界无产者，联合起来！


在莫斯科庆祝斯大林七十寿辰大会上的祝词〔１〕（一九四九年十二月二十一日）
在莫斯科庆祝斯大林七十寿辰大会上的祝词〔１〕（一九四九年十二月二十一日）

亲爱的同志们，朋友们：
我这次有可能参加庆祝斯大林同志七十寿辰的盛会，衷心至为愉快。

斯大林同志是世界人民的导师和朋友，也是中国人民的导师和朋友。他发展了马克思列宁主义的革命理论，并对于世界共产主义运动的事业作了极其杰出和极其宽广的贡献。中国人民在反抗压迫者的艰苦斗争中，深切地感觉到斯大林同志的友谊的重要性。

在这个盛会上，我谨以中国人民和中国共产党的名义庆祝斯大林同志的七十寿辰，祝福他的健康与长寿，祝福我们伟大友邦苏联在斯大林同志领导下的幸福与强盛，并欢呼世界工人阶级在斯大林同志领导下的空前大团结。
世界工人阶级和国际共产主义运动的领袖——伟大的斯大林万岁！
世界和平与民主的堡垒苏联万岁！
根据一九四九年十二月二十三日《人民日报》刊印。

注　　　释

〔１〕　　　毛泽东在一九四九年十二月二十一日二十四时给中央的电报中说：“本（廿一）日庆祝会除苏联各共和国代表讲话外有十三个国家的代表讲话，在这十三个国家中由我代表中国第一个致词，受到盛大欢迎，二次全场起立长时间鼓掌。新华社发表消息时请照塔斯社新闻稿发表。另将我的演说稿发表为盼。”
全世界无产者，联合起来！


关于准备对苏贸易条约问题给中央的电报（一九四九年十二月二十二日）
关于准备对苏贸易条约问题给中央的电报（一九四九年十二月二十二日）

中央：
（一）据稼祥〔１〕说，波兰捷克德国都想和我们做生意。

似此，除苏联外又有这二个国家即将发生通商贸易关系。此外，英国日本美国印度等国或已有生意或即将做生意。因此，你们在准备对苏贸易条约时应从筹统全局的观点出发，苏联当然是第一位，但同时要准备和波捷德英日美等国做生意，其范围和数量要有一个大概的计算。（二）廿一日来电已收到，已与斯大林约好廿三或廿四日谈一次。在这次谈话后可以确定方针电告你们。
毛　　　泽　　　东
十二月廿二日上午三时
根据手稿刊印。

注　　　释
〔１〕　　　稼祥，即王稼祥，当时任中国驻苏联大使。
全世界无产者，联合起来！


关于阻止国民党政府军余部退入越南、缅甸的电报（一九四九年十二月二十九日）
关于阻止国民党政府军余部退入越南、缅甸的电报（一九四九年十二月二十九日）

少奇同志：
请告刘邓〔１〕转知卢汉〔２〕及云南我军，只可在李瀰、余程万〔３〕之先头阻止其向越、缅前进，不可向其后尾威胁或追击，以免该敌过早退入越南。卢汉及我军均应向该敌进行政治工作，策动该敌起义。
毛　　　泽　　　东
十二月廿九日
根据手稿刊印。

注　　　释
〔１〕　　　刘，指刘伯承，当时任中国人民解放军第二野战军司令员。邓，指邓小平，当时任中国人民解放军第二野战军政治委员。
〔２〕　　　卢汉，原国民党政府军将领，一九四九年十二月九日率部在昆明起义。
〔３〕　　　李瀰是国民党政府军第八军军长。余程万是国民党政府军第二十六军军长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于四野前委改名等问题给刘少奇的电报（一九四九年十二月二十九日）
关于四野前委改名等问题给刘少奇的电报（一九四九年十二月二十九日）

少奇同志：

廿八日电悉。（一）人民大学聘请教员问题，我已于廿四日将你上次来电抄送斯大林。（二）小丰满问题，廿五日晨问过斯大林，他说尚未收到你的电报。我当于明（廿九）日〔１〕将你来电抄送给他。（三）请告林邓谭〔２〕，四野前委应改名为中国共产党中南军区委员会（简称军区党委会），林邓谭所提委员二十人及正副书记均同意，惟须增加若干人，例如叶剑英张云逸李先念方方陈正人黄克诚〔３〕等，因为他们是各省军区的司令员政委，应当参加。此外，如林平曾生〔４〕等是否应增加，请林邓谭酌定，报告中央批准。
毛　　　泽　　　东
十二月廿九日
根据手稿刊印。

注　　　释
〔１〕　　　这里的“明（廿九）日”同文末所署的“廿九日”矛盾，疑有误。
〔２〕　　　林，指林彪，当时任中国人民解放军中南军区司令员。邓，指邓子恢，当时任中国人民解放军中南军区第二政治委员。谭，指谭政，当时任中国人民解放军中南军区副政治委员兼政治部主任。
〔３〕　　　叶剑英，当时任中国人民解放军广东军区司令员兼政治委员。张云逸，当时任中国人民解放军广西军区司令员兼政治委员。

李先念，当时任中国人民解放军湖北军区司令员兼政治委员。方方，当时任中共中央华南分局第三书记、广东省人民政府副主席。陈正人，当时任中国人民解放军江西军区政治委员。黄克诚，当时任中国人民解放军湖南军区政治委员。
〔４〕　　　林平，即尹林平，当时任中国人民解放军粤湘赣边纵队司令员。曾生，当时任中国人民解放军两广纵队司令员。
全世界无产者，联合起来！


关于了解华东区县市人民代表会议召开情况的电报（一九四九年十二月二十九日）
关于了解华东区县市人民代表会议召开情况的电报（一九四九年十二月二十九日）

饶漱石〔１〕同志（中央转）：

请将下列各方面情况电告，（一）你们对上海外商征税比较对华商征税税率高低程度如何？（二）全国概算中分配华东之收入数额有完成把握否？（三）全华东区内县的人民代表会议共有多少县开过了，尚有多少县未开过？市的代表会议（三万人口以上的）是否均已开过？一九五○年一二三月内，全华东区所有县市均应开一次人民代表会议，可以做到否？（四）此次上海市人民代表会议的经验及结果如何？
毛　　　泽　　　东
十二月廿九日
根据手稿刊印。

注　　　释
〔１〕　　　饶漱石，当时任中共中央华东局第一书记、华东军政委员会主席。
全世界无产者，联合起来！


为了解上海工商业家困难的真实情况给陈云〔１〕的电报（一九四九年十二月三十日）
为了解上海工商业家困难的真实情况给陈云〔１〕的电报（一九四九年十二月三十日）

陈云同志：

上海市委亥江致中央电称，上海有许多大型中型工厂负债甚多，难于维持，要求政府贷款，否则有大批倒闭危险等语。上海工商业家是否确有这样大的困难，政府是否已允许贷款及贷给多少，资本家叫得那样凶是否符合实际情况，是否有借此抵制公债的意图，你的看法如何，盼告。
毛　　　泽　　　东
十二月卅日
根据手稿刊印。

注　　　释
〔１〕　　　陈云，当时任政务院副总理兼财政经济委员会主任。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于同意争取在旧历年前进攻海南岛的方针的电报（一九四九年十二月三十一日）
关于同意争取在旧历年前进攻海南岛的方针的电报（一九四九年十二月三十一日）

林彪〔１〕同志（中央转）：

转来邓赖洪〔２〕廿七日电已悉。同意该电所取方针，即努力争取在旧历年前进攻海南岛，但以充分准备确有把握而后动作为原则，避免仓卒莽撞造成过失。为此，邓赖洪应速到雷州半岛前线亲自指挥一切准备工作，并且不要希望空军帮助。
毛　　　泽　　　东
十二月卅一日
根据手稿刊印。

注　　　释
〔１〕　　　林彪，当时任中国人民解放军第四野战军司令员、中南军区司令员。
〔２〕　　　邓，指邓华，当时任中国人民解放军第十五兵团司令员。
赖，指赖传珠，当时任中国人民解放军第十五兵团政治委员。洪，指洪学智，当时任中国人民解放军第十五兵团第一副司令员兼参谋长。
全世界无产者，联合起来！


为《新中国妇女》杂志创刊号题词（一九四九年）
为《新中国妇女》杂志创刊号题词（一九四九年）

团结起来，参加生产和政治活动，改善妇女的经济地位和政治地位。
毛　　　泽　　　东
根据手稿刊印。已编入《毛泽东题词墨迹选》。
全世界无产者，联合起来！


为起草中央致各野战军贺电给胡乔木〔１〕的电报（一九五○年一月一日）
为起草中央致各野战军贺电给胡乔木〔１〕的电报（一九五○年一月一日）

少奇转乔木：
广西全境，广东之南路及雷州半岛，西南全境（除李瀰、余程万〔２〕二部及西昌胡宗南〔３〕一部外），西北全境，残敌均已肃清。请用中共中央名义起草一个致各野战军的贺电，电稿写好后告我看一下再发。
毛　　　泽　　　东
一月一日
根据手稿刊印。

注　　　释
〔１〕　　　胡乔木，当时任中共中央宣传部副部长、中央人民政府新闻总署署长。
〔２〕　　　李瀰是国民党政府军第八军军长。余程万是国民党政府军第二十六军军长。
〔３〕　　　胡宗南，一九四九年十一月被任命为国民党政府西南军政长官公署副长官兼参谋长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


答塔斯社记者问〔１〕（一九五○年一月二日）
答塔斯社记者问〔１〕（一九五○年一月二日）

（新华社北京二日电）塔斯社莫斯科二日电：塔斯社记者对中华人民共和国中央人民政府主席毛泽东先生的访问记。
记者问：中国目前的情势如何？
答：中国的军事正在顺利进行中。目前，中国共产党和中华人民共和国中央人民政府正在转入和平的经济建设。
问：毛泽东先生，您在苏联将逗留多久？
答：我打算住几个星期。我逗留苏联时间的长短，部分地决定于解决有关中华人民共和国利益的各项问题所需的时间。
问：您所在考虑的是哪些问题，可否见告？
答：在这些问题当中，首先是现有的中苏友好同盟条约问题，苏联对中华人民共和国贷款问题，贵我两国贸易和贸易协定问题，以及其他问题。
此外，我还打算访问苏联的几个地方和城市，以便更加了解苏维埃国家的经济与文化建设。

根据一九五○年一月三日《人民日报》刊载的新闻稿刊印。

注　　　释
〔１〕　　　这是照塔斯社电讯稿译发的新华社电讯稿。毛泽东在一九五○年一月二日上午三时发给刘少奇一份电报，说：“本（二）日发表我和塔斯记者谈话，请嘱乔木、陈克寒注意照塔斯社稿译发为要。”
全世界无产者，联合起来！


关于由西南局筹划进军及经营西藏问题的电报（一九五○年一月二日）
关于由西南局筹划进军及经营西藏问题的电报（一九五○年一月二日）

中央、德怀〔１〕同志，并请转发小平伯承贺龙〔２〕三同志：

（一）德怀同志十二月卅日关于西藏情况及入藏路线的电报业已收到阅悉。此电请中央转发刘邓贺三同志研究。（二）西藏人口虽不多，但国际地位极重要，我们必须占领，并改造为人民民主的西藏。由青海及新疆向西藏进军，既有很大困难，则向西藏进军及经营西藏的任务应确定由西南局担负。（三）既然由西北入藏每年只有五月中旬至九月中旬共四个月时间可以通行，其余八个月大雪封路，不能通行，则由西康入藏之时间恐亦相同。而如果今年四月〔３〕中旬至九月中旬不向西藏进军，则须推迟至一九五一年才能进军。我意如果没有不可克服的困难，应当争取于今年四月中旬开始向西藏进军，于十月以前占领全藏。为此，建议：（甲）请刘邓贺三同志于最近期内（例如一月中旬）会商一次，决定入藏的部队及领导经营西藏的负责干部等项问题，并立即开始布置一切；（乙）迅即占领打箭炉，以此为基地筹划入藏事宜；（丙）由现在（一月上旬）至四月中旬以前共三个半月〔４〕内，被指定入藏的军队，应争取由打箭炉分两路，推进至西康西藏的接境地区，修好汽车路或大车路，准备于四月中旬开始入藏；（丁）收集藏民，训练干部；（戊）闻西藏只有六千军队，而且是分散的，似乎不需要我在上次电报中提议的三个军，而只需要一个充足的军或四个师共约四万人左右的兵力，即已够用，惟需加以特殊政治训练，配备精良武器；（己）入藏军队可定为三年一换，以励士气。（四）进军及经营西藏是我党光荣而艰苦的任务。西南刚才占领，西南局诸同志工作极忙，现又给以入藏任务，但因任务重要，且有时间性，故作如上建议。
这些建议是否可行，请西南局筹划电复为盼。
毛　　　泽　　　东
一月二日上午四时于远方〔５〕
根据手稿刊印。

注　　　释
〔１〕　　　德怀，即彭德怀，当时任中共中央西北局第一书记、中国人民解放军第一野战军司令员、西北军区司令员。

〔２〕　　　小平，即邓小平，当时任中共中央西南局第一书记、中国人民解放军第二野战军政治委员、西南军区政治委员。伯承，即刘伯承，当时任中共中央西南局第二书记、中国人民解放军第二野战军司令员。贺龙，当时任中共中央西南局第三书记、中国人民解放军西南军区司令员。
〔３〕　　　这里的“四月”及下文的三处“四月”，据一九五○年一月十日毛泽东关于进军和经营西藏问题的电报，均应为“五月”。
〔４〕　　　这里的“三个半月”，据一九五○年一月十日毛泽东关于进军和经营西藏问题的电报，应为“四个半月”（一月上旬至五月中旬）。
〔５〕　　　指苏联。
全世界无产者，联合起来！


关于周恩来去苏联参加谈判问题给中央的电报（一九五○年一月二日、三日）
关于周恩来去苏联参加谈判问题给中央的电报（一九五○年一月二日、三日）

一
中央：

（一）最近两日这里的工作有一个重要发展。斯大林同志已同意周恩来同志来莫斯科，并签订新的中苏友好同盟条约及贷款、通商、民航等项协定。昨一月一日决定发表我和塔斯社记者谈话，已见今日（二日）各报，你们谅已收到。今日下午八时，莫洛托夫米高扬〔１〕二同志到我处谈话，问我对中苏条约等事的意见。我即详述三种办法：（甲）签订新的中苏友好同盟条约。这样做有极大利益。中苏关系在新的条约上固定下来，中国工人、农民、知识分子及民族资产阶级左翼都将感觉兴奋，可以孤立民族资产阶级右翼；在国际上我们可以有更大的政治资本去对付帝国主义国家，去审查过去中国和各帝国主义国家所订的条约。（乙）由两国通讯社发一简单公报，仅说到两国当局对于旧中苏友好同盟条约及其他问题交换了意见，取得了在重要问题上的同一致意见，而不涉及详细内容，实际上把这个问题拖几年再说。这样做，中国外长周恩来当然不要来。（丙）签订一个声明，内容说到两国关系的要点，但不是条约。这样做，周恩来也可以不来。当我详细分析上述三项办法的利害之后，莫洛托夫同志即说，（甲）项办法好，周可以来。我仍问，是否以新条约代替旧条约？莫洛托夫同志说，是的。随即计算周来及签订条约的时间。我说，我的电报一月三日到北京，恩来准备五天，一月九日从北京动身，坐火车十一天，一月十九日到莫斯科，一月二十日至月底约十天时间谈判及签订各顶条约，二月初我和周一道回国。同时又谈到我出外游览的问题，商定晋谒列宁墓，去列宁格勒、高尔基城等处看一看，并看一看兵工厂、地下电车（这二项是莫米二同志提的）、集体农场等处。又谈到和苏联各负责同志谈话的问题（到现在我还没有出门去单独看过他们任何一人）。（二）你们收到此电后，请于五天内准备完毕。希望恩来偕同贸易部长及其他必要助手和必要文件材料，于一月九日从北京动身，坐火车（不是坐飞机）来莫斯科，由董必武〔２〕同志代理政务院总理。对外不要发表，待周到莫后才发表。（三）以上是否可行，五天准备时间是否足够，是否还需多一二天准备时间，有无叫李富春〔３〕或其他同志同来协助之必要，均请考虑电复。
毛　　　泽　　　东
一月二日下午十一时

二
中央：

昨日下午十一时电谅达。恩来同志出国来苏须在政务院会议正式通过，并报告此行系为谈判及签订新的中苏友好同盟条约（和旧条约比较在旅大问题上可能有部分的变更，但具体内容尚待谈判。为防御日本及其同盟者的可能的侵略这一目标及承认外蒙独立则仍为新约的基本精神），贷款协定（我们提出的要求是三万万美元，分几年付支，我们所以不提较多的要求是因为在目前数年内多借不如少借为有利），民航协定（有利于建立自己的航空工业）及贸易协定（和苏联确定易货范围对于我们确定发展生产的方向是有利的，同时亦有利于和其他外国订立通商协定）。此外还应约集政府委员之在京者开一座谈会作同样报告。在两次会议上，应指出这一行动将使人民共和国处于更有利的地位，使资本主义各国不能不就我范围，有利于迫使各国无条件承认中国，废除旧约，重订新约，使各资本主义国家不敢妄动。
毛　　　泽　　　东
一月三日上午四时
根据手稿刊印。

注　　　释
〔１〕　　　莫洛托夫、米高扬，当时均任苏联部长会议副主席。
〔２〕　　　董必武，当时任中央人民政府政务院副总理。
〔３〕　　　李富春，当时任东北人民政府副主席。
全世界无产者，联合起来！


关于同意江青到新解放区看一看的电报（一九五○年一月四日）
关于同意江青到新解放区看一看的电报（一九五○年一月四日）

少奇同志阅转江青：

一月一日来电已悉。同意你去新区看一看，但须得少奇同志同意。如果他同意的话，则应以中央政治研究室研究员的名义由中央组织部写介绍信给新区党的组织。因此还须和廖鲁言〔１〕同志谈好，并得到他的同意。到新区后注意只收集材料，不发表意见，并须顾到不要给当地党政以较多的麻烦。以上统向少奇同志接洽，由他作决定。
毛　　　泽　　　东
一月四日上午四时
根据手稿刊印。

注　　　释〔１〕　　　廖鲁言，当时任中共中央政策研究室副主任兼秘书长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于周恩来赴苏时间和谈判准备工作给中央的电报（一九五○年一月五日）
关于周恩来赴苏时间和谈判准备工作给中央的电报（一九五○年一月五日）

中央：

一月四日七时半电悉。（一）周带十七人左右来此已说好，可以来，无问题。一月九日晚车由北京开车一点，亦已告知此间当局。（二）包尔汉、邓力群〔１〕及伊犁贸易部长似以恩来到后两三天内即一月廿一日或廿二日抵达莫斯科为适宜，或与恩来同一天即一月十九日到达，请即决定告我。包、邓等来此所需交通工具，须由此间派飞机，还是由现在新疆之空运团指派一机担任，亦请决定电告。（三）谈判要点及准备工作，你们所指出的各点都是必须注意和必需准备的。既然是谈判，就须要展开谈一谈，将我们的观点说清楚。恩来动身后，请中央继续研究，随时以意见电告。关于贸易方面的材料，如果有五天内来不及准备好的，亦可于恩来走后继续准备，随时电告。
毛　　　泽　　　东
一月五日上午六时
根据手稿刊印。

注　　　释〔１〕　　　包尔汉，当时任新疆省人民政府主席。邓力群，当时任中共中央新疆分局秘书长、新疆省人民政府文化教育委员会主任兼外事处处长。
全世界无产者，联合起来！


关于改订中苏条约注意保密问题给中央的电报（一九五○年一月五日）
关于改订中苏条约注意保密问题给中央的电报（一九五○年一月五日）

中央：
请注意两件事：（一）改订中苏条约等项问题在政务院会议及政府委员会讨论时，请嘱到会人保守机密。（二）周〔１〕率十余人动身以前，或在旅途车上，应召集这些人宣布纪律，不许乱说乱动，一切要听指挥。
毛　　　泽　　　东
一月五日下午九时
根据手稿刊印。

注　　　释
〔１〕　　　周，指周恩来。
全世界无产者，联合起来！


关于出入口贸易问题给周恩来的电报（一九五○年一月七日）
关于出入口贸易问题给周恩来的电报（一九五○年一月七日）

恩来并中央：

对英印等国外交处置两电及一月五日八时出入口贸易电均悉。关于出入口贸易问题，务请注意统筹苏波捷德匈及英法荷比印缅越罗〔１〕澳加日美各国在一九五○年全年出入口的种类及数量，否则将陷入被动。恩来离京后，请少奇陈云一波〔２〕注意此事为盼。
毛　　　泽　　　东
一月七日上午六时
根据手稿刊印。

注　　　释
〔１〕　　　罗，指暹罗，泰国的旧称。
〔２〕　　　陈云，当时任政务院副总理兼财政经济委员会主任。一波，即薄一波，当时任政务院财政经济委员会副主任。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于就否认前国民党政府代表在安理会的合法地位发表外交部声明的电报（一九五○年一月七日）
关于就否认前国民党政府代表在安理会的合法地位发表外交部声明的电报（一九五○年一月七日）

恩来并中央：

今（七）日上午一时维辛斯基〔１〕来谈三件事：（一）可以满足我们购买飞机汽油的要求。（二）可以满足我们戡〈勘〉修小丰满水电堤坝的要求。以上二事的复信明（八）日可变给我。（三）建议我外交部给联合国安全理事会去一个声明，否认前国民党政府代表蒋廷黻继续为安理会中国代表的合法地位。维辛斯基说，如果中国发了这个声明，苏联准备采取一项行动，即如果蒋廷黻还留在安理会为中国代表（据称还要当安理会今年的主席），则苏联将拒绝出席安理会。维辛斯基以此征求我的意见。我当即表示，中国外交部可以发表这样的声明。我并说，我的电报一月七日到北京，中国外交部周恩来外长署名的声明可能在一月八日或一月九日发出去。我问他，此项声明电除发给联合国安全理事会及联合国秘书长外，是否还需要同时发给苏英美法等安理会会员国？他说，可以发，苏联根据中国的电报就可以行动。此事他声明是以外长资格征求我的意见，我已正式表示同意。请你于接电后迅为办理，争取于九日恩来动身前发出此项声明的电文，除发联合国秘书长及安理会外，并以电报通知苏英美法等国外交部，附以致联合国电文。此事办理情形望告，并告以一月九日是否来得及发出。
毛　　　泽　　　东
一月七日上午六时
根据手稿刊印。

注　　　释〔１〕　　　维辛斯基，当时任苏联外交部部长。
全世界无产者，联合起来！


关于照发拟就的致联合国声明的电报（一九五○年一月七日）
关于照发拟就的致联合国声明的电报（一九五○年一月七日）

少奇、恩来：
兹拟就周致联合国大会主席、联合国秘书长及安理会十会员国政府（不给南斯拉夫）的声明电〔１〕，请照此发去为盼。
毛　　　泽　　　东
一月七日下午十二时
根据手稿刊印。

注　　　释
〔１〕　　　周恩来一九五○年一月八日致联合国声明全文如下：
成功湖联合国大会主席罗慕洛先生，联合国秘书长赖伊先生，并转安全理事会会员国苏联、美国、法国、英国、厄瓜多尔、印度、古巴、埃及、挪威政府：
中华人民共和国中央人民政府认为中国国民党反动残余集团的代表留在联合国安全理事会是非法的，并主张将其从安全理事会开除出去，特此电达，希予采纳照办为荷。
中华人民共和国中央人民政府外交部部长　　　周恩来
一九五○年一月八日于北京
全世界无产者，联合起来！


关于从四野调人从事生产等问题的电报（一九五○年一月九日）
关于从四野调人从事生产等问题的电报（一九五○年一月九日）

中央转林彪〔１〕同志并东北局：

一月四日两电均悉。（一）完全同意由四野调十余万人至东北及热河从事生产，解决华中南地区土地不足的困难。上月路过沈阳时，我曾向高岗〔２〕同志提出从四野调两个军至东北从事生产，高岗同志表示同意。此事如东北局别无不同意之处，即可开始着手调动，以便赶上春耕。具体办法由四野与东北局直接商定，并告诉我们。四野一月三日电请将现驻河南的骑兵师调东北一事，即可并在一起办理。请中央将四野一月四日电转发东北局研究。（二）关于全国国防军的统一编制调整问题，我们尚无具体意见。拟于今年春季或夏季召开全国军事会议，讨论此事。四野根据剿匪、整训与生产的任务，提出战后野战军整编问题，以作必要的局部的适时的调整，是很好的，请将方案电告为盼。
毛　　　泽　　　东
一月九日
根据手稿刊印。

注　　　释
〔１〕　　　林彪，当时任中国人民解放军第四野战军司令员、中南军区司令员。
〔２〕　　　高岗，当时任中共中央东北局书记。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于要中央局转发中央对土改及征粮等项工作指示的电报（一九五○年一月十日）
关于要中央局转发中央对土改及征粮等项工作指示的电报（一九五○年一月十日）

少奇同志：
一月四日中央发各中央局关于土改及征粮等项工作的指示很好。请你们考虑可否要各中央局将此项指示电转发给各省委研究，并要各省委向中央局及中央表示自己的意见。这些电报收到后，由你汇编告我。
毛　　　泽　　　东
一月十日
根据手稿刊印。
全世界无产者，联合起来！


关于修筑铁路等问题给陈云、薄一波〔１〕的电报（一九五○年一月十日）
关于修筑铁路等问题给陈云、薄一波〔１〕的电报（一九五○年一月十日）

陈云，一波：

（一）一月七日电〔２〕悉，此项报告甚好，盼能继续。（二）各项计划均好，用军队修筑天兰天成成渝叙昆滇黔黔桂湘桂诸线甚为必要，望即着手布置进行。（三）去年十月一日以后在中财委领导下开了多次专业会议，除铁路，钢铁，农业三项已见一月七日来电外，其他各项会议结果的要点我手边没有材料，请于数日内分项写一报告给我，未知你们能腾得时间否。如你们无时间，可否要你们的秘书写，经你们看过发来。不要太繁，每项几百字即够。
毛　　　泽　　　东
一月十日
根据手稿刊印。

注　　　释
〔１〕　　　陈云，当时任政务院副总理兼财政经济委员会主任。薄一波，当时任政务院财政经济委员会副主任。
〔２〕　　　指陈云、薄一波一九五○年一月七日关于财政经济的几项情况给毛泽东并中央的报告。
全世界无产者，联合起来！


关于进军和经营西藏问题的电报（一九五○年一月十日）
关于进军和经营西藏问题的电报（一九五○年一月十日）

中央并请转刘邓贺〔１〕及西北局：

（一）完全同意刘邓一月七日电之进军西藏计划。现在英国印度巴基斯坦均已承认我们，对于进军西藏是有利的。（二）按照彭德怀〔２〕同志所称四个月进军时间是从五月中旬算起，则由一月中旬至五月中旬尚有四个整月的准备时间（我前电〔３〕写成三个半月是写错了）。只要刘邓贺加紧督促张国华〔４〕及十八军等部，在时间上是来得及的。（三）经营西藏应成立一个党的领导机关，叫什么名称及委员人选，请西南局拟定电告中央批准。这个领导机关应迅即确定，责成他们负责筹划一切，并定出实行计划，交西南局及中央批准。西南局对其工作则每半月或每月检查一次。第一步是限于三个半月内完成调查情况，训练干部，整训部队，修筑道路从进军至康藏交界地区。有些调查工作及干部集训工作，需待占康藏边界后才能完成，并为促成康人内部分化起见，务希于五月中旬以前占领康藏交界一带。（四）关于西北局方面应协助之事项，请西南局与西北局直接遇事商定，并请西北局筹划各项应当和可能协助之事项，指导所属妥为办理。（五）关于中央负责之一部分侦察工作，请聂〔５〕令二局〔６〕注意办理为要。
毛　　　泽　　　东
一月十日
根据手稿刊印。

注　　　释

〔１〕　　　刘，指刘伯承，当时任中共中央西南局第二书记、中国人民解放军第二野战军司令员。邓，指邓小平，当时任中共中央西南局第一书记、中国人民解放军第二野战军政治委员、西南军区政治委员。贺，指贺龙，当时任中共中央西南局第三书记、中国人民解放军西南军区司令员。
〔２〕　　　彭德怀，当时任中共中央西北局第一书记、中国人民解放军第一野战军司令员、西北军区司令员。
〔３〕　　　指毛泽东一九五○年一月二日关于由西南局筹划进军及经营西藏问题的电报，见本册第２０８—２０９页。
〔４〕　　　张国华，当时任中国人民解放军第五兵团第十八军军长。
〔５〕　　　聂，指聂荣臻，当时任中国人民解放军代总参谋长。
〔６〕　　　指人民革命军事委员会二局。
全世界无产者，联合起来！


关于海南岛作战问题给林彪〔１〕的电报（一九五○年一月十日）
关于海南岛作战问题给林彪〔１〕的电报（一九五○年一月十日）

中央转林彪同志：

（一）一月六日电及转来邓赖洪〔２〕一月五日电均悉。（二）既然在旧历年前准备工作来不及，则不要勉强，请令邓赖洪〔朝〕不依靠北风而依靠改装机器的船这个方向去准备，由华南分局与广东军区用大力于几个月内装置几百个大海船的机器（此事是否可能，请询问华南分局电告），争取于春夏两季内解决海南岛问题。（三）海南岛与金门岛情况不同的地方，一是有冯白驹〔３〕配合，二是敌军战斗力较差。只要能一次运两万人登陆，又有军级指挥机构随同登陆（金门岛是三个不同建制的团又无一个统一的指挥官，由三个团长各自为战），就能建立立足点，以待后续部队的继进。（四）请要十五兵团与冯白驹建立直接电台联系，并令冯白驹受邓赖洪指挥，把琼山澄迈临高文昌诸县敌军配备及敌海军情况弄得充分清楚，并经常注视其变化。（五）同时由雷州半岛及海南岛两方面派人（经过训练）向上述诸县敌军进行秘密的策反工作，钩〈勾〉引几部敌军于作战时起义，如能 得到这个条件，则渡海问题就容易得多了。在目前条件下，策动几部敌军起义应该是很可能的。此事应请剑英、方方〔４〕、冯白驹诸同志特别注意用力。华南分局应加以讨论，定出具体的策反办法，并于三四个月内获得成绩。
毛　　　泽　　　东
一月十日
根据手稿刊印。

注　　　释
〔１〕　　　林彪，当时任中国人民解放军第四野战军司令员、中南军区司令员。
〔２〕　　　邓，指邓华，当时任中国人民解放军第十五兵团司令员。赖，指赖传珠，当时任中国人民解放军第十五兵团政治委员。洪，指洪学智，当时任中国人民解放军第十五兵团第一副司令员兼参谋长。
〔３〕　　　冯白驹，当时任中国人民解放军琼崖纵队司令员兼政治委员。
〔４〕　　　剑英，即叶剑英，当时任中共中央华南分局第一书记。方方，当时任中共中央华南分局第三书记。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


为询问进攻舟山群岛的准备工作情况给粟裕〔１〕的电报（一九五○年一月十一日）
为询问进攻舟山群岛的准备工作情况给粟裕〔１〕的电报（一九五○年一月十一日）

粟裕同志（中央转）：

请回答下列问题：（一）你们对舟山群岛之敌有无办法进行策反工作，你们是否进行了此项工作，结果如何？（二）你们对舟山群岛进攻的准备工作做到了什么程度，船只的准备是否增加了？（三）叶飞〔２〕对金门岛进攻的准备工作如何，何时可以攻金门岛？（四）你何时可到北京与聂荣臻刘亚楼〔３〕同志会商？
毛　　　泽　　　东
一月十一日
根据手稿刊印。

注　　　释
〔１〕　　　粟裕，当时任中国人民解放军第三野战军副司令员、华东军区副司令员。
〔２〕　　　叶飞，当时任中国人民解放军第十兵团司令员。
〔３〕　　　聂荣臻，当时任中国人民解放军代总参谋长。刘亚楼，当时任中国人民解放军空军司令员。
全世界无产者，联合起来！


关于土改准备工作给饶漱石〔１〕的电报（一九五○年一月十三日）
关于土改准备工作给饶漱石〔１〕的电报（一九五○年一月十三日）

饶漱石同志：

（一）一月九日报告收到，阅悉甚慰。（二）土改准备工作中改造区乡政权极为重要，并须如期完成，否则不可能进行土改。（三）为要在今年冬季进行土改，必须在今年春夏秋三季完成土改的各项准备工作，时间颇紧，必须十分抓紧督促才能有成。（四）华东军政委员会似宜早日成立执行职务。
毛　　　泽　　　东
一月十三日
根据手稿刊印。

注　　　释
〔１〕　　　饶漱石，当时任中共中央华东局第一书记、华东军政委员会主席。
全世界无产者，联合起来！


关于中南地区土改工作等问题给林彪〔１〕的电报（一九五○年一月十三日）
关于中南地区土改工作等问题给林彪〔１〕的电报（一九五○年一月十三日）

林彪同志：

（一）中南全区要在今年冬季进行土改，则今年春夏秋三季必须完成土改的各项准备工作，时间颇紧，必须妥为计划督促，才能有成。饶漱石〔２〕一月九日给中央的报告中，提到在今年一二三月农闲时间华东各省普遍开一二次区乡农民代表会议完成区乡政权的改造，作为土改先决条件之一，这是极重要的，否则即不能进行土改。你们是否已令各省进行此项工作。（二）饶漱石又说，华东全区多数市县已开了各界人民代表会议，未开的今年一二三月内可以普遍开一次。中南各省情形如何，是否可以于今年一二三月内普遍开一次市的及县的各界人民代表会议。（三）中南局对华南分局的工作指导是否已密切抓紧，如同你们对湘鄂赣豫各省委那样。以上几点请加注意并电告为盼。
毛　　　泽　　　东
一月十三日
根据手稿刊印。

注　　　释
〔１〕　　　林彪，当时任中共中央中南局第一书记、中南军政委员会主席。
〔２〕　　　饶漱石，当时任中共中央华东局第一书记、华东军政委员会主席。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于任命肖劲光〔１〕为海军司令员等事给刘少奇的电报（一九五○年一月十三日）
关于任命肖劲光〔１〕为海军司令员等事给刘少奇的电报（一九五○年一月十三日）

少奇同志：
（一）我今（十三）晚去列宁格勒，两天可返莫斯科。（二）刘亚楼〔２〕及苏联顾问柯托夫等四人已交涉好可以来此，请通知聂荣臻〔３〕。（三）可即任命肖劲光为海军司令，此点亦请告聂荣臻。
毛　　　泽　　　东
一月十三日
根据手稿刊印。

注　　　释
〔１〕　　　肖劲光，当时任中国人民解放军第四野战军第一副司令员、中南军区第一副司令员。
〔２〕　　　刘亚楼，当时任中国人民解放军空军司令员。
〔３〕　　　聂荣臻，当时任中国人民解放军代总参谋长。
全世界无产者，联合起来！


关于向联合国派出我国代表等问题给刘少奇的电报（一九五○年一月十三日）
关于向联合国派出我国代表等问题给刘少奇的电报（一九五○年一月十三日）

少奇同志：

（一）同意一月十三日电贯彻征用命令征用外国兵营，并准备着让美国将所有在华之旧领馆全部撤走。（二）同意由上海军管会直接接收或征用美经合署留沪物资〔１〕。（三）接管伪政府留港资产问题，请你于外交部及中财委提出办法后酌定，我对此事无意见。（四）维辛斯基〔２〕今晚来谈，建议我国向联合国去电派遣自己的代表出席联合国以代替国民党代表，因现在为国民党代表问题安理会斗争颇紧张，苏联支持我国声明主张开除国民党代表，美、英等多数国家反对开除，故中国有进一步表示之必要，惟时间可待一星期后再去电报。我同意他的建议，代表团首席人选请中央考虑电告，待恩来到此商决。（五）我今天不走，改于明（十四）晚十时动身去列宁格勒，十五日在列城留一天，十六日回来。同行者稼祥、伯达、师哲、汪东兴〔３〕，留叶子龙〔４〕及技术人员在寓工作。中央电报可照常发来。
毛　　　泽　　　东
一月十三日下午十时
根据手稿刊印。

注　　　释
〔１〕　　　指前美国经济合作总署中国分署存放在上海准备用于援助蒋介石打内战的物资。
〔２〕　　　维辛斯基，当时任苏联外交部部长。
〔３〕　　　稼祥，即王稼祥，当时任中国驻苏联大使。伯达，即陈伯达，当时任中共中央宣传部副部长、马列学院副院长。师哲，当时任中共中央编译局局长。汪东兴，当时任中共中央办公厅警卫处处长。
〔４〕　　　叶子龙，当时任毛泽东的秘书。
全世界无产者，联合起来！


关于支持情报局刊物对野坂参三〔１〕的批评给胡乔木〔２〕的电报（一九五○年一月十四日）
关于支持情报局刊物对野坂参三〔１〕的批评给胡乔木〔２〕的电报（一九五○年一月十四日）

乔木同志：

我今晚九时动身去列宁城参观，要三天才能回来，而人民日报社论稿及日共政治局的决议尚未收到。如要等我看过，须到十七日才有复电，否则由少奇同志看过即可发表。我党应当发表意见，支持情报局刊物对冈野进的批评，而对于日共政治局未能接受此批评表示惋惜，希望日共采取适当步骤纠正冈野进错误。
毛　　　泽　　　东
一月十四日下午四时
根据手稿刊印。

注　　　释
〔１〕　　　野坂参三，即冈野进，当时任日本共产党中央政治局委员。
〔２〕　　　胡乔木，当时任中央人民政府新闻总署署长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于同意与越南政府建立外交关系给刘少奇的电报（一九五○年一月十七日、十八日）
关于同意与越南政府建立外交关系给刘少奇的电报（一九五○年一月十七日、十八日）

一
少奇同志：

（一）对越南政府要求建立外交关系，应立即答复同意。起草了一个复文，请于明（十八）日广播发表，同时由内部电台发胡志明。（二）请将越南政府要求和各国建立外交关系的声明，由我外交部转送苏联及各新民主国家。
毛　　　泽　　　东
一月十七日下午十时

越南民主共和国政府外交部部长黄明鉴先生：我很荣幸地接到贵部长一九五○年一月十五日要求和中华人民共和国建立外交关系的电报。我现在通知贵部长，中华人民共和国中央人民政府认为越南民主共和国政府是代表越南人民意志的合法政府，中华人民共和国中央人民政府愿意和越南民主共和国政府建立外交关系并互派大使，借以巩固两国邦交，加强两国的友好和合作。特此电复并希察照为幸。中华人民共和国中央人民政府外交部部长周恩来一九五○年一月十八日

二

限即刻到。少奇同志：今早发给你的给越南的复文，须增加几句，如尚未发表，请即增加进去，然后发表。如已经发表，即作罢。〔１〕毛泽东一月十八日下午三时半。增加的文字如下：复文第一句“我很荣幸地接到”下增“贵国政府主席胡志明先生一九五○年一月十四日的声明及”等二十五字，下接“贵部长”。复文最后一句“即希察照为幸”，“为幸”二字删去，加入“并祝贵国国运昌隆，人民安乐，胡志明主席及贵部长身体健康”等廿五字，下接“中华人民共和国”。

根据手稿刊印。

注　　　释
〔１〕　　　一九五○年一月十九日《人民日报》发表的毛泽东起草的给越南政府的复文，是按他一月十七日给刘少奇的电报中发回的复文稿刊印的。
全世界无产者，联合起来！


关于陕甘宁三省土改部署的电报（一九五○年一月十七日）
关于陕甘宁三省土改部署的电报（一九五○年一月十七日）

中央转彭习〔１〕：

子删电悉。（一）军政委员会第一次会议上拟讨论的各项均妥。其中陕甘宁三省今冬只在部分地区进行土改，取得经验，推迟至明冬普遍进行土改，是比较妥当的。（二）包尔汉〔２〕主席于会后来莫斯科是可以的，惟时间上是否来得及，须待廿五六日才能决定，那时当有电报通知。
毛　　　泽　　　东
一月十七日
根据手稿刊印。

注　　　释
〔１〕　　　彭，指彭德怀，当时任中共中央西北局第一书记、西北军政委员会主席。习，指习仲勋，当时任中共中央西北局第二书记、西北军政委员会副主席。
〔２〕　　　包尔汉，当时任新疆省人民政府主席。
全世界无产者，联合起来！


关于向民主人士解释征用外国兵营等行动的电报（一九五○年一月十八日）
关于向民主人士解释征用外国兵营等行动的电报（一九五○年一月十八日）

少奇同志：

一月十七日电悉。（一）美国撤退在华的一切官方人员，此事对我们极有利，惟民主人士中害恐美病者可能对我们征用外国兵营等行动有所不满，请注意解释；（二）英国代办胡阶森〔１〕到京时我们提出些什么问题和他谈，请中央约外交部人员讨论一下，规定方针态度及具体内容，写成书面文件，并事先告我为盼。
毛　　　泽　　　东
一月十八日
根据手稿刊印。

注　　　释
〔１〕　　　胡阶森，当时是英国政府指定的驻中国的临时代办，负责同中国谈判中英建立外交关系问题。
全世界无产者，联合起来！


关于任命张闻天为驻联合国中国代表团首席代表的电报（一九五○年一月十八日）
关于任命张闻天为驻联合国中国代表团首席代表的电报（一九五○年一月十八日）

少奇同志：

（一）今日下午四时半与恩来通电话（他已到斯维德洛夫斯克，廿日下午五时可达莫斯科），觉得章汉夫〔１〕资望方面有不够之处，可作副手，出席联合国中国代表团首席代表以洛甫〔２〕担任为适宜，现起草了一个致联合国电报，如中央同意即请于明十九日发出并公开发表。（二）据恩来说，高岗、富春〔３〕都认为洛甫可充外交代表，惟未事先征得洛甫本人同意。请你于发表之同时去一电给洛甫，说明因时间关系不及征求他同意，请他谅解，至动身去联合国的时间另电通知。（三）政府委员会完成任命手续可待将来第六次会议为之。如你认为有必要，可于明十九日邀集政席〈府〉各副主席及各党派主要负责人一谈。（四）因恩来即到莫斯科，故照会用李克农名义。（五）此照会和上次照会一样，于发出电报后，并分送在京苏捷波英法荷等国外交人员。（六）新华社发布新闻时，须介绍张闻天是中共中央委员，曾参加二万五千里长征及各项革命工作。（七）办理情形望告。
毛　　　泽　　　东
一月十八日下午五时半

致联合国电文〔４〕如下：
联合国大会主席罗慕洛先生，秘书长赖伊先生，并请转达联合国及安全理事会各会员国代表团：

一九五○年一月八日，中华人民共和国外交部周恩来部长曾向联合国发出照会，要求联合国及安全理事会将中国国民党反动残余集团的非法代表予以开除。此项照会，已承赖伊先生复电表示收到，并转达安全理事会各会员国。现在我再通知你们，主席先生和秘书长先生：中华人民共和国中央人民政府业已任命张闻天为中华人民共和国出席联合国会议和参加联合国工作包括安全理事会的会议及其工作的代表团的首席代表。我并请求你们，主席先生和秘书长先生，回答我的下列两项问题，即（一）何时开除中国国民党反动残余集团的非法代表出联合国及安全理事会，我认为这样的反动残余集团的非法代表到现在还留在联合国及安全理事会，是完全不合理的，应当立即开除出去；（二）以张闻天为首席代表的合法的中华人民共和国的代表团何时可以出席联合国及安理会的会议并参加工作，我认为应当迅速出席会议并参加工作。以上各项，请予速复为盼。
中华人民共和国中央人民政府外交部副部长　　李克农
一九五○年一月十九日根据手稿刊印

注　　　释
〔１〕　　　章汉夫，当时任中央人民政府外交部副部长。
〔２〕　　　洛甫，即张闻天，当时任中共中央政治局委员、中共中央东北局常务委员。
〔３〕　　　高岗，当时任中共中央东北局书记。富春，即李富春，当时任中共中央东北局副书记。
〔４〕　　　此电文正式发出时，署名改为外交部部长周恩来，文字、标点等也有一些改动。全文载一九五○年一月二十日《人民日报》。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于发表驳斥艾奇逊造谣的谈话的电报（一九五○年一月十九日）
关于发表驳斥艾奇逊造谣的谈话的电报（一九五○年一月十九日）

一
少奇同志并告乔木：
（一）用乔木名义写了一个谈话稿，请加斟酌发表。（二）《日本人民〔解放〕的道路》一文写得很好，现正译成俄文，准备送交斯大林看。
毛　　　泽　　　东
一月十九日上午五时
根据手稿刊印。

二
（新华社北京二十日电）中央人民政府新闻总署署长胡乔木，本日向新华社记者发表谈话，驳斥美国国务卿艾奇逊的无耻造谣。

胡乔木署长说：美国国务卿艾奇逊一月十二日在美国全国新闻俱乐部的长篇讲演中造了一连串的谣言。美国帝国主义的官员们以艾奇逊这类人为代表，一天一天地变成了如果不乞灵于最无耻的谣言就不能活下去的最低能的政治骗子，这件事实表示了美国帝国主义制度在精神方面堕落到了什么样的程度。艾奇逊的通篇讲演都是以谣言掩盖美国侵略政策的实际。例如他说：“我们的利益与亚洲各国人民的利益是符合。”在提到中国时，他说：美国的利益和中国人民的利益“是并行不背〈悖〉的”。“自从宣布门户开放政策之时起，经过九国公约之签订，以至联合国大会的最近的决议都是这一个原则，并且我们对它始终不。”这里没有一个字不是撒谎。用一切办法钻进中国来，将中国变为美国殖民地，这就是美国的基本政策。用六十万万美元在最近数年中帮助蒋介石杀害了几百万中国人，这就是所谓美国的利益和中国人民的利益“是并行不背〈悖〉的”。
胡乔木署长说：我们说的艾奇逊的最无耻的谣言还不是上面这些，而是他在中苏关系上所造的谣言。

艾奇逊说：“苏联正在将中国北部地区实行合并，这种在外蒙所实行了的办法，在满洲亦几乎实行了。我相信苏联的代理人会从内蒙和新疆向莫斯科作很好的报告。这就是现在的情形，即整个中国居民的广大地区和中国脱离与苏联合并。苏联占据中国北部的四个区域，对于与亚洲有关的强国来说是重要的事实，对于我们来说是非常重要的。”

美国国务院对于中苏关系上的说话有它自己的历史。苏联帮助了中国共产党这一点是没有任何根据的——这是一九四八年以前美国国务院的老爷们常说的话，这是因为那时候在国务院老爷们看来，美国在中国的战争赌博似乎还有希望的原故。苏联企图控制中国——这是一九四九年国务院为中国问题而发表的白皮书中所说的话，这是因为这时候国务院老爷们已经感觉自己的赌博快要输光了的原故。苏联占据中国北部的四个区域——这是一九五○年一月十二日的话，这是因为美国在中国大陆上的赌博已经彻底输光，剩下一个台湾，似乎还想在那里打点什么主意的原故。谢谢上帝，美国帝国主义者们在中国人民和中国人民解放军的扫荡之下，除了造作这样的谣言之外，已经没有别的更好办法了。所谓中国共产党是苏联的走狗，苏联已经或正在或将要吞并中国这类低能的造谣诬蔑，只能激起中苏两国人民的愤慨，加强中苏两国的友好合作，此外不会有别的结果。

腐朽透顶、矛盾百出的帝国主义制度，是表现得这样的有趣：在艾奇逊低能演说后的第二天，即一九五○年一月十四日，被中国人民政府逮捕审判并驱逐出境的前美国驻沈阳总领事瓦尔德赏了艾奇逊一个清脆的耳光。据塔斯社一月十四日华盛顿电称：“前美驻沈阳总领事瓦尔德返美后，曾与国务院官员谈话。此次谈话后，在回答记者的问题时，他说，除掉行使共管铁路的条约权利以外，并未看见苏联有监督满洲的任何迹象。瓦尔德同时指出，并未看 见苏联有吞并满洲的任何迹象。他回答满洲共产党的政权是否受北京的监督时，瓦尔德称：所有共产党的政府，都是受高度的集中管理。据他所知：满洲乃系共产党中国之一部分。”
人们可以看见：在西半球的土地上发生了怎样的故事。一个说：满洲与苏联合并。一个说：并未看见。这两个不是别人，都是美国国务院的有名的官员。
根据一九五○年一月二十一日《人民日报》刊印。（有毛泽东手稿）

三
译者注意：
（一）用密码，·不·可·用·明·码；
（二）精密校正，不要错字；
（三）今（十九）日必须发出，并使刘少奇同志能于今夜或明晨收到。
毛　　　泽　　　东
一月十九日上午五时
根据手稿刊印。
全世界无产者，联合起来！


关于同意印度临时代表到北京谈判建立外交使团的电报（一九五○年一月二十日）
关于同意印度临时代表到北京谈判建立外交使团的电报（一九五○年一月二十日）

少奇同志：

（一）本十九日各电均悉。同意你的意见，先给尼赫鲁〔１〕去电，大意谓同意雁谒森〔２〕先生为临时代表，到北京谈判建立外交使团的初步与程序事宜。对英国答复则应当拖一下。外交部的同志们不了解拖一下的作用，认为“陷于僵局”，这是不对的，这里并没有什么僵局，主动权完全握在我们手中。拖一下的时间请你和李克农〔３〕商定之。（二）同意为西藏问题所拟发之声明。（三）空运团事待与周〔４〕商后答复。
毛　　　泽　　　东
一月二十日上午一时
根据手稿刊印。

注　　　释
〔１〕　　　尼赫鲁，当时任印度政府总理兼外交部部长。
〔２〕　　　雁谒森，曾任印度驻国民党中国大使馆秘书。
〔３〕　　　李克农，当时任中央人民政府外交部副部长。
〔４〕　　　周，指周恩来。
全世界无产者，联合起来！


关于起草复尼赫鲁〔１〕的电文给刘少奇的电报（一九五○年一月二十日）
关于起草复尼赫鲁〔１〕的电文给刘少奇的电报（一九五○年一月二十日）

少奇同志：

今早一时电谅达。复尼赫鲁电全文的措词须加斟酌，因为此项复文即是对英国及一切资本主义国家复文的样本。请令外交部写一草稿电告我们看一下，此项复文迟数天发出并不要紧。为了研究这个复文，请令外交部将印度第一次来文、我第一次复文及印度第二次来文的三个全文清出发来。又我和英国来往电全文亦请发来。
毛　　　泽　　　东
一月二十日上午七时
根据手稿刊印。

注　　　释
〔１〕　　　尼赫鲁，当时任印度政府总理兼外交部部长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于中苏会谈和文件起草情况给刘少奇的电报（一九五○年一月二十五日）
关于中苏会谈和文件起草情况给刘少奇的电报（一九五○年一月二十五日）

少奇同志：

（一）周、李〔１〕等一行廿日到此。廿一日，我们十二人参加列宁纪念会。廿二日，我们连师哲〔２〕共六人与斯大林等同志会商，决定各项原则问题及工作进行方法。廿三日，周王李〔３〕三人与苏方米高扬维辛斯基罗申〔４〕三人会谈几个具体问题。廿四日，经我们起草的中苏友好同盟互助条约草案〔５〕送交维辛斯基。现正起草第二个文件，即关于旅顺大连中长路协定，大约今日可以完成草案，并已决定在三天内准备好第三个文件，即中苏易货协定。总之，工作是颇为顺利的。（二）兹将中苏友好同盟互助条约草案发上，请中央加以讨论，并以意见电告。请勿外传。
毛　　　泽　　　东
一月廿五日上午五时
根据手稿刊印。

注　　　释
〔１〕　　　周，指周恩来。李，指李富春，当时任东北人民政府副主席。
〔２〕　　　师哲，当时任中共中央编译局局长。
〔３〕　　　周，指周恩来。王，指王稼祥，当时任中国驻苏联大使。李，指李富春。
〔４〕　　　米高扬，当时任苏联部长会议副主席。维辛斯基，当时任苏联外交部部长。罗申，当时任苏联驻中国大使。
〔５〕　　　这个条约草案是在毛泽东主持下由周恩来起草的。
全世界无产者，联合起来！


在同胡阶森〔１〕谈判中英建立外交关系的电报上的批语（一九五○年一月二十九日）
在同胡阶森〔１〕谈判中英建立外交关系的电报上的批语（一九五○年一月二十九日）

请周〔２〕复：胡阶森来时应与谈英国与蒋介石关系问题及建立外交关系的其他问题，而不要谈收回兵营问题。见荷领事时，如彼提交换对印尼的承认，应允予报告上级考虑。
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　胡阶森，当时是英国政府指定的驻中国的临时代办，负责同中国谈判中英建立外交关系问题。
〔２〕　　　周，指周恩来。
全世界无产者，联合起来！


毛泽东、周恩来为问候胡志明〔１〕给刘少奇的电报（一九五○年二月一日）
毛泽东、周恩来为问候胡志明〔１〕给刘少奇的电报（一九五○年二月一日）

刘少奇同志：

请替我们问候胡志明同志，他在为越南民族独立与建立越南人〔民〕民主政权的英勇斗争中起了领导者与组织者的作用。中越两国已互相承认，并即将建立外交关系，苏联已承〔认〕越南，其他各新民主国家估计亦可能承认（越南请求各国承认并建立外交关系的申明文件，我驻苏大使馆已为转达各新民主国家的驻苏使馆）。我们为越南加入以苏联为首的反帝民主大家庭致深切的庆贺，并祝越南全境统一早日实现，胡志明同志及其战友们身体健康。
毛　　　泽　　　东
周　　　恩　　　来
一九五○年二月一日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　胡志明，越南民主共和国主席兼总理。这时正在北京。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于刘斐等任职问题〔１〕的电报（一九五○年二月三日）
关于刘斐等任职问题〔１〕的电报（一九五○年二月三日）

少奇同志：
我们意见，刘斐宜任水利部长，而不宜在章伯钧领导下任交通部长，贺耀祖可任交通部长，陈铭枢可任农林部长。唐生智黄琪翔可以分任湘粤两省副主席。
毛　　　泽　　　东
二月三日上午四时
根据手稿刊印。

注　　　释

〔１〕　　　一九五○年四月十一日中央人民政府委员会第六次会议批准，任命刘斐为中南军政委员会水利部部长，贺贵严（即贺耀祖）为中南军政委员会交通部部长，陈铭枢为中南军政委员会农林部部长，黄琪翔为中南军政委员会司法部部长，唐生智为湖南省人民政府副主席。
全世界无产者，联合起来！


关于起义的伞兵第三团加强训练问题给粟裕〔１〕的电报（一九五○年二月四日）
关于起义的伞兵第三团加强训练问题给粟裕〔１〕的电报（一九五○年二月四日）

粟裕同志：（中央转）

（一）前起义过来的伞兵第三团，现在还有多少人，跳伞技术程度如何，他们中间的政治工作进行得怎样，有无党员的发展，一般的政治情绪如何，望电告。（二）这批伞兵盼加强对他们的政治训练，我们需要以这批伞兵作基础训练一个伞兵部队，作为台湾登陆作战之用。
毛　　　泽　　　东
二月四日
根据修改件刊印。

注　　　释
〔１〕　　　粟裕，当时任中国人民解放军第三野战军副司令员、华东军区副司令员。
全世界无产者，联合起来！


关于同意粟裕〔１〕调四个师演习海战等问题给刘少奇的电报（一九五○年二月十日）
关于同意粟裕〔１〕调四个师演习海战等问题给刘少奇的电报（一九五○年二月十日）

少奇同志：

（一）同意粟裕调四个师演习海战。（二）借款议定书〔２〕前言数句，意即为中国对苏联之报酬，不宜删去。（三）条约及协定〔３〕各件双方应于同日发表，日期另告。（四）伯达〔４〕为新华社写了一篇社论，经我们看过，明日可发给你们，请与乔木〔５〕斟酌，于条约发表之日同时发表。
毛　　　泽　　　东
二月十日上午五时
根据手稿刊印。

注　　　释
〔１〕　　　粟裕，当时任中国人民解放军第三野战军副司令员、华东军区副司令员。

〔２〕　　　指中华人民共和国中央人民政府、苏维埃社会主义共和国联盟政府关于贷款给中华人民共和国的协定。这个协定的前言中写道：“苏维埃社会主义共和国联盟政府同意满足中华人民共和国中央人民政府的要求，给予中国以贷款作为偿付苏联所同意交付给中国的机器设备及其他器材之用”。

〔３〕　　　指中华人民共和国、苏维埃社会主义共和国联盟友好同盟互助长约，中华人民共和国、苏维埃社会主义共和国联盟关于中国长春铁路、旅顺口及大连的协定，中华人民共和国中央人民政府、苏维埃社会主义共和国联盟政府关于贷款给中华人民共和国的协定。
〔４〕　　　伯达，即陈伯达，当时任中共中央宣传部副部长、马列学院副院长。
〔５〕　　　乔木，即胡乔木，当时任中央人民政府新闻总署署长。
全世界无产者，联合起来！


关于同意四十三军以一个团先行渡海给林彪〔１〕的电报（一九五○年二月十二日）
关于同意四十三军以一个团先行渡海给林彪〔１〕的电报（一九五○年二月十二日）

中央转林彪同志：
二月十日廿时电悉，同意四十三军以一个团先行渡海，其他部队陆续分批寻机渡海。此种办法如有效，即可能提早解放海南岛。
毛　　　泽　　　东
二月十二日上午四时
根据手稿刊印。

注　　　释
〔１〕　　　林彪，当时任中国人民解放军第四野战军司令员、中南军区司令员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于各地对新的中苏条约和协定表态时应注意的问题的电报（一九五○年二月十二日）
关于各地对新的中苏条约和协定表态时应注意的问题的电报（一九五○年二月十二日）

少奇同志：
兹起草致党内电报一件，请于收到时加以斟酌迅即发出为盼。
毛　　　泽　　　东
二月十二日上午六时

各中央局、分局、前委：
新的中苏条约和协定〔１〕即将于日内签订并公布，各地于集会讨论及发表意见时，应根据新华社社论的立场，不要发表不适当的意见。
中　　　　　央
二月十三日
根据手稿刊印。

注　　　释

〔１〕　　　指中华人民共和国、苏维埃社会主义共和国联盟友好同盟互助条约，中华人民共和国、苏维埃社会主义共和国联盟关于中国长春铁路、旅顺口及大连的协定，中华人民共和国中央人民政府、苏维埃社会主义共和国联盟政府关于贷款给中华人民共和国的协定。上述条约和协定于一九五○年二月十四日在莫斯科签订。
全世界无产者，联合起来！


关于修改《中苏友好合作的新时代》社论给刘少奇、胡乔木〔１〕的电报（一九五○年二月十四日）
关于修改《中苏友好合作的新时代》社论给刘少奇、胡乔木〔１〕的电报（一九五○年二月十四日）

（限即刻到）少奇、乔木：

请将新华社〔社〕论《中苏友好合作的新时代》一文立即作如下之修改，然后随条约一道于今夜广播。（一）第一段，“中苏关于友好同盟互助条约的补充协定”十七字删去，又“中苏两国外长的换文以及与上述协定有关的议定书”二十二字删去，又“和中苏民用航空协定”九字删去，又“及其附件”四字删去，又“和民用航空协定”七字删去，第一段共删去五十九字。（二）第二段第一句“条约”二字下“及其他各种协定议定书和换文表明”十五字中，删去“各种”、“议定书和换文”共八字，只留下“及其他协定表明”七字。（三）第三段“即一九四五年中苏友好同盟条约及其他换文”十九字删去，又“这个条约及其他换文”一句中“换文”二字改为“协定”二字。（四）第七段“和中苏民用航空协定”九字删去，又“同时中国则出售给苏联以苏联所不足的战略原料用以偿付苏联的贷款，这点对于苏联方面也是有利的”四十三字删去。（五）第八段第一句“各种”二字改为“两个”二字。（六）第九段全删，即将“中苏关于友好同盟互助条约的补充协定乃是为了保障两国国防利益的一项必要措施，这项措施对于中苏两国说来都是有利的”五十三字删去。（七）以上删改，请乔木负责改好校正无讹，并请少奇同志精校一遍，务使毫无遗憾，与中苏双方所发表的条约及协定内容完全一致。否则参差不齐，影响很坏。务请注意，至要至要！
毛　　　泽　　　东
二月十四日上午五时
根据手稿刊印。

注　　　释
〔１〕　　　胡乔木，当时任中央人民政府新闻总署署长。
全世界无产者，联合起来！


毛泽东、周恩来关于发表新区土改征粮指示给刘少奇的电报（一九五○年二月十七日）
毛泽东、周恩来关于发表新区土改征粮指示给刘少奇的电报（一九五○年二月十七日）

少奇同志：

关于新区土改征粮指示草案电收到。一般甚好，而且亟须适时发出。惟第四部分因涉及分配土地问题本身，可否暂缓发表。因斯大林同志曾在我向其报告土改政策时，提议将分配地主土地与分配富农土地分成两个较长的阶段来做，即使目前农民要求分配富农多余的土地，我们固不禁止，但也不要在法令上预作肯定。我们虽对中国半封建富农作了解释，并说明对资本主义富农并不没收，他仍举十月革命后的苏联为例，要我们把反富农看成是严重斗争。他的中心思想是在打倒地主阶级时，中立富农并使生产不受影响。去年十一月政治局会议时关于江南土改应慎重对待富农的问题亦曾提到过，因此事不但关系富农而且关系民族资产阶级，江南土改的法令必须和北方土改有些不同，对于一九三三年文件及一九四七年土地法等，亦必须有所修改。故我们主张目前政务院只发表新区土改征粮指示的前三部分，而将第四部分留待我们归后讨论。如须修改，则可推迟至四月再行发表另一关于土改本身的文件。如同意，可向党外民主人士解释第四部分为今年秋后方始实行的政策，不妨从长计议，待毛主席归后再行决定及发表。
毛　　　泽　　　东
周　　　恩　　　来
二月十七日七时
根据毛泽东修改件刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在莫斯科车站的临别演说（一九五○年二月十七日）
在莫斯科车站的临别演说（一九五○年二月十七日）

亲爱的同志们，朋友们：

我和中国代表团同人周恩来同志等这次在莫斯科会见了斯大林大元帅以及苏联政府其他负责同志，我们相互间在中苏两大国人民根本利益的基础上所建立起来的充分了解与深厚友谊，是难以用言语来形容的。人们可以看得见：
业已经过条约固定下来的中苏两大国人民的团结将是永久的，不可破坏的，没有人能够分离的。而这种团结，不但必然要影响中苏两大国的繁荣，而且必然要影响到人类的将来，影响到全世界和平与正义的胜利。

留在苏联的时期内，我们曾经参观了许多工厂和农场等，看见了苏联工人、农民和知识分子从事社会主义建设的伟大成就，看见了苏联人民在斯大林同志和联共党的教育之下所养成的革命精神与实际精神相互结合的作风，证实了中国共产党人历来的信念，即：苏联经济文化及其他各项重要的建设经验，将成为新中国建设的榜样。
我们在苏联首都莫斯科以及在十月革命策源地的列宁城，受到了热烈的招待，当我们离开这伟大的社会主义首都的时候，特向斯大林大元帅、苏联政府和苏联人民致衷心的谢意。
中苏永久友好和永久合作万岁！
苏联人民万岁！
世界革命导师与中国人民的挚友——斯大林同志万岁！

根据一九五○年二月二十日《人民日报》刊印。
全世界无产者，联合起来！


关于回国后沿途接待问题的电报（一九五○年二月二十三日）
关于回国后沿途接待问题的电报（一九五○年二月二十三日）

王大使〔１〕转刘少奇高岗〔２〕二同志：

我们一行因沿途参观今廿三日可到伊尔库次克。计廿六日可到满洲里，尔后拟于海拉尔、齐齐哈尔、哈尔滨、长春、四平街、铁岭各停留一二小时至三四小时，到沈阳拟停留一二天。请高岗同志通知上述各地负责同志保守秘密，每处只要少数负责干部迎接招待，不要使多数人知道，尤其不要公开发表消息。尔后至打虎山、锦州、山海关、唐山、塘沽、天津，均拟略作参观，均要保守秘密。到北京下车时，亦只要有少数党内党外人士（一百人左右）至车站迎接，不要使多数人知道，待到北京后方才发表消息。请照此布置为盼。
毛　　　泽　　　东
二月廿三日
根据手稿刊印。

注　　　释
〔１〕　　　指王稼祥，当时任中国驻苏联大使。
〔２〕　　　高岗，当时任中央人民政府副主席兼东北人民政府主席。
全世界无产者，联合起来！


为中共松江省委题词（一九五○年二月二十七日）
为中共松江省委题词（一九五○年二月二十七日）

不要沾染官僚主义作风。
毛　　　泽　　　东

根据手稿刊印。已编入《毛泽东题词墨迹选》。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


接受罗马尼亚驻华大使鲁登科呈递国书时的答词（一九五○年三月十日）
接受罗马尼亚驻华大使鲁登科呈递国书时的答词（一九五○年三月十日）

大使先生：
我很高兴地接受贵大使所呈递的罗马尼亚人民共和国国民议会主席团的国书，并感谢贵大使的祝贺。
世界反法西斯大战之后，罗马尼亚人民与国内外反动派所进行的坚决斗争及目前正在勤劳从事并已获得辉煌成就的经济建设工作，一向为中国人民所深切关怀与钦佩。
今天，中罗两国政府及人民正在为世界和平的共同目标而努力奋斗。我相信，中罗两国在政治、经济及文化方面的益加密切的合作，必将有利于两国人民，且将更加巩固与加强世界民主和平阵营的力量。
我热烈欢迎贵大使出任罗马尼亚人民共和国驻中华人民共和国首任特命全权大使，并愿在贵大使巩固两国友谊的工作中，予以各种协助。
谨祝贵国国家繁荣、人民兴旺、贵国元首健康。

根据一九五○年三月十一日《人民日报》刊印。
全世界无产者，联合起来！


关于争取和平解决台湾问题给张治中〔１〕的电报（一九五○年三月十一日）
关于争取和平解决台湾问题给张治中〔１〕的电报（一九五○年三月十一日）

张副主席文白先生：
寅微电敬悉，极感盛意。先生现正从事之工作〔２〕极为重要，尚希刻意经营，借收成效。
毛　　　泽　　　东
寅　　　真
根据手稿刊印。

注　　　释
〔１〕　　　张治中，字文白，当时任人民革命军事委员会委员兼国防研究小组组长、西北军政委员会副主席。
〔２〕　　　指张治中经中共中央和毛泽东批准为争取和平解决台湾问题而进行的工作。
全世界无产者，联合起来！


关于征询对富农策略问题的意见的电报〔１〕（一九五○年三月十二日）
关于征询对富农策略问题的意见的电报〔１〕（一九五○年三月十二日）

邓子恢〔２〕同志并告林彪饶漱石叶剑英彭德怀邓小平〔３〕同志：

（一）子恢寅真电悉，同意你不随林〔４〕来北京开会而派李雪峰〔５〕来。（二）请就你们现正召开的各省负责同志会议中征询关于对待富农策略问题的意见电告我们，即是说在今冬开始的南方几省及西北某些地区的土地改革运动中，不但不动资本主义富农，而且不动半封建富农，待到几年之后再去解决半封建富农问题。请你们考虑这样做是否有利些。这样做的理由：第一是土改规模空前伟大，容易发生过左偏向，如果我们只动地主不动富农，则更能孤立地主，保护中农，并防止乱打乱杀，否则很难防止；第二是过去北方土改是在战争中进行的，战争空气掩盖了土改空气，现在基本上已无战争，土改就显得特别突出，给予社会的震动特别显得重大，地主叫唤的声音将特别显得尖锐，如果我们暂时不动半封建富农，待到几年之后再去动他们，则将显得我们更加有理由，即是说更加有政治上的主动权；第三是我们和民族资产阶级的统一战线，现在已经在政治上、经济一和组织上都形成了，而民族资产阶级是与土地问题密切联系的，为了稳定民族资产阶级起见，暂时不动半封建富农似较妥当的。关于暂时不动富农的问题，去年十一月有饶漱石、邓子恢、李富春〔６〕三同志参加的政治局会议中，我曾提出过，惟未作详细的分析和未作出决定，现在已到需要作决定的时机了，决定之后需要修改土地法及其他有关土改的文件，并颁布出去，以利新区各省土改干部的学习，方有利于今年秋后开始土改，否则将错过时机，陷于被动。因此，不但请中南局，而且请华东局，华南分局，西南局，西北局的同志们对此问题加以讨论，并请将此电转发所属各省省委各市市委加以讨论，将赞成和反对的意见收集起来迅速电告中央，以凭考虑决策，是为至要。
毛　　　泽　　　东
三月十二日
根据手稿刊印。已节编入《毛泽东选集》第五卷。

注　　　释
〔１〕　　　这个电报的第二部分，编入《毛泽东选集》第五卷，题为《征询对待富农策略问题的意见》。
〔２〕　　　邓子恢，当时任中共中央中南局第三书记。

〔３〕　　　林彪，当时任中共中央中南局第一书记。饶漱石，当时任中共中央华东局第一书记。叶剑英，当时任中共中央华南分局第一书记。彭德怀，当时任中共中央西北局第一书记。邓小平，当时任中共中央西南局第一书记。
〔４〕　　　林，指林彪。
〔５〕　　　李雪峰，当时任中共中央中南局组织部部长。
〔６〕　　　李富春，当时任中共中央东北局副书记。
全世界无产者，联合起来！


给龙伯坚〔１〕的信（一九五○年三月十四日）
给龙伯坚〔１〕的信（一九五○年三月十四日）

伯坚先生：

去年十一月十一日大示收到读悉。吾兄参加革命，从事卫生工作，极为欣慰。新湖南报名是湖南同志们起的，与从前报名偶合〔２〕，引起你的高兴，我亦与有荣幸。旧词无足取，不必重写。尚望努力工作，为民服务。顺颂大安！
毛　　　泽　　　东
一九五○年三月十四日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　龙伯坚，原名龙毓莹，五四运动时曾主编期刊《新湖南》。当时任湖南省临时政府卫生处处长。
〔２〕　　　指建国初期中共湖南省委创办的《新湖南报》与五四时期龙毓莹、毛泽东先后主编过的期刊《新湖南》名称相同。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给刘揆一〔１〕的信（一九五○年三月十四日）
给刘揆一〔１〕的信（一九五○年三月十四日）

霖生先生有道：

去年十二月二十七日大示奉悉，极为欣慰，迟复为歉。征粮流弊，政府已发令纠正，不知近日有所缓和否？匪祸必剿，首恶必办，是为定则；惟剿办须有策略步骤，以期迅速解决，安定全境。湖南匪患闻已大体解决，是否如此，先生所知如何，尚祈便中见告。敬颂大安。不具！
毛　　　泽　　　东
一九五○年三月十四日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　刘揆一，字霖生，清末资产阶级革命团体华兴会创始人之一。当时任湖南人民军政委员会顾问。
全世界无产者，联合起来！


给张辉周〔１〕的信（一九五○年三月十四日）
给张辉周〔１〕的信（一九五○年三月十四日）

挥周学兄：
去年十二月十六日来信收读。北游之议甚伟，唯宜暂缓，目前仍就原地工作，不必远游。令孙亦宜就现地按政府规程入学。敬复。顺颂大安！
毛　　　泽　　　东
一九五○年三月十四日

努力进修，老当益壮。
    挥周吾兄
毛　　　泽　　　东
根据手稿刊印。题词已编入《毛泽东题词墨迹选》。

注　　　释
〔１〕　　　张辉周，即张挥周，毛泽东在湖南省立第一师范学校读书时的同学。
全世界无产者，联合起来！


中央关于召开各区负责同志会议讨论军事、土改等问题的电报（一九五○年三月十八日）
中央关于召开各区负责同志会议讨论军事、土改等问题的电报（一九五○年三月十八日）

德怀、小平、漱石、方方、高岗〔１〕同志：

为讨论军事和土改等项问题，拟请各区负责同志来京开会一次，请你们五位于接电后数日内即动身来京（林彪粟裕〔２〕二同志已到京）。为此，西北军区会议须改期开会。彭来京用何交通工具望告，我们意见可乘火车。小平何日动身为宜望告确期，以便派飞机来接。剑英〔３〕刚从武汉回粤，请方方来京一次。彭邓饶方四同志可于三月廿四、五两日到京，高岗同志到京时间另电通知。
中　　　　　央
三月十八日上午一时
根据毛泽东手稿刊印。

注　　　释

〔１〕　　　德怀，即彭德怀，当时任中共中央西北局第一书记。小平，即邓小平，当时任中共中央西南局第一书记。漱石，即饶漱石，当时任中共中央华东局第一书记。方方，当时任中共中央华南分局第三书记。高岗，当时任中共中央东北局书记。
〔２〕　　　林彪，当时任中共中央中南局第一书记。粟裕，当时任中国人民解放军第三野战军副司令员、华东军区副司令员。
〔３〕　　　剑英，即叶剑英，当时任中共中央华南分局第一书记。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于救济苏北灾民的批语（一九五○年三月二十日）
关于救济苏北灾民的批语（一九五○年三月二十日）

董老〔１〕：
此事〔２〕请你予以处置，并请以结果告我，二千万斤粮一千万斤盐是否可以照拨，并及时运付？
毛　　　泽　　　东
三月廿日
根据手稿刊印。

注　　　释
〔１〕　　　指董必武，当时任中央人民政府政务院副总理。
〔２〕　　　指中共苏北区委要求中央加拨粮食和食盐救济苏北灾民。
全世界无产者，联合起来！


给张治中〔１〕的电报（一九五○年三月二十日）
给张治中〔１〕的电报（一九五○年三月二十日）

叶方〔２〕转张文白先生：
寅佳电悉。（一）同意先生来京面叙，何日启程盼告。（二）沿途护卫请剑英布置。
毛　　　泽　　　东
寅　　　哿
根据手稿刊印。

注　　　释
〔１〕　　　张治中，当时任人民革命军事委员会委员兼国防研究小组组长、西北军政委员会副主席。
〔２〕　　　叶，指叶剑英，当时任中共中央华南分局第一书记、广东省人民政府主席。方，指方方，当时任中共中央华南分局第三书记、广东省人民政府副主席。
全世界无产者，联合起来！


关于确定先打定海再打金门的方针的批语（一九五○年三月二十八日）
关于确定先打定海再打金门的方针的批语（一九五○年三月二十八日）

粟裕〔１〕同志：
先打定海、再打金门的方针应加确定，待定海攻克后拨船拨兵去福建打金门。是否如此，请考虑告我。
毛　　　泽　　　东
三月廿八日
根据手稿刊印。

注　　　释
〔１〕　　　粟裕，当时任中国人民解放军第三野战军副司令员、华东军区副司令员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于进军西藏的口号问题的批语（一九五○年三月二十九日）
关于进军西藏的口号问题的批语（一九五○年三月二十九日）

小平〔１〕同志：
口号〔２〕有些不适当，又太多，请你动手修改，或重拟一单。
毛　　　泽　　　东
二月廿九日
根据手稿刊印。

注　　　释
〔１〕　　　小平，即邓小平，当时任中共中央西南局第一书记、中国人民解放军西南军区政治委员。
〔２〕　　　指中国人民解放军第十八军党委拟的进军西藏口号二十四条。
全世界无产者，联合起来！


军委转发华北军区关于纠正军队生产偏向指示电的批语（一九五○年四月二日）
军委转发华北军区关于纠正军队生产偏向指示电的批语（一九五○年四月二日）

各中央局各军区：
兹将华北军区三月卅一日关于纠正军队生产偏向指示电〔１〕一件发给你们，望转发所属参考并纠正自己部队中的偏向，是为至要。
中　　　央　　　军　　　委
四月二日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　指示电中提出应当纠正的军队生产中出现的偏向是：
（一）集中力量搞生产，放松了剿匪任务；（二）工具未准备好，劳动量过度；（三）管理松懈，引起战士逃亡；（四）生产动员时片面强调分红，对增加国家财富和减轻人民负担的精神强调不够。
全世界无产者，联合起来！


给马叙伦〔１〕的信（一九五○年四月二日）
给马叙伦〔１〕的信（一九五○年四月二日）

夷初先生：
示悉。遵嘱写了几个字〔２〕，是否可用请酌。
此颂
日安！
毛　　　泽　　　东
四月二日
根据手稿刊印。

注　　　释
〔１〕　　　马叙伦，当时任中央人民政府教育部部长。
〔２〕　　　指毛泽东为《人民教育》杂志创刊号（一九五○年五月一日出版）题词：“恢复和发展人民教育是当前重要任务之一”。
全世界无产者，联合起来！


关于公债、税收等问题给陈毅〔１〕的电报（一九五○年四月五日）
关于公债、税收等问题给陈毅〔１〕的电报（一九五○年四月五日）

陈毅同志：
卯支电〔２〕悉，所取方针和中央的方针是一致的，望妥慎去做。中央会议〔３〕六日可完，漱石〔４〕八日可动身参加上海十日开始的会议〔５〕，我们是支持你们的。
毛　　　泽　　　东
四月五日
根据手稿刊印。

注　　　释
〔１〕　　　陈毅，当时任中共中央华东局第二书记、中共上海市委第一书记、上海市人民政府市长。

〔２〕　　　指陈毅一九五○年四月四日关于公债、税收等问题给毛泽东和中央的报告。报告谈到解决公债和税收问题的方针和办法：一、动员党政和人民团体积极做好解释工作，并严办乘机捣乱的坏分子，对工作方式和税目方面的毛病进行检讨并加以改善。二、召开党内会议，说明债税任务新老解放区和城乡均应分担，共同克服困难。过去上海负担轻，是照顾了初解放和封锁等情况，现在负担略为提高，较之国民党统治时代和其他地区，不是独重，仍然照顾了上海的现实。并动员工农青妇团体研究工厂、学校、商店具体渡过困难的实例，以实例说服各方。三、召集财经各部人员开会，在不妨害中央财政部部署的条件下，考虑一些必要松动和辅助的步骤，使上海工商业的维持获得实际办法，并对失业失学问题商讨具体救助办法。
〔３〕　　　指中共中央在北京召开的讨论军事和土改等问题的各区负责人会议。
〔４〕　　　漱石，即饶漱石，当时任中共中央华东局第一书记、华东军政委员会主席。
〔５〕　　　指上海市第三次各界人民代表会议。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


为印发周恩来关于中苏条约的报告的批语（一九五○年四月九日）
为印发周恩来关于中苏条约的报告的批语（一九五○年四月九日）

此报告请周〔１〕印若干份，于今日印好，明日分发准备参加此次中央人民政府委员会会议〔２〕的一百七八十人，每人一份。
毛　　　泽　　　东
四月九日

此次政府委员会议，除周、陈、林、邓〔３〕四同志讲话外，张治中，程潜，张澜，李济深，黄炎培，郭沫若〔４〕等六人似亦宜给以讲话机会，请周酌定通知他们做准备。此外，为解释婚姻法，王明〔５〕似亦宜略作说明。
根据手稿刊印。

注　　　释
〔１〕　　　周，指周恩来。
〔２〕　　　指一九五○年四月十一日举行的中央人民政府委员会第六次会议。

〔３〕　　　周，指周恩来。陈，指陈云，当时任中央人民政府委员、政务院副总理兼财政经济委员会主任。林，指林彪，当时任中央人民政府委员、中南军政委员会主席。邓，指邓小平，当时任中央人民政府委员、西南军政委员会副主席。

〔４〕　　　张治中，当时任中央人民政府委员、西北军政委员会副主席。程潜，当时任中央人民政府委员、中南军政委员会副主席。张澜，当时任中央人民政府副主席。李济深，当时任中央人民政府副主席。黄炎培，当时任中央人民政府委员、政务院副总理。郭沫若，当时任中央人民政府委员、政务院副总理。
〔５〕　　　王明，即阵绍禹，当时任中央人民政府法制委员会主任委员。
全世界无产者，联合起来！


在中央人民政府委员会第六次会议上的讲话〔１〕（一九五○年四月十一日）
在中央人民政府委员会第六次会议上的讲话〔１〕（一九五○年四月十一日）

一

我们曾经指出，实行人民民主专政和团结国际友人是巩固革命胜利的两个基本条件。这次缔结的中苏条约和协定，使中苏两大国家的友谊用法律形式固定下来，使得我们有了一个可靠的同盟国，这样就便利我们放手进行国内的建设工作和共同对付可能的帝国主义侵略，争取世界的和平。
根据一九五○四月十三日《人民日报》刊印。

二

中华人民共和国中央人民政府成立以后，我们的政府做了一件重要的工作，签订了中苏条约。这件工作对于我们国家，有重大的意义。全国人民对此都有所表示。在座的同志们中间，今天有许多人说了话，都说是有伟大的意义的。我们是处在一种什么情况之下来订这个条约呢？就是说，我们打胜了一个敌人，就是国内的反动派，把国外反动派所扶助的蒋介石反动派打倒了。国外反动派，在我们中国境内，也把他赶出去了，基本上赶出去了。但是世界上还有反动派，就是我们国外的帝国主义。国内呢，还很困难……，在这种情况之下，我们需要有朋友……。我们同苏联的关系，我们同苏联的友谊，应该在一种法律上，就是说在条约上，把它固定下来，用条约把中苏两国的友谊固定下来，建立同盟关系……。帝国主义者如果准备打我们的时候，我们就请好了一个帮手。这个条约是爱国主义的条约。同志们刚才提到这一点，这是对的。这个条约又是国际主义的条约，它是国际主义的。周恩来总理兼外交部长，在座的许多的委员都发表了意见，都很好。现在没人再说话了，那么，我们付表决，就是说批准这个条约。
根据毛泽东修改件刊印。

注　　　释

〔１〕　　　此件（一）是毛泽东在这次会上讲话的新闻稿的一部分。（二）是经过毛泽东修改的他在这次会议上的讲话的一部分。新中国成立后，根据斯大林的建议，中苏合拍两部关于中国的纪录片《中国人民的胜利》和《解放了的中国》，刘白羽、周立波参加了这一工作。《解放了的中国》纪录片需用毛泽东的这一部分讲话，为此刘白羽、周立波在一九五○年六月二十七日从莫斯科拍电报向毛泽东请示。毛泽东对这一部分讲话作了修正，并在六月二十九日复电刘白羽、周立波说：“廿七日电悉。我在政府委员会上的讲话修正如下，凡能修正者请照此修正，如不可能修正者则只好听之，请酌办。”后来，《解放了的中国》纪录片，用了毛泽东这个修正稿的录音。
全世界无产者，联合起来！


在全国统战会议工商组讨论会的一份发言记录稿上的批语（一九五○年四月）
在全国统战会议工商组讨论会的一份发言记录稿上的批语（一九五○年四月）

一

在发言记录稿谈到“今天斗争对象，主要是资产阶级”处，毛泽东批：“今天的斗争对象主要是帝国主义封建主义及其走狗国民党反动派残余，而不是民族资产阶级。对于民族资产阶级是有斗争的，但必须团结它，是采用既团结又斗争的政策以达团结它共同发展国民经济之目的。”

二

在发言记录稿谈到对私营工商业的限制和排挤处，毛泽东批：“应限制和排挤的是那些不利于国计民生的工商业，即投机商业，奢侈品和迷信品工商业，而不是正当的有利于国计民生的工商业，对这些工商业当它们困难时应给以扶助使之发展。”

三
在发言记录稿谈到私营工商业“要求划分阵地，要河水不犯井水，我们不允许”处，毛泽东批：“应当划分阵地，即划分经营范围。讲得很幼稚。”

四
在发言记录稿谈到“国营经济是无限制地发展”处，毛泽东批：“这是长远的事，在目前阶段不可能无限制地发展，必须同时利用私人资本。”

五

在发言记录稿谈到“我们的政策，是要‘与民争利’。但他们所谓的‘民’，是资产阶级。我们则要争于人民有利的事情。我们说，我们就是‘只许州官放火，不许老百姓点灯’。但这里的‘州官’是人民，我们放火可以，你们点灯就违反群众利益”处，毛泽东批：“完全错误的说法。”

六

在发言记录稿谈到“‘与民争利’，表现在粮食、花纱布、火柴、百货、盐的控制”处，毛泽东批：“除盐外，应当划定范围，不要垄断一切。”“只能控制几种主要商品（粗布油煤）的一定数量，例如粮食的三分之一等。”

七
在发言记录稿谈到“百货公司必须建立，不然即不能稳定物价”处，毛泽东批：“建立百货公司，并不是代替全部商业。”

八
在发言记录稿谈到“大资本家要停工，我们就让他停工。我们有钱，就接收过来”处，毛泽东批：“这是不对的。”

根据手稿刊印，编者加了导语。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在林彪〔１〕关于中南区部队复员问题的电报中加写的话〔２〕（一九五○年四月十二日）
在林彪〔１〕关于中南区部队复员问题的电报中加写的话〔２〕（一九五○年四月十二日）

应积极地提出复员是为了返回家乡发展生产和建设民兵，回乡后应服从区乡政府领导，在人民中起模范作用，而不可乱来。
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　林彪，当时任中国人民解放军中南军区司令员。
〔２〕　　　一九五○年四月十二日林彪关于中南区部队复员问题给邓子恢、谭政、赵尔陆、陶铸的电报，经毛泽东阅改后发出，毛泽东加写了这一段话。
全世界无产者，联合起来！


在中央人民政府委员会第七次会议上的讲话（一九五○年四月十三日）
在中央人民政府委员会第七次会议上的讲话（一九五○年四月十三日）

毛泽东主席就陈云主任的报告〔１〕讲话说：政务院财政经济委员会过去六个月在整理收支、稳定物价方面的工作有了很大的成绩。财经委员会的方针是正确的。工作中还有一些缺点，应当注意改正。毛主席说：我们国家的财政情况已开始好转，这是很好的现象。但整个财政经济情况的根本好转需要有三个条件，即：土地改革的完成，现有工商业的合理调整和国家军政费用的大量节减，这些应当争取逐步实现，也是完全可以实现的，那时就可以出现根本的好转。今后几个月内政府财经领导机关的工作重点，应当放在调整公营企业与私营企业以及公私企业各个部门的相互关系方面，极力克服无政府状态。毛主席说：共同纲领的规定，“在经营范围、原料供给、销售市场、劳动条件、技术设备、财政政策、金融政策等方面，调剂各种社会经济成分在国营经济领导之下，分工合作，各得其所”〔２〕，必须充分实现，方有利于整个人民经济的恢复和发展。现在已经发生的在这方面的某些混乱思想，必须澄清。
根据一九五○年四月十五日《人民日报》刊载的新闻稿刊印。（有毛泽东修改件）

注　　　释
〔１〕　　　指政务院副总理兼财政经济委员会主任陈云一九五○年四月十三日在中央人民政府委员会第七次会议上作的关于财政状况和粮食状况的报告。

〔２〕　　　见《共同纲领》第二十六条，原文是：“国家应在经营范围、原料供给、销售市场、劳动条件、技术设备、财政政策、金融政策等方面，调剂国营经济、合作社经济、农民和手工业者的个体经济、私人资本主义经济和国家资本主义经济，使各种社会经济成分在国营经济领导之下，分工合作，各得其所，以促进整个社会经济的发展。”
全世界无产者，联合起来！


给向振熙〔１〕的信（一九五○年四月十三日）
给向振熙〔１〕的信（一九五○年四月十三日）

向老太太尊鉴：
欣逢老太太八十大寿，因令小儿岸英回湘致敬，并奉人参、鹿茸、衣料等微物以表祝贺之忱，尚祈笑纳为幸。
敬颂康吉！
毛　　　泽　　　东
江　　　　　　　青
一九五○年四月十三日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　向振熙，毛泽东夫人杨开慧的母亲。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给杨开智、李崇德〔１〕的信（一九五○年四月十三日）
给杨开智、李崇德〔１〕的信（一九五○年四月十三日）

子珍崇德同志：
来信收到。你们在省府工作，甚好，望积极努力，表现成绩。小儿岸英回湘为老太太〔２〕上寿，并为他母亲〔３〕扫墓，同时看望你们，请你们给他以指教为荷。此问近佳！
毛　　　泽　　　东
一九五○年四月十三日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　杨开智，字子珍，毛泽东夫人杨开慧之兄。李崇德，杨开智的夫人。
〔２〕　　　指杨开慧的母亲向振熙。
〔３〕　　　指杨开慧。
全世界无产者，联合起来！


给刘揆一〔１〕的信（一九五○年四月十四日）
给刘揆一〔１〕的信（一九五○年四月十四日）

霖生先生：
四月二日大示诵悉。退押一事，原是地方根据农民要求办理的，现已令其停止。敬复，顺颂大安！
毛　　　泽　　　东
一九五○年四月十四日
根据手稿刊印。

注　　　释
〔１〕　　　刘揆一，字霖生，清末资产阶级革命团体华兴会创始人之一。当时任湖南人民军政委员会顾问。
全世界无产者，联合起来！


关于武昌私营纱厂应子维持的批语（一九五○年四月十五日）
关于武昌私营纱厂应子维持的批语（一九五○年四月十五日）

陈云〔１〕同志：
此件〔２〕所述厂家似应予以维持。如何，盼告。
毛　　　泽　　　东
四月十五日
根据手稿刊印。

注　　　释
〔１〕　　　陈云，当时任政务院副总理兼财政经济委员会主任。

〔２〕　　　指中南财委一九五○年四月十三日关于武昌私营纱厂现要停工急待解决的问题给政务院财政经济委员会的报告。报告中说，震寰纱厂、第一纱厂、裕华纱厂、申新纱厂等，因催收税债，紧缩发行，银根吃紧，成品卖不出去，到达岌岌可危的地步。
全世界无产者，联合起来！


关于税收和失业问题给陈毅〔１〕的电报（一九五○年四月十六日）
关于税收和失业问题给陈毅〔１〕的电报（一九五○年四月十六日）

陈毅同志：

删午电悉。税收问题和失业问题能照正确原则解决，取得各方同意妥慎进行，甚好甚慰。目前处在转变的紧张时期，力争使此种转变进行得好一些，不应当破坏的事物，力争不要破坏，或破坏得少一些，你们把握了这一点，就可以减少阻力，就有了主动权。会议〔２〕情形，望随时电告。
毛　　　泽　　　东
四月十六日廿二时
根据手稿刊印。

注　　　释
〔１〕　　　陈毅，当时任中共上海市委第一书记、上海市人民政府市长。
〔２〕　　　指一九五○年四月十五日至二十三日召开的上海市第三次各界人民代表会议。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于撰写纪念季米特洛夫〔１〕的文章给契尔文科夫〔２〕的电报（一九五○年四月十八日）
关于撰写纪念季米特洛夫〔１〕的文章给契尔文科夫〔２〕的电报（一九五○年四月十八日）

契尔文科夫同志：
去年十二月七日来电我由苏联回来后方才看到。兹依你的要求写了一篇短文〔３〕，但你的限期早已过了，是否还有用，请你酌定处置。
毛　　　泽　　　东
一九五○年四月十八日
根据手稿刊印。

注　　　释
〔１〕　　　季米特洛夫，国际共产主义运动活动家，曾任保加利亚共产党总书记和保加利亚人民共和国部长会议主席。一九四九年七月逝世。
〔２〕　　　契尔文科夫，当时任保加利亚共产党总书记。
〔３〕　　　指毛泽东应保加利亚共产党中央的要求，为《国际工人运动的杰出活动家格奥尔基·季米特洛夫》一书撰写的《季米特洛夫与中国人民》一文。这篇文章的全文（根据保加利亚文本转译）是：
保加利亚共产党中央委员会决定出版关于季米特洛夫同志生平活动的专集。我愿借此机会简略叙述一下季米特洛夫同志与中国人民的关系。

季米特洛夫同志在担任共产国际领导人的整个时期里，对中国革命十分关切。他在一九三五年共产国际第七次代表大会上当选为共产国际执行委员会总书记的时候，曾代表全世界无产阶级向中国人民宣布：“我们坚决拥护你们的英勇的民族解放斗争，决意帮助你们结束一切帝国主义强盗及其中国走狗的压迫，帮助你们谋得完全的独立。”

一九三七年十一月、一九三八年九月和一九三九年五月，共产国际多次号召全世界工人阶级从各方面援助中国人民的抗日战争。各国工人阶级响应了共产国际的号召，对正在抵抗日本进犯者的中国人民和中国军队给予了深切的同情和宝贵的援助。

季米特洛夫同志很早就开始注意中国建立抗日统一战线的问题。季米特洛夫同志在一九三六年七月为庆祝中国共产党成立十五周年而写的专文中，认为中国共产党关于建立民族统一战线的政策和在建立这个民族统一战线的过程中必须同“左”倾宗派主义和右倾机会主义进行斗争，具有特别重大的意义。季米特洛夫同志所作的这些结论，对中国共产党人在这一时期正确实现抗日民族统一战线，有很大的帮助。

季米特洛夫同志的革命著述，在中国受到普遍的重视。他的《法西斯主义就是战争》一书，在我国发行很广。中国共产党中央委员会出版社在一九三九年六月出版了一本《季米特洛夫文集》，其中收集了季米特洛夫同志论国际反法西斯统一战线的许多重要文章。

一九四二年中国共产党进行整风运动的时候，中央委员会要求全体党员学习季米特洛夫同志在共产国际第七次代表大会上作的报告的结束语，他在这里谈到干部政策以及宣传工作必须通俗易懂的问题。所有党员对季米特洛夫同志报告中的这两点都极其注意。
季米特洛夫同志永远离开了我们，他如此热情支持过的中国革命，已经取得了胜利。他与之永别的保加利亚人民共和国，已经豪迈地走上了社会主义大道，并且同中华人民共和国建立了牢固的友谊。
所有这一切胜利，都是对季米特洛夫同志在天之灵的最大慰藉。
季米特洛夫同志永垂不朽！
全世界无产者，联合起来！


给毛森品〔１〕的信（一九五○年四月十八日）
给毛森品〔１〕的信（一九五○年四月十八日）

森品学兄如晤：

前后两信均收甚慰，因事迟复为歉。钦明〔２〕兄为革命牺牲，不胜叹惜，亦是光荣之事。所述干部工作中之缺点，所在多有，现正加力整顿，期能有所改进。吾兄出任工作极为赞成，其步骤似宜就群众利益方面有所赞助表现，为人所重，自然而然参加进去，不宜由弟推荐，反而有累清德，不知以为然否？风便尚祈随时惠示周行。敬祝健进。不具。
毛　　　泽　　　东
一九五○年四月十八日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　毛森品，毛泽东青少年时期的同学。
〔２〕　　　钦明，即毛钦明，毛森品之兄。曾与毛泽东同学。一九二八年牺牲。
全世界无产者，联合起来！


给李淑一〔１〕的信（一九五○年四月十八日）
给李淑一〔１〕的信（一九五○年四月十八日）

淑一同志：
来信收到。直荀〔２〕牺牲，抚孤成立，艰苦备尝，极为佩慰。学习马列主义，可于工作之暇为之，不必远道来京，即可达到目的。肖聃午亭〔３〕两位老先生前乞为致候。顺颂健康。
毛　　　泽　　　东
一九五○年四月十八日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　李淑一，柳直荀的夫人。当时在湖南长沙福湘女中作教员。
〔２〕　　　直荀，即柳直荀，早年同毛泽东相识。曾任湖南省农民协会秘书长、中国工农红军第二军团政治部主任、中共鄂西分特委书记。一九三二年牺牲。
〔３〕　　　肖聃，即李肖聃，李淑一之父。午亭，即柳午亭，柳直荀之父。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给向明卿〔１〕的信（一九五○年四月十九日）
给向明卿〔１〕的信（一九五○年四月十九日）

明卿先生惠鉴：

去年十月十二日来信早已收到，因事迟复为歉。令侄向钧同志是共产党员，一九二七年曾任衡山县委书记，是个忠实的能干的同志，一九二七年国民党叛变被捕，光荣殉难。以上这些，先生可以报告湖南省委。惟抚恤一事，须统一行之，不能只顾少数，如省委未能即办，先生亦宜予以体谅。此复，敬颂
大安
毛　　　泽　　　东
一九五○年四月十九日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　向明卿，毛泽东夫人杨开慧的舅父。
全世界无产者，联合起来！


给罗驭雄〔１〕的信（一九五○年四月十九日）
给罗驭雄〔１〕的信（一九五○年四月十九日）

驭雄学兄教席：
二月十四日大示敬悉，深感盛意。所指干部中的缺点错误，所在多有，必须整饬。倘有所见，尚祈随时示知。来京一节，似可从缓，工作或学习均以就近从事为宜，未审尊意以为然否？此复，敬颂
教安
毛　　　泽　　　东
一九五○年四月十九日
根据手稿刊印。

注　　　释
〔１〕　　　罗驭雄，毛泽东在湖南省立第一师范学校读书时的同学。
全世界无产者，联合起来！


中央关于军队复员工作的指示（一九五○年四月二十一日）
中央关于军队复员工作的指示（一九五○年四月二十一日）

邓谭赵陶〔１〕，陈饶粟〔２〕，刘邓贺〔３〕，彭习张〔４〕：

（一）四月十二日林彪〔５〕同志给邓谭赵陶关于中南区今年复员五十三万至六十万人的电报谅已收到。我们希望这个复员工作能于五月至八月四个月内做到，以便节省出九月至十二月共四个月的经费，减轻人民一部分粮税负担。请中南局专为此事开一次会议，详尽地讨论一下，并订出在四个月内分批复员而又不出乱子的具体计划和具体办法。此种计划和办法希望能在五月一日以前电告我们审阅，并请电告四个月内分批复员五十三万至六十万人这项巨大工作有何困难，是否可以克服这些困难。（二）请饶陈粟亦照上述意图做出华东区复员计划，亦于五月一日以前电告我们。华东区只留下军队及地方武装共一百万人。（三）请刘邓贺考虑一下是否可以亦照上述意图办理复员工作，只留下军队及地方武装八十万人而又不出乱子。（四）请彭习张考虑电告西北方面可以复员多少人，并是否可于四个月内办理完毕。
中　　　　　央
四月廿一日
根据毛泽东手稿刊印。

注　　　释

〔１〕　　　邓，指邓子恢，当时任中国人民解放军中南军区第二政治委员。谭，指谭政，当时任中国人民解放军中南军区第三政治委员。赵，指赵尔陆，当时任中国人民解放军中南军区参谋长。陶，指陶铸，当时任中国人民解放军中南军区政治部主任。
〔２〕　　　陈，指陈毅，当时任中国人民解放军华东军区司令员。饶，指饶漱石，当时任中国人民解放军华东军区政治委员。粟，指粟裕，当时任中国人民解放军华东军区副司令员。
〔３〕　　　刘，指刘伯承，当时任西南军政委员会主席。邓，指邓小平，当时任中国人民解放军西南军区政治委员。贺，指贺龙，当时任中国人民解放军西南军区司令员。
〔４〕　　　彭，指彭德怀，当时任中国人民解放军西北军区司令员。习，指习仲勋，当时任中国人民解放军西北军区政治委员。张，指张宗逊，当时任中国人民解放军西北军区第一副司令员。
〔５〕　　　林彪，当时任中国人民解放军中南军区司令员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于目前几个月的工作方针给陈毅〔１〕的电报（一九五○年四月二十三日）
关于目前几个月的工作方针给陈毅〔１〕的电报（一九五○年四月二十三日）

陈毅同志：
四月廿一日电悉，方针是正确的，目前几个月确实应当用大力来做调整公私关系，劳资关系，维持生产与救济失业的艰巨工作。
毛　　　泽　　　东
四月廿三日
根据手稿刊印。

注　　　释
〔１〕　　　陈毅，当时任中共上海市委第一书记、上海市人民政府市长。
全世界无产者，联合起来！


中央转发中南局关于减租总结的批语（一九五○年四月二十五日）
中央转发中南局关于减租总结的批语（一九五○年四月二十五日）

华东局，西南局，西北局，华北局，并转所属省委，区党委，市委，地委，县委：

兹将中南局四月二十日关于减租总结电转发给你们，请你们加以研究。特别是关于“有许多民主人士说我们说话不算话，上边的规定，下边可以任意改变，这种状况必须纠正”，“由于战争已经结束，乡村改革一点，已引起人们突出的注意，关起门来办事的时期已经过去了。由我们自己提出而由各民主党团举手赞成的一切政策，我们自己必须首先坚持执行”。这些观点是完全正确的，务望各地同志注意。
中　　　　　央
四月廿五日
根据毛泽东手稿刊印。
全世界无产者，联合起来！


关于春耕、起草土地法草案等问题的电报（一九五○年四月二十八日）
关于春耕、起草土地法草案等问题的电报（一九五○年四月二十八日）

漱石、子恢、小平、德怀〔１〕同志：

下列各点请予电复：（一）目前春耕状况如何，所属各省区党委是否已集中主要注意力从事春耕生产的组织和领导，农民缺乏种子肥料及食粮的问题是否可以得到解决，今年是否有争取一个丰收年成的希望，此事关系极为重大，务望注意。（二）华东局，中南局各担任起草一个土地法草案，是否已在着手，我们希望你们能于五月十日起草完成，五月十五日以前送到中央，是否能做到。除一个一般的土地法外，是否还需要发一个关于土改工作的指示，规定土改工作中的许多具体办法，你们是否正在准备起草此项指示。再则此项指示由各区军政委员会各自发布为好，还是由政务院统一发布为好。总之不论土地法或土改指示，均希望你们能于五月十五日以前送到中央，以便中央及政务院能于五月下半月加以决定，六月一日公布。再则，华东局已经准备了为着土改目的而使用的七万二千个干部，并准备于土地法令公布后的几个月内加以集中整训及学习土改，中南局及西北局关于此项干部的准备情况如何？（三）整训干部已经成了极端迫切的任务，各阶层人民相当普遍地不满意我们许多干部的强迫命令主义的恶劣作风，尤其是表现于征粮收税和催缴公债等项工作中的上述作风，如不及时加以整顿，即将脱离群众。你们对于此项整训工作是否正在筹划，有无关于整干的计划（步骤）及指示。
毛　　　泽　　　东
四月廿八日
根据手稿刊印。

注　　　释

〔１〕　　　漱石，即饶漱石，当时任中共中央华东局第一书记。子恢，即邓子恢，当时任中共中央中南局第三书记。小平，即邓小平，当时任中共中央西南局第一书记。德怀，即彭德怀，当时任中共中央西北局第一书记。
全世界无产者，联合起来！


关于夏征问题给陈云、薄一波〔１〕的批语（一九五○年四月二十八日）
关于夏征问题给陈云、薄一波〔１〕的批语（一九五○年四月二十八日）

陈、薄：
浙江、苏南以不征夏收为好，如何请酌复。
毛　　　泽　　　东
四月廿八日

其他灾情严重区域是否征夏收，亦请考虑。

根据手稿刊印。

注　　　释
〔１〕　　　陈云，当时任政务院副总理兼财政经济委员会主任。薄一波，当时任政务院财政经济委员会副主任。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对聂荣臻〔１〕关于“固定区域的割据，用波浪式的推进政策”的解释〔２〕的批语（一九五○年四月二十八日）
对聂荣臻〔１〕关于“固定区域的割据，用波浪式的推进政策”的解释〔２〕的批语（一九五○年四月二十八日）

同意。
毛　　　泽　　　东
四月廿八日
根据手稿刊印。

注　　　释
〔１〕　　　聂荣臻，当时任中国人民解放军代总参谋长。

〔２〕　　　一九五○年四月十五日中共中央派驻越南党的联络代表罗贵波给军委发电，请求解释毛泽东关于“固定区域的割据，用波浪式的推进政策”建立和发展根据地的思想。同年四月二十八日聂荣臻起草了答复罗贵波的电报并送毛泽东审阅，毛泽东批复同意。这个电报的全文是：
贵波同志：

所问“固定区域的割据，用波浪式的推进政策”的解释，答复如下：主席的这一军事原则是在民族民主革命战争中，敌强我弱的情况下，创建革命的根据地，巩固根据地，再依托根据地，扩大发展根据地，既反对保守主义，又反对冒进政策，使巩固根据地与发 展根据地相结合的原则，所谓波浪式的推进，就是根据地扩展到某一境地，就要暂时停止推进，而进行新区的发动群众建立政权，建立人民武装等项巩固工作，到新区已经可以作为依托再行推进。请参看“毛选”井冈山前委对中央的报告。
聂
四月二十八日
全世界无产者，联合起来！


关于修改在庆祝五一劳动节大会上的讲话稿给刘少奇的信（一九五○年四月二十九日）
关于修改在庆祝五一劳动节大会上的讲话稿给刘少奇的信（一九五○年四月二十九日）

少奇同志：
报告〔１〕略有些修改，已送恩来阅后还你。陈云〔２〕在请假中不看文件，没有送他看。

修改的主要点如下：不要说“今年是困难的最后一年”，因·今·后·几·年·内都会有困难，而且仍将是相当严重的困难，不过将一年一年地减少罢了。其他说到困难“很快就可以过去”的话都删掉了。举东北为例一段合并到前面一段中去。
国际形势一段说得策略一些。解释富农策略一段觉累赘，留待将来去说。纠正命令主义一段说得全面一些，并且不要太突出地去说财经干部。口号加了一句〔３〕。
如时间来得及，请于你讲后即刻付排，送·清·样·给·我·再·看·一·次，然后发表。
毛　　　泽　　　东
四月廿九日上午五时
根据手稿刊印。

注　　　释
〔１〕　　　指刘少奇一九五○年四月二十九日在北京庆祝五一国际劳动节干部大会上的讲话稿。
〔２〕　　　陈云，当时任中共中央政治局委员。
〔３〕　　　这句口号是：全中国各民族各民主阶级各民主党派各人民团体的团结合作万岁！
全世界无产者，联合起来！


转发邓子恢〔１〕关于起草土改条例的意见的电报（一九五○年四月三十日）
转发邓子恢〔１〕关于起草土改条例的意见的电报（一九五○年四月三十日）

饶漱石〔２〕同志：
兹将邓子恢同志四月廿五日电〔３〕转发给你，作为你们起草土改法令的参考，你的意见如何盼告。
毛　　　泽　　　东
四月卅日
根据手稿刊印。

注　　　释
〔１〕　　　邓子恢，当时任中共中央中南局第三书记。
〔２〕　　　饶漱石，当时任中共中央华东局第一书记。
〔３〕　　　指邓子恢一九五○年四月二十五日关于起草土改条例的意见给毛泽东的电报。电报着重申述了主张动富农出租土地的理由。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


为空军建军题词（一九五○年）
为空军建军题词（一九五○年）

创造强大的人民空军，歼灭残敌，巩固国防。
毛　　　泽　　　东

根据手稿刊印。载于一九五○年四月十五日《人民空军》创刊号。
全世界无产者，联合起来！


关于暂时不动富农出租土地问题的电报（一九五○年五月一日）
关于暂时不动富农出租土地问题的电报（一九五○年五月一日）

子恢〔１〕同志并告漱石〔２〕：

四月廿五日电悉。（一）鉴于富农出租地数量不大，暂时不动这点土地影响贫雇农所得土地的数量也不会大，现在我的意见仍以为暂时不动较为适宜。（二）但你们可根据你们自己的各项意见起草一个土改法令草案，由子恢同志于五月十五日以后中央开会时带来（子恢同志动身日期另外通知），在中央会议上作最后的讨论和决定。（三）如华东局是赞成暂时不动富农出租土地的，则请华东局起草一个和华中不相同的土改法令草案，以便在中央会议上对照讨论。
毛　　　泽　　　东
五月一日
根据手稿刊印。

注　　　释
〔１〕　　　子恢，即邓子恢，当时任中共中央中南局第三书记。
〔２〕　　　漱石，即饶漱石，当时任中共中央华东局第一书记。
全世界无产者，联合起来！


在中央转发的华东局关于镇压反革命暴动及处理群众性骚动事件的指示中加写的话〔１〕（一九五○年五月五日）
在中央转发的华东局关于镇压反革命暴动及处理群众性骚动事件的指示中加写的话〔１〕（一九五○年五月五日）

绝对不可向群众开枪。

根据毛泽东手稿刊印。

注　　　释

〔１〕　　　这句话加括号写在中共中央华东局指示的第二项中的一段话之后，这段话是：“对因灾荒严重，或因秋征负担过重，群众生活困难，致为反革命坏分子乘机煽惑，因而引起群众性的但非武装的抢粮骚动，我在场武装部队应首先竭力加以劝阻，使他们了解抢粮为违法而停止抢粮。如劝阻无效，则可对空中鸣枪驱散群众”。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给文涧泉〔１〕的信（一九五○年五月七日）
给文涧泉〔１〕的信（一九五○年五月七日）

涧泉表兄大鉴：

一月十六日来信收到，甚以为慰。唐家圫现在尚有多少人，有饭吃否，十哥、十七哥〔２〕还在否，便时请你告我。文凯〔３〕先生宜在湖南就近解决工作问题，不宜远游，弟亦未便直接为他作介，尚乞谅之。运昌〔４〕兄连来数信，已复一信寄白蚌口，不知他接到否？南松〔５〕兄第二次来信已收到，感谢他的好意。此复，顺祝健康！
毛　　　泽　　　东
一九五○年五月七日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　文涧泉，毛泽东的表兄。
〔２〕　　　十哥，即文泮香，毛泽东的表兄。十七哥，即文枚清，毛泽东的表兄。
〔３〕　　　文凯，与文涧泉同宗。
〔４〕　　　运昌，即文运昌，毛泽东的表兄。
〔５〕　　　南松，即文南松，毛泽东的表兄。
全世界无产者，联合起来！


给张鼎〔１〕的信（一九五○年五月七日）
给张鼎〔１〕的信（一九五○年五月七日）

张鼎先生：
去年十月二十五日来信〔２〕，又毛泽覃〔３〕等照片，收到。感谢你的好意。入党事要在当地经过一定规章办理。
此复，顺颂康吉！
毛　　　泽　　　东
一九五○年五月七日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　张鼎，早年曾在毛泽东、何叔衡等主办的自修大学附设补习学校学习。
〔２〕　　　张鼎在给毛泽东的信中，寄来他的“履历关系片断”，请求办理入党手续，并寄来他早年同毛泽覃等共青团支部成员的合影照片。
〔３〕　　　毛泽覃，毛泽东之弟，一九三五年牺牲。
全世界无产者，联合起来！


给赵浦珠〔１〕的信（一九五○年五月七日）
给赵浦珠〔１〕的信（一九五○年五月七日）

浦珠先生姻兄左右：
惠书及大作收到敬悉，甚为感谢。乡间减租土改等事，弟因不悉具体情形，未便直接干与，请与当地人民政府诸同志妥为接洽，期得持平解决。风便尚祈时示周行。唐家圫诸亲友并致问候之意。此复，顺颂
健吉
毛　　　泽　　　东
一九五○年五月七日根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　赵浦珠，辛亥革命爆发后，曾和毛泽东在湖南起义的新军中共过事。
全世界无产者，联合起来！


给粟济世〔１〕的信（一九五○年五月七日）
给粟济世〔１〕的信（一九五○年五月七日）

济世先生：
一月一日惠书敬悉，极为感谢。征粮弊病甚多，政府已有令纠正，未知实际效果如何？剿匪取宽大政策期收速效，根治则有待于土地制度之改革。先生如有所见，尚祈随时赐示为盼。顺颂健吉！
毛　　　泽　　　东
一九五○、五月七日
根据手稿刊印。

注　　　释
〔１〕　　　粟济世，毛泽东在湖南省立第一师范学校读书时的同学。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给毛逸民〔１〕的信（一九五○年五月八日）
给毛逸民〔１〕的信（一九五○年五月八日）

逸民同志：
一月三日来信收到，感谢你的好意，感谢你详细地将乡里情形告诉我。
乡里贫苦人民生活困难，烈士家属更加困难，暂时只好忍耐一点，待土地改革后就可能好一些了，那时人民政府也可能给人民以一些帮助，例如贷款等，人民就可以逐步改善自己的生活。
烈属的照顾是全国范围内的事，全国有几百万户烈属，都要照顾，自未便单独地特殊地照顾少数地方。但最困难的人民，当地人民政府在减租时土改时及青黄不接的岁月，应当尽可能给以照顾。
你在乡里做工作，很好，可以常常来信，告我以乡中情形。
请你替我问候乡里的同志们，希望大家努力和进步。
此复，顺祝健康！
毛　　　泽　　　东
一九五○年五月八日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　毛逸民，当时任中共湘潭县第三区委宣传委员。
全世界无产者，联合起来！


给李静蓉〔１〕的信（一九五○年五月八日）
给李静蓉〔１〕的信（一九五○年五月八日）

灿英同志：
去年十一月十三日来信收到，极为欣慰。在莫斯科时曾看见志成〔２〕，情形是好的，大约不要很久可以毕业回国。
你在湖南工作很好，如工作需要，不必来北京。
此复，顺祝
健康
毛　　　泽　　　东
五月八日
根据手稿刊印。

注　　　释
〔１〕　　　李静蓉，原名李灿英，郭亮的夫人。郭亮，湖南早期的工人运动领导人之一，曾任湖南省总工会委员长、中共湖南省委书记、中共湖北省委书记、中共湘鄂赣边特委书记，一九二八年牺牲。
〔２〕　　　志成，即郭志成，郭亮、李灿英之子。
全世界无产者，联合起来！


给龙亦飞〔１〕的信（一九五○年五月八日）
给龙亦飞〔１〕的信（一九五○年五月八日）

亦飞女士：
去年十月来信收到。王基永同志殉难，极力痛惜。兹幸遗孤成立，业已就学，为之喜慰。抚恤及帮助令郎等工作或学习事须与全国同类情形者同样办理，未便某处独异，请向当地党政陈明情形听候处理。此复，顺祝
健康！
毛　　　泽　　　东
一九五○年五月八日
根据手稿刊印。

注　　　释
〔１〕　　　龙亦飞，王基永的夫人。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给方觉民〔１〕的信（一九五○年五月十日）
给方觉民〔１〕的信（一九五○年五月十日）

觉民学兄：
去年十二月来信收到，极为感谢。所指工作中的偏向，现正注意纠正，吾兄倘有所见，尚望随时示知。吾兄从事教育工作极为有益，尚祈按照新方向加以改进，福利人民。
此复，顺颂
教祺。不具。
毛　　　泽　　　东
一九五○年五月十日
根据手稿刊印。

注　　　释
〔１〕　　　方觉民，早年曾在毛泽东、何叔衡等主办的湖南自修大学附设补习学校学习。当时任湖南省新化县大复初级中学副校长。
全世界无产者，联合起来！


给易克櫄〔１〕的信（一九五○年五月十日）
给易克櫄〔１〕的信（一九五○年五月十日）

克櫄学兄：
两次惠书均收到，甚感盛意。工作岗位已觅定否？总以就近解决为宜。教育法令尚多阙如，只能边做边象，故无从寄奉。此复，顺祝
健康
并问王承淑先生安好
毛　　　泽　　　东
一九五○年五月十日根据手稿刊印。

注　　　释
〔１〕　　　易克櫄，毛泽东在湖南省立第一师范学校读书时的同学。
全世界无产者，联合起来！


中央关于转发北京市委摘报的一封来信的批语（一九五○年五月十一日）
中央关于转发北京市委摘报的一封来信的批语（一九五○年五月十一日）

华东局，并转浙江省委，并告各中央局、分局，并转各省委、区党委、地委：

接北京市委送来浙江工作同志张景鑫一信〔１〕，特转给你们。这种违反政策及命令主义的工作作风，是不能忍耐的，必须实事求是，彻底检查，切实纠正，并以结果报告中央。各省各县有同样情形的，必须检查纠正，并厉行整党整干，彻底纠偏。
中　　　　　央
五月十一日
根据毛泽东修改件刊印。

注　　　释
〔１〕　　　此处有误。这封信是由参加南下工作团在中共浙江省宁波地委工作的原清华大学学生鲍洁如写的，信中反映了该地区农村工作中的一些违法乱纪情况。该信由清华大学张景鑫转交北京市委。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


总政关于三十二军政治部严重违犯外交纪律事件的通报（一九五○年五月十一日）
总政关于三十二军政治部严重违犯外交纪律事件的通报（一九五○年五月十一日）

各军区政治部并转所属军师政治部：

据三野政治部五月九日电称，“三二军政治部于福建南平驻地，发生严重违犯外交纪律事件。该部驻地系教会剑津中学，其中有六、七美人传教及传教员。该部驻入后，先后有二十个同志与美人接谈（内部长二，科长二，其他均机关干部）。文工团并请三美人看戏和给翻译。此事件，该军负责同志直至最近才发觉。现已进行教育纠正。此事件是严重的，我们已去电该军首长，着其从思想上彻底认识此次事件之严重性，并作深刻自我检讨。该报告拟于《政工通讯》发表（原文并已呈送钧部），以引起全军注意”等情。望即通报所属以此进行教育，严戒再有违犯外交纪律事件发生。
军委总政治部
五月十一日
根据毛泽东手稿刊印。
全世界无产者，联合起来！


关于来中央参加土改会议等问题给邓子恢〔１〕的电报（一九五○年五月十二日）
关于来中央参加土改会议等问题给邓子恢〔１〕的电报（一九五○年五月十二日）

子恢同志：

（一）土改法令起草情况如何，五月十五日是否可以送达中央。（二）请令湘鄂赣三省省委各派一个熟悉情况懂得政策的同志来中央参加土改会议，如省委书记不能来则派副书记或秘书长来，中南局亦需派一个适当的同志来。以上共四人，务于五月廿三日到达中央。（三）子恢同志自己准备于六月五日左右来中央参加政协全国委员会会议，并参加中央最后决定土改法令草案之会议，何日动身，届时另电通知。
毛　　　泽　　　东
五月十二日
根据手稿刊印。

注　　　释
〔１〕　　　邓子恢，当时任中共中央中南局第三书记、中南军政委员会副主席。
全世界无产者，联合起来！


关于让陈丕显〔１〕报告苏南征粮、春耕和救灾情况的电报（一九五○年五月十二日）
关于让陈丕显〔１〕报告苏南征粮、春耕和救灾情况的电报（一九五○年五月十二日）

漱石〔２〕同志并告子恢〔３〕：

五月九日电悉。（一）刘瑞龙谭启龙〔４〕可于五月二十日到中央。（二）陈丕显可以不来，但请叫陈丕显同志将苏南征粮偏差及纠正情况，春耕中食粮种子肥料等如何解决的及现在苏南春耕情况，苏南灾情及救济情况等三项问题，向中央作一有具体内容的较详细的报告用电报发来，以便答复黄炎培〔５〕（黄炎培报告苏南情况并陈补救办法之意见书，已送你处谅收到，请抄发陈丕显研究）。如材料不足，须经过调查研究，可于六月十日以前做好发来。特别注意调查川沙南汇奉贤三县情况。据黄炎培说，此三县有灾民二十万，征粮不但不减免，且要重征，以致三县农民种子没有，肥料不施，食粮不足，农民体力大减难于下田工作等语，是否属实，应派员详查，按照实事求是精神，有则说有，无则说无，是则是，非则非，逐一查明，并加分析具报。（三）你的四月份报告不要做了。
毛　　　泽　　　东
五月十二日
根据手稿刊印。

注　　　释
〔１〕　　　陈丕显，当时任中共苏南区委书记。
〔２〕　　　漱石，即饶漱石，当时任中共中央华东局第一书记。
〔３〕　　　子恢，即邓子恢，当时任中共中央中南局第三书记。
〔４〕　　　刘瑞龙，当时任中共中央华东局农村工作委员会书记。谭启龙，当时任中共浙江省委副书记。
〔５〕　　　黄炎培，中国民主建国会主要负责人。当时任中央人民政府委员、政务院副总理。
全世界无产者，联合起来！


在中央关于湖南减租问题给中南局的电报中加写的话（一九五○年五月十二日）
在中央关于湖南减租问题给中南局的电报中加写的话（一九五○年五月十二日）

目前春耕时期一切应以春耕为重心，减租斗争以不延误春耕为原则。

根据毛泽东手稿刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给文南松〔１〕的信（一九五○年五月十二日）
给文南松〔１〕的信（一九五○年五月十二日）

南松表兄：

正月来信收到了，感谢你的好意。运昌〔２〕兄给我多次信，我回了一信，寄南县白蚌口，不知他收到没有？运昌兄的工作，不宜由我推荐，宜由他自己在人民中有所表现，取得信任，便有机会参加工作。十哥、十七哥〔３〕还在否？十一哥〔４〕健在甚慰，他有信来，我已回了一信，不知他收到否？
你说乡里缺粮，政府不发，不知现在怎么样，还是缺粮吗？政府一点办法也没想吗？来信时请详为告我。
此复，即问
近安
毛　　　泽　　　东
一九五○年五月十二日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　文南松，毛泽东的表兄。
〔２〕　　　运昌，即文运昌，毛泽东的表兄。
〔３〕　　　十哥，即文泮香，毛泽东的表兄。十七哥，即文枚清，毛泽东的表兄。
〔４〕　　　十一哥，即文涧泉，毛泽东的表兄。
全世界无产者，联合起来！


给叶健农〔１〕的信（一九五○年五月十二日）
给叶健农〔１〕的信（一九五○年五月十二日）

建隆学兄：
各次来函及电报均已收到。你热心研究新知识，很好。
工作问题，如能在重庆获得解决，以在重庆为好。如要来京，则请直向最高人民法院沈钧儒院长通信询问有无适宜工作，或先入短期学习机关加以学习然后参加工作。
此复，顺颂
大安
毛　　　泽　　　东
一九五○年五月十二日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　叶健农，原名叶建隆，毛泽东在湖南省立第一师范学校读书时的同学。
全世界无产者，联合起来！


给周文楠〔１〕的信（一九五○年五月十二日）
给周文楠〔１〕的信（一九五○年五月十二日）

文楠同志：

来信收到，甚慰。接你母亲去东北和你一道生活一事，我认为是好的。我可以写信给湖南方面发给旅费。惟你母年高，一人在路上无人招扶是否安全，是否需要你自己去湖南接她同去东北方为妥当，请你考虑告我。如你自己去接，我给湖南的信即由你带去。附件〔２〕还你。江青她们都好。
祝你
健康
毛　　　泽　　　东
一九五○年五月十二日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　周文楠，原是毛泽东之弟毛泽覃的夫人。当时任沈阳市人民法院刑事庭庭长。
〔２〕　　　指周陈轩写给女儿周文楠的信。信中叙述了她自己在湖南韶山一人生活，无人照顾等情况。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给君实〔１〕的信（一九五○年五月十二日）
给君实〔１〕的信（一九五○年五月十二日）

君实学兄：
来信收到。你是土改过程受打击的人，当此情况下，宜有以善处。生活困难，希望能就近获得适当解决。
此复，顺颂
康吉
毛　　　泽　　　东
一九五○年五月十二日
根据手稿刊印。

注　　　释
〔１〕　　　君实，可能是傅君实。傅君实早年曾在湖南省立第一师范学校读书。
全世界无产者，联合起来！


转发邓小平〔１〕关于整风、春耕情况向中央的报告的批语（一九五○年五月十三日）
转发邓小平〔１〕关于整风、春耕情况向中央的报告的批语（一九五○年五月十三日）

华东局，中南局，西北局，华北局，东北局，华南分局，上海市委：
兹将邓小平同志五月十一日来电〔２〕转发给你们参考。
其中所说整风步骤，我们认为是正确的，请你们亦照此项步骤部署进行，即先整县委书记以上，再整广大干部。
毛　　　泽　　　东
五月十三日
根据手稿刊印。

注　　　释
〔１〕　　　邓小平，当时任中共中央西南局第一书记。

〔２〕　　　指邓小平一九五○年五月十一日给毛泽东并中央的电报。电报中说：西南局“确定整风的主要方法是联系实际，从检查工作入手，充分发展批评和自我批评，达到使干部提高一步的目的。整风对象着重于军队各级干部和地方三万左右的骨干，其中又以县以上干部为主。在步骤上，地方拟先由省、区党委集中县委书记以上干部整风，弄通他们是一切问题的关键；然后经过他们去领导三万人的整风。时间以半个月到二十天为度。”
全世界无产者，联合起来！


对陈毅〔１〕关于上海打退四月危机的报告的批语和复电（一九五○年五月十三日、十四日）
对陈毅〔１〕关于上海打退四月危机的报告的批语和复电（一九五○年五月十三日、十四日）

一
子恢，剑英，小平，德怀，一波，高岗，彭真，黄敬〔２〕各同志：
兹将陈毅同志五月十日来电〔３〕转发给你们作参考。上海打退四月危机的经验及目前采取的各项政策〔４〕，是各地大城市党委值得研究的，请将此项报告转发各主要城市党委研究。
毛　　　泽　　　东
五月十三日

二
陈毅同志，并告漱石〔５〕：

（一）五月十日报告收到，甚好甚慰。所取方针是正确的。（二）六月征税减少一千亿的问题，待研究后由陈薄〔６〕答复你。（三）我们决定六月中旬召开政协全国委员会通过土改法令并讨论调整工商业问题，你不是全国委员会委员，但有些问题须事先和你商量，请你于六月一日来中央一次，留两三天，即可回去。如果你觉得马上来为好，亦可以马上就来。如何，盼复。
毛　　　泽　　　东
五月十四日
根据手稿刊印。

注　　　释
〔１〕　　　陈毅，当时任中共上海市委第一书记、上海市人民政府市长。

〔２〕　　　子恢，即邓子恢，当时任中共中央中南局第三书记。剑英，即叶剑英，当时任中共中央华南分局第一书记。小平，即邓小平，当时任中共中央西南局第一书记。德怀，即彭德怀，当时任中共中央西北局第一书记。一波，即薄一波，当时任中共中央华北局第一书记。
高岗，当时任中共中央东北局书记。彭真，当时任中共北京市委书记。黄敬，当时任中共天津市委书记、天津市人民政府市长。
〔３〕　　　指陈毅一九五○年五月十日给毛泽东、中央、华东局的上海三、四两月综合报告。

〔４〕　　　一九五○年三月和四月，上海社会秩序比较混乱，敌特活动表面化，税收、公债政策受到攻击，劳资关系紧张，人心浮动。这些情况以四月上旬为最紧张。上海市在解决上述问题稳定局势方面做了很多工作，他们的经验和采取的政策主要是：调整公私关系，实行公私兼顾政策；改善劳资关系，照顾双方利益；适当减少税收；救济失业工人；开展自我批评，纠正工作中的缺点，等等。
〔５〕　　　漱石，即饶漱石，当时任中共中央华东局第一书记。
〔６〕　　　陈，指陈云，当时任政务院副总理兼财政经济委员会主任。薄，指薄一波，当时任政务院财政经济委员会副主任。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发云南省委关于严禁村政权浪费的指示的批语（一九五○年五月十四日）
中央转发云南省委关于严禁村政权浪费的指示的批语（一九五○年五月十四日）

各中央局、分局，并转各省委、区党委、直属市委：
村经费支用浪费是一极严重现象，云南省委发了严禁指示，西南局已通知所属遵行。望各地检查此事，按照情况采行为盼。
中　　　　　央
五月十四日
根据毛泽东手稿刊印。
全世界无产者，联合起来！


给毛宇居〔１〕的信（一九五○年五月十五日）
给毛宇居〔１〕的信（一九五○年五月十五日）

宇居兄：
迭接数函，极为感谢。乡间情形，尚望随时示知。邹普勋（亨二）〔２〕如十分困难，病情又重时，如兄手中宽裕时，请酌为接济若干，容后由弟归还。另纸请交邹普勋为祷。
即颂
健康
毛　　　泽　　　东
一九五○年五月十五日根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　毛宇居，毛泽东的堂兄和少年时的私塾老师。
〔２〕　　　邹普勋，小名亨二，毛泽东少年时的私塾同学和邻居。
全世界无产者，联合起来！


给邹普勋〔１〕的信（一九五○年五月十五日）
给邹普勋〔１〕的信（一九五○年五月十五日）

普勋兄：
五月七日来信收到，感谢你的好意。贵体渐愈，甚慰。尚望好生保养。你家里人口多少，生活困难至何种程度，你自己还能劳动否，便时尚望告我。此祝
健康
毛　　　泽　　　东
一九五○年五月十五日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　邹普勋，毛泽东少年时的私塾同学和邻居。
全世界无产者，联合起来！


给黄炎培〔１〕的信（一九五○年五月十五日）
给黄炎培〔１〕的信（一九五○年五月十五日）

任老：
粮税事，我告陈薄〔２〕后，已有复信，兹付上请阅。如有意见，请再告。原件尊处可抄存，然后还我。此祝健康！
毛　　　泽　　　东
一九五○、五月十五日
根据手稿刊印。

注　　　释
〔１〕　　　黄炎培，字任之，中国民主建国会主要负责人。当时任中央人民政府委员、政务院副总理。
〔２〕　　　陈，指陈云，当时任政务院副总理兼财政经济委员会主任。薄，指薄一波，当时任政务院财政经济委员会副主任。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发西北局关于甘肃工作指示的批语（一九五○年五月十六日）
中央转发西北局关于甘肃工作指示的批语（一九五○年五月十六日）

华东局，中南局，西南局，华北局：
兹将西北局关于甘肃工作的指示〔１〕转给你们，这是一种很值得注意的情况，西北局对此采取了正确的对策。请你们注视自己区域情况的发展，并及时采取适当对策为盼。
中　　　　　央
五月十六日
根据毛泽东手稿刊印。

注　　　释

〔１〕　　　中共中央西北局一九五○年五月十三日关于甘肃工作的指示中指出，最近甘肃平凉、海原、固原、皋兰等地连续发生群众性骚乱、匪特阴谋暴动事件，在西北回汉杂居地区发生此类事件，应引起严重警惕。指示提出，为扭转混乱局势，请甘肃省委迅速坚决执行下列六条要求：（一）省委即与野司商量，分派负责干部，配备必要兵力，到已经发生事故和可能发生事故的各地区协助工作，召集有各族、各界中上层代表人物参加的协商会议，商讨对已发生和可能发生的事件的解决办法；（二）组织起有各族、各界代表人物参加的协商委员会，任用少数民族人士做工作；（三）拟订在全区内同敌特阴谋武装叛乱作斗争的通盘计划；（四）调集优势兵力，彻底消灭继续顽抗的匪特武装力量；（五）目前甘肃工作仍以全力清匪，肃特，团结各族人民，深入群众工作，安定社会秩序和恢复生产为基本方针，今年是否实行土改须慎重考虑；（六）抓紧整训干部，严格检查干部作风，纠正政策执行中的偏差。
全世界无产者，联合起来！


给周容〔１〕的信（一九五○年五月十六日）
给周容〔１〕的信（一九五○年五月十六日）

赞襄先生：
去年八月惠书敬悉，甚感盛意，迟复为歉。组织问题〔２〕，未便率尔绍介，应就当地有所表现，向当地组织请求，听候解决。此复，即祝
进步
毛　　　泽　　　东
一九五○年五月十六日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　周容，又名周赞襄，一九二○年在湖南省立第一师范学校与毛泽东相识。
〔２〕　　　指周容请求毛泽东介绍他加入中国共产党一事。
全世界无产者，联合起来！


给周起鹗〔１〕的信（一九五○年五月十六日）
给周起鹗〔１〕的信（一九五○年五月十六日）

起鹗先生：
去年十月来信收到，甚为感谢。菊年现名周文楠〔２〕，在沈阳人民法院工作。先生仍以在现地工作为好，虽不适意，犹胜于失职〈业〉者，尚希安心从事，然后徐图改进。
此复，即祝
康吉
毛　　　泽　　　东
一九五○、五月十六日
根据手稿刊印。

注　　　释
〔１〕　　　周起鹗，周文楠的侄子。
〔２〕　　　周文楠，原是毛泽东之弟毛泽覃的夫人。当时任沈阳市人民法院刑事庭庭长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


军委转发粟裕〔１〕关于占领舟山群岛后的处置意见的电报（一九五○年五月十八日）
军委转发粟裕〔１〕关于占领舟山群岛后的处置意见的电报（一九五○年五月十八日）

广东军区，十五兵团，并告中南军区：

据粟裕同志五月十六日致七兵团关于占领舟山群岛后的处置称：“所有各岛敌之机场、码头、仓库、军营及各种交通、各种建筑设备，应妥为全部看管。特别敌海岸前沿阵地工事，副防御设备，及纵深要点工事，应指派专门部队警备看管，不准破坏。发现群众乘隙拆毁破坏各种建筑设备，应予以防范制止，并动员说服服从我军各项规定。至匪军〔２〕侵犯群众利益，搬用木料砖石，修筑工事等，亦需说服他们〔３〕，暂时忍耐，待秩序恢复，经我军许可后，再作处理”等语，我们认为这一处置是正确的。海南岛、广东海中的各岛及沿海岸线亦应照此处置。过去你们是如何处理的，望告。
军　　　　　委
五月十八日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　粟裕，当时任中国人民解放军第三野战军副司令员、华东军区副司令员。
〔２〕　　　指原占领舟山群岛的国民党政府军队。
〔３〕　　　这里指说服舟山群岛上的群众在人民解放军占领该岛后，暂不拆毁原国民党政府军修筑的工事，收回自己的木料砖石。
全世界无产者，联合起来！


军委关于军队整编复员由中央复员委员会统一处理的电报（一九五○年五月十九日）
军委关于军队整编复员由中央复员委员会统一处理的电报（一九五○年五月十九日）

张甘〔１〕并告华东，中南，西南，东北各军区负责同志：

辰巧电悉。军队整编复员问题，中央已组成一委员会，周恩来同志为主任，聂荣臻同志为副主任，统一处理复员人数、时间、回家生产补助费、地方欢迎安置等项问题。西北方面应统一办理。集训一周到半月，时间太短，发半个月至三个月经费问题，亦尚须考虑，容后电告。
军　　　　　委
五月十九日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　张，指张宗逊，当时任中国人民解放军西北军区第一副司令员。甘，指甘泗淇，当时任中国人民解放军西北军区副政治委员兼政治部主任。
全世界无产者，联合起来！


关于调查川沙等三县征粮情况给陈丕显〔１〕的电报（一九五○年五月十九日）
关于调查川沙等三县征粮情况给陈丕显〔１〕的电报（一九五○年五月十九日）

饶〔２〕转陈丕显同志：

（一）删辰报告〔３〕收到，谢谢你，并已转给黄炎培〔４〕看，使他明了情形。（二）仍请你对川沙南汇奉贤三县情况派专人去（或你自己去）作一次调查，对于黄炎培所说因征粮引起农民无力耕种等项作一切合情况的答复。
毛　　　泽　　　东
五月十九日
根据手稿刊印。

注　　　释
〔１〕　　　陈丕显，当时任中共苏南区委书记。
〔２〕　　　饶，指饶漱石，当时任中共中央华东局第一书记。

〔３〕　　　指中共苏南区委一九五○年五月十五日给毛泽东的三、四月份综合报告。报告谈到苏南各城市近期出现的物资滞销、生产缩减、不少私营工商业歇业、大量工人失业的情况和采取的对策，还谈到为帮助苏南农村四十多万灾民解决口粮、种子、肥料问题所采取的措施。
〔４〕　　　黄炎培，中国民主建国会主要负责人。当时任中央人民政府委员、政务院副总理。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在邓华〔１〕关于帆船对敌舰作战情况报告上的批语（一九五○年五月十九日）
在邓华〔１〕关于帆船对敌舰作战情况报告上的批语（一九五○年五月十九日）

转三野并抄送海司：
这〔２〕是人民海军的首次英勇战绩，应予学习和表扬。
毛　　　泽　　　东
五月十九日
根据手稿刊印。

注　　　释
〔１〕　　　邓华，当时任中国人民解放军第十五兵团司令员。
〔２〕　　　指邓华一九五○年五月十七日给军委并四野司令部的报告中所说的第十五兵团四十三军某部的三只小帆船（四五十人）同三四艘敌舰作战的英勇事迹。
全世界无产者，联合起来！


在沈阳市政府关于铸毛泽东铜像给新闻摄影局公函上的批语（一九五○年五月二十日）
在沈阳市政府关于铸毛泽东铜像给新闻摄影局公函上的批语（一九五○年五月二十日）

铸铜像〔１〕影响不好，故不应铸。
毛　　　泽　　　东
五月廿日
根据手稿刊印。

注　　　释

〔１〕　　　指沈阳市各界人民代表会议为纪念中华人民共和国成立，决定在市中心区修建开国纪念塔，塔上铸毛泽东铜像一事。沈阳市人民政府为此致函中央新闻摄影局，请求代摄毛泽东全身八寸站像四幅。毛泽东在来函中“修建开国纪念塔”旁批写：“这是可以，的”；在“铸毛主席铜像”旁批写：“只有讽刺意义”。
全世界无产者，联合起来！


关于财经工作给饶漱石〔１〕等的电报（一九五○年五月二十日）
关于财经工作给饶漱石〔１〕等的电报（一九五○年五月二十日）

饶漱石同志并告子恢，小平，德怀，高岗〔２〕：

一、你托廖鲁言〔３〕带回的口头意见已收到，都是对的。其中说中央及中财委的政策方案都是正确的，但中央的业务机关分配给地方的具体任务与工作布置有很多太重行不通，是指一些什么事，请列举具体内容电告以便纠正。二、（略）三、嗣后凡有中央业务机关规定任务方案在地方上窒碍难行者，请各区负责同志一经发现立即电告以便改正。四、各中央局主要负责同志必须亲自抓紧财政金融经济工作，各中央局会议必须经常讨论财经工作，不得以为只是财经业务机关的工作而稍有放松，各分局大市委省委区党委亦是如此。中央政治局现在几乎每次会议都要讨论财经工作。五、此电请转分局各大市委省委区党委。
毛　　　泽　　　东
五月廿日
根据手稿刊印。（其中第二点略去）

注　　　释
〔１〕　　　饶漱石，当时任中共中央华东局第一书记。
〔２〕　　　子恢，即邓子恢，当时任中共中央中南局第三书记。小平，即邓小平，当时任中共中央西南局第一书记。德怀，即彭德怀，当时任中共中央西北局第一书记。高岗，当时任中共中央东北局书记。
〔３〕　　　廖鲁言，当时任中共中央政策研究室副主任兼秘书长。
全世界无产者，联合起来！


接受印度驻华大使潘尼迦呈递国书时的答词（一九五○年五月二十日）
接受印度驻华大使潘尼迦呈递国书时的答词（一九五○年五月二十日）

大使先生：
我很高兴地接受贵大使呈递的印度共和国总统所授予的国书，并感谢贵大使的祝贺。

中印两国，国境毗连，在历史及文化上均有悠久而密切的关系，近世纪来，又都为挣脱自己民族的厄运，进行过长期而勇敢的斗争。存在于贵我两国人民间的了解、同情与关怀是深切的。现在中印两国正式外交关系的建立，不但将使已存在于两国人民间的友谊日益发展与巩固，而且与此而俱来的亚洲两大国家人民的真诚合作，必将大有助于亚洲与世界的持久和平。
我热烈欢迎贵大使出任印度共和国驻中华人民共和国首任特命全权大使，并愿在贵大使加强两国合作的工作中予以协助。
谨祝贵国国家繁荣，人民兴旺，并祝贵国元首健康。

根据一九五○年五月二十一日《人民日报》刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给黎锦熙〔１〕的信（一九五○年五月二十二日）
给黎锦熙〔１〕的信（一九五○年五月二十二日）

邵西先生：
五月十七日惠书敬悉。所提大辞典处各点〔２〕均可同意。并和胡乔木〔３〕同志说了，他也同意。请用电话和胡同志接洽为荷。
顺祝
健康
毛　　　泽　　　东
一九五○年五月二十二日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　黎锦熙，又名黎邵西，语言学家。当时是中国大辞典编纂处总主任，北京师范大学中文系主任、教授。
〔２〕　　　指黎锦熙在致毛泽东的信中提出的关于中国大辞典编纂处机构归属、人员编制以及辞书编辑事业应合理发展等方面的意见。
〔３〕　　　胡乔木，当时任政务院文化教育委员会秘书长。
全世界无产者，联合起来！


关于指导全党整风运动问题给胡乔木〔１〕的信（一九五○年五月二十四日）
关于指导全党整风运动问题给胡乔木〔１〕的信（一九五○年五月二十四日）

乔木同志：

全党整风运动即将开始，这件事已成当前一切工作向前推进的中心环节。这一环节不解决，各项工作便不能顺利地向前推进了。中央已指定了一个三人委员会，你为主任，负责审查各地整风文电并起草复电；尔后则负责注意这个运动的发展，替中央起草指导文电，并注意报纸刊物的报道和指导（六月上旬应写社论一篇）。各地整风指示文件均须经中央审查，截至今日止，已到者有华东，西南，西北，内蒙，一野等处，请你即于两三日内总阅一遍，邀集安子文，肖华〔２〕谈一下，逐一起草复电（请叫尚昆〔３〕注意各地有关此类来电，抄送你和安、肖），或者还须总复一电。其原则是大体可用者即予同意，须作部分修改者则予修改。关于学习文件，有关全国者须予统一。复电要快，本月内（只有七天了），均须将起草，送书记处各同志看过，并用四Ａ　级电拍发等 事办理完毕，以便全国整风能于六月上旬一律开始。
毛　　　泽　　　东
五月廿四日上午六时
根据手稿刊印。

注　　　释
〔１〕　　　胡乔木，当时任毛泽东的秘书、中共中央宣传部副部长。
〔２〕　　　安子文，当时任中共中央组织部副部长。肖华，当时任人民革命军事委员会总政治部副主任。
〔３〕　　　尚昆，即杨尚昆，当时任中共中央办公厅主任。
全世界无产者，联合起来！


关于西藏代表必须来京谈判的批语（一九五○年五月二十四日）
关于西藏代表必须来京谈判的批语（一九五○年五月二十四日）

周〔１〕：
西藏代表必须来京谈判，不要在港谈判，请加注意。
毛　　　泽　　　东
五月廿四日
根据手稿刊印。

注　　　释
〔１〕　　　周，指周恩来。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


军委关于同意补充陈明仁、张轸〔１〕部给邓子恢〔２〕等的电报（一九五○年五月二十四日）
军委关于同意补充陈明仁、张轸〔１〕部给邓子恢〔２〕等的电报（一九五○年五月二十四日）

邓谭陶〔３〕，并告林彪〔４〕同志：
五月廿二日电〔５〕悉。你们补充陈明仁的计划是好的，张轸亦须予以补充，表示一视同仁。
军　　　　　委
五月二十四日
根据毛泽东手稿刊印。

注　　　释〔

１〕　　　陈明仁，原国民党政府军将领，一九四九年八月与程潜率部在长沙起义；当时任中国人民解放军第二十一兵团司令员、湖南军区副司令员。张轸，原国民党政府军将领，一九四九年五月率部在武昌起义；当时任中国人民解放军第五十一军军长。
〔２〕　　　邓子恢，当时任中国人民解放军中南军区第二政治委员。
〔３〕　　　谭，指谭政，当时任中国人民解放军中南军区第三政治委员。陶，指陶铸，当时任中国人民解放军中南军区政治部主任。
〔４〕　　　林彪，当时任中国人民解放军第四野战军司令员、中南军区司令员。

〔５〕　　　指邓子恢、谭政、陶铸一九五○年五月二十四日给军委并林彪的电报。电报中提出：陈明仁部（第二十一兵团）现有人数二万四千余人，计划补充二万二千人，总共可达四万六七千人。与其起义以后兵团部成立时的人数比较，约多出一万人。张轸部也须给以补充，可否补充二三千人，以示一视同仁。
全世界无产者，联合起来！


关于章士钊〔１〕荐用李傥〔２〕的批语（一九五○年五月二十四日）
关于章士钊〔１〕荐用李傥〔２〕的批语（一九五○年五月二十四日）

一
请周〔３〕酌办。章士钊只荐此一人，似宜用之。
毛　　　泽　　　东
五月二十四日

二
李自谓已六十六岁，有妻室之累，无儿可依，觉悟前非，力图晚盖，精力尚能做事，希望给予一工作。〔４〕

根据手稿刊印。

注　　　释
〔１〕　　　章士钊，当时任政协第一届全国委员会委员。
〔２〕　　　李傥，曾任国民党政府财政部次长。
〔３〕　　　周，指周恩来。
〔４〕　　　这段批语写在李傥自传第一页上。
全世界无产者，联合起来！


对衡山县县长给中央人民政府报告的批语（一九五○年五月二十五日、六月一日）
对衡山县县长给中央人民政府报告的批语（一九五○年五月二十五日、六月一日）

一
送周总理，李维汉〔１〕部长，林老〔２〕阅，请统战部考虑是否应将衡山县来件〔３〕送符定一〔４〕先生一阅，并告诉他他去信中有些话写得不妥。
毛　　　泽　　　东
五月廿五日

二
维汉同志：
因衡山县长要回信，请用统战部名义回衡山一信，说明与符谈话情形，并指出衡山县长的立场是正确的。但退押事可以不提了，因湖南现已停止退押，符也没有钱可退，他现在确实很穷。
毛　　　泽　　　东
六月一日
根据手稿刊印。

注　　　释
〔１〕　　　李维汉，当时任中共中央统战部部长。
〔２〕　　　指林伯渠，当时任中央人民政府委员会秘书长。
〔３〕　　　指湖南省衡山县县长高怀亨一九五○年五月十七日给中央人民政府的报告。这个报告对符定一（原籍衡山县）在给高怀亨的四次信中对农村减租退押问题所持的态度，提出了批评意见。
〔４〕　　　符定一，当时任政协第一届全国委员会委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给刘亚南〔１〕的信（一九五○年五月二十七日）
给刘亚南〔１〕的信（一九五○年五月二十七日）

亚南同志：

兹有湘乡四都凤音乡大平坳文氏兄弟四人来信，付上请你看一下。他们对当地区乡政府的工作有些不满意的话，未知实际情形究竟如何。假如可能的话，请你派一个同志去调查一下，以其结果告我。文氏兄弟都是贫农，信上则替地富说话，是何原因，亦请查明告我。至于文家（我的舅家）生活困难要求救济一节，只能从减租和土改中照一般农民那样去解决，不能给以特殊救济，以免引起一般人民不满。此祝
健康
毛　　　泽　　　东
一九五○年五月二十七日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　刘亚南，当时任湖南省湘乡县县长。
全世界无产者，联合起来！


在中财委关于新解放区夏征公粮决定上的批语（一九五○年五月二十八日）
在中财委关于新解放区夏征公粮决定上的批语（一九五○年五月二十八日）

周〔１〕：
此两件〔２〕你是否看过？其中未规定不许各级层层摊派负担，并且说“各大区提意见报中财部备案即可”，是否又有层层加重的危险？是否有去一电叫各地不要层层加重之必要，请酌办。
毛　　　泽　　　东
五月廿八日早
根据手稿刊印。

注　　　释
〔１〕　　　周，指周恩来。
〔２〕　　　其中一件指政务院财政经济委员会一九五○年五月二十三日关于一九五○年新解放区夏征公粮的决定。另一件不详。
全世界无产者，联合起来！


关于编印《整党文件》给杨尚昆〔１〕的信（一九五○年五月二十九日）
关于编印《整党文件》给杨尚昆〔１〕的信（一九五○年五月二十九日）

尚昆同志：

请将中央今年五月一日关于整党的指示，中央关于发展和巩固党的组织的指示（五月），关于加强与党外群众合作的决定，关于在报纸刊物上展开自我批评的决定，及华东局、华南分局、西南局、西北局、一野、华北局、内蒙分局等七处关于整党整干的最近来电，编在一起，题名为《整党文件（一九五○年六月一日中央编印）》，印成一本，于三四日内印好，共印一百五十本，发给三中〔２〕到会各人。
毛　　　泽　　　东
五月廿九日
根据手稿刊印。

注　　　释
〔１〕　　　杨尚昆，当时任中共中央办公厅主任。
〔２〕　　　指即将召开的中共七届三中全会。
全世界无产者，联合起来！


对西南局所拟同西藏谈判的条件的批语（一九五○年五月二十九日）
对西南局所拟同西藏谈判的条件的批语（一九五○年五月二十九日）

李维汉〔１〕同志：
除第八条〔２〕应加“西藏领导人员”数字外，均可同意。
请你起草复电。
毛　　　泽　　　东
五月廿九日
根据手稿刊印。

注　　　释
〔１〕　　　李维汉，当时任中共中央统战部部长。

〔２〕　　　中共中央西南局一九五○年五月二十七日报送中央审查的与西藏谈判的条件共十条（见本册第４７６页注〔２〕），其中第八条是：“有关西藏的各项改革事宜，完全根据西藏人民的意志，由西藏人民采取协商方式加以解决。”毛泽东在“由西藏人民”后面加写了“及西藏领导人员”七字。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于要安子文〔１〕在七届三中全会上发言的信（一九五○年五月三十日）
关于要安子文〔１〕在七届三中全会上发言的信（一九五○年五月三十日）

子文同志：
三中全会因时间关系，党的组织问题及整党问题不可能有专题报告，希望你准备一个半小时左右的发言，将已发的《关于发展与巩固党的组织的指示》〕中的要点讲一下。
会后并请你考虑一下，是否可将你讲的要点，择其可发表者写成一篇文章（比今天在报纸上登的你的文章〔３〕长一点）公开发表。此祝
健康
毛　　　泽　　　东
五月卅日
根据手稿刊印。

注　　　释
〔１〕　　　安子文，当时任中共中央组织部副部长。
〔２〕　　　即一九五○年五月二十一日《中共中央关于发展和巩固党的组织的指示》。
〔３〕　　　指安子文在一九五○年五月三十日《人民日报》上发表的《实行婚姻法与肃清封建思想残余》一文。
全世界无产者，联合起来！


在华北局关于调整工商业报告上的批语（一九五○年六月二日）
在华北局关于调整工商业报告上的批语（一九五○年六月二日）

华北局：
五月卅一日报告〔１〕收到。我认为你们现在所取调整工商业和改善公私关系的政策是正确的，望照此执行。
毛　　　泽　　　东
六月二日
根据手稿刊印。

注　　　释

〔１〕　　　指中共中央华北局关于调整工商业和改善公私关系的政策问题向毛泽东并中央的报告。报告针对华北工商业不景气的情况和原因，提出了六条对策：第一，使干部透彻了解四个朋友必须合作、五种经济必须在国营经济领导下统筹办理的道理，纠正“左”倾情绪。目前主要关键在于正确执行“公私兼顾、劳资两利”政策，克服“先公后私”和“只公不私”甚至企图消灭商业资本的错误思想。第二，消除私人工商业者的思想顾虑，重申政府稳定物价政策，不使物价暴涨暴跌。采取一些措施鼓励工商业及早复业，维持正常的生产。第三，划分经营范围。国营贸易除了有关国计民生的粮、煤、油、布和生产工具等主要物资必须掌握三分之一到二分之一外，其他商品应让给私人经营，并给以正当利润。第四，对私人工商业须有专门组织机构来领导。中央、省、县各级政府应设立专管机构，劳资协商会议、工商联合会要普遍建立，合同制要继续切实推广。第五，教育工人无论在公私企业中都要把维护、发展生产当成自己的责任，纠正不遵守劳动纪律、提出过高的工资和福利的要求。对经济工作干部，要加强政策教育，使他们不仅学会业务，而且提高对经济建设的总路线总政策的认识水平，以保证正确地执行党的经济政策。第六，提议除重工业和规模宏大的轻工业应归中央直接经营外，其余国营工业应委托省营较为有利。国营工商业利润应由政府统一规定。
全世界无产者，联合起来！


关于中南局工作报告的电报（一九五○年六月二日）
关于中南局工作报告的电报（一九五○年六月二日）

中南局：
五月廿五日子恢〔１〕同志关于三四两月的报告收到。我认为你们所取调整工商业、改善公私关系劳资关系及其他工作方针〔２〕是正确的。
毛　　　泽　　　东
六月二日
根据手稿刊印。

注　　　释
〔１〕　　　子恢，即邓子恢，当时任中共中央中南局第三书记。

〔２〕　　　邓子恢一九五○年五月二十五日关于三四两月的综合报告中提到的城市工作的方针和办法是：（一）减轻负担。对未完成公债任务的省市拟不再催收。税收拟请减征六亿，并停止城市附加税等。（二）调整公私关系。首先，停止国营贸易公司的零售商店，只保存一定限度的粮食零售，贸易公司的中心转到批发业、出口业及与友邻区的大批往来方面；贸易公司采取委托采购、联合采购、委托代销、委托转运和加工订货等方式与私资结合。其次，取消机关合作社，所有合作社转移给贸易公司接管。再次，部队的合作社一律停止做生意，停止用汽车搞运输，不与民争利。（三）确实保证交易自由，取消议价办法。严禁贸易公司任意限制私人采购，任意提高牌价等行为。（四）改善劳资关系。在劳资协商、维持生产、克服困难、渡过难关的口号下，领导工人主动团结资方，采取各种办法，同时鼓励资方改善管理，以维持生产，减少失业。（五）办理失业救济，主要是以工代赈。（六）用一切办法制止物价下跌，个别还要提高一点。主要靠贸易公司大量抛出货币，收购物资；同时着重运销土产品出口，搞好内外交流、城乡互助。（七）逐渐做到有计划的生产。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于修改土地改革问题的报告给刘少奇的信（一九五○年六月四日）
关于修改土地改革问题的报告给刘少奇的信（一九五○年六月四日）

少奇同志：

此件〔１〕看过，很好，很有用。有些修改，请再酌。说富农的部分长了，反而不清楚，有些则说得不大适当，故删去一大部。加上一九四六年以后一段经验〔２〕，借以纠正一部分同志已经有了的一种错觉，说过去的“左”倾错误是一九四七年十月十日土地法大纲上规定了没收富农多余土地财产的原故。如果没有这段说明，则不能纠正此种错觉。

所谓生产力，是指劳动者和生产资料（亦称生产手段）两部分。所谓生产资料，在农村中，首先是土地，其次是农具、牲畜，房屋〔３〕等。粮食是农民利用生产资料生产出来的生活资料。我们将从地主手里没收的粮食亦和其他被没收的东西列在一起称为生产资料也是可以的，因为这种粮食具有资金的性质。所谓生产关系，是指人们对生产资料的所有关系，即财产的所有权关系。生产资料的使用，例如农民使用（租用）地主的土地，只是地主对于土地的所有关系的结果，这种所有关系表现为佃农对地主的隶属关系（人与人的关系），即是生产关系。过去许多同志在这个问题上犯了二元论（甚至是多元论）的错误，将生产关系和使用关系并列，又将生产资料与生活资料并列，作为划分阶级的标准，把问题弄得很糊涂，划错了许多人的阶级成分。曾于一九四七年冬季叫乔木〔４〕写了一个文件，题为“中国各社会阶级及其待遇的规定”〔５〕，其前面两章是我写的，说明了这个问题，可以参看。
毛　　　泽　　　东
六月四日下午
根据《毛泽东书信选集》刊印，（有手稿）

注　　　释
〔１〕　　　指刘少奇准备向全国政协一届二次会议提出的《关于土地改革问题的报告》的草稿。
〔２〕　　　见本册《对刘少奇〈关于土地改革问题的报告〉草稿的修改》第二部分（第３８６—３８７页）。

〔３〕　　　这里的“房屋”指作为生产资料的房屋。作为人们生活用房的房屋，毛泽东把它列入生活资料。他在《中共中央关于土地改革中各社会阶级的划分及其待遇的规定》第一章中曾经指出：“人们为着要生活，就要生产生活资料，例如粮食，衣服，房屋，燃料，器具等。人们为着要生产生活资料，就要有生产资料，例如土地，原料，牲畜，工具，工场等。”
〔４〕　　　乔木，即胡乔木，当时任毛泽东的秘书。
〔５〕　　　这个文件的全称是《中共中央关于土地改革中各社会阶级的划分及其待遇的规定》。
全世界无产者，联合起来！


对刘少奇《关于土地改革问题的报告》草稿的修改（一九五○年六月）
对刘少奇《关于土地改革问题的报告》草稿的修改（一九五○年六月）

一

除对极少数犯了重大罪行的地主，即罪大恶极的土豪劣绅及坚决反抗土地改革的犯罪分子，应由法庭判处死刑或徒刑而外，对于一般地主只是废除他们的封建的土地所有制，废除他们这一个社会阶级，而不是要消灭他们的肉体。

二

在一九四六年七月至一九四七年十月这一时期内，华北、山东及东北许多地区的农民群众和我们的农村工作人员，在实施土地改革中，没有能够按照中共中央在一九四六年五月四日颁发的基本上不动富农土地财产的指示，而按照他们自己的意志行动，将富农的土地财产和地主一样地没收了。这是可以理解的。因为这一时期，是中国人民和国民党反动派双方斗争最紧张最残酷的时期。土地改革中发 生偏差，也以这一时期为最多，侵犯了一部分中农的利益，破坏了一部分农村中的工商业，并在一些地方发生了乱打乱杀的现象。发生这些现象的原因，主要是由于当时紧张的政治形势和军事形势，同时，也由于我们的大多数农村工作人员没有土地改革的经验，他们不知道正确地划分农村阶级成分的方法，划错了一部分人的阶级成分，将某些富农当成了地主，将某些中农当成了富农。鉴于此种情况，中共中央乃于一九四七年十月十日颁发了土地法大纲，将富农和地主加以区别，但允许征收富农多余的土地财产。同年冬季，中共中央颁发了划分农村阶级成分的文件，毛主席发表了《关于目前形势与任务》〔１〕的文告，任弼时同志也发表了关于土地改革问题的演说。从这时起，农村中发生的某些混乱现象就停止了，土地改革走上了正轨。为了使我们的同志今后在各新解放区进行土地改革工作中不要重复过去的错误，指出过去的经验是有必要的。我们现在是处在完全新的情况下，我们建议的土地改革法，采取了消灭封建制度保存富农经济的方针，也是完全必要的。

三

各级农民协会的领导成分应该是纯洁的，不纯洁的地方应该发动群众加以改选。这里所谓纯洁，不是说对雇农、贫农、中农中之犯有某些错误者采取关门态度，拒绝他们入会。相反，应当欢迎他们入会，加以教育，团结他们。这里所谓纯洁，是指不要让地主富农及其代理人加入农会，更不要让他们充当农民协会的领导人员。

根据《刘少奇选集》下卷刊印。（有毛泽东手稿）

注　　　释
〔１〕　　　即《目前形势和我们的任务》一文，见《毛泽东选集》第四卷。
全世界无产者，联合起来！


为了解人民解放军渡江后歼敌人数给李涛〔１〕的信（一九五○年六月五日）
为了解人民解放军渡江后歼敌人数给李涛〔１〕的信（一九五○年六月五日）

李涛同志：

来件收到。我要的是从一九四九年·四·月·廿〔一〕·日人民解放军开始渡江作战起至现在为止的材料，不是从去年二月起的。请将去年·四·月·起至现在止人民解放军消灭敌人正规军、非正规军的·人·数〔２〕各若干，速告我。来件所说去年四月至今年四月剿灭土匪七十八万人，是否即是非正规军，请弄清告我。复信请于·今·日·下·午·四·时送至我住处为盼！
毛　　　泽　　　东
六月五日上午八时
根据手稿刊印。

注　　　释
〔１〕　　　李涛，当时任人民革命军事委员会作战部部长。

〔２〕　　　毛泽东在一九五○年六月六日《为争取国家财政经济状况的基本好转而斗争》一文中讲到，从一九四九年四月二十一日开始渡江作战起至现在为止的十三个半月内，人民解放军消灭了一百八十三万国民党反动派的军队和九十八万土匪游击队。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


为争取国家财政经济状况的基本好转而斗争〔１〕（一九五○年六月六日）
为争取国家财政经济状况的基本好转而斗争〔１〕（一九五○年六月六日）

目前的国际情况对于我们是有利的。以苏联为首的世界和平民主阵线比去年更为壮大。世界各国争取和平反对战争的人民运动有了发展。欲挣脱帝国主义压迫的民族解放运动有了广大的发展，其中特别值得注意的是日本人民和德国人民反对美国占领的群众运动已经起来，东方各被压迫民族的人民解放斗争有了发展。同时，帝国主义国家之间的矛盾，主要的是美国和英国之间的矛盾也发展了。美国资产阶级内部各派之间的争吵和英国资产阶级内部各派之间的争吵也增多了。与此相反，苏联及各人民民主国家相互之间的关系则是很团结的。具有伟大历史意义的新的中苏条约，巩固了两国的友好关系，一方面使我们能够放手地和较快地进行国内的建设工作，一方面又正在推动着全世界人民争取和平和民主反对战争和压迫的伟大斗争。帝国主义阵营的战争威胁依然存在，第三次世界大战的可能性依然存在。但是，制止战争危险，使第三次世界大战避免爆发的斗争力量发展得很快，全世界大多数人民的觉悟程度正在提高。只要全世界共产党能够继续团结一切可能的和平民主力量，并使之获得更大的发展，新的世界战争是能够制止的。国民党反动派所散布的战争谣言是欺骗人民的，是没有根据的。

目前我们国家的情况是：中华人民共和国中央人民政府及各级地方人民政府已经成立。苏联、各人民民主国家及若干资本主义国家已经先后和我国建立了外交关系。战争已在大陆上基本结束，只有台湾和西藏还待解放，还是一个严重的斗争任务。国民党反动派在大陆若干地区内采取了土匪游击战争的方式，煽动了一部分落后分子，和人民政府作斗争。国民党反动派又组织许多秘密的特务分子和间谍分子反对人民政府，在人民中散布谣言，企图破坏共产党和人民政府的威信，企图离间各民族、各民主阶级、各民主党派、各人民团体的团结和合作。特务和间谍们又进行了破坏人民经济事业的活动，对于共产党和人民政府的工作人员采取暗杀手段，为帝国主义和国民党反动派收集情报。所有这些反革命活动，都有帝国主义特别是美帝国主义在背后策动。这些土匪、特务和间谍，都是帝国主义的走狗。人民解放军自从一九四八年冬季取得辽沈、淮海、平津三大战役的决定性胜利以后，从一九四九年四月二十一日开始渡江作战起至现在为止的十三个半月内，占领了除西藏、台湾及若干其他海岛以外的一切国土，消灭了一百八十三万国民党反动派的军队和九十八万土匪游击队，人民公安机关则破获了大批的反动特务组织和特务分子。现在人民解放军在新解放区仍有继续剿灭残余土匪的任务，人民公安机关则有继续打击敌人特务组织的任务。全国大多数人民热烈地拥护共产党、人民政府和人民解放军。人民政府在最近几个月内实现了全国范围的财政经济工作的统一管理和统一领导，争取了财政的收支平衡，制止了通货膨胀，稳定了物价。全国人民用交粮、纳税、买公债的行动支持了人民政府。我们国家去年有广大的灾荒，约有一亿二千万亩耕地和四千万人民受到轻重不同的水灾和旱灾。人民政府组织了对灾民的大规模的救济工作，在许多地方进行了大规模的水利建筑工作。今年年成比去年好，夏收看来一般是好的。如果秋收也是好的，那就可以想象，明年的光景会比今年要好些。帝国主义和国民党反动派的长期统治，造成了社会经济的不正常状态，造成了广大的失业群。革命胜利以后，整个旧的社会经济结构在各种不同的程度上正在重新改组，失业人员又有增多。这是一件大事，人民政府业已开始着手采取救济和安置失业人员的办法，以期有步骤地解决这个问题。人民政府进行了广大的文化教育工作，有广大的知识分子和青年学生参加了新知识的学习，或者参加了革命工作。人民政府对于合理地调整工商业，改善公私关系和劳资关系，已经做了一些工作，现正用大力继续做此项工作。

中国是一个大国，情况极为复杂，革命是在部分地区首先取得胜利，然后取得全国的胜利。符合于此种情况，凡在老解放区（约有一亿六千万人口），土地改革已经完成，社会秩序已经安定，经济建设工作已经开始走上轨道，大多数劳动人民的生活已经有所改善，失业工人和失业知识分子的问题已经解决（东北），或者接近于解决（华北及山东）。特别是在东北，已经开始了有计划的经济建设。在新解放区（约有三亿一千万人口），则因为解放的时间还只有几个月，半年，或者一年，还有四十余万分散在各个偏僻地方的土匪待我们去剿灭，土地问题还没有解决，工商业还没有获得合理的调整，失业现象还是严重地存在，社会秩序还没有安定。一句话，还没有获得有计划地进行经济建设的条件。因此，我曾说过：我们现在在经济战线上已经取得的一批胜利，例如财政收支接近平衡，通货停止膨胀和物价趋向稳定等等，表现了财政经济情况的开始好转，但这还不是根本的好转。要获得财政经济情况的根本好转，需要三个条件，即：（一）土地改革的完成；（二）现有工商业的合理调整；（三）国家机构所需经费的大量节减。要争取这三个条件，需要相当的时间，大约需要三年时间，或者还要多一点。全党和全国人民均应为创造这三个条件而努力奋斗。我和大家都相信，这些条件是完全有把握地能够在三年左右的时间内争取其实现的。到了那时，我们就可以看见我们国家整个财政经济状况的根本好转了。
为此目的，全党和全国人民必须一致团结起来，做好下列各项工作：

（一）有步骤有秩序地进行土地改革工作。因为战争已经在大陆上基本结束，和一九四六年至一九四八年的情况（人民解放军和国民党反动派进行着生死斗争，胜负未分）完全不同了，国家可以用贷款方法去帮助贫农解决困难，以补贫农少得一部分土地的缺陷。因此，我们对待富农的政策应有所改变，即由征收富农多余土地财产的政策改变为保存富农经济的政策，以利于早日恢复农村生产，又利于孤立地主，保护中农和保护小土地出租者。

（二）巩固财政经济工作的统一管理和统一领导，巩固财政收支的平衡和物价的稳定。在此方针下，调整税收，酌量减轻民负。在统筹兼顾的方针下，逐步地消灭经济中的盲目性和无政府状态，合理地调整现有工商业，切实而妥善地改善公私关系和劳资关系，使各种社会经济成份，在具有社会主义性质的国营经济领导之下，分工合作，各得其所，以促进整个社会经济的恢复和发展。有些人认为可以提早消灭资本主义实行社会主义，这种思想是错误的，是不适合我们国家的情况的。

（三）在保障有足够力量用于解放台湾、西藏，巩固国防和镇压反革命的条件之下，人民解放军应在一九五○年复员一部分，保存主力。必须谨慎地进行此项复员工作，使复员军人回到家乡安心生产。行政系统的整编工作是必要的，亦须适当地处理编余人员，使他们获得工作和学习的机会。

（四）有步骤地谨慎地进行旧有学校教育事业和旧有社会文化事业的改革工作，争取一切爱国的知识分子为人民服务。在这个问题上，拖延时间不愿改革的思想是不对的，过于性急、企图用粗暴方法进行改革的思想也是不对的。
（五）必须认真地进行对于失业工人和失业知识分子的救济工作，有步骤地帮助失业者就业。必须继续认真地进行对于灾民的救济工作。

（六）必须认真地团结各界民主人士，帮助他们解决工作问题和学习问题，克服统一战线工作中的关门主义倾向和迁就主义倾向。必须认真地开好足以团结各界人民共同进行工作的各界人民代表会议。人民政府的一切重要工作都应交人民代表会议讨论，并作出决定。必须使出席人民代表会议的代表们有充分的发言权，任何压制人民代表发言的行动都是错误的。

（七）必须坚决地肃清一切危害人民的土匪、特务、恶霸及其他反革命分子。在这个问题上，必须实行镇压与宽大相结合的政策，即首恶者必办，胁从者不问，立功者受奖的政策，不可偏废。全党和全国人民对于反革命分子的阴谋活动，必须提高警惕性。

（八）坚决地执行中央关于巩固和发展党的组织的指示，关于加强党和人民群众联系的指示，关于开展批评和自我批评的指示，关于全党整风的指示。鉴于我们的党已经发展到四百五十万人，今后必须采取谨慎地发展党的组织的方针，必须坚决地阻止投机分子入党，妥善地洗刷投机分子出党。必须注意有步骤地吸收觉悟工人入党，扩大党的组织的工人成份。在老解放区，一般地应停止在农村中吸收党员。在新解放区，在土地改革完成以前，一般地不应在农村中发展党的组织，以免投机分子乘机混入党内。全党应在一九五○年的夏秋冬三季，在和各项工作任务密切地相结合而不是相分离的条件之下，进行一次大规模的整风运动，用阅读若干指定文件，总结工作，分析情况，展开批评和自我批评等项方法，提高干部和一般党员的思想水平和政治水平，克服工作中所犯的错误，克服以功臣自居的骄傲自满情绪，克服官僚主义和命令主义，改善党和人民的关系。

根据《毛泽东选集》第五卷刊印。
原载一九五○年六月十三日《人民日报》。

注　　　释
〔１〕　　　这是毛泽东在中国共产党第七届中央委员会第三次全体会议上的书面报告。
全世界无产者，联合起来！


不要四面出击〔１〕（一九五○年六月六日）
不要四面出击〔１〕（一九五○年六月六日）

七届二中全会以来，我们党领导的新民主主义革命在全国范围内取得了胜利，成立了中华人民共和国。这是一个伟大的胜利，是中国从古未有的大胜利，也是十月革命以后一个带世界性的大胜利。斯大林同志和许多外国同志，都感觉中国革命的胜利是极其伟大的。我们有许多同志，因为在这个斗争中搞惯了，反而不那样感觉。关于中国革命胜利的伟大意义，我们还要在党内和群众中间，做广泛的宣传。
在伟大胜利的形势下，我们面前还有很复杂的斗争，还有许多困难。

我们已经在北方约有一亿六千万人口的地区完成了土地改革，要肯定这个伟大的成绩。我们的解放战争，主要就是靠这一亿六千万人民打胜的。有了土地改革这个胜利，才有了打倒蒋介石的胜利。今年秋季，我们就要在约有三亿一千万人口这样广大的地区开始土地改革，推翻整个地主阶级。在土地改革中，我们的敌人是够大够多的。第一，帝国主义反对我们。第二，台湾、西藏的反动派反对我们。第三，国民党残余、特务、土匪反对我们。第四，地主阶级反对我们。第五，帝国主义在我国设立的教会学校和宗教界中的反动势力，以及我们接收的国民党的文化教育机构中的反动势力，反对我们。这些都是我们的敌人。我们要同这些敌人作斗争，在比过去广大得多的地区完成土地改革，这场斗争是很激烈的，是历史上没有过的。

同时，革命胜利引起了社会经济改组。这种改组是必要的，但暂时也给我们带来很重的负担。由于社会经济改组和战争带来的工商业的某些破坏，许多人对我们不满。现在我们跟民族资产阶级的关系搞得很紧张，他们皇皇不可终日，很不满。失业的知识分子和失业的工人不满意我们，还有一批小手工业者也不满意我们。在大部分农村，由于还没有实行土地改革，又要收公粮，农民也有意见。

我们当前总的方针是什么呢？就是肃清国民党残余、特务、土匪，推翻地主阶级，解放台湾、西藏，跟帝国主义斗争到底。为了孤立和打击当前的敌人，就要把人民中间不满意我们的人变成拥护我们。这件事虽然现在有困难，但是我们总要想各种办法来解决。

我们要合理地调整工商业，使工厂开工，解决失业问题，并且拿出二十亿斤粮食解决失业工人的吃饭问题，使失业工人拥护我们。我们实行减租减息、剿匪反霸、土地改革，广大农民就会拥护我们。我们也要给小手工业者找出路，维持他们的生活。对民族资产阶级，我们要通过合理调整工商业，调整税收，改善同他们的关系，不要搞得太紧张了。对知识分子，要办各种训练班，办军政大学、革命大学，要使用他 们，同时对他们进行教育和改造。要让他们学社会发展史、历史唯物论等几门课程。就是那些唯心论者，我们也有办法使他们不反对我们。他们讲上帝造人，我们讲从猿到人。有些知识分子老了，七十几岁了，只要他们拥护党和人民政府，就把他们养起来。

全党都要认真地、谨慎地做好统一战线工作。要在工人阶级领导下，以工农联盟为基础，把小资产阶级、民族资产阶级团结起来。民族资产阶级将来是要消灭的，但是现在要把他们团结在我们身边，不要把他们推开。我们一方面要同他们作斗争，另一方面要团结他们。要向干部讲明这个道理，并且拿事实证明，团结民族资产阶级、民主党派、民主人士和知识分子是对的，是必要的。这些人中间有许多人过去是我们的敌人，现在他们从敌人方面分化出来，到我们这边来了，对这种多少有点可能团结的人，我们也要团结。团结他们，有利于劳动人民。现在我们需要采取这个策略。

团结少数民族很重要。全国少数民族大约有三千万人。少数民族地区的社会改革，是一件重大的事情，必须谨慎对待。我们无论如何不能急躁，急了会出毛病。条件不成熟，不能进行改革。一个条件成熟了，其他条件不成熟，也不要进行重大的改革。当然，这并不是说不要改革。按照共同纲领的规定，少数民族地区的风俗习惯是可以改革的。但是，这种改革必须由少数民族自己来解决。没有群众条件，没有人民武装，没有少数民族自己的干部，就不要进行任何带群众性的改革工作。我们一定要帮助少数民族训练他们自己 的干部，团结少数民族的广大群众。

总之，我们不要四面出击。四面出击，全国紧张，很不好。我们绝不可树敌太多，必须在一个方面有所让步，有所缓和，集中力量向另一方面进攻。我们一定要做好工作，使工人、农民、小手工业者都拥护我们，使民族资产阶级和知识分子中的绝大多数人不反对我们。这样一来，国民党残余、特务、土匪就孤立了，地主阶级就孤立了，台湾、西藏的反动派就孤立了，帝国主义在我国人民中间就孤立了。我们的政策就是这样，我们的战略策略方针就是这样，三中全会的路线就是这样。

根据《毛泽东选集》第五卷刊印。

注　　　释

〔１〕　　　这是毛泽东在中国共产党第七届中央委员会第三次全体会议上讲话的一部分。这部分讲话对他在这次会议上的书面报告《为争取国家财政经济状况的基本好转而斗争》作了说明，解释了报告的战略策略思想。
全世界无产者，联合起来！


给黄炎培〔１〕的信（一九五○年六月六日）
给黄炎培〔１〕的信（一九五○年六月六日）

任之先生：
兹有整党文件〔２〕一本，送上一阅，可以了解情况。先生如有意见，希予示知。原件阅后请还我。此致
敬礼
毛　　　泽　　　东
六月六日
根据手稿刊印。

注　　　释
〔１〕　　　黄炎培，字任之，中国民主建国会主要负责人。当时任中央人民政府委员、政务院副总理。

〔２〕　　　指中共中央根据毛泽东建议于一九五○年六月一日编印的《整党文件》，共收入中央关于整党的指示、中央关于发展和巩固党的组织的指示、中央关于学习“斯大林毛泽东论共产党员要善于和非党群众团结合作”的指示和中央关于在报纸刊物上展开批评和自我批评的决定等十二个文件。
全世界无产者，联合起来！


给黄炎培〔１〕的信（一九五○年六月七日）
给黄炎培〔１〕的信（一九五○年六月七日）

任之先生：

介绍陈丕显同志和先生一谈。他是中共苏南区党委书记，是苏南方面的主要负责人，上次我给先生看的那份报告就是他写的。先生给我的意见书〔２〕一个月前就寄给陈同志看了，他表示对先生致谢意，但认为有些与事实未尽符合，谈时请详询之。此致
敬礼
毛　　　泽　　　东
一九五○、六月七日
根据手稿刊印。

注　　　释
〔１〕　　　黄炎培，字任之，中国民主建国会主要负责人。当时任中央人民政府委员、政务院副总理。
〔２〕　　　指黄炎培一九五○年四月关于苏南征粮等项工作出现的偏差及补救办法写给毛泽东、周恩来、陈云、薄一波的两封长信。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在陈云关于经济形势和调整措施的报告稿〔１〕中加写的两段话（一九五○年六月十一日）
在陈云关于经济形势和调整措施的报告稿〔１〕中加写的两段话（一九五○年六月十一日）

一
有些人提议由政府制订投资条例或公司法，我们认为有此必要，现正在起草中。

二

最近三个月来，中央劳动部召集了一次各省、市的劳动局长会议，政务院财经委员会召集了一次各大城市的工商局长会议，中央财政部召集了一次各大城市的税务局长会议，详尽地讨论了有关劳资关系、调整工商业和调整税收诸问题。这三次会议均有私人工商业代表参加。我现在报告的，大都是这些会议的共同意见和结论。

根据《陈云文选》（一九四九——一九五六年）刊印。（有毛泽东手稿）

注　　　释
〔１〕　　　这是陈云准备向政协第一届全国委员会第二次会议所作的报告。这个报告后来作于一九五○年六月十五日。
全世界无产者，联合起来！


审定《中共中央关于日本情势的声明》时改写的一段话（一九五○年六月十二日）
审定《中共中央关于日本情势的声明》时改写的一段话（一九五○年六月十二日）

自有共产主义运动以来的历史，特别是世界第二次大战以来的历史，都是和历来的反动派，和各国帝国主义，和现在的美国帝国主义的一切妄想背道而驰。反动派的历史都是失败的历史，革命人民的历史都是胜利的历史。反动派有时也显得很猖獗，取得一些镇压人民的“胜利”，但最后无不失败。革命人民有时也会遭受一些挫折，但最后无不胜利。全世界的历史都是这样写的，无一例外。中国人民革命的胜利，就是最近的证据。

根据一九五○年六月十三日《人民日报》刊印。（有毛泽东手稿）
全世界无产者，联合起来！


接受波兰驻华大使布尔金呈递国书时的答词（一九五○年六月十二日）
接受波兰驻华大使布尔金呈递国书时的答词（一九五○年六月十二日）

大使先生：
我很高兴地接受贵大使所呈递的波兰共和国总统所授予的国书，并感谢贵大使的热忱祝贺。
中波两国人民间的深厚友谊久已存在。在世界反法西斯大战中，我们曾以无限的同情与关怀注视波兰人民的坚强英勇的斗争，今日对波兰人民重建祖国的辉煌的成就，更寄以极大的钦佩。
现中波两国政府及人民均正为世界和平的共同目标而继续努力奋斗，我相信，中波两国在政治、经济、文化上的益加密切的合作，不仅有利于两国人民，而且将会更加强与巩固了世界民主和平的阵营。
我热烈欢迎贵大使出任波兰共和国驻中华人民共和国首任特命全权大使，并愿在贵大使巩固两国友谊的工作中予以协助。
谨祝贵国国家繁荣、人民兴旺、贵国元首健康。

根据一九五○年六月十三日《人民日报》刊印。（有毛泽东修改件）
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


接受瑞典驻华大使阿马斯顿呈递国书时的答词（一九五○年六月十二日）
接受瑞典驻华大使阿马斯顿呈递国书时的答词（一九五○年六月十二日）

大使先生：
我很高兴地接受贵大使呈递的瑞典王国国王所授予的国书，并感谢贵大使的祝贺。
中瑞两国人民之间已存在长期的友谊，在致力于世界和平的维护上，贵我两国人民有着共同的愿望。现在中瑞两国外交关系的建立，不但将使已存在于两国人民间的友谊日益巩固，且将有助于世界的持久和平。
我热烈地欢迎贵大使出任瑞典王国驻中华人民共和国首任特命全权大使，并愿在贵大使加强两国合作的工作中，予以协助。
谨祝贵国国家繁荣，人民兴旺，并祝贵国元首健康。

根据一九五○年六月十三日《人民日报》刊印。（有毛泽东修改件）
全世界无产者，联合起来！


给陈铭枢〔１〕的信（一九五○年六月十二日）
给陈铭枢〔１〕的信（一九五○年六月十二日）
真如先生：
尊著〔２〕略读，未能详研，不敢提出意见。惟觉其中若干观点似有斟酌之必要，便时再与先生商略。存放甚久。迟复为歉。敬颂
健吉
毛　　　泽　　　东
六月十二日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　陈铭枢，字真如，当时任中央人民政府委员、中国国民党革命委员会中央常务委员。
〔２〕　　　指陈铭枢致毛泽东论佛法书。
全世界无产者，联合起来！


在中国人民政治协商会议第一届全国委员会第二次会议上的开幕词（一九五○年六月十四日）
在中国人民政治协商会议第一届全国委员会第二次会议上的开幕词（一九五○年六月十四日）

诸位委员、诸位同志、诸位朋友们：

人民政治协商会议的全国委员会第二次会议现在开会。在这个会议上，有会务工作、土地改革工作、经济和财政工作、税收工作、外交和统一战线工作、文化和教育工作、军事工作、法院工作等项报告，希望予以讨论。其中，以土地改革问题为此次会议的中心议题。我们希望在此次会议上通过一个土地改革法案，经中央人民政府批准后付之实施，首先使十余万正在准备进行土地改革工作的干部早日学习这个法案，以便在今年秋后大约有一万万农业人口的地区能够顺利地进行土地制度的改革工作。自然，其他各项报告都是重要的，凡有意见都可发表，凡有提案都可付审议，只要能行者都应采纳。我们有伟大而正确的共同纲领以为检查工作讨论问题的准则。共同纲领必须充分地付之实行，这是我们国家现时的根本大法。我相信，经过全体同志的努力，我们的会议是会顺利地完成自己的任务的。现在全国人民在中央人民政府领导之下，正在进行巨大的工作，为克服困难，争取经济状况的好转而斗争。我国的一切人民事业均正在循着新的轨道向前发展，每天都可看见进步，看见成绩，任何困难都不能阻止人民事业的前进。人民政治协商会议及其选出的全国委员会，是团结全国各民族、各民主阶级、各民主党派、各人民团体及各界民主人士的伟大的统一战线的政治组织，在全国人民中有很高的威信。我们必须巩固这种团结，巩固我们的统一战线，领导全国人民稳步地达到自己的目的。

根据一九五○年六月十五日《人民日报》刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对聂荣臻军事报告稿的批语和修改〔１〕（一九五○年六月十五日）
对聂荣臻军事报告稿的批语和修改〔１〕（一九五○年六月十五日）

一
周〔２〕：
此件请于十五日上午付印，下午即发给全委到会人。
毛　　　泽　　　东
六月十五日一时

二
在这个时期〔３〕内，原在对方的许多爱国军人率部起义，参加了人民解放军的行列。这对于迅速地瓦解敌军及较好地维持地方秩序，是起了作用的。

三
若从去年四月二十一日人民解放军开始渡江作战之日算起至今年五月为止，则歼敌数为正规军一百八十三万人，非正规军及土匪九十八万人，共计二百八十一万人。

四
华东、中南、西南三区还没有详细的报告来。这三区荒地较少，军队垦荒不多，但种菜养猪等工作则已在普遍地进行。西南区的人民解放军因剿匪还是严重任务，其生产任务今年尚不能过多。

五

为此目的〔４〕，人民解放军的各部分，包括起义部队在内，必须巩固地团结起来。全军必须维持良好的纪律，改善官兵关系和军民关系。全军应在今年复员工作做好之后，从今年冬季开始，来一次从上至下的整风运动，克服一切不良现象。必须教导人民解放军的指战员不要骄傲自满，不要以功臣自居，不要看不起起义部队和地方部队，而要谦虚谨慎，耐劳耐苦，对敌人很勇敢，对同志对人民则很和气，借以团结全军全民完成自己光荣伟大的任务。

根据手稿刊印。

注　　　释
〔１〕　　　本篇（二）至（五）是毛泽东审阅中国人民解放军代总参谋长聂荣臻准备向人民政协第一届全国委员会第二次会议作的军事报告稿时，加写的四段话。
〔２〕　　　周，指周恩来。
〔３〕　　　指从中华人民共和国成立至作报告时这一段时间。
〔４〕　　　指将人民解放军提高一步，发展空军、海军和其他技术兵种的建设，足以对付帝国主义的可能的侵略行为，有效地保卫国家的安全，巩固国际的和平事业。
全世界无产者，联合起来！


关于注意学生健康问题给马叙伦〔１〕的信（一九五○年六月十九日）
关于注意学生健康问题给马叙伦〔１〕的信（一九五○年六月十九日）

马部长：
另件奉还。此事宜速解决，要各校注意健康第一，学习第二。营养不足，宜酌增经费。学习和开会的时间宜大减。
病人应有特殊待遇。全国一切学校都应如此。高教会已开过，中小两级宜各开一次。以上请考虑酌办。此致
敬礼
毛　　　泽　　　东
六月十九日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　马叙伦，当时任中央人民政府委员、教育部部长。
全世界无产者，联合起来！


做一个完全的革命派〔１〕（一九五○年六月二十三日）
做一个完全的革命派〔１〕（一九五○年六月二十三日）

此次会议总结了过去时期的经验，决定了各项方针。

这种总结经验和决定方针的工作，是我们大家一起来做的，是各民族、各民主阶级、各民主党派、各人民团体和各界民主人士的代表人物集合在一起来做的。这里，不但有人民政协全国委员会的委员们，而且有中央人民政府、各大行政区人民政府（军政委员会）及各省市人民政府的许多工作人员列席参加讨论，而且有各省市各界人民代表会议协商委员会的代表们列席参加讨论，而且有许多特邀的爱国人士列席参加讨论。这样，我们就能集中广泛的意见，检查过去的工作，决定今后的方针。这种方法，我希望我们以后继续采用，并且希望各大行政区人民政府（军政委员会）和各省市人民政府也采用这种方法。我们的会议在暂时还是建议性质的会议。但是在实际上，我们在这种会议上所做的决定，中央人民政府是当然会采纳并见之实行的，是应当采纳并见之实行的。

我们一致同意了全国委员会的会务报告和中央人民政府的各项工作报告。这里有土地改革工作，政治工作，军事工作，经济和财政工作，税收工作，文化和教育工作，法院工作等项报告，这些报告都是好的。在这些报告中，适当地总结了过去时期的工作经验，规定了今后的工作方针。我们这次会议所以有这样多的议题，是因为我们的新国家成立以后，各方面工作都在开创，都在发展，全国人民正在蓬蓬勃勃地在各个战线上开展真正人民革命的伟大斗争，在军事战线上，在经济战线上，在思想战线上，在土地改革的战线上都是从古未有的极其伟大的斗争，各项工作都待总结，都待指示方针，所以我们有了这样多的议题。我们的会议按法律规定是每年开会两次，其中将有一次为议题众多的会议，一次为议题较少的会议。中国是一个大国，实际的人口超过四亿七千五百万，又处在人民革命的伟大历史时期，这种情况要求我们这样做，我们也就这样做了，我想我们是做得对的。

我们这次会议议题众多，中心的议题是将旧有土地制度加以改革的问题。大家同意刘少奇副主席的报告及〔２〕中共中央建议的土地改革法草案，并对土地改革法草案作了若干有益的修改和补充。这是很好的，我为新中国数万万农村人民获得翻身机会和国家获得工业化的基本条件而表示高兴，表示庆贺。中国的主要人口是农民，革命靠了农民的援助才取得了胜利，国家工业化又要靠农民的援助才能成功，所以工人阶级应当积极地帮助农民进行土地改革，城市小资产阶级和民族资产阶级也应当赞助这种改革，各民主党派各人民团体更应当采取这种态度。战争和土改是在新民主主义的历史时期内考验全中国一切人们、一切党派的两个“关”。什么人站在革命人民方面，他就是革命派，什么人站在帝国主义封建主义官僚资本主义方面，他就是反革命派。什么人只是口头上站在革命人民方面而在行动上则另是一样，他就是一个口头革命派，如果不但在口头上而且在行动上也站在革命人民方面，他就是一个完全的革命派。战争一关，已经基本上过去了，这一关我们大家都过得很好，全国人民是满意的。现在是要过土改一关，我希望我们大家都和过战争关一样也过得很好。大家多研究，多商量，打通思想，整齐步伐，组成一条伟大的反封建统一战线，就可以领导人民和帮助人民顺利地通过这一关。只要战争关、土改关都过去了，剩下的一关就将容易过去的，那就是社会主义的一关，在全国范围内实行社会主义改造的那一关。只要人们在革命战争中，在革命的土地制度改革中有了贡献，又在今后多年的经济建设和文化建设中有所贡献，等到将来实行私营工业国有化和农业社会化的时候（这种时候还在很远的将来），人民是不会把他们忘记的，他们的前途是光明的。我们的国家就是这样地稳步前进，经过战争，经过新民主主义的改革，而在将来，在国家经济事业和文化事业大为兴盛了以后，在各种条件具备了以后，在全国人民考虑成熟并在大家同意了以后，就可以从容地和妥善地走进社会主义的新时期。我认为讲明这一点是有必要的，这样可以使人们有信心，不致彷徨顾虑，不知道什么时候你们不要我了，我虽想为人民效力也没有机会了。不，不会这样的，只要谁肯真正为人民效力，在人民还有困难的时期内确实帮了忙，做了好事，并且是一贯地做下去，并不半途而废，那末，人民和人民的政府是没有理由不要他的，是没有理由不给他以生活的机会和效力的机会的。

在这个远大目标上，在国外，我们必须坚固地团结苏联、各人民民主国家及全世界一切和平民主力量，对此不可有丝毫的游移和动摇。在国内，我们必须团结各民族、各民主阶级、各民主党派、各人民团体及一切爱国民主人士，必须巩固我们这个已经建立的伟大的有威信的革命统一战线。不论什么人，凡对于这个革命统一战线的巩固工作有所贡献者，我们就欢迎他，他就是正确的；凡对于这个革命统一战线的巩固工作有所损害者，我们就反对他，他就是错误的。要达到巩固革命统一战线的目的，必须采取批评和自我批评的方法。采取这种方法时所用的标准，主要是我们现时的根本大法即共同纲领。我们在这次会议中，即根据共同纲领，采取了批评和自我批评的方法。这是一个很好的方法，是推动大家坚持真理、修正错误的很好的方法，是人民国家内全体革命人民进行自我教育和自我改造的唯一正确的方法。人民民主专政有两个方法。对敌人说来是用专政的方法，就是说在必要的时期内，不让他们参与政治活动，强迫他们服从人民政府的法律，强迫他们从事劳动并在劳动中改造他们成为新人。对人民说来则与此相反，不是用强迫的方法，而是用民主的方法，就是说必须让他们参与政治活动，不是强迫他们做这样做那样，而是用民主的方法向他们进行教育和说服的工作。这种教育工作是人民内部的自我教育工作，批评和自我批评的方法就是自我教育的基本方法。我希望全国各民族、各民主阶级、各民主党派、各人民团体和一切爱国民主人士，都采用这种方法。

根据《毛泽东选集》第五卷刊印。
原载一九五○年六月二十四日《人民日报》。

注　　　释
〔１〕　　　这是毛泽东在中国人民政治协商会议第一届全国委员会第二次会议上的闭幕词。
〔２〕　　　这里的“刘少奇副主席的报告及”十个字在《毛泽东选集》第五卷中被删去。
全世界无产者，联合起来！


接受民主德国驻华外交使团团长柯尼希呈递国书时的答词（一九五○年六月二十四日）
接受民主德国驻华外交使团团长柯尼希呈递国书时的答词（一九五○年六月二十四日）

团长阁下：
我很高兴地接受贵团长呈递的德意志民主共和国总统的国书，并感谢贵团长的热忱祝贺。

自从伟大的苏军粉碎了希特勒的反动的国家机构以后，中国人民就高兴地注视着德国人民民主运动的发展。自从新德国德意志民主共和国，在贵国总统威廉·皮克先生领导之下建立起来，即此就成为德国历史和欧洲历史的转折点以后，中国人民就更加高兴，感觉自己增加了一个很好的和有力的朋友。恰好在这种时候，中华人民共和国已经建立，中国人民革命已经获得了全国的胜利，我国和贵国就迅速地建立了外交关系。毫无疑义，贵我两国外交关系的建立，不但将使贵我两国人民之间的友谊日益发展与巩固，并且将使世界持久和平得到强有力的保障。
我热烈地欢迎阁下出任德意志民主共和国驻中华人民共和国外交使团的大使衔的团长，并愿对贵团长加强两国合作的工作，予以协助。
谨祝贵国国家繁荣，人民兴旺，并祝贵国元首健康。

根据一九五○年六月二十五日《人民日报》刊印。（有毛泽东手稿）
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


接受丹麦驻华公使穆克呈递国书时的答词（一九五○年六月二十四日）
接受丹麦驻华公使穆克呈递国书时的答词（一九五○年六月二十四日）

公使先生：
我很高兴地接受贵公使呈递的丹麦国国王陛下的国书，并感谢贵公使的祝贺。

中丹两国人民之间是存在着友谊的，在致力于经济关系的发展和世界和平的维护上，我相信贵我两国人民又有着共同的愿望。现中丹两国外交关系的建立，无疑将使已存于两国人民间的友谊更加巩固，我并且希望其将有助于世界的持久和平。
我热烈地欢迎贵公使出任丹麦王国驻中华人民共和国首任特命全权公使，并愿对贵公使加强两国友好关系的工作，予以协助。
谨祝贵国国家繁荣，人民兴旺，并祝贵国元首健康。

根据一九五○年六月二十五日《人民日报》刊印。（有毛泽东修改件）
全世界无产者，联合起来！


给张峻明〔１〕的信（一九五○年六月二十七日）
给张峻明〔１〕的信（一九五○年六月二十七日）

峻明先生：
六月二十日来信收到，甚为感谢。反映各种情况，极为高兴。湖南现正开始干部整风，几个月后，某些缺点或可改正，但究竟如何，还要看整风教育是否得力。乡间情形如有所见，尚祈随时示知为盼。顺致
敬意
毛　　　泽　　　东
六月廿七日
根据手稿刊印。

注　　　释
〔１〕　　　张峻明，毛泽东的同学张超的侄子。毛泽东在湖南省立第一师范附属小学担任主事期间同他有过接触。
全世界无产者，联合起来！


在中央人民政府委员会第八次会议上的讲话〔１〕（一九五○年六月二十八日）
在中央人民政府委员会第八次会议上的讲话〔１〕（一九五○年六月二十八日）

中国人民早已声明，全世界各国的事务应由各国人民自己来管，亚洲的事务应由亚洲人民自己来管，而不应由美国来管。美国对亚洲的侵略，只能引起亚洲人民广泛的和坚决的反抗。杜鲁门在今年一月五日还声明说美国不干涉台湾，现在他自己证明了那是假的〔２〕，并且同时撕毁了美国关于不干涉中国内政的一切国际协议。美国这样地暴露了自己的帝国主义面目，这对于中国和亚洲人民很有利益。美国对朝鲜、菲律宾、越南等国内政的干涉，是完全没有道理的，全中国人民的同情和全世界广大人民的同情都将站在被侵略者方面，而决不会站在美帝国主义方面。他们将既不受帝国主义的利诱，也不怕帝国主义的威胁。帝国主义是外强中干的，因为它没有人民的支持。全国和全世界的人民团结起来，进行充分的准备，打败美帝国主义的任何挑衅。

根据一九五○年六月二十九日《人民日报》刊印。

注　　　释
〔１〕　　　在中央人民政府委员会第八次会议上，周恩来作了关于目前国际形势和他就美国总统杜鲁门声明所发表的声明的报告，委员们对此进行了热烈的讨论。随后，毛泽东发表了这一讲话。
〔２〕　　　一九五○年六月二十七日美国总统杜鲁门发表声明，宣布美国政府决定以武力阻止中国政府解放台湾。美国第七舰队随即奉命向台湾沿海出动。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


为《关于土地改革问题的报告》给刘少奇的信（一九五○年六月二十九日）
为《关于土地改革问题的报告》给刘少奇的信（一九五○年六月二十九日）

少奇同志：
此件〔１〕已阅，请于今日下午八时前送交乔木〔２〕，连同土地法在明日发表。

资本主义国家，只有法国在拿破仑第一〔３〕时代及其以前比较彻底地分配了土地。英国是经过资本主义侵入农村破坏了封建的土地所有制，并不是我们这样的土地改革。德国意大利大体也是如此，但比英国还不彻底，还保存了许多封建遗踪。日本则封建的土地制一直严重地存在，直至日本投降后才由美国人进行一种极不彻底的“土地改革”，现在仍有严重的封建主义〔４〕。美国则从来没有封建主义，由欧洲移民进去一开始就生长资本主义的农业，故农村市场特别广大。只有林肯〔５〕时代解放美国南部几州的农奴〔６〕，是一种反奴隶制的斗争。各国历史既如此复杂，大都和我国现在这样先进行土改，后发展工业的情况不相同，故以不写国际历史一段为宜。国际历史和中国相同者，只有苏联及各新民主国家。
毛　　　泽　　　东
六月廿九日
根据手稿刊印。

注　　　释
〔１〕　　　指刘少奇一九五○年六月十四日在中国人民政治协商会议第一届全国委员会第二次会议上所作的《关于土地改革问题的报告》。
〔２〕　　　乔木，即胡乔木，当时任中央人民政府新闻总署署长。
〔３〕　　　拿破仑第一，即拿破仑·波拿巴，法国资产阶级政治家、军事家。曾任法兰西共和国第一执政、法兰西第一帝国和“百日王朝”的皇帝。

〔４〕　　　日本曾于一九四五年十二月和一九四六年十月在当时的美国占领当局——盟军总司令部的干预下，先后进行过两次土地改革（在日本通称为“农地改革”或“农地解放”）。第一次改革极不彻底，以夭折而告终。第二次则比较彻底，到一九五○年八月一日，日本农村自耕农田面积在农田总面积中所占的比重已上升到百分之九十点零一，佃耕农田面积的比重则下降到百分之九点九，封建的土地制度已基本上被消灭。
〔５〕　　　林肯，美国第十六任总统。他主张维护联邦统一，逐步废除奴隶制度，在一八六二年颁布了《解放黑奴宣言》。
〔６〕　　　这里的“农奴”应为“奴隶”。
全世界无产者，联合起来！


接受蒙古驻华大使贾尔卡赛汗呈递国书时的答词（一九五○年七月三日）
接受蒙古驻华大使贾尔卡赛汗呈递国书时的答词（一九五○年七月三日）

大使先生：
我很高兴地接受贵大使呈递的蒙古人民共和国小呼拉尔主席团的国书，并感谢贵大使的热忱祝贺。

中蒙两国人民之间原已存在有密切的关系，数十年来，由于帝国主义和中国反动统治的挑拨离间，隔断了彼此间的来往。蒙古人民在十月革命的影响下，不但早已脱离了中国的反动统治，建立了真正的人民民主国家，而且正朝着经济、文化建设的发展道路前进，中国人民衷心地为蒙古人民的这一成就庆贺。现在，中国人民革命已基本胜利了，中蒙两国的外交关系业已建立，我相信，这不但将使贵我两国人民间的友谊更加发展与巩固，而且将有助于亚洲及世界的持久和平。
我热烈地欢迎阁下出任蒙古人民共和国驻中华人民共和国首任特命全权大使，并愿对贵大使加强两国合作的工作，予以协助。
谨祝贵国国家繁荣，人民兴旺，并祝贵国元首健康。

根据一九五○年七月四日《人民日报》刊印。
全世界无产者，联合起来！


关于同意保卫国防问题会议决议事项给聂荣臻〔１〕的信（一九五○年七月七日）
关于同意保卫国防问题会议决议事项给聂荣臻〔１〕的信（一九五○年七月七日）

荣臻同志：
本日会议决议事项〔２〕同意，请即按此执行。原件存我处。
毛　　　泽　　　东
七月七日廿四时
根据手稿刊印。

注　　　释
〔１〕　　　聂荣臻，当时任中国人民解放军代总参谋长。

〔２〕　　　指一九五○年七月七日军委召开的讨论保卫国防问题第一次会议的决议事项。共五项：一、部队调动部署。四个军三个炮兵师限七月底全部调往安东（今丹东）、辑安、本溪等地集结。二、指挥机构组织。以粟裕为东北边防军司令员兼政委、肖华为副政委。三、后勤工作准备。四、兵员补充准备。统由总后勤部订出实施计划，限期完成。五、政治动员工作。总的是在保卫国防安全的口号下，进行政治动员，具体计划由总政治部起草一个指示。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在程潜〔１〕关于解决湖南夏荒问题的信上的批语（一九五○年七月十一日）
在程潜〔１〕关于解决湖南夏荒问题的信上的批语（一九五○年七月十一日）

中南局、湖南省委：
兹将程潜所提关于湖南民食的意见发给你们。所称再拨二千万斤赈济米一点请即加研究，如有必要宜即照拨并宜速办。
毛　　　泽　　　东
七月十一日
根据手稿刊印。

注　　　释
〔１〕　　　程潜，当时任中央人民政府委员、湖南人民军政委员会主任。
全世界无产者，联合起来！


军委关于起义部队领导机关体制问题的批语（一九五○年七月十二日）
军委关于起义部队领导机关体制问题的批语（一九五○年七月十二日）

中南、西南、西北各中央局及军区：

在起义部队中的领导机关应为军政委员会及军政组制度，不应如主力一样为党委制，以便吸收起义将领参加一起工作，利于团结和改造部队。兹将绥远改造傅部〔１〕经验一件发给你们作参考，请你们指导所属有关部分注意研究此种经验。
军　　　　　委
七月十二日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　指原隶属傅作义的董其武部。该部一九四九年九月在绥远宣布起义，后改编为中国人民解放军第二十三兵团。
全世界无产者，联合起来！


军委关于同意对董宋珩罗广文〔１〕两部实行混编的电报（一九五○年七月十五日）
军委关于同意对董宋珩罗广文〔１〕两部实行混编的电报（一九五○年七月十五日）

粟唐周张〔２〕并告陈饶〔３〕：
午寒电悉。既然董罗亦有思想准备，我们同意你们的混编办法，但请你们注意混编时的政治说服工作，使董罗及其干部感到满意，以便争取他们进步和安心工作。
军　　　　　委
七月十五日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　董宋珩、罗广文，原国民党政府军将领。一九四九年十二月，董宋珩、罗广文先后率部在成都地区起义，起义后部队开到华东地区进行改编。

〔２〕　　　粟，指粟裕，当时任中国人民解放军第三野战军副司令员、华东军区副司令员。唐，指唐亮，当时任中国人民解放军第三野战军政治部主任、华东军区政治部主任。周，指周骏鸣，当时任中国人民解放军第三野战军副参谋长、华东军区副参谋长。张，指张震，当时任中国人民解放军第三野战军参谋长、华东军区参谋长。
〔３〕　　　陈，指陈毅，当时任中国人民解放军第三野战军司令员、华东军区司令员。饶，指饶漱石，当时任中国人民解放军第三野战军政治委员、华东军区政治委员。
全世界无产者，联合起来！


关于北京农业大学领导问题的批语〔１〕（一九五○年七月十六日）
关于北京农业大学领导问题的批语〔１〕（一九五○年七月十六日）

一
这个报告里所表现的作风是不健全的，×××思想中似有很大的毛病。
毛　　　泽　　　东
七月十六日

二
必须彻查农大领导，并作适当的处理。此件应与×××六月二日的报告一并讨论。
毛　　　泽　　　东
七月十六日
根据手稿刊印。

注　　　释

〔１〕　　　北京农业大学主要领导人一九五○年六月二日写给刘少奇的《由米丘林莫尔干学说到团结问题的报告》，对别人反映他在执行党的知识分子政策和对待摩尔根学派问题上犯有简单粗暴的错误，有所说明和辩解。毛泽东的第一个批语，就是写在这个报告上的。第二个批语写在一九五○年七月五日人民日报编辑部给李维汉的信上，随信附有北京农业大学一位助教反映该校主要领导人工作中的问题的一封信。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发关于匪特暗害阴谋及我保卫工作报告的批语（一九五○年七月十八日）
中央转发关于匪特暗害阴谋及我保卫工作报告的批语（一九五○年七月十八日）

各中央局，分局，各军区党委并转各省委市委区党委及军师党委：

兹将中央公安部政治保卫局六月十一日关于匪特暗害阴谋及我保卫工作报告一件发给你们。请你们加以充分注意，指导所属加强保卫工作，彻底粉碎国民党匪特的暗害阴谋，有效地保卫一切党的领导同志、工作干部及党外民主人士，是为至要。
中　　　　　央
七月十八日
根据毛泽东手稿刊印。
全世界无产者，联合起来！


关于祝贺德国统一社会党代表大会的电报和批语（一九五○年七月十八日）
关于祝贺德国统一社会党代表大会的电报和批语（一九五○年七月十八日）

一
德国统一社会党皮克〔１〕同志及中央委员会全体同志们：
承你们邀请我党派遣代表参加贵党七月二十日至七月二十三日的代表大会，我们极感荣幸。我们现已派本党中央委员王稼祥同志为中国共产党的代表前往柏林参加你们的大会，并致祝贺。

我在这里遥祝伟大的德意志民主共和国统一社会党全国代表大会的完满成功，整个德国被帝国主义者强迫分裂的现象早日结束，完整的统一的民主的德国早日建立，德国整个民族在德国统一社会党和德国共产党的正确领导之下早日获得解放。
伟大的德国统一社会党和德国共产党万岁！
中国共产党中央委员会主席　　　毛泽东
一九五○年七月十八日于北京
根据一九五○年七月十九日《人民日报》刊印。（有手稿）

二
请周〔２〕于·今·日·下·午交外交部译好，并·电·发·柏·林，务使柏林于明十九日能收到，并抄一份给德驻京大使。原稿用后交胡乔木〔３〕发表。
毛　　　泽　　　东
根据手稿刊印。

注　　　释
〔１〕　　　皮克，当时任德国统一社会党主席。
〔２〕　　　周，指周恩来。
〔３〕　　　胡乔木，当时任中央人民政府新闻总署署长。
全世界无产者，联合起来！


对吴耀宗〔１〕等的中国基督教会三自宣言的批语（一九五○年七月十九日）
对吴耀宗〔１〕等的中国基督教会三自宣言的批语（一九五○年七月十九日）

周〔２〕：
吴耀宗文件〔３〕是很有用的，请考虑用内部文件方式电告各中央局及各省市委，并要他们注意赞助。
毛　　　泽　　　东
七月十九日
根据手稿刊印。

注　　　释
〔１〕　　　吴耀宗，当时任中华基督教青年会全国协会出版组主任。
〔２〕　　　周，指周恩来。

〔３〕　　　指吴耀宗等的中国基督教会三自宣言《中国基督教在新中国建设中努力的途径》。宣言提出中国基督教会及团体的基本方针应是：肃清基督教内部的帝国主义的影响，警惕帝国主义利用宗教的反动阴谋；培养一般信徒的爱国民主精神，实行自治、自养、自传。这个宣言后来在一九五○年九月二十三日《人民日报》发表。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给吴启瑞〔１〕的信（一九五○年七月十九日）
给吴启瑞〔１〕的信（一九五○年七月十九日）

启瑞先生：

五月来信收到，困难情形，甚为系念。所请准予你的三个小孩加入苏南干部子弟班，减轻你的困难一事，请持此信与当地适当机关的负责同志商量一下，看是否可行。找什么人商量由你酌定，如有必要可去找苏南区党委书记陈丕显同志一商。我是没有不赞成的，就是不知道该子弟班有容纳较多的小孩之可能否？你是八个孩子的母亲，望加保重，并为我问候你的孩子们。此复，并颂
教祺
毛　　　泽　　　东
七月十九日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　吴启瑞是毛泽东在湖南省立第一师范学校读书时的数学教师王立庵的儿媳。当时在无锡师范学校附属小学作教员。
全世界无产者，联合起来！


关于根治淮河的批语（一九五○年七月二十日）
关于根治淮河的批语（一九五○年七月二十日）

周〔１〕：
除目前防救外，须考虑根治办法，现在开始准备，秋起即组织大规模导淮工程，期以一年完成导淮，免去明年水患。请邀集有关人员讨论（一）目前防救、（二）根本导淮两问题。如何，请酌办。
毛　　　泽　　　东
七月廿日
根据手稿刊印。

注　　　释
〔１〕　　　周，指周恩来。
全世界无产者，联合起来！


中央转发北京市委关于整风工作报告的批语（一九五○年七月二十一日）
中央转发北京市委关于整风工作报告的批语（一九五○年七月二十一日）

各中央局，分局，并转各大市委，省委，区党委：
兹将北京市委关于全党整风工作报告一件发给你们作参考。其中许多经验〔１〕我们认为〔是〕各省委区党委特别是各大中城市的党委值得采取，或部分采取的。
中　　　　　央
七月二十一日
根据毛泽东手稿刊印。

注　　　释

〔１〕　　　指中共北京市委书记彭真一九五○年七月十八日关于北京市整风工作计划的报告中提出的准备采取的做法。主要有：（一）首长负责，亲自动手，注意领导骨干与群众相结合。（二）各单位的工作总结和思想作风检讨，一般均通过和依靠各该组织的领导机关来进行。上级要抓紧领导，但要防止包办代替和不必要的超越组织。

（三）用人民代表会议的形式检查工作、检查工作人员的作风，是正确的和很有效的。（四）整风重点是自上而下地总结工作，检讨对中央方针政策的执行情形、经验教训及工作作风。在干部作风方面，上级主要是检查官僚主义，中下级主要是检查命令主义。在同党外人士合作方面，主要是检查关门主义和忽视统一战线工作的倾向。（五）政权和群众组织系统的整风中，总结工作应一律根据共同纲领和中央人民政府的政策法令进行检讨，党与非党干部一视同仁，但在检讨个人思想、作风时，党与非党人员，特别是与民主人士，应有所区别，不以党员的标准去要求非党干部，民主人士的整风学习完全听其自愿。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于支持反对南非联邦政府的“种族隔离法案”〔１〕给达杜的电报（一九五○年七月二十六日）
关于支持反对南非联邦政府的“种族隔离法案”〔１〕给达杜的电报（一九五○年七月二十六日）

南非达兰士瓦州印度人大会主席约瑟夫·达杜博士：
六月十八日来电收到。
我代表中国人民完全支持你们对于南非联邦政府歧视中、印及其他亚洲人民的所谓“种族隔离法案”的合理的抗议。
毛　　　泽　　　东
北京　　　七月二十六日
根据一九五○年七月二十七日《人民日报》刊印。

注　　　释
〔１〕　　　这里指南非议会一九五○年五月通过的《集团住区法》。
这是南非联邦政府歧视和压迫有色人种的法案。它把占南非联邦人口三分之二以上的非白种人（指非洲土著人、印度人和少数中国人等）禁锢在几个隔离地区以内。
全世界无产者，联合起来！


军委关于同意四十三军的集结位置给邓子恢〔１〕等的电报（一九五○年七月二十七日）
军委关于同意四十三军的集结位置给邓子恢〔１〕等的电报（一九五○年七月二十七日）

邓谭赵李苏〔２〕：

七月廿四日电悉。四十三军的集结位置，目前可以照你们的布置，即以主力位于雷州半岛，以一个师位于海南岛。
军　　　　　委
七月廿七日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　邓子恢，当时任中国人民解放军第四野战军第二政治委员、中南军区第二政治委员。

〔２〕　　　谭，指谭政，当时任中国人民解放军第四野战军第三政治委员、中南军区第三政治委员。赵，指赵尔陆，当时任中国人民解放军第四野战军参谋长、中南军区参谋长。李，指李聚奎，当时任中国人民解放军第四野战军副参谋长、中南军区副参谋长。苏，指苏静，当时任中国人民解放军第四野战军副参谋长、中南军区副参谋长。
全世界无产者，联合起来！


为《美洲华侨日报》创刊十周年题词（一九五○年七月）
为《美洲华侨日报》创刊十周年题词（一九五○年七月）

为保卫祖国、拥护世界和平而奋斗。
毛　　　泽　　　东
根据手稿刊印。
全世界无产者，联合起来！


军委关于在军队中实施文化教育的指示（一九五○年八月一日）
军委关于在军队中实施文化教育的指示（一九五○年八月一日）

中国人民解放战争，除西藏、台湾等处尚待解放，各地残余土匪尚待剿灭之外，已经基本上结束。国家的伟大的经济建设工作和文化建设工作，已经开始。今后人民解放军的任务，除必须解放西藏、台湾及剿灭残余土匪外，主要的就是要进行国防建设，准备对付帝国主义的可能侵略，维持国内治安，巩固人民民主专政。同时，也要尽可能地参加国家的经济建设工作和其他工作。我全体人民解放军已经基本上完成了国内革命战争的伟大任务，受到了全国人民的爱戴和拥护，今后必须为完成新的任务而奋斗。鉴于人民解放军的指挥员战斗员一般的文化水平太低的情况，为了要完成伟大的新任务，就必须提高全体指挥员战斗员的文化科学与技术水平，并从军队中培养大批的从工农出身的知识分子。因此，中央决定，全军除执行规定的作战任务和生产任务外，必须在今后一个相当时期内着重学习文化，以提高文化为首要任务，使军队形成为一个巨大的学校，组织广大指挥员和战斗员，尤其是文化水平低的干部，参加文化学习。为此，特规定下列各项：
（一）全军规模的文化教育，自一九五一年一月正式开始。务求在三年之内，使一般战士及初级小学程度以下的干部达到高级小学的水平，使一般相当于高级小学程度的干部达到初级中学的水平，然后再继续提高。

（二）在连队的教育时间内，暂规定以百分之六十的时间进行文化教育，以百分之三十的时间进行军事教育，以百分之十的时间进行政治教育。但某些起义部队在一九五一年内其文化教育时间应酌量咸少，而增加政治教育时间。全军连队教育的时间分配，如因情况变化而需要改变时，当以命令改变之。
（三）各部队应按在职教育与离职教育衔接并进的方法，而以在职教育为重点，举办下列各种文化学校：
（１）在职的半日文化学校，由团以上各级普遍举办。这种半日学校，应按情况设立初小、高小、中学或专修等班级。
在工作繁重、入学干部众多的机关部队，分为上午与下午两部上课。
（２）为离职干部办的速成小学和速成中学，暂由军及省军区以上各级举办。速成中学可分为普通初级中学与完全中学两种。一级军区可举办离职高级干部的文化补习班。
（３）连队采取学校的形式，进行基本上完备的初小教育与高小教育。
（４）各军政大学，在一年或一年半内，以文化教育为主。
部队其他学校，除军委规定或批准者外，暂时不办，或改组为文化学校。
（四）一切在职干部与战士，凡需要学习与补习文化者，不论职别，均应无例外地依照文化课程的考试甄别，参加在职文化教育的适当班次，并认真地进行学习。

各级干部，首先是经历多年斗争而文化水平甚低的工农出身的干部，凡能离职学习者，均应由各级领导机关有计划地分批或轮流抽调，经过考试，送入速成小学，或速成中学，或高级干部的文化补习班去学习。一部分优秀的青年战士，也可选调入学。
（五）在职与离职文化学校的教育，应一律采取速成的、联系实际的但又是正规的教育方针。

学校课程，应参照普通小学中学的课程予以精简、重编，保持其科学的系统，减去不必要的课程，增加必要课程的内容。小学以国文、算术为基本课，兼有少量的自然、历史与地理常识课。中学亦须着重国文、数学，但应辅之以自然、物理、化学、历史及地理诸课。此外，各种学校均须有一定的军事课及政治课。各种基本课程均应采用中央审定的课本。
在中央未发审定的课本之前，可选用既有的课本。
一切文化学校均应建立正规与合理的考试、分级、编班、升级、留级、毕业及发文凭等项制度，制定各种必需的条例及规则，确立学生的自觉纪律，规定教员的责任。
各种文化学校的教育，以上课为主要方法，同时重视自修与辅导等活动，以利切实与迅速地进行教育与学习。

（六）各级在职与离职文化学校的领导人员和教员，由各一级军区统一调配。首先应从各部队的知识分子干部中调用教员。不足之数，由一级军区筹划，从军政大学、人民革命大学、各地普通的大学、中学编余人员及失业知识分子中抽调或招聘之。干部学校的教员应力求优良称职。
（七）军队文化教育所必需的经费，应由一级军区政治部造出预算，经上级批准，由各级供给部门负责及时供应。

（八）部队文化教育工作，应在各级党委统一领导下进行。为了教育工作的顺利进行，得在团以上各级党委领导下，设立包括司、政、后勤及各有关部门负责人与学校负责人在内的文化教育委员会，负责计划文化教育的课程、时间、经费、设备及调配教员、学生等事宜。教育工作的实施，则由各级政治机关及学校负责人领导进行之。
（九）全军文化教育工作的管理机关为军委总政治部。
全军文化教育的实施方案及其他必须统一处理的重大事项，军委总政治部必须按时予以解决。

（十）今年尚有五个月，凡没有担负作战任务及巨大工程任务的部队，除进行整风、生产、整编复员、军事训练及政治训练等项工作外，应对调动、招聘和训练教员，调收学生，筹办校舍、课本及其他教育用具等事，完成准备工作，务期明年一月能一律开学。同时，可立即开始进行重点试办，取得经验。
主席　　　毛泽东

根据修改件刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于从班禅集团选择适当人员参加西北军政委员会工作的电报（一九五○年八月三日）
关于从班禅集团选择适当人员参加西北军政委员会工作的电报（一九五○年八月三日）

德怀〔１〕同志：
六月廿九日电悉。
我们对班禅〔２〕的地位，终须有适当安置，先就班禅集团内选择适当人员参加西北军政委员会工作是需要的，请物色候选人报告中央，以便在适当时候发表（你们先勿公布）。
计晋美〔３〕可以来京。
毛
八月三日
根据审定的原件刊印。

注　　　释
〔１〕　　　德怀，即彭德怀，当时任中共中央西北局第一书记、西北军政委员会主席。
〔２〕　　　班禅，即班禅额尔德尼·确吉坚赞，西藏宗教领袖之一。
〔３〕　　　计晋美，即詹东·计晋美，曾任原班禅堪布会议厅委员会主任委员。
全世界无产者，联合起来！


关于钱昌照〔１〕建议的批语（一九五○年八月三日）
关于钱昌照〔１〕建议的批语（一九五○年八月三日）

请陈薄李〔２〕从现正准备的一九五一年计划及某些工作的三年计划，将钱昌照建议〔３〕各项加以考虑。
毛　　　泽　　　东
八月三日
根据手稿刊印。

注　　　释
〔１〕　　　钱昌照，当时任政务院财政经济委员会委员兼中央财经计划局副局长。
〔２〕　　　陈，指陈云，当时任政务院副总理兼财政经济委员会主任。薄，指薄一波，当时任政务院财政经济委员会副主任。李，指李富春，当时任政务院财政经济委员会副主任。
〔３〕　　　指钱昌照写的关于经济计划的意见。
全世界无产者，联合起来！


军委转发十九兵团复员工作报告的批语（一九五○年八月四日）
军委转发十九兵团复员工作报告的批语（一九五○年八月四日）

各中央局及军区党委：
兹将十九兵团杨得志等关于该部复员工作报告〔１〕一件发给你们作参考。我们认为十九兵团的经验是很有用〔的〕，请加注意。
军　　　　　委
八月四日
根据毛泽东手稿刊印。

注　　　释

〔１〕　　　指中国人民解放军第十九兵团司令员杨得志、政治委员李志民等一九五○年七月二十七日关于十九兵团复员工作的初步总结。主要经验是：一、采取自上而下，先干部后群众，先党内后党外，逐级深入，打通思想，稳步前进的方法，在部队中进行动员；同时向各级领导提出做到复员工作与加强军队建设两者并重，不可偏废。在此基础上，有领导地评选复员对象，也给部队以强有力的思想教育，进一步树立建设国防军的思想。二、复员人员离队前，以师（分区）、军直属单位、兵团直属单位进行集训，各级军政首长亲临慰勉，进行动员。讲明目前形势与任务，复员的重要意义，以及强调革命分工，加强国家军队建设，宣布我们的方针是妥善安置，各得其所，负责到底，并教育复员人员回乡后处处为人模范，遵守国家法令，保持解放军的光荣。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


军委关于东北边防军月内完成一切作战准备给高岗〔１〕的电报（一九五○年八月五日）
军委关于东北边防军月内完成一切作战准备给高岗〔１〕的电报（一九五○年八月五日）

高岗同志：

八月四日电悉。（一）边防军各部现已集中，八月内可能没有作战任务，但应准备于九月上旬能作战。请高岗同志负主责，于八月中旬召集各军师干部开会一次，指示作战的目的意义和大略方向，叫各部于本月内完成一切准备工作，待命出动作战。务使士气旺盛，准备充分，部队中的思想问题必须予以解答。我们当令肖劲光、邓华、肖华〔２〕参加这次会议。（二）在上述方针下，部队的集结部署由你按情况酌定。卅八军如以调驻四平铁路沿线为有利，可即照这样调动。
军　　　　　委
八月五日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　高岗，当时任中国人民解放军东北军区司令员兼政治委员。

〔２〕　　　肖劲光，当时任中国人民解放军海军司令员，一九五○年七月被任命兼东北边防军副司令员，后来东北边防军司令部没有正式成立。邓华，当时任中国人民解放军第十三兵团司令员。肖华，当时任人民革命军事委员会总政治部副主任，一九五○年七月被任命兼东北边防军副政治委员，后来东北边防军司令部没有正式成立。
全世界无产者，联合起来！


关于限期作出导淮计划的批语（一九五○年八月五日）
关于限期作出导淮计划的批语（一九五○年八月五日）

周〔１〕：
请令水利部限日作作〈出〉导淮计划，送我一阅。此计划八月份务须作好，由政务院通过，秋初即开始动工。如何，望酌办。
毛　　　泽　　　东
八月五日
根据手稿刊印。

注　　　释
〔１〕　　　周，指周恩来。
全世界无产者，联合起来！


给黄炎培〔１〕的信（一九五○年八月五日）
给黄炎培〔１〕的信（一九五○年八月五日）

任之先生：
大示诵悉。麦去看蒋〔２〕，似乎是替台湾起些壮胆作用，别的似乎还谈不到。但我们的准备是必要的。
此复，顺致
敬意
毛　　　泽　　　东
八月五日
根据手稿刊印。

注　　　释
〔１〕　　　黄炎培，字任之，中国民主建国会主要负责人。当时任中央人民政府委员、政务院副总理。
〔２〕　　　指驻日盟军最高司令麦克阿瑟一九五○年七月三十一日由日本飞抵台湾，同蒋介石会商如何阻止中华人民共和国解放台湾。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发中南局关于不要强调组织生产互助组指示的批语（一九五○年八月六日）
中央转发中南局关于不要强调组织生产互助组指示的批语（一九五○年八月六日）

各中央局：
兹将中南局关于在南方不要强调组织生产互助组的指示〔１〕发给你们参考。
中　　　　　央
八月六日
根据毛泽东手稿刊印。

注　　　释

〔１〕　　　指中共中央中南局一九五○年八月一日致分局、各省委、区党委并报中央的电报。电报根据中南许多地方在夏季生产中不适当地强调组织生产互助组，致使下层组织强迫命令，耗费劳力，侵犯中农，破坏了正常生产的情况，指出：南方地区一般是人多地少，劳力并不缺乏，主要是缺地、缺钱、缺耕畜和生产情绪不稳定。所以应先集中解决合理负担及减租退租，搞好水利建设，保护与增殖耕畜，解决山货土产收购等问题，而不应强调组织生产互助组。在某些劳力缺乏的地区，也只能在群众自愿结合的前提下小心谨慎地进行互助合作的小规模试验。现时绝不宜广泛提倡，而应普遍禁止干部强迫群众搞互助。待以后土改完成并有一定的技术设备条件时，再来详细考虑。
全世界无产者，联合起来！


关于公开批评宣化市错误问题的批语（一九五○年八月六日）
关于公开批评宣化市错误问题的批语（一九五○年八月六日）

薄一波、刘澜涛〔１〕同志：
宣化市此种行为〔２〕似应在报纸公开揭露，予以批评，借以教育全党。是否适宜这样做，请考虑告我。
毛　　　泽　　　东
八月六日
根据手稿刊印。

注　　　释
〔１〕　　　薄一波，当时任中共中央华北局第一书记。刘澜涛，当时任中共中央华北局第三书记。
〔２〕　　　指在宣化市第三届第二次各界人民代表会议上，会议主持人和有的党员干部不让出席会议的代表充分发言的错误行为。
全世界无产者，联合起来！


对中财委关于全国进出口会议情况摘报的批语（一九五○年八月七日）
对中财委关于全国进出口会议情况摘报的批语（一九五○年八月七日）

周、刘、朱、陈、薄、李富春〔１〕阅后发。
文尾两个问题〔２〕，特别是第二个问题，请周找有关人员一谈，予以解决。

又：政务院所属各部每次召集会议决定政策方针，都应如中财委所属某些部门一样，做出总结性报告，呈报我及中央书记处看过，经同意后，除用政务院、各委或各部自己名义公告执行外，有些须用内部电报通知各地。其方式就如这个电报一样。过去有些部门这样做了，有些部门尚未这样做，请周通知所属一律照办。军委所属各部亦然。
毛　　　泽　　　东
八月七日
根据手稿刊印。

注　　　释

〔１〕　　　周，指周恩来。刘，指刘少奇。朱，指朱德。陈，指陈云，当时任政务院副总理兼财政经济委员会主任。薄，指薄一波，当时任政务院财政经济委员会副主任。李富春，当时任政务院财政经济委员会副主任。

〔２〕　　　指政务院财政经济委员会一九五○年八月七日在进出口会议情况摘报中向中央请示的两个问题：（一）易货问题。在一般不许易货的原则下，准备允许冷货易货和与不通汇国家进行易货。这在争取进口物资上是有利的。（二）中南区公私双方一致要求允许汉口开放问题。根据目前我们航运设备能力有限，而汉口外销物资很多（主要是桐油、蛋品）的情况，允许有油柜和冷藏设备的外轮，经过特许，在指定时间、指定航线和严密监督管理下，到汉口装货，直放国外是有利的。
全世界无产者，联合起来！


接受缅甸驻华大使吴敏登呈递国书时的答词（一九五○年八月七日）
接受缅甸驻华大使吴敏登呈递国书时的答词（一九五○年八月七日）

大使先生：
我很高兴地接受贵大使呈递的缅甸联邦总统的国书，并感谢贵大使的祝贺。

中缅两国，国境毗连，不但在历史、文化上有着密切的关系，而且在两国人民间更存在着兄弟般的深厚友谊。近世纪来，中缅两国人民都曾为自己民族的独立和自由，进行长期而勇敢的斗争。因此，存在于贵我两国人民间的同情与了解，也是很深切的。现在中缅两国新的外交关系的建立，无疑将使已存在于两国人民间的友谊更加发展，我并相信其将有助于亚洲及世界的持久和平。
我热烈地欢迎阁下出任缅甸联邦驻中华人民共和国首任特命全权大使，并愿对贵大使加强两国合作的工作，予以协助。
谨祝贵国国家繁荣，人民兴旺，并祝贵国元首健康。

根据一九五○年八月八日《人民日报》刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在一封反映大学毕业生分配中学用不一致问题来信上的批语（一九五○年八月八日）
在一封反映大学毕业生分配中学用不一致问题来信上的批语（一九五○年八月八日）

周〔１〕：
此事〔２〕是谁人负责，请加处理，将此信〔３〕发交处理机关的负责同志重加审查，并将结果告我为盼。
毛　　　泽　　　东
八月八日
根据手稿刊印。

注　　　释
〔１〕　　　周，指周恩来。
〔２〕　　　指大学毕业生分配工作。
〔３〕　　　指清华大学机械系应届毕业生潘承烈、范国宝、杨宗麟写给毛泽东的信。信中反映一九五○年大学毕业生分配工作中存在学用不一致问题。
全世界无产者，联合起来！


给粟裕〔１〕的信（一九五○年八月八日）
给粟裕〔１〕的信（一九五○年八月八日）

粟裕同志：
罗瑞卿〔２〕同志带来的信收到了，病情仍重，甚为系念。
目前新任务不甚迫切，你可以安心休养，直至病愈。休养地点，如青岛合适则在青岛；如青岛不甚合适，可来北京，望酌定之。
问好！
毛　　　泽　　　东
八月八日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　粟裕，当时任中国人民解放军第三野战军副司令员、华东军区副司令员。一九五○年七月被任命为东北边防军司令员兼政治委员，后来东北边防军司令部没有正式成立。
〔２〕　　　罗瑞卿，当时任中央人民政府公安部部长。
全世界无产者，联合起来！


中央转发北京市委关于区人民代表会议经验的初步总结的批语（一九五○年八月九日）
中央转发北京市委关于区人民代表会议经验的初步总结的批语（一九五○年八月九日）

各中央局、分局，并转各大城市市委及省委区党委：
兹将北京市委关于北京市内各区开人民代表会议的经验发给你们参考。我们认为大城市的各区召开人民代表会议是必要的和有益的，请各大城市市委考虑实行。
中　　　　　央
八月九日
根据毛泽东手稿刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给蒋竹如〔１〕的信（一九五○年八月十日）
给蒋竹如〔１〕的信（一九五○年八月十日）

竹如兄：
七月三十一日来信收到。顷询革大，据称该校研究班九月间可收留若干人。似此，兄如有决心，并能吃苦（该校火〈伙〉食不大好），可以来此入学研究。大作同时收到，甚谢！顺颂
教祺
毛　　　泽　　　东
八月十日
根据手稿刊印。

注　　　释
〔１〕　　　蒋竹如，毛泽东在湖南省立第一师范学校读书时的同学。
全世界无产者，联合起来！


对中央关于调整若干工作关系问题的指示草案的批语（一九五○年八月十二日）
对中央关于调整若干工作关系问题的指示草案的批语（一九五○年八月十二日）

周〔１〕：
此件〔２〕似宜先印若干份，在政府党组征求意见，并加以讨论，取得同意，然后发出。
毛　　　泽　　　东
八月十二日
根据手稿刊印。

注　　　释
〔１〕　　　周，指周恩来。

〔２〕　　　指一九五○年八月十二日《中央关于调整若干工作关系问题的指示》（草案）。这个指示草案指出，中国革命已经取得了决定性的胜利，成立了统一的中央人民政府，过去在长期农村环境中所形成的农村观点和一揽子的工作方法必须彻底改变，而以集中统一的整体思想和分工合作的科学方法来代替。无论中央与地方、上级与下级、这一部分与那一部分，都应在统一方针、统一政策、统一任务和统一计划下，适当地分工，密切地合作，建立起既有统一领导又有科学分工的正确工作关系。具体地说，需要调整以下几个方面的工作关系：（一）中央政府所属的某些组织，如国营工厂，合作社，金融、贸易、税收机关及国立大学等，既属中央各部门领导又属所在地方党委领导之间的关系。（二）工会、青年团、合作社、妇女、文化等群众团体从中央到各级组织与地方党委之间的关系。（三）城市内市和区之间的关系。
全世界无产者，联合起来！


关于边防军务必在九月底以前完成一切作战准备给高岗〔１〕的电报（一九五○八月十八日）
关于边防军务必在九月底以前完成一切作战准备给高岗〔１〕的电报（一九五○八月十八日）

高岗同志：

（一）八月十五日送来你在边防军干部会议的报告收到了，这个报告是正确的。（二）肖劲光〔２〕同志来告有关边防军的各项问题，这些问题都可以解决。（三）边防军完成训练及其他准备工作的时间可延长至九月底，请你加紧督促，务在九月卅日以前完成一切准备工作。
毛　　　泽　　　东
八月十八日
根据手稿刊印。

注　　　释
〔１〕　　　高岗，当时任中国人民解放军东北军区司令员兼政治委员。
〔２〕　　　肖劲光，当时任中国人民解放军海军司令员，一九五○年七月被任命兼东北边防军副司令员，后来东北边防军司令部没有正式成立。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于询问向昌都进军的几个问题给西南局的电报（一九五○年八月十八日）
关于询问向昌都进军的几个问题给西南局的电报（一九五○年八月十八日）

西南局：

你们关于向昌都进军各电均悉。今年如能进到昌都当然是很好的，问题是：（一）甘孜到昌都一段很长道路是否能随军队攻进速度修筑通车；（二）昌都能否修建机场及是否适于空投；（三）一个师进攻昌都是否够用，藏军似有相当强的战斗力，必须准备打几个硬仗，这方面你们有足够估计否。我们对于以上几点尚不清楚，请分析电告为盼。
毛　　　泽　　　东
八月十八日
根据手稿刊印。
全世界无产者，联合起来！


对王明来信〔１〕的批语（一九五○年八月十八日）
对王明来信〔１〕的批语（一九五○年八月十八日）

刘、周、朱、任、尚昆〔２〕阅。
王明的声明书应在十一月上旬七届四中全会开会以前写好，并送交政治局。王明的笔记本及武汉时期的报纸，请尚昆清查是否尚有保存。以上两点，由尚昆口头通知王明。
毛　　　泽　　　东
八月十八日
根据手稿刊印。

注　　　释

〔１〕　　　王明，即陈绍禹，当时任中共中央委员、中央人民政府法制委员会主任委员。他在一九五○年八月十七日给毛泽东并中央书记处写信，要求中央明确指出他应在多长时间内写成声明书，对他在十年内战时期和抗日战争时期所写各种文章、小册子及其他文件进行检讨；并提出为了进行检讨，希望将一九三七年十二月会议散会时收去的笔记本还给他，希望借用武汉时期的《新华日报》和延安的《新中华报》。
〔２〕　　　刘，指刘少奇。周，指周恩来。朱，指朱德。任，指任弼时。尚昆，即杨尚昆，当时任中共中央办公厅主任。
全世界无产者，联合起来！


中央转发华东局关于组织人民法庭指示的批语（一九五○年八月十九日）
中央转发华东局关于组织人民法庭指示的批语（一九五○年八月十九日）

各中央局，分局：
华东局关于组织人民法庭的指示〔１〕是正确的，望你们亦就需要情形发这样一个指示。
中　　　　　央
八月十九日
根据毛泽东手稿刊印。

注　　　释

〔１〕　　　指中共中央华东局一九五○年八月十七日关于组织人民法庭的指示。指示规定：（一）应在匪特活动较为频繁及定于今冬进行土地改革之县份，首先建立人民法庭。（二）应在各县县委副书记、县农协主任、副县长或县公安局长等干部中，择一人兼任县人民法庭审判长，另以一得力的专职干部任副审判长。（三）确定担任人民法庭工作的干部及人员，应由各省（区）进行短期的专门训练。（四）应在干部较强、工作基础较好之县，先由县长或县委书记甚至专员，亲自审讯及办理一二个案件，作为示范，并吸取经验，以教育干部。
全世界无产者，联合起来！


对上海党政群机关团体编制情况报告的批语（一九五○年八月二十日）
对上海党政群机关团体编制情况报告的批语（一九五○年八月二十日）

周〔１〕：
此电两项建议〔２〕值得注意，请考虑指示各地，省及大市照此办理，成为制度。又，各地整编总结，报来者少，请考虑去电催送总结。
毛　　　泽　　　东
八月廿日
根据手稿刊印。

注　　　释
〔１〕　　　周，指周恩来。

〔２〕　　　指中共上海市委一九五○年八月十四日关于上海党政群机关团体编制情况给中央并华东局的报告中提出的两项建议。这两项建议是：（一）编余员工处理问题。整编中采取谨慎处理是非常重要的，但老弱残疾人员，应视具体情况分别处理，一般可早日给资遣散。工务局六七十岁有多年工龄的老工人，无家可归者以包下养老为宜。（二）编制委员会撤销后，凡有关编制问题，应指定专门机关继续负责指导，以巩固已得成绩，并坚持贯彻下去。否则时间一久，便又各自为政，自行扩充广泛招聘、制度松懈的倾向难免发生，这是值得注意的。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给徐海东〔１〕的信（一九五○年八月二十日）
给徐海东〔１〕的信（一九五○年八月二十日）

海东同志：
七月十七日来信收到。病有起色，甚慰。我们大家都系念你，希望你安心静养，以求全愈。此复，顺祝愉快！
毛　　　泽　　　东
一九五○年八月二十日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　徐海东，曾任中国工农红军第二十五军军长、第十五军团军团长，新四军江北指挥部副指挥兼第四支队司令员。久病，当时在大连休养。
全世界无产者，联合起来！


关于今年占领昌都问题给西南局的电报（一九五○年八月二十三日）
关于今年占领昌都问题给西南局的电报（一九五○年八月二十三日）

西南局，并告西北局：

八月廿日电悉。（一）你们力争今年占领昌都并力争留三千人巩固昌都的计划是好的，你们可以照此作积极准备，待本月底下月初判明公路已通至甘孜无阻，即可实行进军，期于十月占领昌都，这对于争取西藏政治变化及明年进军拉萨，是有利的。（二）现印度已发表声明承认西藏为中国领土，惟希和平解决勿用武力。英国原不许西藏代表团来京，现已允许。如我军能于十月占领昌都，有可能促使西藏代表团来京谈判，求得和平解决（当然也有别种可能）。现我们正采争取西藏代表来京并使尼赫鲁〔１〕减少恐惧的方针。西藏代表到京时，我们拟以既定的十条〔２〕作为谈判条件，争取西藏代表签字，使十条变为双方同意的协定。果能如此，则明年进军拉萨会要顺利些。你们于占领昌都后只留三千人在那里过冬，今年不进拉萨，并将主力撤回甘孜，在西藏方面看来，可能觉得是我们向他们表示好意的一项措施。（三）卅架飞机事在筹备中，但需时间，短期内 你们不要靠望。（四）你们一万六千人由甘孜向昌都进军，粮食全靠部队携带及牦牛载运，其中三千人须有过冬粮食，准备撤回的主力一万三千人至少须有往返期间三个月粮食，甘孜是否已有这样多的粮食，部队及牦牛是否有这样大的运输力，仍望查告。（五）昌都等处可能购买一部粮食及肉类，你们是否已准备一批金银及藏民需要的货物如绸茶等带去。
毛　　　泽　　　东
八月廿三日
根据手稿刊印。

注　　　释
〔１〕　　　尼赫鲁，当时任印度政府总理兼外交部部长。

〔２〕　　　指中共中央西南局一九五○年五月二十七日草拟、后经中央同意的与西藏谈判的十项条件。这十项条件是：（一）西藏人民团结起来，驱逐英美帝国主义侵略势力出西藏。西藏人民回到中华人民共和国祖国的大家庭来。（二）实行西藏民族区域自治。（三）西藏现行各种政治制度，维持原状，概不变更。达赖活佛之地位及职权，不予变更，各级官员照常供职。（四）实行宗教自由，保护喇嘛寺庙，尊重西藏人民的宗教信仰和风俗习惯。（五）维持西藏现行军事制度，不予变更。西藏现有军队，成为中华人民共和国国防武装之一部分。（六）发展西藏民族的语言、文字和学校教育。（七）发展西藏的农牧工商业、改善人民生活。（八）有关西藏的各项改革事宜，完全根据西藏人民的意志，由西藏人民及西藏领导人员采取协商方式解决。（九）对于过去亲英美和亲国民党的官员，只要他们脱离与英美帝国主义和国民党的关系，不进行破坏和反抗，一律继续任职，不究既往。（十）中国人民解放军进入西藏，巩固国防。人民解放军遵守上列各项政策。人民解放军的经费，完全由中央人民政府供给。人民解放军实行买卖公平。
全世界无产者，联合起来！


为询问进军西藏所需高空运输机筹备情况给李涛〔１〕的信（一九五○年八月二十三日）
为询问进军西藏所需高空运输机筹备情况给李涛〔１〕的信（一九五○年八月二十三日）

李涛同志：
西南军区为进军西藏，需要卅架高空运输机，请询空司是否已着手筹备，飞机和驾驶员何日可以筹妥，最近三四个月内有希望否，问明告我，并加督促为盼。
毛　　　泽　　　东
八月廿三日
根据手稿刊印。

注　　　释
〔１〕　　　李涛，当时任人民革命军事委员会作战部部长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给夏百源〔１〕的信（一九五○年八月二十三日）
给夏百源〔１〕的信（一九五○年八月二十三日）

百源学兄：
惠书诵悉。张昆弟〔２〕兄死事弟亦不甚清楚，只知其工作地点是湖北洪湖区域，时间大约在一九三○年左右。吾兄乡居灌园不是坏事，倘能就近赞助土改，即是有益于人民的。此复，顺颂教祺。不一。
毛　　　泽　　　东
八月廿三日
根据手稿刊印。

注　　　释
〔１〕　　　夏百源，毛泽东在湖南省立第一师范学校读书时的同学。
〔２〕　　　张昆弟，毛泽东在湖南省立第一师范学校读书时的同学，新民学会会员。一九三○年在湖北洪湖地区牺牲。
全世界无产者，联合起来！


军委关于准备对付敌军可能向潮汕及海陆丰登陆袭击的电报（一九五○年八月二十五日）
军委关于准备对付敌军可能向潮汕及海陆丰登陆袭击的电报（一九五○年八月二十五日）

邓谭赵〔１〕，并叶方〔２〕：

华南分局转来潮汕地委未寒电已悉。台湾敌人向潮汕及海陆丰举行登陆袭击是极有可能的。你们必须：（一）加强侦察工作，务使我军在敌举行登陆袭击之前，获得可靠情报；（二）加强兵力，请考虑从西面抽调一部兵力（例如一个强的师）及一部炮火加强东面，确保潮汕及海陆丰沿海防线，并派一个军级指挥部去担任指挥，遇敌袭击时能坚决歼灭之；（三）加强党政军民各方面的作战准备，清除干部中的和平思想，军队及地方武装解除其生产任务，集全力于准备作战。该区情况及你们意见盼告。
军　　　　　委
八月廿五日
根据毛泽东手稿刊印。

注　　　释

〔１〕　　　邓，指邓子恢，当时任中国人民解放军第四野战军第二政治委员、中南军区第二政治委员。谭，指谭政，当时任中国人民解放军第四野战军第三政治委员、中南军区第三政治委员。赵，指赵尔陆，当时任中国人民解放军第四野战军参谋长、中南军区参谋长。
〔２〕　　　叶，指叶剑英，当时任中共中央华南分局第一书记。方，指方方，当时任中共中央华南分局第三书记。
全世界无产者，联合起来！


中央转发西北局关于整风经验报告的批语（一九五○年八月二十六日）
中央转发西北局关于整风经验报告的批语（一九五○年八月二十六日）

华东局、中南局、西南局、华北局、东北局并转所属分局及省市党委及军区党委：
下面是西北局的整风经验〔１〕，我们认为是正确的，请你们加以注意，其中有可以在你们区域采用者，请加采用为盼。
中　　　　　央
八月廿六日
根据毛泽东手稿刊印。

注　　　释

〔１〕　　　中共中央西北局一九五○年八月十五日关于整风问题向毛泽东和中央的报告中谈到的主要经验是：（一）各省市均采取总结工作的方法，办整风训练班和开三级干部会，整训县、区、乡干部。（二）自上而下整顿领导，结合自下而上检查工作的方法，克服官僚主义和命令主义作风。（三）已经暴露出来的问题，领导上应态度明确，肯定是非，并及时加以解决，以消除顾虑，增强信心，发挥群众的积极性。（四）领导应集中力量注意解决各单位的主要问题，具体分析情况，研究改进办法，建立工作制度，克服不合理现象，使干部从具体工作的改进中得到思想上的提高。（五）为了克服工作中的忙乱现象，需要从总结实际工作经验中创造一套新的工作制度和办法，还需加紧培养百分之九十的新干部，使他们会做工作。（六）整风主要是整顿领导，对非党干部也应欢迎他们自觉自愿以共同纲领为标准检查工作，提高思想，但主要还是以党员领导干部的模范行为去影响和推动他们进步。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于中央局负责人来京开会的通知（一九五○年八月二十七日）
中央关于中央局负责人来京开会的通知（一九五○年八月二十七日）

高岗、德怀、小平、子恢、漱石〔１〕同志：
为了事先商量几个重要问题，以利应付时局及制定三年计划，准备提交十一月或十二月开会的党的四中全会和政协全国委员会讨论，请你们五位同志于九月廿五日来京开会，会期五天左右。特此通知，请作准备为盼。
中　　　　　央
八月二十七日
根据毛泽东手稿刊印。

注　　　释

〔１〕　　　高岗，当时任中共中央东北局书记。德怀，即彭德怀，当时任中共中央西北局第一书记。小平，即邓小平，当时任中共中央西南局第一书记。子恢，即邓子恢，当时任中共中央中南局第三书记。漱石，即饶漱石，当时任中共中央华东局第一书记。
全世界无产者，联合起来！


关于集中十二个军以应付时局问题给彭德怀〔１〕的电报（一九五○年八月二十七日）
关于集中十二个军以应付时局问题给彭德怀〔１〕的电报（一九五○年八月二十七日）

德怀同志：
为了应付时局，现须集中十二个军以便机动（已经集中了四个军），但此事可于九月底再作决定，那时请你来京面商。
毛　　　泽　　　东
八月廿七日
根据手稿刊印。

注　　　释
〔１〕　　　彭德怀，当时任人民革命军事委员会副主席、中国人民解放军第一野战军司令员兼政治委员、西北军区司令员。
全世界无产者，联合起来！


对华东局关于整理华东各级党刊的决定的批语（一九五○年八月二十八日）
对华东局关于整理华东各级党刊的决定的批语（一九五○年八月二十八日）

乔木〔１〕：
此件〔２〕似可转发各地，并要各中央局采取同样办法整理党刊。
毛　　　泽　　　东
八月廿八日
根据手稿刊印。

注　　　释
〔１〕　　　乔木，即胡乔木，当时任中共中央宣传部副部长。

〔２〕　　　指中共中央华东局一九五○年八月二十五日送中央宣传部审定的关于整理华东各级党刊的决定。决定中说，华东区现有党刊七十二种，一般编辑方针都不明确，大都与当前实际工作脱节，特别缺乏思想领导、政策领导及批评与自我批评的文章，个别刊物还刊登与中央指示精神不相符合的文章。为克服党刊存在的上述缺点，决定：（一）各级党委出版的党刊分定期与不定期两种。重新规定省委区党委以上党委机关出版定期党刊一种，华东局一级出版党刊三种，其他各地须出版党刊者，应经华东局批准。（二）分局以上党委机关出版的定期党刊，应尽量选登下面的典型经验和重要报告，转载中央及中央局同本区工作有关的指示和决议，以及进行党内思想理论上的建设与批评，其主要对象为县团级以上干部。（三）省委区党委机关出版的定期党刊，应着重于交流情况、经验及刊登当地党内指示、决定，进行党内思想工作上的指导与批评，其主要对象为县区及团营级干部。（四）地委出版的不定期党刊，应着重于交流经验，反映具体情况，以通俗文字摘登上级党有关本区的某些指示，其主要对象为区乡干部。（五）在同一地区省（市）委区党委机关有性质相同或相近的两种以上党内刊物者，应即合并为单一的党刊。（六）凡有关政治性原则性的重要文章，须经同级党委书记或受委托的党委负责人审查后方得刊登，关系重大者须经更高级党委审查。（七）各级党委出版党刊的批准权属于华东局，不经批准不得擅自决定出版。（八）建立党刊的检查制度，由各级党委宣传部门按月检查同级及下级党委出版的党刊。
全世界无产者，联合起来！


关于希望西藏代表团九月中旬到京谈判的批语（一九五○年八月二十九日）
关于希望西藏代表团九月中旬到京谈判的批语（一九五○年八月二十九日）

周〔１〕：

请注意进攻昌都的时间〔２〕。请考虑由外交部适当人员向印度大使透露，希望西藏代表团九月中旬到达北京谈判，我军就要向西藏前进了，西藏代表团如有诚意，应当速来，并希印度政府予该代表团的旅行以可能的协助。
毛　　　泽　　　东
八月廿九日
根据手稿刊印。

注　　　释
〔１〕　　　周，指周恩来。
〔２〕　　　中国人民解放军西南军区一九五○年八月二十四日给中央军委的电报中说，预计十月中旬占领昌都。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于催促西藏代表团马上动身来京的批语（一九五○年八月二十九日）
关于催促西藏代表团马上动身来京的批语（一九五○年八月二十九日）

周〔１〕：
去电申健〔２〕叫西藏代表团马上动身来北京，很有必要。电中请说明希望该代表团接电后迅即动身乘飞机至香港，转乘广九、粤汉、京汉火车，九月中旬到达北京。
毛　　　泽　　　东
八月廿九日
根据手稿刊印。

注　　　释
〔１〕　　　周，指周恩来。
〔２〕　　　申健，当时任中国驻印度大使馆临时代办，负责办理西藏代表团经印度到北京谈判事宜。
全世界无产者，联合起来！


给陈寄生〔１〕的信（一九五○年八月二十九日）
给陈寄生〔１〕的信（一九五○年八月二十九日）

寄生先生：
惠书读悉，甚以为慰。先生所从事的学术，因我未曾研究，不能赞一词；惟觉中国的历史学，若不用马克思主义的方法去研究，势将徒费精力，不能有良好结果，此点尚祈注意及之。此复，顺致
敬意
毛　　　泽　　　东
八月二十九日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　陈寄生，湖南溆浦人，长期担任中学教师，研究过少数民族历史。
全世界无产者，联合起来！


关于导淮问题的批语（一九五○年八月三十一日）
关于导淮问题的批语（一九五○年八月三十一日）

周〔１〕：
此电〔２〕第三项有关改变苏北工作计划问题，请加注意。导淮必苏、皖、豫三省同时动手，三省党委的工作计划，均须以此为中心，并早日告诉他们。
毛　　　泽　　　东
八月卅一日
根据手稿刊印。

注　　　释
〔１〕　　　周，指周恩来。

〔２〕　　　指华东军政委员会一九五○年八月二十八日向周恩来转报中共苏北区委对治淮的意见的电报。转报的意见的第三项是：“如今年即行导淮，则势必要动员苏北党政军民全部力量，苏北今年整个工作方针要重新考虑，既定的土改、复员等工作部署必须改变，这在我们今年工作上转弯是有困难的；且治淮技术上、人力组织上、思想动员上及河床搬家，及其他物资条件准备等等，均感仓促，对下年农业生产及治沂均受很大影响。如果中央为挽救皖北水灾，要苏北改变整个工作方针，服从整个导淮计划，我们亦当竭力克服困难，完成治淮大计。”
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给谭世瑛〔１〕的信（一九五○年八月三十一日）
给谭世瑛〔１〕的信（一九五○年八月三十一日）

世瑛学兄：

五月来信收读，又承赠以长歌，深感厚意。生活困难，极为同情。现在到人民政府所属机构做事，或到学校教书，薪入甚微，对于家口众多者不易赡给；又须入相当学校学些马克思主义观点，方能齐一步调，有共同作风。以吾兄状况观之，能就近获得工作职位，为最好；否则须远出参加短期研究班的学习，须准备吃很大的苦楚，又难于赡家，未知有此决心否？顺致
敬意
毛　　　泽　　　东
八月卅一日
根据手稿刊印。

注　　　释
〔１〕　　　谭世瑛，毛泽东少年时的同学。
全世界无产者，联合起来！


为第一届全国卫生会议〔１〕题词（一九五○年）
为第一届全国卫生会议〔１〕题词（一九五○年）

团结新老中西各部分医药卫生工作人员，组成巩固的统一战线，为开展伟大的人民卫生工作而奋斗！
毛　　　泽　　　东
根据手稿刊印。载于一九五○年十一月二日《健康》周报。

注　　　释
〔１〕　　　这次会议于一九五○年八月七日至十九日在北京举行。
全世界无产者，联合起来！


关于机密电报应用有线电台拍发给陈毅〔１〕的电报（一九五○年九月一日）
关于机密电报应用有线电台拍发给陈毅〔１〕的电报（一九五○年九月一日）

陈毅同志并告饶〔２〕：

在此所谈各问题，你写电报时，为保密计，请用有线电发来，不要用无线电。嗣后凡机密电报，均请注意用有线电，不用无线电。只有非机密者用无线电。党政军均是如此。党政军对下面亦应如此，凡有有线电设备之处，均用有线电，以达保密之目的。在此敌我斗争日益尖锐之时，保密问题值得引起我们极大注意。
毛　　　泽　　　东
九月一日
根据手稿刊印。

注　　　释
〔１〕　　　陈毅，当时任中共中央华东局第二书记、中国人民解放军华东军区司令员、上海市人民政府市长。
〔２〕　　　饶，指饶漱石，当时任中共中央华东局第一书记、华东军政委员会主席、中国人民解放军华东军区政治委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于中央系统整风工作领导问题的批语（一九五○年九月一日）
关于中央系统整风工作领导问题的批语（一九五○年九月一日）

安子文〔１〕同志：

中央系统整风工作现在不知已开始进行否？是什么机关领导的？我认为应由中央组织部领导，由安子文同志负主责，由中央、军委、政务院、工青妇各系统各指定几个人组成委员会，领导整风工作。华北局此件〔２〕可印发各机关作参考材料。如何进行，盼告。
毛　　　泽　　　东
九月一日
根据手稿刊印。

注　　　释
〔１〕　　　安子文，当时任中共中央组织部副部长。
〔２〕　　　指中共中央华北局一九五○年八月二十九日关于华北局秘书处支部整党整干经验给分局、各省市委并报中央的电报。
全世界无产者，联合起来！


给黄炎培〔１〕的信（一九五○年九月一日）
给黄炎培〔１〕的信（一九五○年九月一日）

任之先生：
大示敬悉，承赠大作《红桑集》，极为感谢。南方各省有丰收之望，北方亦有此种情形，检陈华北局报告〔２〕一份，可以一阅，阅后请予掷还为荷。顺致
敬意
毛　　　泽　　　东
九月一日
根据手稿刊印。

注　　　释
〔１〕　　　黄炎培，字任之，中国民主建国会主要负责人。当时任中央人民政府委员、政务院副总理。
〔２〕　　　指中共中央华北局一九五○年八月二十九日关于秋收、秋耕、秋种工作的指示。
全世界无产者，联合起来！


关于中国基督教会三自宣言签名运动的批语〔１〕（一九五○年九月八日）
关于中国基督教会三自宣言签名运动的批语〔１〕（一九五○年九月八日）

周〔２〕：
此事不宜太急，太硬性，致失去团结较多的人的机会，造成对立，对吴刘〔３〕运动开展不利，请设法影响吴刘。
毛　　　泽　　　东
九月八日
根据手稿刊印。

注　　　释
〔１〕　　　这个批语写在中共中央华东局统战部一九五○年九月六日关于吴耀宗、刘良模等发起的中国基督教会三自宣言签名运动的各方反映的报告上。
〔２〕　　　周，指周恩来。
〔３〕　　　吴，指吴耀宗，当时是中华基督教青年会全国协会出版组主任。刘，指刘良模，当时是中华基督教青年会全国协会事工组主任。
全世界无产者，联合起来！


关于九兵团北调和整训问题的批语〔１〕（一九五○年九月八日）
关于九兵团北调和整训问题的批语〔１〕（一九五○年九月八日）

九兵团全部可以统于十月底开到徐济线，十一月中旬开始整训。该兵团在徐济线整训期间仍归华东建制，惟装备及整训方针计划受军委直接指挥为适宜。
毛　　　泽　　　东
九月八日根据手稿刊印。

注　　　释
〔１〕　　　这个批语写在中国人民解放军华东军区一九五○年九月五日关于九兵团北调执行办法的报告上。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发川南区党委关于整风情况报告的批语（一九五○年九月九日）
中央转发川南区党委关于整风情况报告的批语（一九五○年九月九日）

各中央局分局并转各省市委：
下面这个整风经验〔１〕很值得注意，各地省地县三级整风务须吸取川南的经验，着重检查工作，端正政策。
中　　　　　央
九月九日
根据毛泽东手稿刊印。

注　　　释

〔１〕　　　指中共中央西南局一九五○年九月四日向中央转报的川南区党委整风情况的报告。他们的整风经验，主要是报告中提出的使整风逐渐深入必须掌握的几项原则：１．领导上下决心，保证整风需要的时间，不怕暂时影响工作，并应大力发扬民主，启发下级干部与群众检查领导，确定科以上党员干部整风为重点。２．首长亲自动手，整风干部要集中，按机关系统建立学习分会。３．及时了解研究情况，不断作思想动员及方法上的领导。４．紧紧掌握密切结合总结工作的原则，不使整风分散精力去整个人生活细节或发生其他的偏差。各单位负责同志在整风开始时，必须作一明确的从总结工作中进行反官僚主义的报告，使大家有明确的方向，从检查政策检查领导来联系自己。
全世界无产者，联合起来！


中宣部转发东北局关于学校整风的指示的批语（一九五○年九月九日）
中宣部转发东北局关于学校整风的指示的批语（一九五○年九月九日）

各中央局、分局，并转各大市委及省委宣传部：
关于学校整风问题，东北局九月三日指示〔１〕是正确的，请转所属学校党委参考。你们那里学校整风是否发生过如象沈阳农学院那样的不良现象，望加注意并向中央作报告。
中央宣传部
九月九日
根据毛泽东手稿刊印。

注　　　释

〔１〕　　　指中共中央东北局一九五○年九月三日关于沈阳农学院整风情况给各省市委并报中央的电报。其中讲到沈阳农学院平时领导干部间，党员干部与非党人员间，即存在着不团结现象。在这次整风中，主要党员干部均外出工作，未在党内及领导干部中首先进行整风，即发动非党教职员检查工作，结果形成群众整干部，干部之间闹对立，更增加了党群之间及干部之间的不团结。由于没有领导，所提意见多限于生活作风问题，没有引导教职员对贯彻教育方针和执行党的教育政策方面提意见。为此，东北局指示今后专科以上学校的整风应当注意以下问题：（一）领导上必须弄清学校整风的主要目的是使党员干部善于团结全体师生正确地贯彻教育方针，把学校办好。因此，应以教学方针及党对学校教育政策的执行情形为整风重点，并总结经验。（二）整风应限于担任行政工作的党员干部，主要是领导干部。（三）领导干部在整风中可结合征求非党教职员的意见，条件准备成熟时，并可吸收他们参加检查工作，但对他们不要进行如干部那样的整风，主要是经常的团结教育问题。（四）严格防止及纠正在整风中那种离开原则，闹私人成见和宗派斗争的行为。
全世界无产者，联合起来！


中央转发河南淮阳地区夏季征粮情况报告的批语（一九五○年九月九日）
中央转发河南淮阳地区夏季征粮情况报告的批语（一九五○年九月九日）

各中央局，分局，并转各省区党委市委及地委：
兹将河南夏季征粮经验〔１〕一件发给你们，值得引起极大注意。今年全国秋征工作，必须党政全力布置，加强领导，务必避免河南淮阳区那样的极端恶劣现象，切勿大意，至〈是〉为至要。
中　　　　　央
九月九日
根据毛泽东手稿刊印。

注　　　释

〔１〕　　　指中共中央中南局一九五○年九月一日向中央转报的河南淮阳地区夏季征粮和匪特活动情况的报告。其中讲到淮阳地区夏季征粮任务过重，干部强迫命令，按比例负担，按任务评量，畸轻畸重，贫雇农负担加重，尾欠户多为贫农，不少地方发现卖牲口、当青苗、卖树、借债等情况，多数地主耍赖不交夏征粮。已布置的解决办法是：对尾欠者可以减、免、缓交，卖东西者适当退还，秋粮多夏麦少者改征秋粮，地主耍赖者给以处分。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于失业工人救济问题的批语（一九五年○九月九日）
关于失业工人救济问题的批语（一九五年○九月九日）

李立三〔１〕同志：

（一）此件〔２〕可转发各地参考。（二）请考虑发一通知，叫各地调查解放前失业工人究有多少，以便考虑包括这批失业工人的救济问题。我意只要有可能，他们是应当救济的。如果不太多，譬如说只有几十万人，是可以考虑救济的。
毛　　　泽　　　东
九月九日
根据手稿刊印。

注　　　释
〔１〕　　　李立三，当时任中共中央职工运动会委员会书记、中央人民政府劳动部部长、中华全国总工会副主席。
〔２〕　　　指中共上海市委一九五○年八月三十日关于上海失业工人救济工作情况给中央及华东局的报告。
全世界无产者，联合起来！


总政转发四十八军开展连队民主运动计划的批语（一九五○年九月九日）
总政转发四十八军开展连队民主运动计划的批语（一九五○年九月九日）

各大军区党委及政治部：

兹将中南所属四十八军开展连队民主运动计划一件发给你们，希望你们亦发动所属在有领导有秩序的条件下，开展一次连队的民主运动，提高连队官兵觉悟程度，改善连队官兵关系，达到连队爱兵尊干加强战斗力之目的。四十八军的计划，可发给各军参考。
军委总政
九月九日

根据毛泽东手稿刊印。
全世界无产者，联合起来！


在一封匿名信上的批语（一九五○年九月九日）
在一封匿名信上的批语（一九五○年九月九日）

一

这封信〔１〕表示对于党的组织状况和干部政策的一种看法，认为党内注重用庸才，不重用能干的人，对此很表悲观，希望改进。这封信的用意是好的，他所指出的有些情况值得注意；但根本看法是错的。党是从群众中生长起来的，群众的文化程度和政治水平是和党的组织状况有联系的，此种状况当跟着经济工作和教育工作的发展而改变，也只能由此而改变，而且也不能由一次二次整风就会将大批农民出身的干部的文化及政治水平有极大提高。××一类人看不起民主人士的观点，代表了农民的某些狭隘思想，经过教育和历史演进是会改变的。问题是在教育和更多的革命经验，而不是什么提倡“尚贤”、“尚同”可以解决的。
毛　　　泽　　　东

二
难道与农民的忠实革命无关吗？〔２〕

三
这封信的作者是一个知识分子，他对于农民的狭隘思想很看不惯。其实，工农干部经过教育是可以进步的。
四这个条件〔３〕，责之于一般干部，未免有些苛刻。忠实是首先的条件，我们的干部一般是忠于人民的，作者却看不起他们。

五
这是书生见解。〔４〕

六
目前哪里有那么多的高级知识分子。〔５〕

根据手稿刊印。

注　　　释
〔１〕　　　指一个署名“毋名”的人在一九五○年八月三十日写给毛泽东的信。

〔２〕　　　这句批语写在信中以下一段话的旁边：“庸才观点已经形成一种有力的统治力量，不要误会这一事实和我们伟大的革命成果 有矛盾，这与时间、地点与各种复杂条件有关，如果具体分析起来，今后在和平的经济建设事业中，这种观点如继续统治下去就成为致命伤，历史的教训毛主席要比我们体会深刻得多了。”
〔３〕　　　指信中所说的做干部工作的同志，不能只是老实可靠，还应有英明的见地和敏锐的观察分析能力。
〔４〕　　　这句话是针对信中的“孔子对得意的门生颜回尚有怀疑，可见了解人之不易也”写的。

〔５〕　　　这句批语写在信中关于应当由什么样的人做干部工作的一段话旁边，这段话是：“把一个最困难的工作，放在马列主义水平最低的一些同志身上，岂不是有意的让他们做错，我想这可能是问题关键中的关键。”
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于整党中应注意检查统一战线工作的批语（一九五○年九月十一日）
关于整党中应注意检查统一战线工作的批语（一九五○年九月十一日）

李维汉〔１〕同志：

如你认为有必要，请将此件〔２〕内关于整党中应注意统一战线工作的检查问题，摘录要点，起草一电报，向各中央局分局省市委及政府党组作一介绍，请各地党委注意，凡在统一战线环境中工作的党要检查党的统战工作。
毛　　　泽　　　东
九月十一日
根据手稿刊印。

注　　　释
〔１〕　　　李维汉，当时任中共中央统战部部长。
〔２〕　　　指军委民航局党委一九五○年九月关于整党工作的补充指示。其中强调指出，民航机关处在统一战线的环境，这一次整党应以检查执行统一战线政策为最重要的内容。
全世界无产者，联合起来！


给陈郁〔１〕的信（一九五○年九月十一日）
给陈郁〔１〕的信（一九五○年九月十一日）

陈郁同志：

转来石家庄电业局全体职工给我的信及天津电业局第三发电厂全体职工给我的签名信，均已收到。请你转告两处电业职工同志们，感谢他们的好意，希望他们团结一致，努力工作，为完成国家的任务和改善自己的生活而奋斗。
毛　　　泽　　　东
一九五○年九月十一日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　陈郁，当时任中央人民政府燃料工业部部长。
全世界无产者，联合起来！


中央转发河北省政府直属机关整风经验的批语（一九五○年九月十二日）
中央转发河北省政府直属机关整风经验的批语（一九五○年九月十二日）

各中央局：
整风中党员与非党员配合进行问题，河北省人民政府的经验〔１〕很可注意，望加研究参酌办理。
中　　　　　央
九月十二日
根据毛泽东手稿刊印。

注　　　释

〔１〕　　　中共中央华北局一九五○年九月十二日向中央转报的河北省政府直属机关党与非党干部以科室为单位合并编组进行整风的经验主要是：一、这样做可以步调齐一，领导集中，使党政工作密切结合起来，加强党与非党干部的联系。党员干部在合并编组整风中，提高了自觉，虚心听取群众意见，这对改进党员的作风效果很大。二、有利党员与非党干部互相鼓励与启发，克服散漫和不认真的现象，使整风很快走上正轨。三、加强党支部在整风中的作用，解除党员与非党干部的各种怀疑和思想顾虑。四、教育党员以身作则，影响并带动群众，使他们消除顾虑，畅所欲言。领导上要紧紧掌握党内严党外宽的原则，严防党员对非党干部要求过高的现象。
全世界无产者，联合起来！


中央转发华北局关于改造绥远起义部队的报告的批语（一九五○年九月十二日）
中央转发华北局关于改造绥远起义部队的报告的批语（一九五○年九月十二日）

西北局及军区党委，西南局及军区党委，中南局及军区党委，华东局及军区党委：
关于改造绥远傅部〔１〕及绥远地方的工作总结，华北局的意见〔２〕是正确的，发给你们做参考。你们所属起义部队的改造工作全般情况如何，望加以总结，向我们做一次专题报告。
中　　　　　央
九月十二日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　指原隶属傅作义的董其武部。该部一九四九年九月在绥远宣布起义，后改编为中国人民解放军第二十三兵团。

〔２〕　　　指中共中央华北局一九五○年九月十日关于绥远工作近况和存在的问题给毛泽东并中央的综合报告。报告中说，由于坚持执行对起义部队团结改造的方针，八个月来绥远在改造起义部队和地方工作方面都取得了一定的成绩，对存在的问题准备采取以下措施：（一）除继续做好团结改造上层的工作外，要加强群众工作，给群众做出几件善政来；（二）在起义部队中采取有效办法加强政治工作，逐步树立党对部队的领导，达到改造和巩固部队的目的；（三）
继续剿匪肃特，镇压反革命，安定社会秩序；（四）在整党整干中克服一些同志在改造起义部队问题上存在的“左”倾情绪和畏惧困难、失却信心的思想偏向。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于检查督促政府各部门向中央报告工作的批语（一九五○年九月十三日）
关于检查督促政府各部门向中央报告工作的批语（一九五○年九月十三日）

周〔１〕：

政治系统各部门，除李维汉〔２〕管的民族事务委员会与中央有接触外，其余各部门，一年之久，干了些什么事，推行的是些什么方针政策，谁也不知道，是何原因，请查询。中财委所属各部门，经过中财委向中央反映，有些是慢一些，但大体是好的；也有若干部门，例如重工业，燃料，农、林、水利等还没有反映。文委系统状况，略同于财委。以上情况，请作一总检查，并加督促。
毛　　　泽　　　东
九月十三日
根据手稿刊印。

注　　　释
〔１〕　　　周，指周恩来。
〔２〕　　　李维汉，当时任中共中央统战部部长、中央人民政府民族事务委员会主任委员。
全世界无产者，联合起来！


在薄一波〔１〕送审的一九五一年预算草案上的批语（一九五○年九月十三日）
在薄一波〔１〕送审的一九五一年预算草案上的批语（一九五○年九月十三日）

薄一波同志：

要有详细说明及两年比较，否则无法审查。因此（一）概算表须列出·今·明·两·年比较数字及明年比今年增减数字，表尾说明栏内亦要将今明两年的比较变化加以说明，方明历史演进；（二）各部分支出预算，须另造几张详表，指明每部分中的各项细目，例如军费的各项细目及两年历史比较，投资的各项细目及历史比较（例如工业投资的各项细目及两年的历史比较，其中如铁路投资要有每一条铁路的预算数字，水利投资要有每一条河流的数字，文教费要有每一项文教事业的数字及比较），其他类推。此项工作务请于九月廿五日以前办好送我。关于要有详细内容，还在八月政治局讨论此事我就向你提出了。
毛　　　泽　　　东
九月十三日
根据手稿刊印。

注　　　释
〔１〕　　　薄一波，当时任政务院财政经济委员会副主任兼财政部部长。
全世界无产者，联合起来！


中央关于同意以大战略区为单位在上海设办事处的电报（一九五○年九月十四日）
中央关于同意以大战略区为单位在上海设办事处的电报（一九五○年九月十四日）

一
各中央局及各大军区党委：

接上海市委九月十二日电称，“六月初至八月底，市委接到各区委反映，有关各地区来沪购物受骗、贪污、将公款私存私营行庄等事件，达十一件之多。其中情况较为严重的，有太原煤矿购买钢丝绳，贪污一千万元，并受商人欺骗，以劣货抵充舶来品（已报告）。西北军区第三军运输处长徐飞，以五、六亿款项，化名分存私营行庄，经转告区行查出，而徐本人态度蛮横，强词夺理。他与平原军区代表张瑞卿向荣尔仁购厂，事先未和华东财委商量，即与荣订立合同，后因财经情况好转，荣即毁约，迄未解决。一野温同志来沪采购汽车材料，委托私人代办，商人以旧货翻新充数，本人则贪污腐化，住所不定。浙江制麻公司，中南区工商部，东北林务局等采购五金电器材料，均收取上千万佣金。四野后勤卫生部到广协书局、商务印书馆买书，索取额外书籍，价值三十余万元。上述情况均在群众中造成不良影响。我们已分别抄转各有关单位查明处理，但因各地来沪人员甚多，又不愿与当地党政接头，沪商人刁滑异常，我方人员容易受其欺蒙。为防止类似事件发生，除通知工商部门加强对外地来沪采购同志予以必要的照顾与帮助外，建议中央电告各地，以大战略地区为单位（包括大城市）在沪设立办事处，统筹各单位贸易和采购事宜，并与沪工商办事处取得联系，避免此间多头及商人谋取非利的弊端，是否有当？请裁夺”等情。中央认为上海市委的意见是正确的，请你们即以大战略区为单位（包括大城市）在上海设立办事处，统筹各单位贸易采购事宜，并与上海工商办事处取得联系，避免各项弊端，对于各区过去派赴上海人员所犯错误，应予检查，给以必要处罚。
中　　　　　央
九月十四日

二
上海市委：
九月十二日电悉，同意你们的意见，已令各中央局依照你们的建议在上海设办事处统筹采购，并与你们联系。
中　　　　　央
九月十四日
根据毛泽东手稿刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


总政关于希望各军区党委报告第一期整风情况的电报（一九五○年九月十六日）
总政关于希望各军区党委报告第一期整风情况的电报（一九五○年九月十六日）

各大军区党委，并告各中央局：

地方党的整风工作，业已普遍进行，并向中央发来了许多报告，提出了许多好的经验；但军队党的整风工作是否已在进行及如何进行的，除少数有反映外，大多数尚无反映。我们希望各军区党委务于九月底或十月初向我们发来一次报告，概述全区部队第一期整风情况，如何，盼复。
军委总政
九月十六日
根据毛泽东手稿刊印。
全世界无产者，联合起来！


关于区域自治问题的批语（一九五○年九月十六日）
关于区域自治问题的批语（一九五○年九月十六日）

刘、周、朱、任、李维汉〔１〕同志：

区域自治问题，牵涉很广，有西藏、青海、宁夏、新疆、甘肃、西康、云南、广西、贵州、海南、湘西等处，有的须成立内蒙那样的大区域政府，有的须成立包括几个县的小区域政府，有的是一个县或一个区的政府，疆域划分，人员配备，政策指导，问题甚多，须加统筹。此电〔２〕所称东藏自治区域，是与西康省政府并立的，还是属于西康之内的？其疆域如何？是否事前得到中央批准？请维汉查告，或去电询问。
毛　　　泽　　　东
九月十六日
根据手稿刊印。

注　　　释
〔１〕　　　刘，指刘少奇。周，指周恩来。朱，指朱德。任，指任弼时。李维汉，当时任中共中央统战部部长，中央人民政府民族事务委员会主任委员。
〔２〕　　　指中共西康区委一九五○年九月六日关于建立东藏自治区域人民政府问题给西南局并第十八军张国华、谭冠三等的报告。
全世界无产者，联合起来！


军委关于同意对广东、广西的军事部署的电报（一九五○年九月十六日）
军委关于同意对广东、广西的军事部署的电报（一九五○年九月十六日）

邓谭赵苏〔１〕并各军区党委：

九月十三日电悉。（一）同意你们对粤桂五个军的部署。（甲）目前形势下，海南岛有四十三军一个师已足；该军主力仍可位于大陆，并可照你们部署以一个师开钦防〔２〕。（乙）你们于南宁西南地区集结一个师继续剿匪，并准备与四十三军调驻钦防之一个师配合歼灭由越南窜入之残匪，是很必要的。惟请注意，这两师兵力不要太迫近越南边界，要距边界远一点，如匪军由越回窜，则诱其深入百余里或二百余里，然后我军以必要力量切断其来路，由西向东歼灭之，切忌打得太早，迫其逃入越境，麻烦甚大。为歼灭该敌，我两个师及地方部队，须指定一个能干的军级人员统一其指挥。（丙）广州佛山花县英德及其以东地区经常保持四个师是必要的。惠州及其以东，包括潮汕海陆丰区域须经常保持两个师，以便及时歼灭可能由台湾方面乘机偷袭之敌。（二）你们对四十八军的部署是对的，该军收缩地方工作的时间如来不及，可以推迟至明年一月底或二月底 集中完毕。（三）湖南之两个军，请你们考虑，在明年春季集中一个军于机动位置，明年夏季或秋季再集中一个军，是否可行，盼查明电告。（四）主力各军明年的剿匪工作、军事训练、文化训练和生产任务须作必要的调整，不使互相冲突。即是说，凡有匪的地方，必须争取于明年彻底剿灭；文化教育须用大力推行；军事训练亦须占有一定时间完成一定整训任务，务使武器不生锈，装具不遗缺，战斗意志不降低。为达上述目的，则生产任务不能太多，应以改善部队生活为主，不以增加国家财富为主。如不减少生产时间，则文训与军训两项任务即不能完成。此问题为全军共同问题，除请你们考虑外，亦请西北，西南，华东，华北，东北各军区负责同志加以考虑，以其意见电告为盼。
军　　　　　委
九月十六日
根据毛泽东手稿刊印。

注　　　释

〔１〕　　　邓，指邓子恢，当时任中国人民解放军中南军区第二政治委员。谭，指谭政，当时任中国人民解放军中南军区第三政治委员。赵，指赵尔陆，当时任中国人民解放军中南军区参谋长。苏，指苏静，当时任中国人民解放军中南军区副参谋长。
〔２〕　　　钦，指广西钦县（今钦州县）；防，指广西防城（今防城各族自治县）。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


军委关于广西我军注意不要超出国界的电报（一九五○年九月十六日）
军委关于广西我军注意不要超出国界的电报（一九五○年九月十六日）

邓谭赵〔１〕并告张莫李〔２〕：
你们十五日廿三时四十分电及张莫李十五日电均悉。张莫李所提意见是正确的，但须令我军注意不要超出国界。
军　　　　　委
九月十六日十四时
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　邓，指邓子恢，当时任中国人民解放军中南军区第二政治委员。谭，指谭政，当时任中国人民解放军中南军区第三政治委员。赵，指赵尔陆，当时任中国人民解放军中南军区参谋长。
〔２〕　　　张，指张云逸，当时任中国人民解放军广西军区司令员兼政治委员。莫，指莫文骅，当时任中国人民解放军广西军区副政治委员。李，指李天佑，当时任中国人民解放军广西军区副司令员。
全世界无产者，联合起来！


关于抗议美机美舰对我侵袭问题的批语（一九五○年九月十六日）
关于抗议美机美舰对我侵袭问题的批语（一九五○年九月十六日）

周〔１〕：
东北及上海、山东沿海（渔民发现的）均继续发现美机或美舰侵袭，置之不理是不妥的，若每次抗议则不胜其烦，似宜每隔十天或半月汇集多案抗议一次，请酌办。沿海事件，军委有材料。
毛　　　泽　　　东
九月十六日
根据手稿刊印。

注　　　释
〔１〕　　　周，指周恩来。
全世界无产者，联合起来！


关于各大区在天津设联合办事处问题的批语（一九五○年九月十六日）
关于各大区在天津设联合办事处问题的批语（一九五○年九月十六日）

周〔１〕：
此件第二篇〔２〕所述天津情况，与上海市委所反映的上海情况相同，请与一波〔３〕商，适用上海建议〔４〕由各区派人在天津设联合办事处，如何，请酌定。
毛　　　泽　　　东
九月十六日
根据手稿刊印。

注　　　释
〔１〕　　　周，指周恩来。
〔２〕　　　指一九五○年九月十四日，《内部参考》第２２２号刊载的《各地公家采购人在津乱抓物资破坏统一采购》一文。
〔３〕　　　一波，即薄一波，当时任政务院财政经济委员会副主任。
〔４〕　　　指中共上海市委一九五○年九月十二日向中央提出的关于各大战略区在上海设立办事处统筹采购事宜的建议，参见本册第５１５—５１６页。
全世界无产者，联合起来！


对西南局转报的云南关于复员军人复审工作报告的批语（一九五○年九月十八日）
对西南局转报的云南关于复员军人复审工作报告的批语（一九五○年九月十八日）

周〔１〕：
云南经验〔２〕很好，请摘转各地。留下精壮是很必〔要〕的。
毛　　　泽　　　东
九月十八日
根据手稿刊印。

注　　　释
〔１〕　　　周，指周恩来。
〔２〕　　　指中国人民解放军云南军区关于复员军人复审工作的经验。他们在复审中，通过多方面的工作，将副班长以上干部和精壮战士，全部继续留在部队。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给张维〔１〕的信（一九五○年九月十九日）
给张维〔１〕的信（一九五○年九月十九日）

张维兄：
来信收读，甚以为慰。令堂大人八十寿辰，无以为赠，写了几个字〔２〕，借致庆贺之忱。顺祝健康！
毛　　　泽　　　东
九月十九日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　张维，湖南浏阳人，早年同毛泽东有较多交往。当时在上海第二军医大学任教授。
〔２〕　　　指毛泽东写的“如日之升，如月之恒”八个字。
全世界无产者，联合起来！


在华北局关于工农业情况和意见的综合报告上的批语（一九五○年九月二十日）
在华北局关于工农业情况和意见的综合报告上的批语（一九五○年九月二十日）

周、陈云、薄一波、刘、朱、任〔１〕：
我认为华北局的意见〔２〕是正确的，请陈薄即根据华北局所提各项召集有关人员开会，拟出具体方案，于数日内向中央报告一次，并迅即推行。此事极为重要，不能久延不决。
毛　　　泽　　　东
九月二十日
根据手稿刊印。

注　　　释
〔１〕　　　周，指周恩来。陈云，当时任政务院副总理兼财政经济委员会主任。薄一波，当时任政务院财政经济委员会副主任。刘，指刘少奇。朱，指朱德。任，指任弼时。

〔２〕　　　指薄一波、刘澜涛一九五○年九月十九日关于华北工农业情况和意见给毛泽东并中央的综合报告中，就解决华北工农业产品价格剪刀差不断增大问题提出的意见。这些意见是：（一）采取适当的步骤停止农产品价格继续下跌。国营商店应依照高于市价的牌价大力收购粮棉，动员各级合作社、私商有计划地收购粮棉；大量收购农产品的同时，应组织工业品下乡，相应地完成回笼货币的任务。（二）适当地降低某些工业品的价格。除积极改善工厂经营管理，克服浪费与耗损，以降低工业成本外，国营商店要改善经营方法，减少流通环节，并在工商业中贯彻薄利广销的方针，加速商品与资金的流通。
全世界无产者，联合起来！


给罗荣桓〔１〕的信（一九五○年九月二十日）
给罗荣桓〔１〕的信（一九五○年九月二十日）

荣桓同志：
你宜少开会，甚至不开会，只和若干干部谈话及批阅文件，对你身体好些，否则难于持久。请考虑。
毛　　　泽　　　东
九月廿日
根据手稿刊印。

注　　　释
〔１〕　　　罗荣桓，当时任人民革命军事委员会总政治部主任兼总干部管理部部长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于立即停止在韶山为毛泽东建房给黄克诚〔１〕等的信（一九五○年九月二十日）
关于立即停止在韶山为毛泽东建房给黄克诚〔１〕等的信（一九五○年九月二十日）

克诚、首道〔２〕并告子恢〔３〕同志：
据说长沙地委和湘潭县委现正进行在我的家乡为我建筑一所房屋并修一条公路通我的家乡。如果属实，请令他们立即停止，一概不要修建，以免在人民中引起不良影响。
是为至要。
毛　　　泽　　　东
九月廿日
根据手稿刊印。

注　　　　　释
〔１〕　　　黄克诚，当时任中共湖南省委书记。
〔２〕　　　首道，即王首道，当时任中共湖南省委第一副书记、湖南省人民政府主席。
〔３〕　　　子恢，即邓子恢，当时任中共中央中南局第三书记。
全世界无产者，联合起来！


关于督促治淮工程早日开工的批语（一九五○年九月二十一日）
关于督促治淮工程早日开工的批语（一九五○年九月二十一日）

周〔１〕：
现已九月底，治淮开工期不宜久延，请督促早日勘测，早日做好计划，早日开工。
毛　　　泽　　　东
九月廿一日
根据手稿刊印。

注　　　释
〔１〕　　　周，指周恩来。
全世界无产者，联合起来！


中央关于华北局各项报告处理情况的电报（一九五○年九月二十四日）
中央关于华北局各项报告处理情况的电报（一九五○年九月二十四日）

薄一波刘澜涛〔１〕二同志并告中财委：

你们关于华北情况的各项报告，均已收到阅悉，都是好的。其中多数，已转发各中央局参考。你们九月廿三日报告中所提关于农业方面的各项改进办法，除举办农民银行一项应请中财委考虑提出意见外，其余各项都是可行的。
其中有关农业部办理者，请你们直向该部洽商办理；有关水利部办理者，请你们向水利部接洽并帮助该部拟订华北全区水利计划，送政务院审查，纳入全国水利计划内一同办理。
中　　　　　央
九月廿四日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　薄一波，当时任中共中央华北局第一书记。刘澜涛，当时任中共中央华北局第三书记。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


你们是全民族的模范人物〔１〕（一九五○年九月二十五日）
你们是全民族的模范人物〔１〕（一九五○年九月二十五日）

全国战斗英雄代表会议和全国工农兵劳动模范代表会议的代表同志们：
中共中央向你们的会议致热烈的祝贺，并向你们的工作表示感谢和敬意。

你们在消灭敌人的斗争中，在恢复和发展工农业生产的斗争中，克服了很多的艰难困苦，表现了极大的勇敢、智慧和积极性。你们是全中华民族的模范人物，是推动各方面人民事业胜利前进的骨干，是人民政府的可靠支柱和人民政府联系广大群众的桥梁。

中国共产党中央委员会号召全党党员和全国人民向你们学习，同时号召你们，亲爱的全体代表同志和全国所有的战斗英雄、劳动模范同志们，继续在战斗中学习，向广大人民群众学习。只有决不骄傲自满并且继续不疲倦地学习，才能够对于伟大的中华人民共和国继续作出优异的贡献，并从而继续保持你们的光荣称号。

中国必须建立强大的国防军，必须建立强大的经济力量，这是两件大事。这两件事都有赖于同志们和全体人民解放军的指挥员、战斗员一道，和全国工人、农民及其他２３５ 人民一道，团结一致，协同努力，方能达到目的。当此中华人民共和国开国第一个国庆纪念节日快要到来之际，你们在这里开会，是有巨大意义的。我们庆祝你们的会议获得成功，庆祝你们在今后工作中获得伟大的胜利。

根据《毛泽东选集》第五卷刊印。
原载一九五○年九月二十六日《人民日报》。

注　　　释
〔１〕　　　这是毛泽东代表中共中央在全国战斗英雄代表会议和全国工农兵劳动模范代表会议上致的祝词。
全世界无产者，联合起来！


为全国战斗英雄代表会议题词（一九五○年九月）
为全国战斗英雄代表会议题词（一九五○年九月）

战斗英雄们，你们是人民解放军的模范人物，希望你们继续努力，更加进步，为建设强大的国防军而奋斗！
毛　　　泽　　　东
根据一九五○年九月二十七日《人民日报》刊印。（有手稿）
全世界无产者，联合起来！


在全国经济保卫工作会议总结上的批语（一九五○年九月二十七日）
在全国经济保卫工作会议总结上的批语（一九五○年九月二十七日）

刘、周〔１〕阅后交罗瑞卿〔２〕同志：

除第廿一页下面一段注明删去是应当删去而将此种意思另外用电报通知以外，其余凡将党的领导作用删去而改为笼统字眼或改为单纯行政领导的地方，原稿是对的，删改是不对的，均应恢复原稿。保卫工作必须特别强调党的领导作用，并在·实·际·上受党委直接领导，否则是危险的。
毛　　　泽　　　东
九月廿七日
根据手稿刊印。

注　　　释
〔１〕　　　刘，指刘少奇。周，指周恩来。
〔２〕　　　罗瑞卿，当时任中央人民政府公安部部长。
全世界无产者，联合起来！


关于在宣传中不说打台湾、西藏的时间给胡乔木〔１〕的信（一九五○年九月二十九日）
关于在宣传中不说打台湾、西藏的时间给胡乔木〔１〕的信（一九五○年九月二十九日）

乔木同志：

请查过去宣传中有无规定在一九五○年打台湾的事，有人说他看过今年元旦文件内说今年要打台湾的话，未知确否？以后请注意，只说要打台湾西藏，不说任何时间。各党派贺词中一九五一年任务我已全部删去，因其中有打台湾西藏一项。
毛　　　泽　　　东
九月廿九日
根据手稿刊印。

注　　　释
〔１〕　　　胡乔木，当时任中共中央宣传部副部长、中央人民政府新闻总署署长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


接受保加利亚驻华大使彼得科夫呈递国书时的答词（一九五○年九月三十日）
接受保加利亚驻华大使彼得科夫呈递国书时的答词（一九五○年九月三十日）

大使先生：
我很高兴地接受贵大使呈递的保加利亚人民共和国国民议会主席团的国书，并感谢贵大使的热忱祝贺。

中保两国人民间是存在着深厚友谊的。保加利亚人民在伟大领袖季米特洛夫领导下对内外反动派进行英勇斗争的事迹，以及目前经济、文化建设上的成就，一向为中国人民所深切关怀与钦佩。现在中国人民革命已经基本胜利了，中保两国的外交关系已经建立，我相信，这不仅将使贵我两国人民间的友谊更加发展与巩固，而且必将加强世界和平民主阵营的力量。
我热烈地欢迎阁下出任保加利亚人民共和国驻中华人民共和国首任特命全权大使，并愿对贵大使的工作尽量予以协助。
谨祝贵国国家繁荣，人民兴旺，并祝贵国元首健康。

根据一九五○年十月二日《人民日报》刊印。（有毛泽东修改件）
全世界无产者，联合起来！


军委关于边防军随时待命出动问题的电报（一九五○年十月二日）
军委关于边防军随时待命出动问题的电报（一九五○年十月二日）

高岗〔１〕，邓华〔２〕同志：
（一）请高岗同志接电后即行动身来京开会；（二）请邓华同志令边防军提前结束准备工作，随时待命出动，按原定计划与新的敌人作战；（三）请邓将准备情况及是否可以立即出动即行电告。
军　　　　　委
十月二日二时
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　高岗，当时任中国人民解放军东北军区司令员兼政治委员。
〔２〕　　　邓华，当时任中国人民解放军第十三兵团司令员兼政治委员。
全世界无产者，联合起来！


关于决定派军队入朝作战给斯大林的电报（一九五○年十月二日）
关于决定派军队入朝作战给斯大林的电报（一九五○年十月二日）

（一）我们决定用志愿军名义派一部分军队至朝鲜境内和美国及其走狗李承晚〔１〕的军队作战，援助朝鲜同志。我们认为这样做是必要的。因为如果让整个朝鲜被美国人占去了，朝鲜革命力量受到根本的失败，则美国侵略者将更为猖獗，于整个东方都是不利的。

（二）我们认为既然决定出动中国军队到朝鲜和美国人作战，第一，就要能解决问题，即要准备在朝鲜境内歼灭和驱逐美国及其他国家的侵略军；第二，既然中国军队在朝鲜境内和美国军队打起来（虽然我们用的是志愿军名义），就要准备美国宣布和中国进入战争状态，就要准备美国至少可能使用其空军轰炸中国许多大城市及工业基地，使用其海军攻击沿海地带。

（三）这两个问题中，首先的问题是中国的军队能否在朝鲜境内歼灭美国军队，有效地解决朝鲜问题。只要我军能在朝境内歼灭美国军队，主要地是歼灭其第八军（美国的一个有战斗力的老军），则第二个问题（美国和中国宣战）的严重性虽然依然存在，但是，那时的形势就变为于革命阵线和中国都是有利的了。这就是说，朝鲜问题既以战胜美军的结果而在事实上结束了（在形式上可能还未结束，美国可能在一个相当长的时期内不承认朝鲜的胜利），那么，即使美国已和中国公开作战，这个战争也就可能规模不会很大，时间不会很长了。我们认为最不利的情况是中国军队在朝鲜境内不能大量歼灭美国军队，两军相持成为僵局，而美国又已和中国公开进入战争状态，使中国现在已经开始的经济建设计划归于破坏，并引起民族资产阶级及其他一部分人民对我们不满（他们很怕战争）。

（四）在目前的情况下，我们决定将预先调至南满洲〔２〕的十二个师于十月十五日〔３〕开始出动，位于北朝鲜的适当地区（不一定到三八线），一面和敢于进攻三八线以北的敌人作战，第一个时期只打防御战，歼灭小股敌人，弄清各方面情况；一面等候苏联武器到达，并将我军装备起来，然后配合朝鲜同志举行反攻，歼灭美国侵略军。

（五）根据我们所知的材料，美国一个军（两个步兵师及一个机械化师）包括坦克炮及高射炮在内，共有七公分至二十四公分口径的各种炮一千五百门，而我们的一个军（三个师）只有这样的炮三十六门〔４〕。敌有制空权，而我们开始训练的一批空军要到一九五一年二月才有三百多架飞机可以用于作战。因此，我军目前尚无一次歼灭一个美国军的把握。而既已决定和美国人作战，就应准备当着美国统帅部在一个战役作战的战场上集中它的一个军和我军作战的时候，我军能够有四倍于敌人的兵力（即用我们的四个军对付敌人的一个军）和一倍半至两倍于敌人的火力（即用二千二百门至三千门七公分口径以上的各种炮对付敌人同样口径的一千五百门炮），而有把握地干净地彻底地歼灭敌人的一个军。
（六）除上述十二个师外，我们还正在从长江以南及陕甘区域调动二十四个师位于陇海、津浦、北宁诸线，作为援助朝鲜的第二批及第三批兵力，预计在明年的春季及夏季，按照当时的情况逐步使用上去。

根据《毛泽东军事文选》（内部本）刊印。（有手稿）

注　　　释
〔１〕　　　李承晚，当时任南朝鲜总统。
〔２〕　　　南满洲（南满）是旧称，指沈阳至大连铁路线以东的庄河、丹东、通化、临江、清原和沈阳西南的辽中等地区。
〔３〕　　　以后改为十月十九日出动。

〔４〕　　　当时美军一个师有七公分以上口径的迫击炮七十六门，无后座力炮一二○门，榴弹炮七十二门，坦克炮一四四门，各型高炮六十四门，共计四七六门。美军一个军（辖三个师）计有各种炮一四二八门。中国人民志愿军一个军有七公分以上口径的迫击炮一二六门，步兵炮三十六门，山炮三十六门，共计一九八门。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


浣溪沙 和柳亚子〔１〕先生（一九五○年十月）
浣溪沙 和柳亚子〔１〕先生（一九五○年十月）
一九五○年国庆观剧，柳亚子先生即席赋浣溪沙〔２〕，因步其韵奉和。
    长夜难明赤县天，
百年魔怪舞翩跹，
人民五亿不团圆。
一唱雄鸡天下白，
万方乐奏有于阗，
诗人兴会更无前。

根据《毛主席诗词十九首》刊印。（有手稿）

注　　　释
〔１〕　　　柳亚子，诗人。当时任中央人民政府委员、中国国民党革命委员会中央常务委员。
〔２〕　　　柳亚子所作的浣溪沙词为：火树银花不夜天。弟兄姊妹舞翩跹。歌声唱彻月儿圆。不是一人能领导，那容百族共骈阗？良宵盛会喜空前！
全世界无产者，联合起来！


关于组成中国人民志愿军的命令（一九五○年十月八日）
关于组成中国人民志愿军的命令（一九五○年十月八日）

彭高贺〔１〕，邓洪解〔２〕及中国人民志愿军各级领导同志们：

（一）为了援助朝鲜人民解放战争，反对美帝国主义及其走狗们的进攻，借以保卫朝鲜人民、中国人民及东方各国人民的利益，着将东北边防军改为中国人民志愿军，迅即向朝鲜境内出动，协同朝鲜同志向侵略者作战并争取光荣的胜利。
（二）中国人民志愿军辖十三兵团及所属之三十八军三十九军四十军四十二军，及边防炮兵司令部与所属之炮兵一师二师八师。上述各部须立即准备完毕，待令出动。
（三）任命彭德怀同志为中国人民志愿军司令员兼政治委员。
（四）中国人民志愿军以东北行政区为总后方基地，所有一切后方工作供应事宜，以及有关援助朝鲜同志的事务，统由东北军区司令员兼政治委员高岗同志调度指挥并负责保证之。

（五）我中国人民志愿军进入朝鲜境内，必须对朝鲜人民、朝鲜人民军、朝鲜民主政府、朝鲜劳动党（即共产党）、其他民主党派及朝鲜人民的领袖金日成同志表示友爱和尊重，严格地遵守军事纪律和政治纪律，这是保证完成军事任务的一个极重要的政治基础。

（六）必须深刻地估计到各种可能遇到和必然会遇到的困难情况，并准备用高度的热情，勇气，细心和刻苦耐劳的精神去克服这些困难。目前总的国际形势和国内形势于我们有利，于侵略者不利，只要同志们坚决勇敢，善于团结当地人民，善于和侵略者作战，最后胜利就是我们的。
中国人民革命军事委员会主席　　　毛泽东
一九五○年十月八日于北京
根据修改件刊印。已节编入《毛泽东选集》第五卷。

注　　　释
〔１〕　　　彭，指彭德怀。高，指高岗。贺，指贺晋年，当时任中国人民解放军东北军区副司令员。
〔２〕　　　邓，指邓华，当时任中国人民解放军第十三兵团司令员兼政治委员。洪，指洪学智，当时任中国人民解放军第十三兵团副司令员。解，指解方，当时任中国人民解放军第十三兵团参谋长。
全世界无产者，联合起来！


关于派遣志愿军入朝作战问题给金日成的电报（一九五○年十月八日）
关于派遣志愿军入朝作战问题给金日成的电报（一九五○年十月八日）

倪志亮〔１〕同志转金日成同志：

（一）根据目前形势我们决定派遣志愿军到朝鲜境内帮助你们反对侵略者；（二）彭德怀同志为中国人民志愿军的司令员兼政治委员；（三）中国人民志愿军的后方勤务工作及其他在满洲境内有关援助朝鲜的工作，由东北军区司令员兼政治委员高岗同志负责；（四）请你即派朴一禹〔２〕同志到沈阳与彭德怀高岗二同志会商与中国人民志愿军进入朝鲜境内作战有关的诸项问题。（彭高二同志本日由北京去沈阳。）
毛　　　泽　　　东
十月八日
根据手稿刊印。

注　　　释
〔１〕　　　倪志亮，当时任中国驻朝鲜民主主义人民共和国大使。
〔２〕　　　朴一禹，当时任朝鲜劳动党中央常务委员、朝鲜政府内务相。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于中央委托高岗〔１〕负责处理有关援助朝鲜同志事宜的电报（一九五○年十月九日）
关于中央委托高岗〔１〕负责处理有关援助朝鲜同志事宜的电报（一九五○年十月九日）

倪〔２〕大使并告高：
齐子电悉。（一）中央已委托高岗同志负责处理一切有关援助朝鲜同志的问题，嗣后关于此类事务均向高岗同志直接接洽，由高岗同志答复。坦克学校和军官学校的问题请高处理。（二）使馆驻地同意你的意见。
周　　　恩　　　来
十月九日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　高岗，当时任中国人民解放军东北军区司令员兼政治委员。
〔２〕　　　倪，指倪志亮，当时任中国驻朝鲜民主主义人民共和国大使。
全世界无产者，联合起来！


关于开辟敌后战场等问题给金日成、彭德怀〔１〕的电报（一九五○年十月十日）
关于开辟敌后战场等问题给金日成、彭德怀〔１〕的电报（一九五○年十月十日）

倪〔２〕转金并告彭：

（一）庆祝人民军克服〈复〉蔚珍竹边地区的大胜利。（二）现敌军大部北进，后方空虚，建议凡人民军无法北撤者均留于南朝鲜，开辟敌后战场，这在战略上是必须的而且是很有利的。如有人民军四五万人留在南朝鲜担负此项任务，则对北部作战将大有帮助。（三）敌似正在准备从镇南浦至新义州一线可以登陆之海岸举行新的登陆作战，切断平壤至新义州的交通线，而这一交通线是必须保护的，请彭与朝鲜同志研究保护方法，如敌登陆则应坚决歼灭之。
毛　　　泽　　　东
十月十日
根据手稿刊印。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔２〕　　　倪，指倪志亮，当时任中国驻朝鲜民主主义人民共和国大使。
全世界无产者，联合起来！


关于同意四个军三个炮兵师全部出动给彭德怀〔１〕等的电报（一九五○年十月十一日）
关于同意四个军三个炮兵师全部出动给彭德怀〔１〕等的电报（一九五○年十月十一日）

彭，并告高邓〔２〕：

十月九日十日各电均悉。（一）同意四个军及三个炮兵师全部出动集结于你所预定的位置，待机歼敌；（二）已电华东调一个高射炮团于十月十四日从上海开动赴沈阳转赴前线，请高注意接转；（三）其他各项已另复。惟空军暂时无法出动。
毛　　　泽　　　东
十月十一日
根据手稿刊印。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔２〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。邓，指邓华，当时任中国人民志愿军第十三兵团司令员兼政治委员。
全世界无产者，联合起来！


在袁仲贤〔１〕关于印度对西藏问题态度报告上的批语（一九五○年十月十一日）
在袁仲贤〔１〕关于印度对西藏问题态度报告上的批语（一九五○年十月十一日）

外交部：

应告袁大使：（一）西藏是中国领土，西藏问题是中国内政问题。人民解放军必须进入西藏。首先希望不经战争进入西藏，故要西藏代表团九月来北京谈判，该团故意拖延，至今尚未动身。现人民解放军已向昌都前进，数日内可能占领昌都。如西藏愿意谈判，代表团应速来京。（二）
朝鲜问题应照周总理九月三十日演说内容答复之，即中国不能坐视其邻人受侵略而置之不理，扩大战争的责任应由侵略国担负。外交部拟电送阅。
毛　　　泽　　　东
十月十一日
根据手稿刊印。

注　　　释
〔１〕　　　袁仲贤，当时任中国驻印度大使。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于接济湖南教育界老人给王首道〔１〕的信（一九五○年十月十一日）
关于接济湖南教育界老人给王首道〔１〕的信（一九五○年十月十一日）

首道同志：

张次崙、罗元鲲两先生，湖南教育界老人，现年均七十多岁，一生教书未作坏事，我在湖南第一师范读书时张为校长，罗为历史教员。现闻两先生家口甚多，生活极苦，拟请湖南省政府每月每人酌给津贴米若干，借资养老。又据罗元鲲先生来函说：曾任我的国文教员之袁仲谦先生已死，其妻七十岁饿饭等语，亦请省府酌予接济。以上张、罗、戴三人事，请予酌办见复，并请派人向张、罗二先生予以慰问。张、罗通讯处均是妙高峰中学。戴住新化，问罗先生便知。
顺致
敬意！
毛　　　泽　　　东
十月十一日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　王首道，当时任湖南省人民政府主席。
全世界无产者，联合起来！


关于九兵团提前北上给陈毅〔１〕的电报（一九五○年十月十二日）
关于九兵团提前北上给陈毅〔１〕的电报（一九五○年十月十二日）

陈毅同志：
请令宋时轮〔２〕兵团提前北上，直开东北，何日能开动请告。
毛　　　泽　　　东
十月十二日
根据手稿刊印。

注　　　释
〔１〕　　　陈毅，当时任中国人民解放军华东军区司令员。
〔２〕　　　宋时轮，当时任中国人民解放军第九兵团司令员兼政治委员。
全世界无产者，联合起来！


关于十三兵团仍在原地训练给彭德怀〔１〕等的电报（一九五○年十月十二日）
关于十三兵团仍在原地训练给彭德怀〔１〕等的电报（一九五○年十月十二日）

彭高〔２〕，邓洪韩解〔３〕：
（一）十月九日命令暂不实行，十三兵团各部仍就原地进行训练，不要出动。（二）请高岗德怀二同志明日或后日来京一谈。
毛　　　泽　　　东
十月十二日廿时
根据手稿刊印。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔２〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
〔３〕　　　邓，指邓华，当时任中国人民志愿军第十三兵团司令员兼政治委员。洪，指洪学智，韩，指韩先楚，当时均任中国人民志愿军第十三兵团副司令员。解，指解方，当时任中国人民志愿军第十三兵团参谋长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于东北各部队和九兵团仍在原地整训的电报（一九五○年十月十二日）
中央关于东北各部队和九兵团仍在原地整训的电报（一九五○年十月十二日）

饶陈〔１〕：
（一）十月九日命令暂不实行，东北各部队仍就原地进行整训，暂不出动。（二）宋时轮〔２〕兵团亦仍在原地整训。（三）干部中及民主人士中亦不要进行新的解释。
中　　　　　央
十月十二日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　饶，指饶漱石，当时任中国人民解放军华东军区政治委员。陈，指陈毅，当时任中国人民解放军华东军区司令员。
〔２〕　　　宋时轮，当时任中国人民解放军第九兵团司令员兼政治委员。
全世界无产者，联合起来！


转发总政治部关于全国战斗英雄代表会议总结报告的批语（一九五○年十月十二日）
转发总政治部关于全国战斗英雄代表会议总结报告的批语（一九五○年十月十二日）

各大军区党委并转所属各军区、各兵团、军、师党委，并告各中央局、分局，省市区党委：
兹将总政治部关于此次全国战斗英雄代表会议总结报告一件发给你们，其中指出各点〔１〕，请你们研究并执行为要。
毛　　　泽　　　东
十月十二日
根据手稿刊印。

注　　　释

〔１〕　　　人民革命军事委员会总政治部一九五○年十月十日关于全国战斗英雄代表会议总结报告指出，今后在部队思想建设上有两个重要问题急待解决。这两个问题是：一、部队中相当普遍地发生着和平麻痹情绪。故规定各部队应以军、师为单位，首先在干部中传达这次会议的精神，树立战斗队思想、新爱国主义思想及进行反对美帝国主义侵略阴谋的动员，在战士中今年秋冬季教育应以检讨战斗意志、整顿战斗意志为中心。部队在目前的整风学习中更应以总结干部的战斗意志为主要内容之一。二、部队中英模立功运动贯彻不够普遍，尤其在干部中尚未引起应有的重视。这次会议要求各部队今后应大力推行这个运动，各级部队对英模立功运动经常注意总结，并将英模会议作为一种巩固的制度。各种重要任务应先在党内和英模功臣中传达讨论，首先把这些骨干发动起来。对英模个人要时时帮助他们提高，不要只使用不教育。要经常宣传英模事迹，但不要抹煞群众的力量与功劳。中高级干部立功者亦应予以适当奖励。
全世界无产者，联合起来！


关于我军应当入朝参战给周恩来的电报（一九五○年十月十三日）
关于我军应当入朝参战给周恩来的电报（一九五○年十月十三日）

（一）与政治局同志商量结果，一致认为我军还是出动到朝鲜为有利。在第一时期可以专打伪军，我军对付伪军是有把握的，可以在元山、平壤线以北大块山区打开朝鲜的根据地，可以振奋朝鲜人民。在第一时期，只要能歼灭几个伪军的师团，朝鲜局势即可起一个对我们有利的变化。

（二）我们采取上述积极政策，对中国，对朝鲜，对东方，对世界都极为有利；而我们不出兵，让敌人压至鸭绿江边，国内国际反动气焰增高，则对各方都不利，首先是对东北更不利，整个东北边防军将被吸住，南满〔１〕电力将被控制。
总之，我们认为应当参战，必须参战，参战利益极大，不参战损害极大。

根据《毛泽东军事文选》（内部本）刊印。（有审定的原件）

注　　　释
〔１〕　　　南满是旧称，指沈阳至大连铁路线以东的庄河、丹东、通化、临江、清原和沈阳西南的辽中等地区。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于九兵团到泰安曲阜区域集结待命给陈毅〔１〕的电报（一九五○年十月十四日）
关于九兵团到泰安曲阜区域集结待命给陈毅〔１〕的电报（一九五○年十月十四日）

陈毅同志：

十二日廿一时电悉。（一）宋兵团〔２〕后尾部队酉俭全部离开上海、常熟地区是可以的，宋兵团仍照前定计划在泰安曲阜区域集结整训一时期待命开东北；（二）高射炮团仍须即开东北；（三）上海人民代表会议何日开幕盼告。
毛泽东
十月十四日一时
根据手稿刊印。

注　　　释
〔１〕　　　陈毅，当时任中国人民解放军华东军区司令员、上海市人民政府市长。
〔２〕　　　指宋时轮任司令员兼政治委员的中国人民解放军第九兵团。
全世界无产者，联合起来！


关于朝鲜情况和我军入朝参战意见给周恩来的电报〔１〕（一九五○年十月十四日）
关于朝鲜情况和我军入朝参战意见给周恩来的电报〔１〕（一九五○年十月十四日）

恩来同志：
甲、朝鲜情况：
（一）美第一师、美第二师、美第廿四师，英第廿五旅及伪军第一师集结汉城以北三八线上开城金川地区作进攻平壤之准备。本日讯，美第二师拟开金川附近，准备立足。
据此看来，美是否进攻平壤及何时进攻平壤，似乎尚未作最后决定。
（二）伪军首都师、第三师已到元山，第六师、第七师、第八师正在逐步向元山区域集中，从海上得到补给。
（三）美陆战第一师在汉城，美军廿五师在大田水原线，美第七师在大邱釜山线，美第八军军部在大田，伪军两个师在南部各地被阻，朝鲜大部地区敌情是空虚的。
（四）金日成指挥的朝鲜各个尚能战斗的部队在三八线坚决对敌，南部人民军撤至三八线以北有五万余人，大部留在南朝鲜，人民军克复蔚珍港。

乙、彭德怀〔２〕同志在安东〔３〕研究情况后，认为如果我军能以一个军进至平壤东北方面约二百公里之德川县山岳地区，而以其余三个军及三个炮兵师位于德川以北之熙川、前川、江界地区，则第一，可能使美伪军有所顾虑而停止继续前进，保持平壤元山线以北地区至少是山岳地区不被敌占。如此，则我军可以不打仗，而争取时间装备训练。第二，如元山平壤两敌向北进攻德川等处山岳地带，则我军可以必要兵力箝制平壤之敌而集中主力歼灭由元山方向来攻之伪军，只要歼灭一二个或二三个完整的伪军师，局势就大为松动了。彭及高岗〔４〕同志均认为打伪军有把握，他们和我一样，都认为参战为必需和有利。
丙、高本日返沈阳积极布置各参战准备事宜，彭暂留京等候你的回电。
毛　　　泽　　　东
十四日三时
根据中央档案馆保存的抄件刊印。

注　　　释
〔１〕　　　这份电报收入本书时有删节。
〔２〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔３〕　　　安东，即今丹东市。
〔４〕　　　高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！


关于志愿军入朝作战的方针和部署给周恩来的电报（一九五○年十月十四日）
关于志愿军入朝作战的方针和部署给周恩来的电报（一九五○年十月十四日）

（一）我已告彭德怀〔１〕在他到德川研究情况后，在平壤、元山铁路线以北德川、宁远公路线以南地区构筑两道至三道防御阵线。如敌来攻则在阵地前面分割歼灭之，如平壤美军元山伪军两路来攻则打孤立较薄之一路。现在的决心是打伪军，也可以打某些孤立的美军。如时间许可则将工事继续增强，在六个月内如敌人固守平壤、元山不出，则我军亦不去打平壤、元山。在我军装备训练完毕，空中和地上均对敌军具有压倒的优势条件之后，再去攻击平壤、元山等处，即在六个月以后再谈攻击问题。我们这样做是有把握的和很有利益的。
（二）美军现尚停留在三八线，它进攻到平壤需要时间，由平壤再向德川进攻又需要时间。如平壤美军不向德川进攻，元山的伪军估计也难于单独进攻，这样就给我军的开进及修筑布防的时间。

（三）我军决于十月十九日开动，先头军步行二百公里至德川需七天，休息一二天，可于十月二十八日在德川、宁远线以南地区开始构筑工事。全军二十六万人渡过鸭绿江需要十天时间，即要到十月二十八日才可以渡江完毕。

（四）为着准备在十一月内在敌进攻德川区域时打一个胜仗，我们决定还是出发二十六万人（十二个步兵师、三个炮兵师）均开进为好。在工事已经修好敌又固守平壤、元山不敢来攻的情况下，再将军队的一半左右开回中国境内练兵就粮，打大仗时再去。
（五）在我军开进半数修筑工事期间，朝鲜人民军方而还是继续抵抗，尽可能迟滞美伪两军前进为有利。
根据《毛泽东军事文选》（内部本）刊印。（有审定的原件）

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
全世界无产者，联合起来！


关于宗教信仰自由保护问题的批语〔１〕（一九五○年十月十四日）
关于宗教信仰自由保护问题的批语〔１〕（一九五○年十月十四日）

共同纲领已予各种宗教以信仰自由的保护，不须要再说个人保护。
毛　　　泽　　　东
十月十四日
根据手稿刊印。

注　　　释

〔１〕　　　毛泽东的这个批语写在法舫法师一九五○年九月九日给巨赞法师的信上。当时法舫法师应聘在锡兰大学任教，主讲中国佛学，他在给中国佛学界著名高僧巨赞法师的信中，建议征得中央人民政府毛泽东主席和李济深副主席的同意，请他们担任中国佛教的保护者。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于立即前运志愿军粮食给高岗〔１〕等的电报（一九五○年十月十五日）
关于立即前运志愿军粮食给高岗〔１〕等的电报（一九五○年十月十五日）

高岗同志，并邓洪韩解〔２〕：
（一）我人民志愿军决于十月十八日至迟十九日开始渡江前进，粮食等项则应立即前运勿延为要。（二）彭德怀〔３〕同志本日或明日返安东〔４〕。
毛　　　泽　　　东
十月十五日上午一时
根据手稿刊印。

注　　　释
〔１〕　　　高岗，当时任中国人民解放军东北军区司令员兼政治委员。
〔２〕　　　邓，指邓华，当时任中国人民志愿军第十三兵团司令员兼政治委员。洪，指洪学智，韩，指韩先楚，当时均任中国人民志愿军第十三兵团副司令员。解，指解方，当时任中国人民志愿军第十三兵团参谋长。
〔３〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔４〕　　　安东，即今丹东市。
全世界无产者，联合起来！


关于志愿军先头部队出动时间问题的电报（一九五○年十月十五日）
关于志愿军先头部队出动时间问题的电报（一九五○年十月十五日）

高岗德怀〔１〕同志并告邓华〔２〕：

（一）三八线上之美英伪军十三日已占金川，准备继续向平壤进攻，美陆战师准备从镇南浦登陆协攻平壤，由中路前进原拟向元山集结之伪第六第八两师有转向平壤攻击的消息。（二）我军先头军最好能于十七日出动，廿三日到德川地区。休息一天，廿五日开始筑工事制敌先机。第二个军可于十八日出动，其余可在尔后陆续出动，十天内外渡江完毕，请酌办。（三）粮弹是否已开始渡江输送，请高电告。
毛　　　泽　　　东
十月十五日上午五时
根据手稿刊印。

注　　　释
〔１〕　　　高岗，当时任中国人民解放军东北军区司令员兼政治委员。德怀，即彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔２〕　　　邓华，当时任中国人民志愿军第十三兵团司令员兼政治委员。
全世界无产者，联合起来！


在中财委关于近日市场情况报告上的批语（一九五○年十月十五日）
在中财委关于近日市场情况报告上的批语（一九五○年十月十五日）

薄一波〔１〕同志：
投机风潮应估计会要来的，请速筹对付办法，并以告我为盼！
毛　　　泽　　　东
十月十五日
根据手稿刊印。

注　　　释
〔１〕　　　薄一波，当时任政务院财政经济委员会副主任兼财政部部长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在外交部关于捷克打算编辑出版毛泽东著作报告上的批语（一九五○年十月十五日）
在外交部关于捷克打算编辑出版毛泽东著作报告上的批语（一九五○年十月十五日）

外交部：
请告捷克同志，这些文件〔１〕暂勿印行，待几个月后中国正式出版的《毛泽东选集》发行以后，再行选印。
毛　　　泽　　　东
十月十五日
根据手稿刊印。

注　　　释

〔１〕　　　指捷克斯洛伐克中央军事出版处拟在一九五○年底以前编辑出版的毛泽东军事著作，和捷克斯洛伐克共产党“自由”出版处拟编辑出版的毛泽东著作选集中收入的《新民主主义论》、《论联合政府》、《中国革命和中国共产党》、《目前形势和我们的任务》、《在晋绥干部会议上的讲话》等。
全世界无产者，联合起来！


关于志愿军先头部队出动时间给彭德怀、高岗〔１〕等的电报（一九五○年十月十七日）
关于志愿军先头部队出动时间给彭德怀、高岗〔１〕等的电报（一九五○年十月十七日）

彭高，并告邓洪韩解〔２〕：
（一）先头两个军请准备于十九日出动，明（十八）日当再有正式命令；（二）请彭高二同志于明（十八）日乘飞机来京一谈。
毛　　　泽　　　东
十月十七日下午五时
根据手稿刊印。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。高岗，当时任中国人民解放军东北军区司令员兼政治委员。
〔２〕　　　邓，指邓华，当时任中国人民志愿军第十三兵团司令员兼政治委员。洪，指洪学智，韩，指韩先楚，当时均任中国人民志愿军第十三兵团副司令员。解，指解方，当时任中国人民志愿军第十三兵团参谋长。
全世界无产者，联合起来！


关于志愿军按预定计划入朝作战给邓华〔１〕等的电报（一九五○年十月十八日）
关于志愿军按预定计划入朝作战给邓华〔１〕等的电报（一九五○年十月十八日）

邓洪韩解〔２〕并告贺副司令〔３〕：

四个军及三个炮师决按预定计划进入朝北作战，自明十九晚从安东〔４〕和辑安线开始渡鸭绿江，为严格保守秘密，渡河部队每日黄昏开始至翌晨四时即停止，五时以前隐蔽完毕并须切实检查。为取得经验第一晚（十九晚）准备渡两个至三个师，第二晚再增加或减少，再行斟酌情形，余由高岗德怀〔５〕面告。
毛　　　泽　　　东
十月十八日廿一时
根据审定的原件刊印。

注　　　释
〔１〕　　　邓华，当时任中国人民志愿军第十三兵团司令员兼政治委员。
〔２〕　　　洪，指洪学智，韩，指韩先楚，当时均任中国人民志愿军第十三兵团副司令员。解，指解方，当时任中国人民志愿军第十三兵团参谋长。
〔３〕　　　指中国人民解放军东北军区副司令员贺晋年。
〔４〕　　　安东，即今丹东市。
〔５〕　　　高岗，当时任中国人民解放军东北军区司令员兼政治委员。德怀，即彭德怀，当时任中国人民志愿军司令员兼政治委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在华北局关于绥远非党干部对我批评意见的报告上的批语（一九五○年十月十八日）
在华北局关于绥远非党干部对我批评意见的报告上的批语（一九五○年十月十八日）

一波〔１〕：
行政会议讨论的问题，是否党员事先都要讨论？除某些特别重要问题外，一般问题可以事先不要讨论，提到行政会议上与非党人员一起讨论，似要活泼些，请叫绥远试试这样做。
毛　　　泽　　　东
十月十八日
根据手稿刊印。

注　　　释
〔１〕　　　一波，即薄一波，当时任中共中央华北局第一书记。
全世界无产者，联合起来！


关于志愿军出动目前只做不说的电报（一九五○年十月十九日）
关于志愿军出动目前只做不说的电报（一九五○年十月十九日）

邓谭〔１〕，并告饶陈〔２〕，刘邓贺〔３〕，习马〔４〕：

十月十三日电悉。（一）为了保卫中国支援朝鲜，志愿军决于本日出动，先在朝鲜北部尚未丧失的一部分地方站稳脚，寻机打些运动战，支持朝鲜人民继续奋斗。在目前几个月内，·只·做·不·说，不将此事在报纸上做任何公开宣传，仅使党内高级领导干部知道此事，以便在工作布置上有所准备，此点请各中央局加以注意。（二）四十八军可以在明年三月再行集中，如有特别情况需要提早集中时再通知你们。
毛　　　泽　　　东
十月十九日
根据手稿刊印。已节编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　邓，指邓子恢，当时任中共中央中南局第三书记、中国人民解放军中南军区第二政治委员。谭，指谭政，当时任中共中央中南局常务委员、中国人民解放军中南军区第三政治委员。
〔２〕　　　饶，指饶漱石，当时任中共中央华东局第一书记。陈，指陈毅，当时任中共中央华东局第二书记。
〔３〕　　　刘，指刘伯承，当时任中共中央西南局第二书记。邓，指邓小平，当时任中共中央西南局第一书记。贺，指贺龙，当时任中共中央西南局第三书记。
〔４〕　　　习，指习仲勋，当时任中共中央西北局第一书记。马，指马明方，当时任中共中央西北局第三书记。
全世界无产者，联合起来！


中央转发华北局及察哈尔省委关于调整城乡关系的报告的批语（一九五○年十月二十日）
中央转发华北局及察哈尔省委关于调整城乡关系的报告的批语（一九五○年十月二十日）

各中央局、分局并转所属省市区党委：
华北局及察哈尔省委的这一文件〔１〕是正确的，全国各省市区均应推行，请予注意为要。
中　　　　　央
十月二十日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　指中共中央华北局一九五○年十月十六日转发察哈尔省委关于调整城乡关系的报告所写的批语和察哈尔省委的这一报告。

华北局认为：察哈尔省委继续认真贯彻中央调整工商业的各项规定，组织物资交流，调整城乡关系，并提出开展城乡贸易为继续调整工商业的中心任务，是完全正确的。大力开展城乡和地区的贸易，推销农产品和工业品，是当前华北地区发展工农业生产的一个最重要的问题。因此，华北各地必须抓紧秋冬两季物资交流的旺盛季节，开展大规模的城乡和地区间的物资交流活动。各级党委要加强对贸易工作的领导，把组织物资交流提到领导议程上来，并教育干部重视和学会做生意。察哈尔省委的报告说，为了调整城乡关系，他们组织了有地区和市共同参加的城乡经济委员会，专门研究和解决城乡物资交流问题。为促进城乡物资交流使工商业继续好转，还采取了以下措施：一、大力掌握物价，使工农业产品在价格上保持适当的比例；二、认真吸引私商下乡经营农副产品；三、活跃市场金融，允许私人依法经营银钱业，进一步贯彻借贷自由政策；四、工业上根据以销定产方针，通过产销会议，制定计划，进行生产；五、商业上继续贯彻薄利多销方针，公私商业和合作社均需积极改善经营。
全世界无产者，联合起来！


关于打好志愿军出国第一仗给彭德怀〔１〕等的电报（一九五○年十月二十一日）
关于打好志愿军出国第一仗给彭德怀〔１〕等的电报（一九五○年十月二十一日）

倪柴〔２〕，即转彭德怀同志，并告邓洪韩解〔３〕及高贺〔４〕：

（一）伪首都师由咸兴向长津前进。伪三师似将进至咸兴。伪六师改由破邑向北，目的地第一步在德川，第二步可能向熙川。伪七八两师第一步向顺川军隅〔里〕安州，第二步可能向泰川龙（龟）城。以上五个师的最后目的地是江界新义州一线。截至此刻为止，美伪均未料到我志愿军会参战，故敢于分散为东西两路，放胆前进。（二）估计伪首伪三两师要七天左右才能进到长津，然后折向江界。我军第一仗如不准备打该两师，则以四十二军的一个师位于长津地区阻敌即够。四十二军的主力则宜放在孟山以南地区（即伪六师的来路），以便切断元山平壤间的铁路线，箝制元平两地之敌，使之不能北援，便于我集中三个主力军各个歼灭伪六七八等三个师。（三）如伪六师（较强）由破邑（在铁路线上）至德川的路上能有朝鲜人民军一部作有力的阻击，则该敌可能要到十月廿四日或廿五日才能占领德川，如果我四十军（全部）能于廿三日赶至德川宁远地区，则可以绕至伪六师的后方（由东面绕至南面铁路线附近），让出正面给他军使用（卅八军或卅九军），如果太迟，则敌将先占德川。（四）此次是歼灭伪军三几个师争取出国第一个胜仗，开始转变朝鲜战局的极好机会，如何部署，望彭邓精心计划实施之。（五）这一仗可能要打七天至十天时间（包括追击）才能结束，我军是否带有干粮？望鼓励全军，不惜牺牲，不怕艰苦，争取全胜。（六）彭邓要住在一起不要分散。
毛　　　泽　　　东
十月廿一日二时半
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔２〕　　　倪，指倪志亮，当时任中国驻朝鲜民主主义人民共和国大使。柴，指柴军武，现名柴成文，当时任中国驻朝鲜民主主义人民共和国大使馆一等参赞。
〔３〕　　　邓，指邓华，当时任中国人民志愿军第十三兵团司令员兼政治委员。洪，指洪学智，韩，指韩先楚，当时均任中国人民志愿军第十三兵团副司令员。解，指解方，当时任中国人民志愿军第十三兵团参谋长。
〔４〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。贺，指贺晋年，当时任中国人民解放军东北军区副司令员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于十三兵团部改组为志愿军司令部的电报（一九五○年十月二十一日）
关于十三兵团部改组为志愿军司令部的电报（一九五○年十月二十一日）

邓华〔１〕同志并告彭〔２〕及高〔３〕：

（一）你们是否已前进，我意十三兵团部应即去彭德怀同志所在之地点和彭住在一起并改组为中国人民志愿军司令部，以便部署作战。现在是争取战机问题，是在几天之内完成战役部署以便几天之后开始作战的问题，而不是先有一个时期部署防御然后再谈攻击的问题。（二）如部队渡河须有机构在安东〔４〕指挥，则可留适当同志率一部机构留在安东，你和其余同志率必要机构即往彭处为宜，望酌定。
毛　　　泽　　　东
十月廿一日三时半
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　邓华，当时任中国人民志愿军第十三兵团司令员兼政治委员。
〔２〕　　　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔３〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
〔４〕　　　安东，即今丹东市。
全世界无产者，联合起来！


关于注意控制妙香山等制高点给彭德怀、邓华〔１〕的电报（一九五○年十月二十一日）
关于注意控制妙香山等制高点给彭德怀、邓华〔１〕的电报（一九五○年十月二十一日）

彭邓：

（一）请注意控制平安〔南〕〔平〕安北咸镜三道交界之妙香山小白山等制高点，隔断东西两敌，勿让敌人占去为要。（二）敌人测向颇准，请加注意。（三）熙川或其他适当地点应速筑可靠的防空洞，保障你们司令部的安全。
毛　　　泽　　　东
十月廿一日四时
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。邓华，当时任中国人民志愿军第十三兵团司令员兼政治委员。
全世界无产者，联合起来！


关于四十军行动部署给彭德怀、邓华〔１〕的电报（一九五○年十月二十一日）
关于四十军行动部署给彭德怀、邓华〔１〕的电报（一九五○年十月二十一日）

彭邓：
（一）现得悉伪六八两师廿日经德川向熙川推进。
（二）我四十军欲先敌赶至德川时间上是否来得及，如不可能则似以在熙川附近地区部署伏击为宜，请酌定。（三）四二军亦照你们原来部署为好。
毛　　　泽　　　东
十月廿一日廿时
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。邓华，当时任中国人民志愿军第十三兵团司令员兼政治委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于四五天内不登志愿军消息给胡乔木〔１〕的信（一九五○年十月二十一日）
关于四五天内不登志愿军消息给胡乔木〔１〕的信（一九五○年十月二十一日）

乔木同志：
外国通讯社如对志愿军有反映，请注意在四五天内不要登载在《参考消息》上。
毛　　　泽　　　东
十月廿一日
根据手稿刊印。

注　　　释
〔１〕　　　胡乔木，当时任中央人民政府新闻总署署长。
全世界无产者，联合起来！


关于广播吴耀宗文章给胡乔木〔１〕的信（一九五○年十月二十一日）
关于广播吴耀宗文章给胡乔木〔１〕的信（一九五○年十月二十一日）

乔木同志：
昨日《光明日报》上吴耀宗的文章〔２〕，可以广播，《人民日报》应当转载。
毛　　　泽　　　东
十月廿一日
根据手稿刊印。

注　　　释
〔１〕　　　胡乔木，当时任中央人民政府新闻总署署长。
〔２〕　　　指中华基督教青年会全国协会出版组主任吴耀宗的《怎样推进基督教革新运动》一文。《人民日报》于一九五○年十月二十二日转载了这篇文章。
全世界无产者，联合起来！


关于速定围歼伪六八两师的部署给彭德怀、邓华〔１〕的电报（一九五○年十月二十二日）
关于速定围歼伪六八两师的部署给彭德怀、邓华〔１〕的电报（一九五○年十月二十二日）

彭邓：

（一）彭廿一日十六时电悉。（二）据伪二军团长廿日十六时卅分称，第六师，正集结顺川新仓〔里〕间，拟命其进抵新义州。第八师，正集结江东成川间，拟命其进抵满浦镇。该军团参谋长同日命第七师主力集结成川顺川间休整，但严禁进抵顺川。伪二军团指挥所在三登。据此判断，如数日内，敌机尚未发现我军开进，则伪六师将经新安州进至博川及其以西地区，伪八师将进至军隅里及其以北地区，伪七师则在顺川地区作预备队。如廿一日六八两师继续前进，则本（廿二）日六师可能进到新安州，八师可能进到军隅里。因此我军行进路线必须避开定州，博川，军隅里一线及其以北约廿公里地区不走，而走以北路线，否则，就会过早被敌人发觉，敌将停止前进，或竟缩回去。而此次作战，则以在博川军隅里及其以北地区围歼该敌为最有利。请按此意图，速定部署，迟则恐来不及。（三）另据伪一军团长廿日十时称，美十军团长命令该军团之首都师，即由咸兴向北清〈青〉城津推进，第三师集结咸兴。并谓美十军团部正向咸兴移动，其任务为指挥伪一军团作战（按美十军团由原在汉城之美陆战第一师及原在大邱之美第七师组成，海运元山登陆）。据此，似敌暂不去长津，于我有利。但彭电派一个师占领长津及派必要兵力控制妙香山杏川洞，仍甚必要，请速实行。还有小白山，也应派兵控制，确实隔断东西两敌。因我军在西面发起战斗后，东面伪军可能回援。（四）如果我军能同时包围伪六八两师，则于战局最为有利，我四十军应担任包围一个师，卅九军应担任包围一个师。当战斗紧急时，除伪七师必然增援，我可继歼该敌外，现在平壤之伪一师，亦应估计可能增援，你们也要准备对付该师。东面伪军虽亦可能回援，因路远，难于赶到。平壤美军则增援可能性更少。
毛　　　泽　　　东
十月廿二日七时
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。邓华，当时任中国人民志愿军第十三兵团司令员兼政治委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于立即占领妙香山、杏川洞给邓华〔１〕等的电报（一九五○年十月二十二日）
关于立即占领妙香山、杏川洞给邓华〔１〕等的电报（一九五○年十月二十二日）

邓洪韩解〔２〕并告彭高〔３〕：

（一）廿一日廿一时电悉。（二）敌进甚速，请照彭电立即用汽车运一部兵力去占领妙香山杏川洞，先运几个营去也好。（三）无论用汽车运兵运物及步行的人马武器都不要再走宣川定州博川军隅〔里〕线及龟城泰川球场线，上述地区，几天之后都可能被敌占，而应取该线北面的道路前进。（四）新义州铁山宣川地区应由你们派一部兵力固守。（五）调一个军至安东〔４〕问题，待商定后再告。
毛　　　泽　　　东
十月廿二日上午九时
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　邓华，当时任中国人民志愿军第十三兵团司令员兼政治委员。
〔２〕　　　洪，指洪学智，韩，指韩先楚，当时均任中国人民志愿军第十三兵团副司令员。解，指解方，当时任中国人民志愿军第十三兵团参谋长。
〔３〕　　　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
〔４〕　　　安东，即今丹东市。
全世界无产者，联合起来！


军委关于十九兵团待命开东北给张宗逊〔１〕的电报（一九五○年十月二十二日）
军委关于十九兵团待命开东北给张宗逊〔１〕的电报（一九五○年十月二十二日）

张宗逊同志：
十月廿日电悉。（一）战事紧急，十九兵团部及主力两个军，须于接电后一个月内即十一月廿四日以前，完成一切出发准备工作，待命开东北，另一个军则可于十二月内出发。（二）其余各项均同意。
军　　　　　委
十月廿二日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　张宗逊，当时任中国人民解放军西北军区第一副司令员。
全世界无产者，联合起来！


在章汉夫〔１〕同印度驻华大使关于西藏问题的谈话记录上的批语（一九五○年十月二十二日）
在章汉夫〔１〕同印度驻华大使关于西藏问题的谈话记录上的批语（一九五○年十月二十二日）

西藏为中国内政问题，任何外国无权过问，简单地答复之。
毛　　　泽　　　东
十月廿二日
根据手稿刊印。

注　　　释
〔１〕　　　章汉夫，当时任中央人民政府外交部副部长。
全世界无产者，联合起来！


关于朝鲜战局问题给彭德怀、高岗〔１〕的电报（一九五○年十月二十三日）
关于朝鲜战局问题给彭德怀、高岗〔１〕的电报（一九五○年十月二十三日）

彭，并告高：

廿二日戌时电〔２〕悉。你的方针是稳当的，我们应当从稳当的基点出发，不做办不到的事。朝鲜战局，就军事方面来说决定于下列几点。第一是目前正在部署的战役是否能利用敌人完全没有料到的突然性全歼两个三个甚至四个伪军师（伪三师将随伪六师后跟进，伪一师亦可能增援）。此战如果是一个大胜仗，则敌人将作重新部署，新义州、宣川、定州等处至少在一个时期内不会来占，伪首伪三两师将从咸兴一带退回元山地区，而长津可保，新安州顺川两点是否保守也可能成问题，成川至阳德一段铁路无兵保守向我闯〈敞〉开一个大缺口，在现有兵力的条件下，敌人将立即处于被动地位。如果这次突然性的作战胜利不大，伪六、七、八师主力未被迅速歼灭，或被逃脱，或竟固守待援，伪一伪首及美军一部增援到达，使我不得不于阵前撤退，则形势将改到于敌有利，熙川长津两处的保守也将发生困难。第二是敌人飞机杀伤我之人员妨碍我之活动究竟有多大。如果我能利用夜间行军作战做到很熟练的程度，敌人虽有大量飞机仍不能给我太大的杀伤和妨碍，则我军可以继续进行野战及打许多孤立据点，即是说，除平壤、元山、汉城、大邱、釜山等大城市及其附近地区我无飞机无法进攻外，其余地方的敌人都可能被我各个歼灭，即使美国再增几个师来，我也可各个歼灭之。如此便有迫使美国和我进行外交谈判之可能，或者待我飞机大炮的条件具备之后把这些大城市逐一打开。如果敌人飞机对我的伤亡和妨碍大得使我无法进行有利的作战，则在我飞机条件尚未具备的半年至一年内我军将处于很困难的地位。第三，如果美国再调五个至十个师来朝鲜，而在这以前我军又未能在运动战中及打孤立据点的作战中歼灭几个美国师及几个伪军师，则形势也将于我不利，如果相反，则于我有利。以上这几点，均可于此次战役及尔后几个月内获得经验和证明。我认为我们应当力争此次战役的完满胜利，力争在敌机炸扰下仍能保持旺盛的士气进行有力的作战，力争在敌人从美国或他处增调兵力到朝鲜以前多歼灭几部分敌人的兵力，使其增补赶不上损失。总之我们应在稳当可靠的基础上争取一切可能的胜利。
毛　　　泽　　　东
十月廿三日（阅后付火）
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。高岗，当时任中国人民解放军东北军区司令员兼政治委员。

〔２〕　　　指彭德怀一九五○年十月二十二日戌时关于目前战役计划给毛泽东并高岗的电报。电报提出：半年内我军的基本方针，是保持长津、熙川、龟城以北山区和长甸河口、辑安、临江线渡河交通，争取时间准备反攻条件。目前我无制空权，东西沿海诸城市甚至新义州在敌海陆空和坦克配合轰击下是守不住的，应果断地加以放弃，以分散敌人兵力，减少自己无谓消耗。目前战役计划一面以一个军箝制敌人，一面集中三个军寻机消灭伪军两三个师，争取扩大巩固元山平壤线以北山区，发展南朝鲜游击战争。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于全歼伪六八两师的部署给彭德怀〔１〕等的电报（一九五○年十月二十三日）
关于全歼伪六八两师的部署给彭德怀〔１〕等的电报（一九五○年十月二十三日）

彭邓〔２〕，并告高〔３〕：

（一）彭邓高廿二日各电均收到。（二）据所收最后情报，伪二军团指挥所廿二日由江东折返成川，伪六师八师廿二日进至顺川成川铁路线以北之北仓里新仓里地区，有两师并列经德川向熙川集中攻击的意图，如无阻碍，估计该两师明廿四日可能到德川或德川附近。因此，我车运控制杏川洞妙香山一带之部队，务须争取于廿四日拂晓，至迟于廿五日拂晓以前，到达上述地点，否则将失去先机。（三）作战部署，以四十军位于熙川正面及温井云山地区，卅九军位于云山泰川地区，卅八军位于熙川东南地区，待敌向熙川攻击之时，然后分数路出发包围攻击之，这即是彭廿二日十时电及邓洪韩解〔４〕廿二日十二时电的意见，我认为是适宜的，总以利于以主力插到敌人的后面和侧面，全歼六八两师为原则。（四）敌首都师已确实向北青城津东进，暂时不去长津，而平壤之伪一师及英廿七旅均将向新安州前进。一个美军降落伞团（大约有二三千人）已在顺川降落。故我对伪六八两师的战斗发起后，第一步，伪七师会增援，第二步伪一师及英廿七旅亦可能增援（美军已令英廿七旅向新安州）。如果把这一切敌人的主力各个歼灭，而举行追击时，在顺川地区可能遇到美伞兵团。此次作战，如能将上述一切敌人逐一歼灭，并控制新安州、顺川、成川、新邑、阳德线铁路及其以南一带地区，并以一部伸出至谷山、遂安、伊川、新溪地区，使平壤元山两敌互相孤立，不能联系，则我将处于主动，敌将处于被动。因此，此次战役必须集中尽可能多的兵力，准备连续打几个仗。四十二军去长津者似以一个师附一个炮兵团即够，而以该军主力位于小白山作战役预备队似较适宜。是否可行，请彭酌定。（五）已令杨成武〔５〕抽调六十六军开安东〔６〕，先头师今日从天津出发，主力明日出发。到后，一个师担任维持新义州定州线交通，主力在安东为彭邓的预备队，该军到后受彭邓指挥，请邓留人指示该军，将一切有关志愿军的誓词口号及其他办法交给他们，并与该军沟通电台联系。（六）卅九军在新义州铁山一带可以不留兵。（七）我各部派遣远出之侦察队均要伪装朝鲜人民军，而不要称为中国人民志愿军，借以迷惑敌人。
毛　　　泽　　　东
十月廿三日上午七时
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔２〕　　　邓，指邓华，当时任中国人民志愿军第十三兵团司令员兼政治委员。
〔３〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
〔４〕　　　邓，指邓华。洪，指洪学智，韩，指韩先楚，当时均任中国人民志愿军第十三兵团副司令员。解，指解方，当时任中国人民志愿军第十三兵团参谋长。
〔５〕　　　杨成武，当时任中国人民解放军第二十兵团司令员。
〔６〕　　　安东，即今丹东市。
全世界无产者，联合起来！


关于四十、三十九、三十八军行动部署的电报（一九五○年十月二十三日）
关于四十、三十九、三十八军行动部署的电报（一九五○年十月二十三日）

彭邓〔１〕并告高〔２〕：

（一）敌进甚速，伪六师廿二日已到价川，小部到宁边，伪一师有一个团到军隅里。估计此两部今廿三日均可到宁边，明廿四日可更前进若干里。请速令四十军主力即在温井地区荫蔽集结，以一部控制熙川，不要去云山宁边与敌过早接触。三十九军即在龟城地区集结，亦不要去泰川。该两军侦察部队不要到定州博川宁边球场去了，要注意避免和敌打响，要将熙川温井龟城一线以南地区让给敌人，诱敌深入，利于歼击。卅八军应迅速前进。（二）伪八师廿二日尚在德川以南之大坪里北仓里，走得较慢，但今廿三日可能到德川，或其附近。
毛　　　泽　　　东
十月廿三日十四时
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。邓，指邓华，当时任中国人民志愿军第十三兵团司令员兼政治委员。
〔２〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！


关于迅即与彭德怀〔１〕会合统一指挥全军行动给邓华〔２〕等的电报（一九五○年十月二十三日）
关于迅即与彭德怀〔１〕会合统一指挥全军行动给邓华〔２〕等的电报（一九五○年十月二十三日）

邓洪韩〔３〕并告彭〔４〕：

敌进甚急，捕捉战机最关紧要。两三天内敌即可能发觉是我军而有所处置，此时如我尚无统一全军动作的处置，即将丧失战机。因此，你们应迅速乘车至彭处，与彭会合，在彭领导下决定战役计划，并指挥作战。何日动身，何日可到，望即告。
毛　　　泽　　　东
十月廿三日十七时
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔２〕　　　邓华，当时任中国人民志愿军第十三兵团司令员兼政治委员。
〔３〕　　　洪，指洪学智，韩，指韩先楚，当时均任中国人民志愿军第十三兵团副司令员。
〔４〕　　　彭，指彭德怀。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于九兵团准备开动给陈毅、张震〔１〕的电报（一九五○年十月二十三日）
关于九兵团准备开动给陈毅、张震〔１〕的电报（一九五○年十月二十三日）

陈张：
（一）请令宋时轮〔２〕同志即来北京。（二）宋兵团须从速进行政治动员和军事训练，并准备先开一个军去东北。
毛　　　泽　　　东
十月廿三日
根据手稿刊印。

注　　　释
〔１〕　　　陈毅，当时任中国人民解放军华东军区司令员。张震，当时任中国人民解放军华东军区参谋长。
〔２〕　　　宋时轮，当时任中国人民解放军第九兵团司令员兼政治委员。
全世界无产者，联合起来！


关于六十六军赴朝作战问题给高岗〔１〕等的电报（一九五○年十月二十四日）
关于六十六军赴朝作战问题给高岗〔１〕等的电报（一九五○年十月二十四日）

高岗同志并告彭邓〔２〕：

六十六军先头师到安东〔３〕后，请即令其前进控制新义州铁山线（暂不去宣川），如敌来攻则阻击之，巩固该线于我手中。该军主力位于安东，在该军未与彭邓沟通电台通讯以前请你予以指挥。该军应即编入志愿军序列，请你将志愿军的各种办法指示他们。
毛　　　泽　　　东
十月廿四日八时
根据手稿刊印。

注　　　释
〔１〕　　　高岗，当时任中国人民解放军东北军区司令员兼政治委员。
〔２〕　　　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。邓，指邓华，当时任中国人民志愿军第十三兵团司令员兼政治委员。
〔３〕　　　安东，即今丹东市。
全世界无产者，联合起来！


关于诱敌深入山地加以围歼的电报（一九五○年十月二十四日）
关于诱敌深入山地加以围歼的电报（一九五○年十月二十四日）

彭邓〔１〕并告高〔２〕：

今日情报，伪六师向楚山北镇方向进攻，伪八师经宁远到熙川后向江界进攻，伪一师（战力颇强）已到宁边似将向泰川龟城进攻。请你们注意诱敌深入山地然后围歼之，敌人至今还不知道我情况。（请注意白头山控〈制〉高点。）
毛　　　泽　　　东
十月廿四日十七时
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。邓，指邓华，当时任中国人民志愿军第十三兵团司令员兼政治委员。
〔２〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于志愿军领导机构设置和主要干部配备的电报（一九五○年十月二十五日）
中央关于志愿军领导机构设置和主要干部配备的电报（一九五○年十月二十五日）

十三兵团党委并转各级党委并告东北局：

（一）为了适应目前伟大战斗任务的需要，十三兵团司令部政治部及其他机构，应即改组为人民志愿军司令部政治部及其他机构；（二）彭德怀同志为人民志愿军司令员兼政治委员（前已通知），邓华、朴一禹、洪学智、韩先楚四同志均为副司令员，邓华、朴一禹二同志均兼副政治委员，解方同志为参谋长，政治部、后勤部及其他机构的负责同志均照旧负责；（三）党委组织亦照原名单加入彭、朴二同志，以彭德怀同志为书记，邓华、朴一禹二同志为副书记。
中共中央
十月二十五日

根据毛泽东手稿刊印。
全世界无产者，联合起来！


关于向鸭绿江进攻的敌军动向和我军任务的电报（一九五○年十月二十五日）
关于向鸭绿江进攻的敌军动向和我军任务的电报（一九五○年十月二十五日）

彭邓〔１〕并告高〔２〕：

（一）据昨廿四日情报，此次被美敌驱使向鸭绿江冒险进攻的敌军有下列各部：（甲）伪六师，已到熙川及桧木镇〈洞〉，拟向楚山；（乙）伪八师，已到宁远德川以北，拟经熙川向江界；（丙）伪一师，已到宁边，龙山〔洞〕，似将向昌城；（丁）伪七师，尚在江东顺川间，拟到熙川为预备队；（戊）英２７旅，已过安州，拟向新义州。（二）我军第一仗必须准备和上列五部作战，并至少歼灭其中三个师，才能初步解决问题。（三）四个美国师（骑一师，步二师，廿四师，廿五师）在平壤为中心地区；两个美国师（陆一师步七师）正在元山登陆中；两个伪军师，在北青咸兴元山线（首都师第三师）。（四）三八线以南极为空虚，只有一个土耳其旅（新到）及三个残破的伪军师。因此，人民军大活跃。据廿一日伪五师称，仅庆尚南北道一带即有人民军五万六千余，分在各地活动等语。只要北面打一二个胜仗，南面的活动将更高涨。（五）请令六十六军准备阻击或部署歼灭英廿七旅。（六）彭前报有敌在新安州登陆，各方均无反映，似不确。（七）请高在鸭绿江中准备多数船只以备桥梁破坏时用。桥梁破坏如不大应随破随修，并调查临江一带船渡是否容易。
毛　　　泽　　　东
十月廿五日六时
根据手稿刊印。已编入《毛泽东军事文选》（内部本）

注　　　释
〔１〕　　　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。邓，指邓华，当时任中国人民志愿军副司令员兼副政治委员。
〔２〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！


关于敌军动向给彭德怀、邓华〔１〕的电报（一九五○年十月二十五日）
关于敌军动向给彭德怀、邓华〔１〕的电报（一九五○年十月二十五日）

彭邓并高〔２〕：

新得情况如下：（一）伪六师之第二第七两团经桧木洞昨日到达接近江边之古场，今日当可到楚山城，这就威胁我辑安、长甸河口两处交通线，请速作处置；（二）八师两个团估计今日可到熙川；（三）美廿四师和英廿七旅一道已过新安州清川江，据说美军战斗力比伪军为弱，但第一仗似以打伪军为主为适宜；（四）美廿五师维持平壤至大田交通线，美骑一师守平壤镇南浦一带，以上两师均不能动，美第二师似在平壤南北，情况不明，伪七师主力尚在江东，其一个团附属于伪一师已到宁边。
毛　　　泽　　　东
十月廿五日六时
根据手稿刊印。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。邓华，当时任中国人民志愿军副司令员兼副政治委员。
〔２〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！


关于敌方对我军行动的反映给彭德怀、邓华〔１〕的电报（一九五○年十月二十五日）
关于敌方对我军行动的反映给彭德怀、邓华〔１〕的电报（一九五○年十月二十五日）

彭邓：

现在为止收到的一切消息中，只有伪六师谍报参谋称，据难民报告，十九、二十两日夜间有六十辆汽车载有八路军由新义州到昌城郡之新仓等语，此外任何方面尚无我军到达的反映。平壤和东京美军方面均认为几天内就可以到达鸭绿江，此外有些人认为金日成还想在江界组织最后抵抗。
毛　　　泽　　　东
十月廿五日六时半
根据手稿刊印。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。邓华，当时任中国人民志愿军副司令员兼副政治委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于敌已开始发现我军给彭德怀、邓华〔１〕的电报（一九五○年十月二十五日）
关于敌已开始发现我军给彭德怀、邓华〔１〕的电报（一九五○年十月二十五日）

彭邓：

（一）敌已开始发现我军。昨廿四日夜伪某部称，敌主要为八路军，企图经云山温井山路集结北镇。又空军夜间侦察报告称，敌军车辆正自江界络绎南下等语。估计今明两日被敌发现必更多。（二）请考虑于明廿六日或廿七日先抓住一两部敌军围攻不使逃脱，吸引敌主力增援，是否妥当请酌定。（三）伪一师确到宁边龙山〔洞〕，请告卅九军注意抓住。伪七师主力尚在江东。
毛　　　泽　　　东
十月廿五日十七时
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　彭德怀，当时任中国人民志愿军司令员兼政治委员。邓华，当时任中国人民志愿军副司令员兼副政治委员。
全世界无产者，联合起来！


军委关于伪一、六、八师行动情况的电报（一九五○年十月二十六日）
军委关于伪一、六、八师行动情况的电报（一九五○年十月二十六日）

彭高〔１〕：

（一）在富榆洞与我军接触的是伪六师第二团。该师之第七团，有一个营进至桧木洞，其余在熙川附近清剿。该师之第十九团，在熙川修机场。估计此两团今廿六日将向第二团增援。昨报该师去楚山，是参谋人员弄错。（二）伪八师之第廿一团，廿四日即从苏民洞向北，大约昨廿五日到了熙川一带。该师之第十团第十六团昨廿五日还在松亭里及德川一带，大约今廿六日可能向熙川前进，可能留一部在德川保护机场。（三）伪一师自己有三个团即第十一团第十二团第十五团，又附属伪七师之第八团，故该师共有四个团。在利洞与我一二○师接触的一个团如确系伪一师所部，则该师主力可能向利洞增援，请注意。
军　　　　　委
十月廿六日二时
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！


军委关于六十六军由志愿军司令部直接指挥的电报（一九五○年十月二十六日）
军委关于六十六军由志愿军司令部直接指挥的电报（一九五○年十月二十六日）

彭邓〔１〕并告高贺张〔２〕：
请直接指挥六十六军，给以任务和领导，迅速沟通电台联系，以利保卫新义州铁山一带地区，阻止或歼灭英廿七旅等部的可能进攻。
军　　　　　委
十月廿六日四时
根据毛泽东手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员，邓，指邓华，当时任中国人民志愿军副司令员兼副政治委员。
〔２〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。贺，指贺晋年，当时任中国人民解放军东北军区副司令员。张，指张秀山，当时任中国人民解放军东北军区副政治委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于暂时避开美英军先打伪军给彭德怀、邓华〔１〕的电报（一九五○年十月二十六日）
关于暂时避开美英军先打伪军给彭德怀、邓华〔１〕的电报（一九五○年十月二十六日）

彭邓并告高〔２〕：

美廿四师英廿七旅已在新安州一带渡过清川江，请令卅九军勿去龙山〔洞〕宁边，暂时避开（如果可能的话）美英军，以免被其胶着，而应由泰川向云山及其以北方向前进寻伪一师作战，与四十军卅八军配合，首先歼灭伪一伪六伪八等师，然后再打美英军。如伪一师与英美军在一起则暂时也不要打伪一师，待伪六伪八歼灭后寻机再打该敌。
如何，请按情况酌定。
毛　　　泽　　　东
十月廿六日五时根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。邓华，当时任中国人民志愿军副司令员兼副政治委员。
〔２〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！


关于同意对敌作战方针给彭德怀、高岗〔１〕的电报（一九五○年十月二十六日）
关于同意对敌作战方针给彭德怀、高岗〔１〕的电报（一九五○年十月二十六日）

德怀同志并告高：

十月廿五日戌时电悉。（一）先歼灭敌人几个团，逐步扩大，歼灭更多敌人，稳定人心，使我军站稳脚跟，这个方针是正确的。对友党政策方面所指各点及采取逐步诱导说服的方针，也是对的。（二）伪六师之第七团确仍向楚山冒进。请高令五十军注意，从辑安及长甸河口两处对岸阵地向楚山迫近警戒。惟该敌可能在楚山先我建立据点，五十军如要攻击，应先作好准备，应估计这部分敌人是较强的。（三）伪一师指挥所已到云山，其第十二团进抵温井里附近。其第十五团在第十二团后跟进。其第十一团在云山以南。附属该师之伪七师第八团位置不明，估计亦抵云山一带。请告卅九军注意分割歼灭该师。卅九军应以有力部队隔断伪一师与博川一带之美英军。（四）我四十军歼灭伪六师第二团后，其第十九团（分得很散）可能集中向温井方向前进，请令四十军注意。（五）伪八师两个团今廿六日可能到熙川，其另一个团（第十团）今日可能留在德川，请告卅八军注意。（六）我军第一个战役须确定以歼灭上述三个伪军师为目标，分为几个大小战斗完成之，然后再打美英军。
毛　　　泽　　　东
十月廿六日十四时
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！


关于三十九军作战行动问题给彭德怀〔１〕等的电报（一九五○年十月二十六日）
关于三十九军作战行动问题给彭德怀〔１〕等的电报（一九五○年十月二十六日）

彭邓韩洪〔２〕并告高〔３〕：

十月廿六日七时电悉。美廿四师向碧潼英廿七旅向新义州这是过去几天的计划。今后几天则有三种可能：第一是伪一师被我围歼时向北增援伪一师；第二是照原计划进攻碧潼新义州不变；第三是在博川一带观望形势。我应以第一种可能为基点令卅九军迅速进至云山温井线，以有力一部隔断伪一师与美英军的联系，以主力配合四十军一部保证迅速歼灭伪一师（战力较强，且有四个团），然后改向南面防御，待伪六师伪八师均被我歼灭后，看情况再定对美英军作战的部署。以上请酌办。
毛　　　泽　　　东
十月廿六日十六时
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔２〕　　　邓，指邓华，当时任中国人民志愿军副司令员兼副政治委员。韩，指韩先楚，洪，指洪学智，当时均任中国人民志愿军副司令员。
〔３〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于歼灭伪一、六、八师的作战部署的电报（一九五○年十月二十六日）
关于歼灭伪一、六、八师的作战部署的电报（一九五○年十月二十六日）

彭邓〔１〕，并告高〔２〕：

（一）截至此时所得情报，伪六师正以其第七团主力第十九团全部向温井增援，利于我四十军各个歼击。（二）伪八师指挥所已到熙川，三个团已到一部，估计明廿七日可全部到熙川，我卅八军如在明廿七日夜发起攻击，须以伪八师全部为目标而分割围歼之。（三）美廿四师称一师（指伪军）在云山被包围，美廿四师被阻不能前进，但决心歼灭共军等语。请令卅九军以有力一部箝制美廿四师使其暂时不能向北面增援，以利全歼伪一师；卅九军主力并配合四十军一部以全歼伪一师为目标是很必要的，尽可能勿使该敌逃脱。（四）在伪一、六、八师歼灭后，请令四十二军以一个师占领宁远德川孟山，派出几个支队分路袭扰价川（伪二军团指挥所在此）顺川成川等处，威胁美廿四师英廿七旅之后路，并使平壤美军难于北援。
毛　　　泽　　　东
十月廿六日廿三时
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。邓，指邓华，当时任中国人民志愿军副司令员兼副政治委员。
〔２〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！


在中央关于目前时事宣传指示稿上加写的一段话（一九五○年十月）
在中央关于目前时事宣传指示稿上加写的一段话（一九五○年十月）

美国如果竟敢在此时爆发世界战争，则其失败将更彻底，因为现在美国的军事准备尚未完成，而和平阵营势力则大于美英势力。我们要和平，不要战争，但不能听任美国侵入中朝边界而置之不理。

根据手稿刊印。
全世界无产者，联合起来！


关于九兵团北调整训和敌军行动情况的电报（一九五○年十月二十七日）
关于九兵团北调整训和敌军行动情况的电报（一九五○年十月二十七日）

德怀〔１〕同志，并告高〔２〕：

十月廿六日十八时电悉。（一）宋时轮〔３〕已来京面谈，九兵团定十一月一日起车运梅河口地区整训，前线如有战略上急需可以调用，如无此种急需则不轻易调用。（二）元山登陆之美军系由汉城移去之美陆战第一师，由大邱移去之美步兵第七师及美第十兵团部，估计有三万人左右，号称五万不可信。该敌早已船运，因受元山港水雷威胁迟疑不敢登陆，现在始登陆。过去因该两师美军未登陆，伪三师须守备元山咸兴一带，致伪首师孤军东进，该师长表示恐惧。原拟俟美军登陆后接防元山咸兴线，让伪三偕伪首一起东进。现在我军出现，其计划可能变更。是否将以伪三伪首向长津进攻，以美军一部出长津以南策应，目前尚不能定，因平壤元山间二百公里地区向我敞开着，元山本身亦受威胁。（三）伪八师今晨已从熙川逃至球场洞，目前似只有伪六师尚有希望。在打伪六师时伪八伪一仍可能增援，请注意。（四）你们指挥所应移至安全地点，现在的位置不好。
毛　　　泽　　　东
十月廿七日十时
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　德怀，即彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔２〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
〔３〕　　　宋时轮，当时任中国人民解放军第九兵团司令员兼政治委员。
全世界无产者，联合起来！


关于伪六八两师行动情况给彭德怀、邓华〔１〕的电报（一九五○年十月二十七日）
关于伪六八两师行动情况给彭德怀、邓华〔１〕的电报（一九五○年十月二十七日）

彭邓并告高〔２〕：

（一）据此间所收情报均说伪六师之第二团被围并说已被歼，与来电所说不符，望查告。伪六师第十九团向温井增援，其第七团在古场被我切断后路；似此，如打得好，可能全歼伪六师。（二）伪八师只有一个营在熙川，主力已撤至球场有向温井进攻说，似此，以熙川为攻击目标之部署已不适宜，请按新情况酌定。
毛　　　泽　　　东
十月廿七日廿二时
根据手稿刊印。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。邓华，当时任中国人民志愿军副司令员兼副政治委员。
〔２〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于暂时不宜发表作战新闻给彭德怀〔１〕的电报（一九五○年十月二十七日）
关于暂时不宜发表作战新闻给彭德怀〔１〕的电报（一九五○年十月二十七日）

彭：
暂时不宜发表作战新闻，待战役告一段落再发表为宜。
毛　　　泽　　　东
十月廿七日
根据手稿刊印。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
全世界无产者，联合起来！


对在天安门前建立毛泽东大铜像建议〔１〕的批语（一九五○年十月二十七日）
对在天安门前建立毛泽东大铜像建议〔１〕的批语（一九五○年十月二十七日）

周总理：
不要这样做。
毛　　　泽　　　东
十月廿七日
根据手稿刊印。

注　　　释
〔１〕　　　指北京市第二届第三次各界人民代表会议通过的送请政府建议中央考虑在天安门前建立毛泽东大铜像的提案。
全世界无产者，联合起来！


关于赞同聚歼伪一、六、七、八师的部署给彭德怀、邓华〔１〕的电报（一九五○年十月二十八日）
关于赞同聚歼伪一、六、七、八师的部署给彭德怀、邓华〔１〕的电报（一九五○年十月二十八日）

彭邓，并告高〔２〕：

（一）你们两个新的部署电都是很好的，以一一八师及五十军一部围击伪七团于楚山桧木洞之间（请注意于两三天内包围而不歼灭，让其大唤大叫），吸引一、六、七、八等四个师北援，以便主力聚歼。你们的聚歼部署极为正确。
（二）你们指挥所应速建坚固的防空洞，立即修建，万勿疏忽。
毛　　　泽　　　东
十月廿八日上午十一时
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。邓华，当时任中国人民志愿军副司令员兼副政治委员。
〔２〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于第一次战役关键之点给彭德怀、邓华〔１〕的电报（一九五○年十月二十八日）
关于第一次战役关键之点给彭德怀、邓华〔１〕的电报（一九五○年十月二十八日）

彭邓并高〔２〕：

十月廿八日八时电悉。（一）庆祝你们的初战胜利。（二）目前全战役的关键有两点，一是确实抓住古场楚山之伪七团不使逃脱，如此则伪一、六、八师非增援不可，有仗可打；二是我三个军全部到齐并完成战役展开，如此则我攻击时猛速有力，保证歼敌。
毛　　　泽　　　东
十月廿八日下午四时半
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。邓华，当时任中国人民志愿军副司令员兼副政治委员。
〔２〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！


关于赞同诱敌深入定宣泰龟区域的电报（一九五○年十月二十八日）
关于赞同诱敌深入定宣泰龟区域的电报（一九五○年十月二十八日）

彭邓〔１〕，并告高〔２〕：

据志司报称，博川敌进占长山面，在泰川以南与我一一五师接触等语。果如此，则极好。请令一一五师北撤，在定州宣川泰川龟城一带之友我部队，兵站人员，一律西撤，让该敌深入泰龟定宣区域以利尔后歼击。此种意图原是你们提出的，极为正确，望令上述各部执行（一一五师尚未执行）。
毛　　　泽　　　东
十月廿八日廿三时
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。邓，指邓华，当时任中国人民志愿军副司令员兼副政治委员。
〔２〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！


总政关于在有较多起义军官的部队组织军政委员会的电报（一九五○年十月二十八日）
总政关于在有较多起义军官的部队组织军政委员会的电报（一九五○年十月二十八日）

华东、中南、西北、华北各军区政治部：

据西南军区政治部十月廿一日来电称：云南军区建议，在起义部队暂十二军及暂十三军的军师团三级，组织军政委员会。该项建议说，“为了便于团结和发扬暂十二、十三军留用军、师、团军官之积极性，和更好的组织他们进行工作，凡我军师团三级（有留用之单位）都组织军政委员会，吸收他们参加，形成行政上的集体领导。比较大的问题，先经党委会讨论决定后，即可通过该委员会执行。同时，并以此进行工作检讨和互相批评，以养成其组织性纪律性”。我们同意他们的意见，可否望示等语。我们已批准此项建议。各军区所属部队凡有较多起义军官参加的军队，在团以上各级均可组织军政委员会，以利团结和改造。
军委总政治部
十月廿八日
根据毛泽东手稿刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发华北军区高干会情况报告的批语（一九五○年十月二十八日）
转发华北军区高干会情况报告的批语（一九五○年十月二十八日）

各大军区党委，并转所属二级军区党委及兵团级与军级党委同志们：
我们认为华北军区党委会十月廿六日向军委的报告〔１〕是正确的，这是按中央方针所作的具体计划和切实处置。请你们参照此文件，做出自己的具体计划和切实处置，并尽速报来，是为至要。
毛　　　泽　　　东
十月廿八日于北京。
根据手稿刊印。

注　　　释

〔１〕　　　即中共华北军区委员会关于一九五○年十月二十日至二十三日召开的华北军区高干会议情况的报告。报告中说，到会干部一致拥护中央和军委对朝鲜问题的决定。会议要求军队为适应新的形势，从各方面迅速地顺利地完成由和平到战争的转变，并确定了为实现这一转变采取的各项具体措施。会议讨论决定了以下几个问题：一、彻底克服和平麻痹思想；二、建立与改变组织机构，培养干部；三、加强战备；四、部队训练。
全世界无产者，联合起来！


在袁仲贤〔１〕关于梅农〔２〕同申健〔３〕谈西藏问题报告上的批语（一九五○年十月二十八日）
在袁仲贤〔１〕关于梅农〔２〕同申健〔３〕谈西藏问题报告上的批语（一九五○年十月二十八日）

周〔４〕并外交部：
申健答得很正确〔５〕，态度还应强硬一点，应说中国军队是必须到达西藏一切应到的地方，无论西藏政府愿意谈判与否及谈判结果如何，任何外国对此无置喙的余地。
毛　　　泽　　　东
十月廿八日
根据手稿刊印。

注　　　释
〔１〕　　　袁仲贤，当时任中国驻印度大使。
〔２〕　　　梅农，当时任印度外交部次长。
〔３〕　　　申健，当时任中国驻印度大使馆政务参赞。
〔４〕　　　周，指周恩来。

〔５〕　　　一九五○年十月二十六日梅农约请申健谈西藏问题，说中国军队进入西藏的消息如为事实，印度政府深感遗憾，并向申健提交了印度政府关于西藏问题致中国政府照会的副本。申健指出，在印度报纸上时常看到的中国“侵略”西藏的字样，在印度政府照会上也使用了，这样的用法是不对的。中国军队进入中国的领土西藏是不能叫侵略的，正如印度政府的军队进入印度联合省或孟买不能叫侵略一样。梅农说，印度仍望中国用和平方式解决西藏问题。申健说，中国政府始终愿用和平方式解决西藏问题，但这并不等于说中国军队不能进入西藏。
全世界无产者，联合起来！


关于使用九兵团主力对付可能由咸兴北进之敌的电报（一九五○年十月二十九日）
关于使用九兵团主力对付可能由咸兴北进之敌的电报（一九五○年十月二十九日）

彭高〔１〕：

东面伪首伪三及美七师共三个师由咸兴向北进攻的可能性极大，必须使用宋时轮〔２〕主力于该方面方有把握，否则于全局不利。请你们考虑除第廿七军十一月一日由泰安直开辑安或满浦，直上前线外，余两个军是否接着开通化辑安地区休整待命，以备必要时使用，盼复。
毛　　　泽　　　东
十月廿九日上午六时
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
〔２〕　　　宋时轮，当时任中国人民志愿军第九兵团司令员兼政治委员。
全世界无产者，联合起来！


军委关于南朝鲜军队战斗特点的通报（一九五○年十月三十日）
军委关于南朝鲜军队战斗特点的通报（一九五○年十月三十日）

九兵团，十九兵团，并告各中央局，分局及各军区：

据志愿军司令部十月廿九日报告称，“我四十军与温井南朝鲜军数日战斗中了解敌战斗特点如下：一、敌战斗力弱。冲锋或反击，必须依赖火力支援，怕近战（怕刺刀手榴弹）。二、攻击精神差。以小部队（一个班或多至一个排）向我袭击，攻不动则退守，只要我组织好火力发起冲锋即逃跑。三、炮火猛烈，步枪射击技术差。每当进攻与撤退前，必须以炽烈炮火掩护，昼则进攻，夜则退回，并宿汽车上。四、对已失阵地，立即以空军侦察及依地面炮火指示目标，以三四架飞机扫射轰炸。五、工事构筑简单，并缺乏工具。炮兵阵地多在开阔地或公路上，装备笨重，不能上山。六、每日天明后，均以一至四架飞机，在敌住地周围几十里内低空盘旋，侦察扫射。七、特务活动积极，多化装难民，携带军图，短枪，手榴弹等，在我住地打黑枪，焚烧弹药、汽车、村庄，以及向空军联络（以白手巾等）。
八、对付敌坦克并不困难，敌一师十五联队，原配属五辆坦克，被我击毁四辆”等语。按最近数日几次小规模战斗已将南朝鲜反动军约一个师歼灭，正在继续逐步歼灭敌军中，歼灭各部分敌军，是有把握的。
军　　　　　委
十月卅日
根据毛泽东手稿刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于赞同歼敌部署等给彭德怀、邓华〔１〕的电报（一九五○年十月三十日）
关于赞同歼敌部署等给彭德怀、邓华〔１〕的电报（一九五○年十月三十日）

彭邓并告高〔２〕：

（一）庆祝你们歼灭伪八师四个营的胜利。（二）你们卅日九时的部署是很好的。我方对敌人数量、位置、战斗力和士气等项均已明了，我军已全部到齐展开，士气高涨，而敌人对我方情况则至今不明了（只模糊地知道我军有四万至六万人），因此你们以全部歼灭当面敌人伪一师伪七师英廿七旅美廿四师及美骑一师一部及伪六师伪八师残部为目标是完全正确的。只要我卅八军全军及四二军一个师能确实切断敌人清川江后路，其他各军师能勇敢穿插至各部分敌人的侧后实行分割敌人而各个歼灭之，则胜利必能取得。（三）在大作战时请注意使用六十六军，以厚兵力。
毛　　　泽　　　东
十月卅日廿时
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。邓华，当时任中国人民志愿军副司令员兼副政治委员。
〔２〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！


关于九兵团作战任务给宋时轮〔１〕等的电报（一九五○年十月三十一日）
关于九兵团作战任务给宋时轮〔１〕等的电报（一九五○年十月三十一日）

宋陶〔２〕，并告陈饶张〔３〕、彭邓〔４〕、高贺〔５〕：

（一）九兵团全部着于十一月一日开始先开一个军，其余两个军接着开动，不要间断。（二）该兵团到后受志司指挥，以寻机各个歼灭南朝鲜首都师第三师美军第七师及陆战第一师等四个师为目标。该敌现位于城津咸兴元山及以北一带地区，有分路向临江辑安方向进攻模样。（三）兵站事务须自设机构办理。
毛　　　泽　　　东
十月卅一日十时
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　宋时轮，当时任中国人民志愿军第九兵团司令员兼政治委员。
〔２〕　　　陶，指陶勇，当时任中国人民志愿军第九兵团副司令员。
〔３〕　　　陈，指陈毅，当时任中国人民解放军华东军区司令员。饶，指饶漱石，当时任中国人民解放军华东军区政治委员。张，指张震，当时任中国人民解放军华东军区参谋长。
〔４〕　　　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。邓，指邓华，当时任中国人民志愿军副司令员兼副政治委员。
〔５〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。贺，指贺晋年，当时任中国人民解放军东北军区副司令员。
全世界无产者，联合起来！


关于将志愿军入朝作战注意事项等汇送宋时轮〔１〕的批语（一九五○年十月三十一日）
关于将志愿军入朝作战注意事项等汇送宋时轮〔１〕的批语（一九五○年十月三十一日）

聂〔２〕：
诸将志司、志政（包括前十三兵团司政）前后所发各项口号，动员令，入朝注意事项，作战注意事项等集成一起，即日派人送往宋时轮应用，为要。
毛　　　泽　　　东
十月卅一日
根据手稿刊印。

注　　　释
〔１〕　　　宋时轮，当时任中国人民志愿军第九兵团司令员兼政治委员。
〔２〕　　　聂，指聂荣臻，当时任中国人民解放军代总参谋长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


为中苏友好协会成立周年题词（一九五○年）
为中苏友好协会成立周年题词（一九五○年）

中苏两国人民的团结极为重要，这两国人民团结一致了，世界人民的团结就不困难了。
毛　　　泽　　　东
根据一九五○年十月五日《人民日报》登载的手迹刊印。
全世界无产者，联合起来！


关于四十二军一个师的作战部署问题的电报（一九五○年十一月一日）
关于四十二军一个师的作战部署问题的电报（一九五○年十一月一日）

彭邓〔１〕，并告高〔２〕：
请考虑以四十二军现至杏川洞一带的一个师，迅速占领宁远、德川、孟山诸点，并以一个团前出至孟山以南，占领阳德成川间铁路线防止平壤元山两方敌人的可能出援。
毛　　　泽　　　东
十一月一日十九时
根据手稿刊印。

注　　　释
〔１〕　　　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。邓，指邓华，当时任中国人民志愿军副司令员兼副政治委员。
〔２〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！


军委关于伪首都师和美二师的行动的电报（一九五○年十一月二日）
军委关于伪首都师和美二师的行动的电报（一九五○年十一月二日）

彭邓〔１〕：

（一）首都师主力仍在北青城津线及其以北，其十八团之第一营到咸兴西北之新兴里，请告四十二军注意。（二）美二师本（二）日从平壤及其以南地区向北移动，请告卅八军注意控制安州军隅里，阻止该敌北进，一二五师迅速以一部由德川向顺川成川等处活动，威胁平壤。
军　　　　　委
十一月二日三时
根据毛泽东手稿刊印。已编入（毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。邓，指邓华，当时任中国人民志愿军副司令员兼副政治委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于三十八军等部的作战部署给彭德怀、邓华〔１〕的电报（一九五○年十一月二日）
关于三十八军等部的作战部署给彭德怀、邓华〔１〕的电报（一九五○年十一月二日）

彭邓，并告高〔２〕：

（一）宋陶〔３〕先头廿七军主力（两个师及军部）照你们意见开辑安，其一个师则依高岗同志建议迅开朔州从正面对付大安洞之敌，保障后方交通线，俟任务完成后再开辑安归队。（二）请注意使用卅八军全军控制安州军隅里球场区域，构筑强固工事，置重点于军隅里，确实切断清川江南北敌之联系，歼灭美二师北援兵力及伪六、七、八师余部，并尽可能向南伸出直到平壤附近。只要此着成功，即是战略上的胜利。一二五师，则控制德川据点及顺川元山间铁路线。我卅九军，四十军，六十六军及五十军主力，则担任逐步地各个地歼灭清川江以北以西之敌伪一师，美骑一师，美廿四师，英廿七旅等部。能于半个月内达成任务，即是很好的。以上请按情酌定。
毛　　　泽　　　东
十一月二日十九时
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。邓华，当时任中国人民志愿军副司令员兼副政治委员。
〔２〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
〔３〕　　　宋，指宋时轮，当时任中国人民志愿军第九兵团司令员兼政治委员。陶，指陶勇，当时任中国人民志愿军第九兵团副司令员。
全世界无产者，联合起来！


关于三十八军的作战任务给彭德怀、邓华〔１〕的电报（一九五○年十一月二日）
关于三十八军的作战任务给彭德怀、邓华〔１〕的电报（一九五○年十一月二日）

彭邓并告高〔２〕：

（一）各电均悉甚慰。全局关键在于我卅八军全军以猛速动作攻占军隅里价川安州新安州一带，隔断南北敌人联系，并坚决歼灭北进的美军第二师，此是第一紧要事，其余都是第二位。（二）伪八师全部及伪六师之十九团都在清川江北岸之胡沙洞凤舞洞等处。只有伪七师在清川江以南之军隅〔里〕松亭价川等处。
毛　　　泽　　　东
十一月二日廿二时
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。邓华，当时任中国人民志愿军副司令员兼副政治委员。
〔２〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！


关于九兵团部署问题给彭德怀、高岗〔１〕的电报（一九五○年十一月三日）
关于九兵团部署问题给彭德怀、高岗〔１〕的电报（一九五○年十一月三日）

彭，高并告宋陶〔２〕：
（一）同意彭建议廿七军使用于新义州东北方向；
（二）九兵团其余两个军应位于沈阳附近休整待机。
毛　　　泽　　　东
十一月三日十五时
根据手稿刊印。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。高岗，当时任中国人民解放军东北军区司令员兼政治委员。
〔２〕　　　宋，指宋时轮，当时任中国人民志愿军第九兵团司令员兼政治委员。陶，指陶勇，当时任中国人民志愿军第九兵团副司令员。
全世界无产者，联合起来！


关于发表北京大学教师联名致毛泽东的信的批语（一九五○年十一月三日）
关于发表北京大学教师联名致毛泽东的信的批语（一九五○年十一月三日）

乔木〔１〕：
此件〔２〕天津《进步日报》已发表，北京《人民日报》及《光明日报》似亦可以发表，请酌办。
毛　　　泽　　　东
十一月三日
根据手稿刊印。

注　　　释
〔１〕　　　乔木，即胡乔木，当时任中央人民政府新闻总署署长。

〔２〕　　　指一九五○年十月北京大学教员曾昭抡等三百多人联名致毛泽东的信。信中抗议美帝国主义发动侵略朝鲜的战争，威胁中国的安全，表示决心贡献出最大力量为保卫祖国而奋斗。十一月三日天津《进步日报》发表了这封信，十一月四日北京《人民日报》和《光明日报》发表了这封信。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于注意各个歼灭反攻之敌给彭德怀、邓华〔１〕的电报（一九五○年十一月四日）
关于注意各个歼灭反攻之敌给彭德怀、邓华〔１〕的电报（一九五○年十一月四日）

彭邓并告高〔２〕：

（一）据伪总长四日十四时五十分令二军团称，“为适时地夺回德川、熙川，望第二军团担负此次攻击作战，并限五日十二时前提交新作战计划及攻击时间”等语。敌于收集各部略加整理后有向我军举行反攻之可能，请令我军各部注意，于其反攻时各个歼灭之，尤其注意德川方面。
（二）目前敌各部甚混乱。美二师出动两个团，一在顺川以北，一在顺川布防，平壤空虚。美廿五师有一个野炮营在新安州，起掩护作用。请令我卅八军彻底击溃当面之敌，使其组织不成新防线。
毛　　　泽　　　东
十一月四日廿二时
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。邓华，当时任中国人民志愿军副司令员兼副政治委员。
〔２〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！


关于《各民主党派联合宣言》给胡乔木〔１〕的信（一九五○年十一月四日）
关于《各民主党派联合宣言》给胡乔木〔１〕的信（一九五○年十一月四日）

乔木，并徐冰〔２〕同志：
此件〔３〕请乔木即印清样七份，印好后以四份分送毛周刘朱，以三份交徐冰，请徐冰于今日下午再找李济深、黄炎培、罗隆基〔４〕三人一阅，取得同意，于今日下午七时以前退回我。
毛　　　泽　　　东
十一月四日上午九时
根据手稿刊印。

注　　　释
〔１〕　　　胡乔木，当时任毛泽东的秘书。
〔２〕　　　徐冰，当时任中共中央统战部副部长。
〔３〕　　　指包括中国共产党在内的各民主党派一九五○年十一月四日关于全力拥护抗美援朝保家卫国的《各民主党派联合宣言》。
〔４〕　　　李济深，当时任中国国民党革命委员会主席。黄炎培，当时是中国民主建国会主要负责人。罗隆基，当时任中国民主同盟中央常务委员、宣传委员会主任。
全世界无产者，联合起来！


关于争取在元山顺川铁路线以北创造战场的电报（一九五○年十一月五日）
关于争取在元山顺川铁路线以北创造战场的电报（一九五○年十一月五日）

彭〔１〕，并告高〔２〕：

（一）十一月四日十五时电悉。同意你的部署，请你按当面情况酌量决定。（二）德川方面甚为重要，我军必须争取在元山顺川铁路线以北区域创造一个战场，在该区域消耗敌人的兵力，把问题摆在元山平壤线的正面，而以德川球场宁边以北以西区域为后方，对长期作战方为有利。目前是否能办到这一点请依情况酌定。
毛　　　泽　　　东
十一月五日一时
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔２〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于目前不宜以联合司令部名义发表战报的电报（一九五○年十一月五日）
关于目前不宜以联合司令部名义发表战报的电报（一九五○年十一月五日）

彭〔１〕并告高〔２〕：

为了迷惑人的目的，目前还是不宜以联合司令部的名义发表战报，而应以人民军总司令部的名义发表战报，但在战报中应当有几句话提到此次作战有中国人民抗美援朝保家卫国志愿部队（简称志愿部队，对外不称志愿军，对内则称志愿军）参加，并且打得很勇敢。战报起草后请发来看过，然后发表。
毛　　　泽　　　东
十一月五日二时
根据手稿刊印。

注　　　释
〔１〕　　　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔２〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！


关于令三十八军寻机歼灭伪七师一两个团的电报（一九五○年十一月五日）
关于令三十八军寻机歼灭伪七师一两个团的电报（一九五○年十一月五日）

彭邓〔１〕并告高〔２〕：
（一）我卅八军对当面之敌伪七师部队似尚有机会歼灭其一二个团，请令该军尽可能争取之。（二）敌有可能乘我疲劳组织反攻一点亦请注意，令各部不要松懈。
毛　　　泽　　　东
十一月五日上午三时
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。邓，指邓华，当时任中国人民志愿军副司令员兼副政治委员。
〔２〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！


关于九兵团的作战任务和指挥问题的电报（一九五○年十一月五日）
关于九兵团的作战任务和指挥问题的电报（一九五○年十一月五日）

彭邓〔１〕并告宋陶〔２〕及高〔３〕：
（一）各电均悉，部署甚好。（二）江界长津方面应确定由宋兵团全力担任，以诱敌深入寻机各个歼敌为方针。尔后该兵团即由你处直接指挥，我们不遥制。九兵团之一个军应直开江界并速去长津。
毛　　　泽　　　东
十一月五日廿二时
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。邓，指邓华，当时任中国人民志愿军副司令员兼副政治委员。
〔２〕　　　宋，指宋时轮，当时任中国人民志愿军第九兵团司令员兼政治委员。陶，指陶勇，当时任中国人民志愿军第九兵团副司令员。
〔３〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于九兵团行动问题的批语（一九五○年十一月五日）
关于九兵团行动问题的批语（一九五○年十一月五日）

李涛〔１〕：
即以廿军开辑安江界待命。宋时轮〔２〕应去江界指挥。
廿七军暂在现地待命（南市〔洞〕、安东〔３〕一带）。廿六军及兵团部在抚顺一带休整。
毛　　　泽　　　东
十一月五日
根据手稿刊印。

注　　　释
〔１〕　　　李涛，当时任人民革命军事委员会作战部部长。
〔２〕　　　宋时轮，当时任中国人民志愿军第九兵团司令员兼政治委员。
〔３〕　　　安东，即今丹东市。
全世界无产者，联合起来！


浣溪沙 和柳〔亚子〕先生〔１〕（一九五○年十一月）
浣溪沙 和柳〔亚子〕先生〔１〕（一九五○年十一月）

颜斶齐王各命前，
多年矛盾廓无边，
而今一扫纪新元。
最喜诗人高唱至，
正和前线捷音联，
妙香山上战旗妍。

根据手稿刊印。已编入《毛泽东诗词选》。

注　　　释

〔１〕　　　柳亚子，诗人。当时任中央人民政府委员、中国国民党革命委员会中央常务委员。柳亚子所作浣溪沙词为：白鸽连翩奋舞前。工农大众力无边。推翻原子更金圆。战贩集团仇美帝，和平堡垒拥苏联。天安门上万红妍！
全世界无产者，联合起来！


关于争取在一个月内东西两线各打一两个仗的电报（一九五○年十一月九日）
关于争取在一个月内东西两线各打一两个仗的电报（一九五○年十一月九日）

彭邓朴〔１〕并告高〔２〕：

（一）八日十五时电〔３〕悉，目前部署及下一步作战意图，均很好，请即照此稳步施行。（二）苏联汽车不久可到第一批，损车虽多，是可以补充的。以平均每天损车卅辆计一个月损车九百辆，打一年仗也不过损车一万辆左右。并且损坏之车，有些可以修好，有些可以取回若干零件，又可缴获一部，故汽车是完全有办法的。（三）要修几条（不止一条）宽大公路通达德川宁远孟山区域，这是极重的战略任务，后面各路均须修好修宽，请抓紧办理。（四）争取在本月内至十二月初的一个月内东西两线各打一二个仗，共歼敌七八个团，将战线推进至平壤元山间铁路线区域，我军就在根本上胜利了。请高贺〔４〕用一切可能方法保证东西两线粮弹被服（保障御寒）之供给。
毛　　　泽　　　东
十一月九日
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。邓，指邓华，朴，指朴一禹，当时均任中国人民志愿军副司令员兼副政治委员。
〔２〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
〔３〕　　　指彭德怀、邓华、朴一禹一九五○年十一月八日十五时关于各线战情及部署给毛泽东并高岗的电报。其中讲到我军为以逸待劳，便于后方运输，拟仍采取诱敌深入，各个歼击的方针。
〔４〕　　　高，指高岗。贺，指贺晋年，当时任中国人民解放军东北军区副司令员。
全世界无产者，联合起来！


中央转发北京市委关于抗美援朝运动开展情况报告的批语（一九五○年十一月十二日）
中央转发北京市委关于抗美援朝运动开展情况报告的批语（一九五○年十一月十二日）

各中央局，分局，大军区并转所属省市区党委：
北京市委十一月十二日的报告〔１〕是正确的，你们亦应照着这个方向去做；并随时纠正抗美援朝运动中所发生的偏向。
中　　　　　央
十一月十二日
根据毛泽东手稿刊印。

注　　　释

〔１〕　　　指中共北京市委一九五○年十一月十二日关于抗美援朝运动开展情况给毛泽东、中央并华北局的报告。报告分析了本市抗美援朝运动的形势，群众的思想情况，以及已经萌发的偏向，提出把抗美援朝运动继续推向前进的四点意见：（一）首先应以肃清美帝国主义在华的影响，肃清部分群众中的崇美、恐美心理，孤立打击亲美分子为中心，不应强调动员群众参军，尤其不应勉强群众参军。

（二）群众抗美援朝的具体行动，应该是多种多样的，应该以多数群众可能办到的事情来号召，例如，给前线志愿军部队写慰问信、寄慰问袋，慰劳军属并帮助他们解决困难，分担志愿军部队原来的 工作，自愿捐款及参加战地各种服务工作等。（三）经过思想酝酿和扩大宣传，普遍号召工人高度发扬工人阶级的积极性，努力生产节约；号召学生继续抗美宣传，努力学习，掌握知识、技术，准备为祖国服务；号召机关工作人员提高工作效率，做好工作；号召工商界积极贯彻政府政策，反对投机操纵、囤积居奇，在经济战线上开展抗美援朝运动。各阶层人民都须注意防特防谍，巩固革命秩序。（四）在郊区扩大抗美援朝运动。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于围歼美军陆战第一师的部署给彭德怀〔１〕等的电报（一九五○年十一月十二日）
关于围歼美军陆战第一师的部署给彭德怀〔１〕等的电报（一九五○年十一月十二日）

彭邓朴〔２〕：

美军陆战第一师战斗力据说是美军中最强的，我军以四个师围歼其两个团，似乎还不够，应有一个至两个师作预备队，九兵团的廿六军应靠近前线。作战准备必须充分，战役指挥必须是精心组织的，请不断指导宋陶〔３〕完成任务。
毛　　　泽　　　东
十一月十二日
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔２〕　　　邓，指邓华，朴，指朴一禹，当时均任中国人民志愿军副司令员兼副政治委员。
〔３〕　　　宋，指宋时轮，当时任中国人民志愿军第九兵团司令员兼政治委员。陶，指陶勇，当时任中国人民志愿军第九兵团副司令员。
全世界无产者，联合起来！


朝鲜战局是可以转变的〔１〕（一九五○年十一月十三日）
朝鲜战局是可以转变的〔１〕（一九五○年十一月十三日）

据我的观察，朝鲜的战局，是可以转变的。现在我志愿军十六个师在朝鲜西北战线方面，已给了敌人第一个打击，已经初步地立稳了脚跟，只要能再给该线敌人（八个师）以一个至二个较大的打击，就能将该线的防御局面改变为进攻局面，而这是有可能的。东北战线方面，我志愿军仅有两个师，敌人（五个师）还很猖獗，现正增派八个师去，准备给敌人一个打击，转变该线的战局。

根据毛泽东手稿刊印。

注　　　释
〔１〕　　　一九五○年十一月周恩来起草了毛泽东给斯大林的电报稿，毛泽东审阅时加写了这段话。
全世界无产者，联合起来！


关于肃清广西匪患和增强广东兵力的电报（一九五○年十一月十四日）
关于肃清广西匪患和增强广东兵力的电报（一九五○年十一月十四日）

剑英方方〔１〕同志，并告邓谭〔２〕，及张莫陈李〔３〕：

为对付台湾匪帮可能向广东进犯，有增强广东兵力之必要。为此必须提前肃清广西匪患，以便从广西抽出一个军增强广东。广西剿匪工作为全国各省剿匪工作中成绩最差者，其原因必是领导方法上有严重缺点，剑英前谈去广西帮助张莫陈李诸同志工作一时期，希望迅即前往，并在那里留住几个月，抓住工作重点限期肃清土匪，发动土改，端正政策，改善干部工作作风，确有成绩然后回来，否则不要回来。我们希望广西全省主要匪患六个月内能够肃清，明年五月一日以前调出一个军去广东。剑英何日动身去广西望告。又广东必须在广大地区立即开始进行土改，拖延则是失策，亦望注意。
毛　　　泽　　　东
十一月十四日
根据手稿刊印。

注　　　释
〔１〕　　　剑英，即叶剑英，当时任中共中央华南分局第一书记、中国人民解放军广东军区司令员兼政治委员、广东省人民政府主席。方方，当时任中共中央华南分局第三书记、广东省人民政府副主席。
〔２〕　　　邓，指邓子恢，当时任中共中央中南局第三书记、中国人民解放军中南军区第二政治委员。谭，指谭政，当时任中共中央中南局常务委员、中国人民解放军中南军区第三政治委员。

〔３〕　　　张，指张云逸，当时任中国人民解放军广西军区司令员兼政治委员、广西省人民政府主席。莫，指莫文骅，当时任中国人民解放军广西军区副政治委员。陈，指陈漫远，当时任中共广西省委副书记、广西省人民政府副主席。李，指李天佑，当时任中国人民解放军广西军区副司令员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于西南局综合报告的复电和批语（一九五○年十一月十五日）
关于西南局综合报告的复电和批语（一九五○年十一月十五日）

一
小平同志：
十一月七日报告〔１〕阅悉，各项意见都是正确的，请即按此施行。
毛　　　泽　　　东
十一月十五日
根据手稿刊印。

二
华东局，中南局，华南分局，西北局：
我们认为邓小平同志在这个报告里所提出的各项意见都是正确的，请你们注意研究，在你区有可采纳者则酌量采纳之。
中　　　　　央
十一月十五日
根据毛泽东手稿刊印。

注　　　释

〔１〕　　　指中共中央西南局第一书记邓小平一九五○年十一月七日给毛泽东并中央的综合报告。报告谈了西南局召集各区负责同志开会，传达和讨论中央会议关于形势、土改、武装建设、镇压反革命及保密等问题的指示的情况和意见。主要意见是：（一）应从战争作准备，积极支援朝鲜。先调三个军去，并把人员补足，第二批再调三个军去。除正规兵团充实编制外，立即开始扩大二十万人的地方武装，以利巩固后方秩序和将来补充前线之需要。同时逐步地普遍地建立人民武装，数量最高不超过全县人口的百分之五。（二）加速土改步骤。十二月起全区展开减租、反霸、退押运动，明年春耕结束后开始分田工作。准备明年二月前搞一土改实施细则，三月开始训练土改工作干部。（三）解决好民族杂居地区的减租、退押及土地问题。原则上应批准在这些地区进行土改，但必须具备两个条件，第一，认真地实行了区域自治或成立了联合政府，第二，必须是少数民族人民（特别是彝族人民）大多数赞成并举手通过。在步骤上应坚持先汉后彝。原则上确定土改前对少数民族地主只减租，不退押，在少数民族中不提反霸。此外，还决定，广泛运用民族代表会议的形式团结、教育、争取少数民族和调解民族间的纠纷，在民族杂居地区的专署及县人民政府两级设立专署委员会及县人民政府委员会，吸收各少数民族各阶层代表人物参加政府工作。
全世界无产者，联合起来！


中央关于西南局镇压反革命活动报告〔１〕的批语和复电（一九五○年十一月十五日）
中央关于西南局镇压反革命活动报告〔１〕的批语和复电（一九五○年十一月十五日）

一
华东局，中南局，华南分局，西北局，华北局，东北局：
我们认为西南局十一月十日关于西南反革命活动情况的分析及处理计划是很好的，特发给你们参照办理，并可转发给所属省市区党委作参考。
中　　　　　央
十一月十五日

二
西南局：
十一月十日关于西南反革命活动情况的分析及处理计划是很好的，可即照此执行。此项文件应发给所属省市区党委及地委阅读，使他们明了全般情况及整体计划。你们的文件及小平报告〔２〕我们已转发各中央局参考。
中　　　　　央
十一月十五日
根据毛泽东手稿刊印。

注　　　释

〔１〕　　　指中共中央西南局一九五○年十一月十日关于西南反革命活动情况的分析及处理计划给中央的报告。报告中说，西南封建势力特别强大，而且又是蒋介石长期经营和最后失败的地方，匪特与封建势力紧密勾结，反革命活动一直很厉害。特别是美帝国主义从朝鲜仁川登陆以后，各地反革命的活动更为猖獗。由派遣和潜伏的匪特为领导，以反动的封建势力为基础，利用帮会流氓等，采取分散、隐蔽、小股活动、暴动等方式，从城市和农村、内地和边境，向我发动全面进攻。为此，拟定的镇压反革命活动的计划是：（一）清理关押的人犯。对于罪大恶极当杀者要坚决处死，不得姑息犹豫。其他罪恶甚大者分别判处徒刑或关押。罪恶较轻者可在释放后加以妥善管制。（二）继续登记匪特。对于漏网的匪首、假自新的反动分子等应加以逮捕，及时予以杀、关、管的不同处理。（三）处决罪大恶极的恶霸。（四）处决一些烟犯和会门头子。（五）对于一切反革命分子的处理必须具体分析，讲究策略，区别对待，达到镇压反革命、瓦解分化敌人的目的。
〔２〕　　　指中共中央西南局第一书记邓小平一九五○年十一月七日给毛泽东并中央的综合报告。参见本册第６６２页注〔１〕。
全世界无产者，联合起来！


关于转发西南军区剿匪简报第四号的电报（一九五○年十一月十六日）
关于转发西南军区剿匪简报第四号的电报（一九五○年十一月十六日）

华南分局及广东军区，广西省委及广西军区并告邓谭赵〔１〕：

兹将西南军区剿匪简报第四号转发给你们作参考。西南军区对于剿匪工作极为认真，剿匪中执行的各项政策亦是正确的，故取得了很大成绩。广西解放在西南之前而剿匪成绩则落在西南之后，为什么这样，请你们加以检讨并以结果告诉我们。我提议广西军区从十二月份起仿照西南办法每月发一次剿匪通报，总结战绩，纠正缺点，务使全省匪患在几个月内基本解决。如何，盼复。
毛　　　泽　　　东
十一月十六日
根据手稿刊印。

注　　　释
〔１〕　　　邓，指邓子恢，当时任中国人民解放军中南军区第二政治委员。谭，指谭政，当时任中国人民解放军中南军区第三政治委员。赵，指赵尔陆，当时任中国人民解放军中南军区参谋长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于统筹两广对付美蒋进犯问题的电报（一九五○年十一月十七日）
关于统筹两广对付美蒋进犯问题的电报（一九五○年十一月十七日）

剑英〔１〕同志并告方方〔２〕及邓谭〔３〕：

（一）你十一月廿一日动身去广西甚好。（二）广东必须迅速地和广泛地展开土地改革工作，你们布置如何盼告。（三）只要广东的土改完成，广西的土匪消灭，即使蒋介石登陆进犯也是容易对付的。（四）你们必须统筹两广，将两广作为一个对付帝国主义和蒋介石登陆进犯的统一的单位，不要只顾一省。
毛　　　泽　　　东
十一月十七日
根据手稿刊印。

注　　　释
〔１〕　　　剑英，即叶剑英，当时任中共中央华南分局第一书记、中国人民解放军广东军区司令员兼政治委员。
〔２〕　　　方方，当时任中共中央华南分局第三书记。
〔３〕　　　邓，指邓子恢，当时任中共中央中南局第三书记、中国人民解放军中南军区第二政治委员。谭，指谭政，当时任中共中央中南局常务委员、中国人民解放军中南军区第三政治委员。
全世界无产者，联合起来！


关于华南的工作安排和兵力部署的电报（一九五○年十一月十七日）
关于华南的工作安排和兵力部署的电报（一九五○年十一月十七日）

中南局、中南军区党委会并告华南分局：

（一）军区党委会十一月十三日的报告收到了，各项计划及布置均很好，请即按此逐项坚决实施。（二）中南局关于广西工作的决议也是很好的，你们派陶铸〔１〕去广西帮助工作很有必要，陶铸是否已动身去了，如未应速去。我已电叶剑英〔２〕同志去广西帮助一时期，叶定十一月廿一日动身去，叶不宜离开广州过久，大概在广西住一个月左右即须东返，因此陶铸应在广西久留一会，直至剿匪问题基本解决然后回来。（三）为了对付敌人可能在广东登陆进犯，必须准备使用五个至七个军。除广东现有三个军外，拟在五个月后从广西抽出一个军（位于梧州待机），使用陈明仁〔３〕部当作一个军，以上五个军确定用于广东。此外，准备于明年三月集中的第四十六第四十八两个军拟位于衡州机动位置，依情况需要，可以使用于北方，也可以使用于广东。（四）为此必须用全力剿灭土匪，陈明仁部应加紧训练一个月，于十二月廿日左右向广西出动参加剿匪，任务完成即开广东。陈明仁部到广西剿匪考验一次是很必要的。（五）广东修通几条主要公路很有必要，应立即办理，所需费用由政府开支。
毛　　　泽　　　东
十一月十七日
根据手稿刊印。

注　　　释
〔１〕　　　陶铸，当时任中国人民解放军中南军区政治部主任。
〔２〕　　　叶剑英，当时任中共中央华南分局第一书记、中国人民解放军广东军区司令员兼政治委员。
〔３〕　　　陈明仁，当时任中国人民解放军第二十一兵团司令员。
全世界无产者，联合起来！


关于加强华东军区领导和做好剿匪工作的电报（一九五○年十一月十七日）
关于加强华东军区领导和做好剿匪工作的电报（一九五○年十一月十七日）

陈饶〔１〕：

戌铣电悉。（一）你们决定加强华东军区的领导和集中进行工作，陈毅同志住南京主持军区工作，华东局和华东军政委员会亦逐渐将一部分支前机关分住南京，同时加强上海军事指挥，调王建安为司令郭化若为政委，这些决定，我们认为是正确的，请即照此执行。（二）目前军事工作极为重要，除军队的整训，海空炮工各兵种的建设，公安部队地方部队与民兵的建设等项重要工作外，闽浙两省剿匪工作极为重要，特别是福建匪患必须使用四五个主力师用全力穷追猛打、限期肃清，该省剿匪成绩较他省为差，必须检讨原因。我提议从现在起，和广泛展开土地改革工作相配合（福建必须迅速实行土改），限六个月内剿灭一切成股土匪，责成叶飞鼎丞〔２〕全力以赴，做出成绩。只要福建的土匪消灭，土改完成，即令蒋介石登陆进犯，也是容易对付的。（三）华东一切工作要以美国和蒋介石登陆进犯为假想的基础去作布置。
毛　　　泽　　　东
十一月十七日
根据手稿刊印。

注　　　释
〔１〕　　　陈，指陈毅，当时任中共中央华东局第二书记、中国人民解放军华东军区司令员。饶，指饶漱石，当时任中共中央华东局第一书记、中国人民解放军华东军区政治委员。
〔２〕　　　叶飞，当时任中共福建省委副书记、中国人民解放军福建军区司令员、福建省人民政府副主席。鼎丞，即张鼎丞，当时任中共福建省委书记、中国人民解放军福建军区政治委员、福建省人民政府主席。
全世界无产者，联合起来！


关于朝鲜主力战场的新闻报道问题给胡乔木〔１〕的信（一九五○年十一月十七日）
关于朝鲜主力战场的新闻报道问题给胡乔木〔１〕的信（一九五○年十一月十七日）

乔木：

一切有关朝鲜主力战场的新闻，都应将朝鲜人民军与中国人民志愿部队联在一起说，不应只提人民军而不提中国人民志愿部队，如“新华社十五日讯”那样，这样的电讯发到前线和全国都没有好处。关于朝鲜消息，塔斯社的一些不关重要的电讯·都·不·应·转·发，新华社应自己派人去采访发电，或在北京根据内部情报自己写电讯。
毛　　　泽　　　东
十一月十七日
报纸应写社论鼓励志愿军。《参考消息》上，无根据地乱安题目，帮助美国人恐吓中国人，也应加以整顿。
根据手稿刊印。

注　　　释
〔１〕　　　胡乔木，当时任中央人民政府新闻总署署长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于释放俘虏等问题给彭德怀〔１〕等的电报（一九五○年十一月十八日）
关于释放俘虏等问题给彭德怀〔１〕等的电报（一九五○年十一月十八日）

彭邓朴〔２〕并告高〔３〕：
（一）你们释放一批俘虏很对，应赶快放走，尔后应随时分批放走，不要请示；（二）敌方对我实力还认为是六万至七万人，“并不是一个不可侮的势力”，这点对我有利；
（三）美英法对我毫无办法，悲观情绪笼罩各国，只要我军多打几个胜仗，歼灭几万敌军，整个国际局势就会改观。
毛　　　泽　　　东
十一月十八日
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔２〕　　　邓，指邓华，朴，指朴一禹，当时均任中国人民志愿军副司令员兼副政治委员。
〔３〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！


在志愿军入朝十天战情报告上的批语（一九五○年十一月二十一日）
在志愿军入朝十天战情报告上的批语（一九五○年十一月二十一日）

周〔１〕：

这〔２〕是老报，今天再看，他们的意见是对的，不是换班休整，而是有缺即补，连续作战。请加注意。十二月份，宋兵团〔３〕须补一批，估计五、六千人，十三兵团也许还要补一点，估计四、五千人，共约万人。明年一月起，大约每月须补一万一、二千人。请按此筹划为要。
毛　　　泽　　　东
十一月廿一日

请电话询高岗〔４〕，对宋兵团所要求的棉帽、棉鞋、棉手套、棉大衣，是否已在前送，送到什么程度？
毛　　　泽　　　东
根据手稿刊印。

注　　　释
〔１〕　　　周，指周恩来。

〔２〕　　　指彭德怀、邓华等一九五○年十一月五日关于志愿军入朝作战十天的情况给军委和东北军区司令部的电报。电报中提出，为使各军能连续作战，建议军委将预定补充之兵员分批拨来，每一战役后立即补充，这样比轮番换班休整有利。
〔３〕　　　指宋时轮任司令员兼政治委员的中国人民志愿军第九兵团。
〔４〕　　　高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！


中央关于北京市委镇压反革命活动报告的批语和复电（一九五○年十一月二十二日）
中央关于北京市委镇压反革命活动报告的批语和复电（一九五○年十一月二十二日）

一
各中央局，并转所属分局，省委，大市委，区党委：

（一）关于执行中央在十月十日所发镇压反革命活动的指示，有几个中央局已有报告来，尚有几个中央局没有报告来，各分局，省委，大市委，区党委中有几处有报告来，大多数尚无报告。中央希望一切还没有做报告的中央局、分局，省委，大市委，区党委，均于今年年底以前做一次专题报告，不要延误。（二）北京市委的报告〔１〕很好，发给你们作参考。
中　　　　　央
十一月廿二日

二
北京市委并告华北局：

十一月十九日关于镇压反革命活动的报告收到，内容５７６
甚好，望即照此执行，并望华北局转发华北各省委市委参照办理。
中　　　　　央
十一月二十二日
根据毛泽东手稿刊印。

注　　　释

〔１〕　　　指中共北京市委一九五○年十一月十九日关于过去镇压反革命活动情形及今后计划的报告。报告概述了解放以来北京市用杀、关、管的办法处理反革命分子的情况和成绩，总结了镇反工作的经验。这些经验主要是：认真执行中央关于对反革命分子实行镇压与宽大相结合的政策，以及打得又准、又稳、又狠的方针；采取适当步骤，分别主次先后，先搞特务，再搞反动党团，最后搞各种反动的封建势力；对特务则采取“先上后下，先大后小，先武后文，先行动后情报”的处理步骤。报告提出的今后镇压反革命活动的计划，确定当前北京市镇反活动的重点是清理国民党特务案犯，处理外国间谍特务及反动会道门，并且分别拟定了判处反革命头子死刑的八条标准，以及处理帝国主义分子和反动会道门的原则和政策界限。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


军委关于加紧准备防空问题的电报（一九五○年十一月二十二日）
军委关于加紧准备防空问题的电报（一九五○年十一月二十二日）

各中央局，华南分局，各大军区，并转所属分局，大市委，省委，区党委及军区：

据华南情报局十一月十九日息：“美帝近将派二千余空军人员赴台湾，图假蒋匪名义轰炸大陆。闻台匪现正为此批人员赶修房屋及进行其他准备工作”等情。这是完全可能的，你们应即加紧准备防空，特别是沪宁杭榕厦穗汕青济京津等处要迅速准备妥当，战胜敌人的空袭，切勿麻痹疏忽，是为至要。
中央军委
十一月二十二日
根据毛泽东手稿刊印。
全世界无产者，联合起来！


军委关于加强同美国军队作战的思想教育的电报（一九五○年十一月二十二日）
军委关于加强同美国军队作战的思想教育的电报（一九五○年十一月二十二日）

十九兵团党委，并告华东，中南，西南，西北，华北各军区：

（一）据志愿军司令部十一月廿一日电称，“调来参加出国作战任务的部队，有不少事前缺乏思想准备与必需的物资器材准备。如高射〔炮〕十四团，由关内只带来四十几辆汽车，最近调来五个高射炮营，每营只十八辆汽车，又大部需要修理，思想无准备，冬装也未发，九兵团及六六军，也有同样情况，这对作战是有影响的。请对于将开到东北参加出国作战之部队，先将东北、朝鲜气候及兵要情况，作战情况，简要介绍，使其在思想上、物质上先有所准备，以免临时仓促”等语。你们应在十九兵团部队中进行充分的思想动员，要有同美国人作战的高度的思想准备，要准备克服各项可能的困难，只要能如此，美国人是可以战胜的，美国军队比起蒋介石的某些能战的军队其战斗力还要差些。至于装备等项待你们到达山东后当为你们解决。
（二）各军区，特别是华东，华北，华南，同样须对部队进行打美国人的教育，提高斗志，准备随时打击侵略者。
中央军委
十一月廿二日

根据毛泽东手稿刊印。
全世界无产者，联合起来！


转发福建省委关于剿匪和土改报告的批语（一九五○年十一月二十二日）
转发福建省委关于剿匪和土改报告的批语（一九五○年十一月二十二日）

中南局，华南分局，广西省委，并告西南局，西北局：

在时局紧张的情况下，必须限期剿没股匪，加速进行土改，发展地方武装和坚决镇压反革命活动，我党我军方能取得主动，否则有陷入被动的危险。福建是和两广同样解放较晚，土匪甚多而尚未肃清的省份，过去福建省委认为今冬明春不能大规模地进行土改，现在他们接受了中央及华东局的意见，决定于十一月廿五日召集地委书记及军分区司令会议，重新布置工作，将土改与剿匪相结合，扩大土改县数至卅六个县。此种计划很值得广东广西两省仿行，请邓谭〔１〕，叶方〔２〕，张莫〔３〕诸同志加以研究，并提出意见告我为盼。
毛　　　泽　　　东
十一月廿二日
根据手稿刊印。

注　　　释

〔１〕　　　邓，指邓子恢，当时任中共中央中南局第三书记、中国人民解放军中南军区第二政治委员。谭，指谭政，当时任中共中央０８６
中南局常务委员、中国人民解放军中南军区第三政治委员。
〔２〕　　　叶，指叶剑英，当时任中共中央华南分局第一书记、中国人民解放军广东军区司令员兼政治委员。方，指方方，当时任中共中央华南分局第三书记。
〔３〕　　　张，指张云逸，当时任中共广西省委书记、中国人民解放军广西军区司令员兼政治委员。莫，指莫文骅，当时任中共广西省委副书记、中国人民解放军广西军区副政治委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于起草一个写电报的注意事项给胡乔木〔１〕的信（一九五○年十一月二十二日）
关于起草一个写电报的注意事项给胡乔木〔１〕的信（一九五○年十一月二十二日）

乔木同志：

请你负责用中央名义起草一个指示，纠正写电报的缺点，例如：不要用子丑寅卯、东冬江支等字代替月、日，要写完全的月、日，例如十一月二十二日；署名一般要用完全的姓名，不要只写姓不写名，只在看报的人完全明了其人者允许写姓不写名，例如刘邓〔２〕，陈饶〔３〕等；地名、机关名一般必须写完全，只在极少数情况下允用京津沪汉等省称；还有文字结构必须学会合乎文法，禁止省略主词、宾词及其他必要的名词，形容词和副词要能区别其性质，等等。请你为主，起草一个初稿，再邀杨尚昆、李涛、齐燕铭、薛暮桥〔４〕及其他你认为有必要邀请的同志开会一次或两次，加以修改充实，然后送交我阅。
毛　　　泽　　　东
十一月二十二日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　胡乔木，当时任毛泽东的秘书。
〔２〕　　　刘，指刘伯承。邓，指邓小平。
〔３〕　　　陈，指陈毅。饶，指饶漱石。
〔４〕　　　杨尚昆，当时任中共中央办公厅主任。李涛，当时任人民革命军事委员会作战部部长。齐燕铭，当时任中央人民政府办公厅主任。薛暮桥，当时任政务院财政经济委员会秘书长。
全世界无产者，联合起来！


关于发布剿匪通报问题给中南、华东、西南军区的电报（一九五○年十一月二十三日）
关于发布剿匪通报问题给中南、华东、西南军区的电报（一九五○年十一月二十三日）

中南军区，华东军区，西南军区：

（一）中南剿匪通报第二号〔１〕收到，甚好。（二）你们三大军区各有土匪若干万均待限期剿绝，建议华东军区仿照西南中南两军区办法，每月发布一次内部的剿匪通报。你们三大军区的剿匪通报，除发给所属各省各军及我们外，同时发给其他两大军区以资观摩比较。
毛　　　泽　　　东
十一月廿三日
根据手稿刊印。

注　　　释

〔１〕　　　中国人民解放军中南军区剿匪通报第二号，主要讲湖南军区部队于十月中旬重点进剿湘西南的靖县、绥宁及雪峰山地区的土匪，另以一部并湖北一个团配合西南军区酉阳军分区会剿川湘鄂边龙山地区土匪，至十一月上旬止，经一个月进剿已基本上告一段落。
全世界无产者，联合起来！


关于准备随时扑灭空降敌人给彭德怀〔１〕等的电报（一九五○年十一月二十四日）
关于准备随时扑灭空降敌人给彭德怀〔１〕等的电报（一九五○年十一月二十四日）

彭、邓、朴、洪〔２〕，并告高贺〔３〕：

（一）你们本日七时的作战部署是完全正确的，望坚决照此执行。（二）请你们充分注意敌人降落伞部队在我后方降落，应控制必要武装力量及汽车在你们及后勤部手里，准备随时扑灭这些空降敌人。敌人已有一组谍报人员在云山以东地区降落，并称正向鸭绿江边移动，请注意扑灭。（三）请你们充分注意领导机关的安全，千万不可大意。（四）此次战役中敌人可能使用汽油弹，请你们研究对策。（五）你们释放美俘的行动，已在国际上收到极好的效果。请准备于此次战役后再释放一大批，例如三四百人。
毛　　　泽　　　东
十一月廿四日廿二时半
根据中央档案馆保存的原笔录件刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔２〕　　邓，指邓华，朴，指朴一禹，当时均任中国人民志愿军副司令员兼副政治委员。洪，指洪学智，当时任中国人民志愿军副司令员。
〔３〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。贺，指贺晋年，当时任中国人民解放军东北军区副司令员。
全世界无产者，联合起来！


关于集中四个军歼灭美军三个师的主力的电报（一九五○年十一月二十八日）
关于集中四个军歼灭美军三个师的主力的电报（一九五○年十一月二十八日）

彭、邓、朴、洪〔１〕，并告高贺〔２〕，宋陶〔３〕：

（一）庆祝你们歼灭伪二军团主力的大胜利。（二）目前任务是集中我四十二军三十八军四十军三十九军歼灭美骑一师第二师第二十五师等三个师的主力。只要这三个师的主力歼灭了，整个局势就很有利了。（三）美骑一师（两个团）正向德川顺川成川之间调动，目的在巩固成川顺川地区阻我南进。我四十二军应独力担任歼灭该敌。（四）美九军团指挥之第二师第二十五师，在球场、院里、军隅〔里〕、价川一带，我三十八军四十军三十九军应担任攻歼该敌。这是很重要的一仗，望令各军努力执行之。
毛　　　泽　　　东
十一月廿八日五时半
根据中央档案馆保存的原笔录件刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。邓，指邓华，朴，指朴一禹，当时均任中国人民志愿军副司令员兼副政治委员。洪，指洪学智，当时任中国人民志愿军副司令员。
〔２〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。贺，指贺晋年，当时任中国人民解放军东北军区副司令员。
〔３〕　　　宋，指宋时轮，当时任中国人民志愿军第九兵团司令员兼政治委员。陶，指陶勇，当时任中国人民志愿军第九兵团副司令员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于鼓励士气争取大胜给彭德怀〔１〕等的电报（一九五○年十一月二十八日）
关于鼓励士气争取大胜给彭德怀〔１〕等的电报（一九五○年十一月二十八日）

彭邓朴洪〔２〕，并告宋陶〔３〕，高贺〔４〕：

你们十一月廿八日午时给西线各军电及同日十五时给九兵团电均是很正确的。此次是我军大举歼敌根本解决朝鲜问题的极好时机，西线争取歼灭五个美英师及四个南〔朝〕鲜师，东线争取歼灭两个美国师及一个南〔朝〕鲜师，是完全可能的，整个战役准备打廿天左右，分为许多个大小作战，中间包括几次小休整，每次少者一天二天，多者三天四天，整顿队势，接着再打，这样就全体说来，牺牲反会比较少一些，比较更节省些。望你们鼓励士气，争取大胜。
毛　　　泽　　　东
十一月廿八日廿四时
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔２〕　　　邓，指邓华，朴，指朴一禹，当时均任中国人民志愿军副司令员兼副政治委员。洪，指洪学智，当时任中国人民志愿军副司令员。
〔３〕　　　宋，指宋时轮，当时任中国人民志愿军第九兵团司令员兼政治委员。陶，指陶勇，当时任中国人民志愿军第九兵团副司令员。
〔４〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。贺，指贺晋年，当时任中国人民解放军东北军区副司令员。
全世界无产者，联合起来！


中央转发关于处理群众来信问题报告的批语（一九五○年十一月三十日）
中央转发关于处理群众来信问题报告的批语（一九五○年十一月三十日）

各中央局，分局，并转所属大市委，省委，区党委：

兹将中央办公厅秘书室十一月二十九日给毛主席关于处理群众来信问题的报告发给你们。我们同意报告中所提意见〔１〕，请你们对群众来信认真负责，加以处理，满足群众的要求。对此问题采取忽视态度的机关和个人，应改正此种不正确态度。望加检讨，并盼电复。
中　　　　　央
十一月三十日
根据毛泽东手稿刊印。

注　　　释

〔１〕　　　指中共中央办公厅秘书室在报告中提出的加强对群众来信处理工作的组织领导的意见。报告指出，各中央局、省委、地委设立处理信件的机构或指定专人负责，并建立起登记、研究、转办、检查、留案等必要的制度，是今后把这项工作做得更认真周到的关键所在。
全世界无产者，联合起来！


关于部队整训和新兵征训给彭德怀〔１〕等的电报（一九五○年十一月三十日）
关于部队整训和新兵征训给彭德怀〔１〕等的电报（一九五○年十一月三十日）

彭邓朴洪〔２〕，并告高贺〔３〕，宋陶〔４〕：

（一）请不要提出过冬休息的口号，只在两个战役之间作必要的休息整训。此种整训只要情况许可，在一个大战役之后，可以有一个月左右的时间。如情况许可则延长，不许可则缩短。部队整训宜在前线适当地点实施。打残破了的部队，可以在较安全的地点，但以在鸭绿江以南朝鲜境内由各军军部直接掌握和监督为有利。以上是否可行，请考虑酌定。（二）此次作战规模很大，东西两线各军伤亡可能超过四万人，请高岗同志加速对新兵的征集训练工作，争取于十二月中旬有几万人补入部队。新兵征训情形望告。
毛　　　泽　　　东
十一月三十日
根据中央档案馆保存的原笔录件刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔２〕　　　邓，指邓华，朴，指朴一禹，当时均任中国人民志愿军副司令员兼副政治委员。洪，指洪学智，当时任中国人民志愿军副司令员。
〔３〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。贺，指贺晋年，当时任中国人民解放军东北军区副司令员。
〔４〕　　　宋，指宋时轮，当时任中国人民志愿军第九兵团司令员兼政治委员。陶，指陶勇，当时任中国人民志愿军第九兵团副司令员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


为全军保卫工作会议题词（一九五○年十一月）
为全军保卫工作会议题词（一九五○年十一月）

保卫工作十分重要，必须尽力加强之。
毛　　　泽　　　东
根据手稿刊印。已编入《毛泽东题词墨迹选》。
全世界无产者，联合起来！


关于四十二军的作战部署给彭德怀〔１〕等的电报（一九五○年十二月一日）
关于四十二军的作战部署给彭德怀〔１〕等的电报（一九五○年十二月一日）

彭邓朴洪〔２〕，并宋覃〔３〕：

（一）伪二军团向三登集中，美廿四师由平壤开三登一带，伪一师现到肃川，有开顺川慈山讯，美骑一师在顺川慈山并未过大同江，因此我四二军亦不应过大同江而应在大同江以东向成川三登一带寻伪二军团残部及美廿五师作战，从侧面威胁平壤。请酌定。（二）美七师主力及伪三师一个团由惠山西犯，企图切断我厚昌长津间补给线，请宋覃令在厚昌之一个师向东迎阻该敌，务使该敌不能西进。
毛　　　泽　　　东
十二月一日十二时
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔２〕　　　邓，指邓华，朴，指朴一禹，当时均任中国人民志愿军副司令员兼副政治委员。洪，指洪学智，当时任中国人民志愿军副司令员。
〔３〕　　　宋，指宋时轮，当时任中国人民志愿军第九兵团司令员兼政治委员。覃，指覃健，当时任中国人民志愿军第九兵团参谋长。
全世界无产者，联合起来！


军委关于西线各主力军调整位置问题给彭德怀〔１〕等的电报（一九五○年十二月二日）
军委关于西线各主力军调整位置问题给彭德怀〔１〕等的电报（一九五○年十二月二日）

彭邓朴洪解〔２〕并告高贺〔３〕：

一日电〔４〕悉。如果安州新安州一带之敌确已退至肃川以南，则我西线各主力军应在肃川顺川之线以北地区调整位置，休息四天至五天，整顿队势，补充粮弹，准备继续作战，配合东线，扩大战果。如果安州新安州一带尚有敌人，则应待歼灭该敌后，再作调整。我四十二军则应待歼灭新仓里之敌后，再行停止。大约再看一两天，再下调整命〔令〕为宜。
军　　　　　委
十二月二日五时
根据毛泽东手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔２〕　　　邓，指邓华，朴，指朴一禹，当时均任中国人民志愿军副司令员兼副政治委员。洪，指洪学智，当时任中国人民志愿军副司令员。解，指解方，当时任中国人民志愿军参谋长。
〔３〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。贺，指贺晋年，当时任中国人民解放军东北军区副司令员。
〔４〕　　　指彭德怀、邓华等一九五○年十二月一日关于各军停止战役追击给军委和东北军区司令部的电报。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


军委关于庆祝九兵团两次大胜给彭德怀〔１〕等的电报（一九五○年十二月二日）
军委关于庆祝九兵团两次大胜给彭德怀〔１〕等的电报（一九五○年十二月二日）

彭邓〔２〕并宋覃〔３〕：

（一）庆祝我九兵团的两次歼敌大胜利。（二）据新华社驻通化记者报告，卅日下午，侵占惠山镇之敌军搬运物资，有撤退模样，惠山镇以西之新架坡镇敌军，已于卅日午后撤退，敌军侵入惠山镇兵力约二千五百人等语。美七师似已从惠山镇撤退。我廿六军驻厚昌之一个师，除留一部仍驻该地向东警戒外，主力可以南下作战。（三）我九兵团除应加紧歼灭被围之敌外，并应准备与必然增援之两个李承晚师和美三师一部作战。
军　　　　　委
十二月二日廿四时
根据毛泽东手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔２〕　　　邓，指邓华，当时任中国人民志愿军副司令员兼副政治委员。
〔３〕　　　宋，指宋时轮，当时任中国人民志愿军第九兵团司令员兼政治委员。覃，指覃健，当时任中国人民志愿军第九兵团参谋长。
全世界无产者，联合起来！


关于攻取顺川肃川一线给彭德怀〔１〕等的电报（一九五○年十二月二日）
关于攻取顺川肃川一线给彭德怀〔１〕等的电报（一九五○年十二月二日）

彭邓朴洪〔２〕并告高〔３〕：

在调整部署，休息数天，并弄清敌人部署后，请考虑以四个至五个军攻击顺川肃川线，以必要兵力突破并伸入该线以南箝制大部敌人，集中主力歼灭顺川慈山地区之一个美国师（现在是骑一师），夺取顺川肃川一线及其以南一块地区，然后在该线以南构筑防御阵地，以一部兵力（一个军左右）防守之，主力便可移至平壤元山间作战。为此目的，六十六军似应在此战结束后才能东移。四十二军则可于休息数天后即向平壤以东三登一带寻求小股敌军作战。以上是否可行，请考虑酌定。
毛　　　泽　　　东
十二月二日
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔２〕　　　邓，指邓华，朴，指朴一禹，当时均任中国人民志愿军副司令员兼政治委员。洪，指洪学智，当时任中国人民志愿军副司令员。
〔３〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！


给天津市工商界李烛尘等的电报（一九五○年十二月二日）
给天津市工商界李烛尘等的电报（一九五○年十二月二日）

天津市工商业联合会主任委员李烛尘先生，副主任委员毕鸣歧先生，朱继圣先生，天津市工商业界抗美援朝保家卫国示威游行大会的四万二千九百八十九位爱国同胞们：

你们在十一月三十日给我的电报〔１〕看到了。你们认清了美帝国主义者发动侵略中国和朝鲜的反动性质，你们不受他们的欺骗，不怕他们的恐吓，坚决地站在抗美援朝保家卫国的爱国立场上，并在十一月三十日举行了正义的示威游行，这是值得欢迎的。美国帝国主义者对于中国人民做了很多的欺骗宣传，一切爱国者都不应相信这些欺骗言论。美国帝国主义者侵略朝鲜，侵略中国的台湾，轰炸中国的东北，并使用各种流氓手段恐吓中国人民，一切爱国者都应有决心反抗美帝国主义的侵略，并不受他们的恐吓。中国人民抗美援朝保家卫国志愿军的英勇行为，是值得赞扬的。全国工人、农民、知识分子及工商业家，凡属爱国者，一致团结起来，反对美帝国主义的侵略，是完全正确的。我希望全中国一切爱国的工商业家，和人民大众一道，结成一条比过去更加巩固的反对帝国主义侵略的统一战线，这就预示着中国人民在反对帝国主义侵略的神圣斗争中一定要得到最后胜利。
毛　　　泽　　　东
一九五○年十二月二日
根据一九五○年十二月三日《人民日报》刊印。（有修改件）

注　　　释
〔１〕　　　指一九五○年十一月三十日天津市工商业界抗美援朝保家卫国示威游行大会给毛泽东的电报。
全世界无产者，联合起来！


给黄念田〔１〕的信（一九五○年十二月二日）
给黄念田〔１〕的信（一九五○年十二月二日）

念田先生：
惠书并承赠黄季刚〔２〕先生所为词及先生著作，均已收到，极为感谢，先生努力进修，为人民教育事业服务，甚为佩慰。尚希不断努力，日进有功，是所企望。此复，顺致
敬意
毛　　　泽　　　东
十二月二日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　黄念田，黄季刚之子，当时是四川大学中国语言文学系副教授。
〔２〕　　　黄季刚，即黄侃，音韵训诂学家和文学家。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


军委关于改变一九五一年部队教育时间比例的指示（一九五○年十二月三日）
军委关于改变一九五一年部队教育时间比例的指示（一九五○年十二月三日）

军委曾于本年八月一日颁布指示〔１〕，自一九五一年开始，全军教育以提高文化为首要任务。现为适应目前形势的发展，需要加紧部队的军事训练，特将部队训练教育的时间重新规定如下：
甲、各军区一般部队训练时间比重为：军事百分之六十，政治百分之三十，文化百分之十。
乙、离职的速成中学：文化百分之八十，军事百分之十，政治百分之十。
丙、某些起义部队：须要继续改造者，可规定政治百分之六十，军事百分之三十，文化百分之十。
丁、各军事学校：按各学校计划执行。
主席　　　毛泽东
一九五○年十二月三日

根据修改件刊印。

注　　　释
〔１〕　　　指人民革命军事委员会主席毛泽东一九五○年八月一日发布的关于在军队中实施文化教育的指示，见本册第４４６—４４９页。
全世界无产者，联合起来！


关于消灭敌增援部队的部署给彭德怀〔１〕等的电报（一九五○年十二月三日）
关于消灭敌增援部队的部署给彭德怀〔１〕等的电报（一九五○年十二月三日）

彭邓朴〔２〕，宋陶覃〔３〕，并告高贺〔４〕：

我九兵团数日作战，已取得很大胜利，不但在下碣隅里地区将陆战第一团及其他数部增援队基本歼灭，而且在新兴里地区将美七师一个多团完全消灭。敌方在数日内可能增援的部队，只有两个李承晚师和美七师一个多团。如我军能将这些增援队各个歼灭，在朝鲜战局上将起很大变化。因此，（一）请宋覃考虑，将二十六军迅速南调，执行打援任务；（二）对柳潭里地区之敌，除歼灭其一部外，暂时保留一大部，围而不歼，让其日夜呼援，这样便可吸引援敌一定到来，使我有援可打。如果柳潭里地区之敌被我过早歼灭则援敌一定不来了，他们将集中咸兴一带，阻我南进，对我下一次作战不利。以上意见是否可行，请宋覃就当面情况统筹决定为盼。
毛　　　泽　　　东
十二月三日上午一时
根据中央档案馆保存的原笔录件刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔２〕　　　邓，指邓华，朴，指朴一禹，当时均任中国人民志愿军副司令员兼副政治委员。
〔３〕　　　宋，指宋时轮，当时任中国人民志愿军第九兵团司令员兼政治委员。陶，指陶勇，当时任中国人民志愿军第九兵团副司令员。
覃，指覃健，当时任中国人民志愿军第九兵团参谋长。
〔４〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。贺，指贺晋年，当时任中国人民解放军东北军区副司令员。
全世界无产者，联合起来！


为了解就地取给粮草等情况给彭德怀、高岗〔１〕的电报（一九五○年十二月三日）
为了解就地取给粮草等情况给彭德怀、高岗〔１〕的电报（一九五○年十二月三日）

德怀高岗二同志：

（一）我军粮食草料就地取给（事后如数偿还）是否确有把握；（二）大同江现在是否结冰，何时结冰，能否在冰上通过人马车辆。以上二项，请彭查明电告。（三）由新安州满浦两点通到平壤的两条铁路，是否已在抢修，何时可以修好，用两条铁路运送全部军用物资至平壤区域，是否充分可能。此点，请高查明电告。
毛　　　泽　　　东
十二月三日十七时
根据中央档案馆保存的原笔录件刊印。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于对被围美军五七两团的作战部署的电报（一九五○年十二月四日）
关于对被围美军五七两团的作战部署的电报（一九五○年十二月四日）

彭邓朴〔１〕，宋陶覃〔２〕：

（一）伪首伪三两师因火车甚少其主力由步行撤退，何时到咸兴尚难定。敌已下令由下揭〈碣〉隅里以飞机撤走被围之美军五七两团，望宋陶覃迅速控制下揭〈碣〉隅里飞机场不使敌军撤走，并对五七两团之南退部队予以歼灭，只留下其在柳潭里地区之固守部队围而不歼，以利钩〈钓〉鱼。
（二）请宋陶覃将黄草岭古土水下揭〈碣〉隅里囦水里至柳潭里一带详细敌我情况，防敌飞走部署及打援部署电告为盼。
毛　　　泽　　　东
十二月四日十三时
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。邓，指邓华，朴，指朴一禹，当时均任中国人民志愿军副司令员兼副政治委员。
〔２〕　　　宋，指宋时轮，当时任中国人民志愿军第九兵团司令员兼政治委员。陶，指陶勇，当时任中国人民志愿军第九兵团副司令员。覃，指覃健，当时任中国人民志愿军第九兵团参谋长。
全世界无产者，联合起来！


关于相机占领平壤给彭德怀〔１〕等的电报（一九五○年十二月四日）
关于相机占领平壤给彭德怀〔１〕等的电报（一九五○年十二月四日）

彭邓朴洪〔２〕并告高贺〔３〕：
大体上可以确定平壤敌人正在撤退，其主力似已撤到平壤至三八线之间，其后卫似尚在平壤以北及东北地区。你们应于明五日派一个师或一个师的主力，向平壤前进，相机占领平壤。
毛　　　泽　　　东
十二月四日二十三时半
根据中央档案馆保存的原笔录件刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔２〕　　　邓，指邓华，朴，指朴一禹，当时均任中国人民志愿军副司令员兼副政治委员。洪，指洪学智，当时任中国人民志愿军副司令员。
〔３〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。贺，指贺晋年，当时任中国人民解放军东北军区副司令员。
全世界无产者，联合起来！


关于朝鲜人民军和我志愿军正向平壤进攻的新闻稿和播发此稿的批语（一九五○年十二月四日、五日）
关于朝鲜人民军和我志愿军正向平壤进攻的新闻稿和播发此稿的批语（一九五○年十二月四日、五日）

一

（新华社四日讯）本社记者从朝鲜战场发来的消息：在朝鲜人民军与我国人民志愿军大举反攻的情况下，美国侵略军的第二师、第二十五师，土耳其旅，李承晚匪军的第六师、第七师、第八师等部，受到了歼灭性的打击，各该部残敌，均向南面狂奔逃命。在此次作战中受打击较少的美侵略军骑兵第一师，步兵第二十四师，英澳第二十七旅及李承晚匪军的第一师等部，则交番掩护，节节南逃。英勇的朝鲜人民军和我国人民志愿军全线追击，业已占领安州、新安州、价川、肃川、顺川、成川、江东等城。东线方面，被朝鲜人民军及我国人民志愿军在咸兴北面长津湖一带地区所切断和包围的美侵略军陆战第一师、步兵第七师两个师的主力，已被歼灭一大部分，残敌继续被歼击中。又咸兴向北面增援的敌军，已被数次击溃，并受到了歼灭性的打击。侵占城津、清津及鸭绿江边惠山镇等处的美侵略军步兵第七师一个团及李承晚匪军的首都师、第三师等部，正在慌忙地向咸兴、元山方向逃窜。东西两线敌军，恐慌万状，急于逃命。平壤城内之敌，正在罪恶地屠杀人民，焚毁物资及该城发电设备，大火弥漫平壤城。朝鲜人民军和我国人民志愿军正向平壤方向攻进中。
根据一九五○年十二月五日《人民日报》刊印。（有中央档案馆保存的原笔录件）

二
乔木〔１〕：此件请·即·刻广播，并于五日见报。
毛　　　泽　　　东
十二月五日一时
根据手稿刊印。

注　　　释
〔１〕　　　乔木，即胡乔木，当时任中央人民政府新闻总署署长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于同意东、西线作战部署给彭德怀〔１〕等的电报（一九五○年十二月五日）
关于同意东、西线作战部署给彭德怀〔１〕等的电报（一九五○年十二月五日）

彭宋〔２〕，并告高〔３〕：

（一）彭十二月四日廿四时电所述战役部署甚好，望即照此执行。十二月四日十八时电所述经验总结〔４〕，亦是很好的。此次西线歼敌二万余，是一个大胜利。金日成已回朝鲜，关于方虎山部队〔５〕的使用问题，请直接向金提出。（二）宋陶覃〔６〕十二月四日二十二时五分电部署意见很好，望即执行。除歼灭被围之敌及准备打援外，如能以一个军的主力再歼灭社仓里地区美三师的两个团，则意义极大。
毛　　　泽　　　东
十二月五日七时
根据中央档案馆保存的原笔录件刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔２〕　　　宋，指宋时轮，当时任中国人民志愿军第九兵团司令员兼政治委员。
〔３〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。

〔４〕　　　指彭德怀十二月四日十八时给毛泽东、高岗、宋时轮的电报中所述的经验。主要是：一、在敌我技术装备极端悬殊的情况下，力避在固定阵地作战。要使用长期手段调动敌人，乘其立足未稳，火力未展开时，予以猛攻。二、充分利用夜间战斗。战斗发起，力争黄昏开始，拂晓解决。三、要渗入敌后方，首先打掉其火力阵地与指挥所，威胁敌战役供应线。
〔５〕　　　指方虎山任军团长的朝鲜人民军第五军团。
〔６〕　　　宋，指宋时轮。陶，指陶勇，当时任中国人民志愿军第九兵团副司令员。覃，指覃健，当时任中国人民志愿军第九兵团参谋长。
全世界无产者，联合起来！


关于目前只宜强调召开各界人民代表会议的批语（一九五○年十二月五日）
关于目前只宜强调召开各界人民代表会议的批语（一九五○年十二月五日）

安子文〔１〕同志：
（一）此件〔２〕决定不发，前已向你谈过，现检出还你。
（二）目前时期（一九五○年）只宜强调召开各界人民代表会议，不宜同时强调召开党的代表大会或代表会议，以免分散注意力。此种方针，大约要到一九五一年或更迟一些，才能改变。
毛　　　泽　　　东
十二月五日根据手稿刊印。

注　　　释
〔１〕　　　安子文，当时任中共中央组织部副部长。
〔２〕　　　可能指安子文一九四九年七月二十六日关于各地区贯彻中共中央一九四八年九月关于召开党的各级代表大会和代表会议决定的情况向毛泽东的报告。
全世界无产者，联合起来！


关于平壤解放的新闻稿和播发此稿的批语（一九五○年十二月六日）
关于平壤解放的新闻稿和播发此稿的批语（一九五○年十二月六日）

一

（新华社六日讯）本社记者从朝鲜前线报道：朝鲜人民军和我国人民志愿军本日解放平壤。美国和其他国家的侵略军以及李承晚匪军残部，向平壤以南溃退。朝鲜人民军和我国人民志愿军的正规部队，于十二月六日下午二时进入平壤城。
根据一九五○年十二月七日《人民日报》刊印。（有中央档案馆保存的原笔录件）

二
乔木〔１〕：即刻发广播，明七日见报。
毛　　　泽　　　东
十二月六日
根据手稿刊印。

注　　　释
〔１〕　　　乔木，即胡乔木，当时任中央人民政府新闻总署署长。
全世界无产者，联合起来！


军委关于同意海南岛的海防部署给邓子恢〔１〕等的电报（一九五○年十二月七日）
军委关于同意海南岛的海防部署给邓子恢〔１〕等的电报（一九五○年十二月七日）

邓谭赵〔２〕：
十二月四日转报广东对海南岛海防部署及准备于敌入侵时的作战方案是正确的，望即转令广东军区照此执行。
军　　　　　委
十二月七日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　邓子恢，当时任中国人民解放军中南军区第二政治委员。
〔２〕　　　谭，指谭政，当时任中国人民解放军中南军区第三政治委员。赵，指赵尔陆，当时任中国人民解放军中南军区参谋长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


军委关于九兵团指挥所的防空荫蔽问题的电报（一九五○年十二月七日）
军委关于九兵团指挥所的防空荫蔽问题的电报（一九五○年十二月七日）

宋陶覃〔１〕：
你们是否已注意你们指挥所的防空荫蔽问题，请将你们的防空情况电告。
军　　　　　委
十二月七日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　宋，指宋时轮，当时任中国人民志愿军第九兵团司令员兼政治委员。陶，指陶勇，当时任中国人民志愿军第九兵团副司令员。覃，指覃健，当时任中国人民志愿军第九兵团参谋长。
全世界无产者，联合起来！


中央转发南京学生反美控诉运动经验的批语（一九五○年十二月九日）
中央转发南京学生反美控诉运动经验的批语（一九五○年十二月九日）

各中央局，分局，并转所属各大市委，省委，区党委：
南京市反美帝控诉运动的经验〔１〕很好，各大城市均可参照进行，请加研究运用为盼。
中　　　　　央
十二月九日
根据毛泽东手稿刊印。

注　　　释

〔１〕　　　中共南京市委一九五○年十二月七日关于南京学生反美控诉运动情况给华东局并中央的报告中谈到的经验，主要是发动学生联系自己的切身体会控诉美帝国主义，揭穿它的欺骗宣传，克服崇美、恐美思想，并召开全市学生代表的控诉大会和举行全市学生的抗美援朝保家卫国示威大游行，激发反美爱国热情，推动抗美援朝运动。
全世界无产者，联合起来！


关于美军准备从朝鲜撤退的情报给彭德怀〔１〕等的电报（一九五○年十二月十一日）
关于美军准备从朝鲜撤退的情报给彭德怀〔１〕等的电报（一九五○年十二月十一日）

彭高宋〔２〕：

（一）密息，美国陆军总参谋长柯林斯奉命到日本和朝鲜前线，和麦克阿瑟、沃克〔３〕及其他美军高级将领会商之后，认为联合国及美国的军队在朝鲜的态势已无希望。柯林斯认为，在目前朝鲜人民军及中国志愿军进攻的速度和范围的条件之下，由于美军在人力及装备上遭受了极大的损失以及士气的极端恶化，美军不能组织长期的防御。柯林斯已将上述情况及其意见向美国联合参谋部作了报告。从柯林斯上述报告中证明，他已给予麦克阿瑟以适当的指示，命他准备船只，并集结军队于一定的港口，以便进行撤退等情。从外国通讯社的报导看来，汉城正在准备撤退。上述情报是否正确，大概不要很久就可证明，至迟在我十三兵团到达开城等处迫近汉城时，可以证明。为了不使部队松气，上述情报不要下达。（二）麦克阿瑟已集中大批船只及舰队于咸兴以南的兴南港，并公开宣布第十兵团（阿尔孟德少将所部）就要从该港撤退。元山之敌昨十日业已从海上撤退。据合众社十日电称，陆战师等部被围军队，昨十日有二百余辆卡车由陆一师师长史密兹少将率领，冲出包围，逃抵兴南港。似此，黄草岭地区被围敌之各部现已没有战场上统一指挥的官长了。许多通讯社报导，中国军队打得极为英勇，美军处境很惨，损失很大。
毛　　　泽　　　东
十二月十一日上午十时
根据手稿刊印。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔２〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。宋，指宋时轮，当时任中国人民志愿军第九兵团司令员兼政治委员。
〔３〕　　　麦克阿瑟，当时任“联合国军”总司令，指挥侵朝战争。沃克，当时任美军第八集团军司令。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在广州市机关物资疏散情况报告上的批语（一九五○年十二月十一日）
在广州市机关物资疏散情况报告上的批语（一九五○年十二月十一日）

周〔１〕：
广州这样做〔２〕，似不妥，请去电指示。
毛　　　泽　　　东
十二月十一日
根据手稿刊印。

注　　　释
〔１〕　　　周，指周恩来。

〔２〕　　　中共中央华南分局一九五○年十二月七日就广州市机关物资疏散情况向中南局并中央作了报告。十二月十二日，中央根据毛泽东的批语电示华南分局并告中南局及各中央局，指出：中央关于防空疏散的一切指示，均注明是预备性质，目前不向人民公开发动，只限于在党委常委中讨论。现时广州所进行的防空疏散工作已超越预备范围，必须立即纠正，并迅速将目前工作中心转到抗美援朝、剿匪、肃特、土改、练兵及海防方面。
全世界无产者，联合起来！


关于我军必须越过三八线作战给彭德怀〔１〕等的电报（一九五○年十二月十三日）
关于我军必须越过三八线作战给彭德怀〔１〕等的电报（一九五○年十二月十三日）

彭，并告高〔２〕：

十二月八日十八时电〔３〕悉。（一）目前美英各国正要求我军停止于三八线以北，以利其整军再战。因此，我军必须越过三八线。如到三八线以北即停止，将给政治上以很大的不利。（二）此次南进，希望在开城南北地区，即离汉城不远的一带地区，寻歼几部分敌人。然后看情形，如果敌人以很大力量固守汉城，则我军主力可退至开城一线及其以北地区休整，准备攻击汉城条件，而以几个师迫近汉江中流北岸活动，支援人民军越过汉江歼击伪军。如果敌人放弃汉城，则我西线六个军在平壤汉城间休整一时期。（三）明年一月中旬补充一大批新兵极为重要，请高加紧准备。请高彭考虑是否有必要和可能，从前线各军（东西两线共九个军）抽派干部至沈阳加强管训新兵的工作。宋时轮〔４〕部目前即须补兵一部，恢复元气，是否可能，请高筹划见告。（四）空军掩护铁道运输线正在筹备，有实现可能，但最后确定尚待商办。
毛　　　泽　　　东
十二月十三日
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔２〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
〔３〕　　　指彭德怀一九五○年十二月八日十八时关于第二次战役前后的准备工作给毛泽东并高岗的电报。
〔４〕　　　宋时轮，当时任中国人民志愿军第九兵团司令员兼政治委员。
全世界无产者，联合起来！


关于九兵团开回东北休整补充给彭德怀〔１〕等的电报（一九五○年十二月十七日）
关于九兵团开回东北休整补充给彭德怀〔１〕等的电报（一九五○年十二月十七日）

彭并告高〔２〕及告宋陶〔３〕：

九兵团此次在东线作战，在极困难条件之下，完成了巨大的战略任务。由于气候寒冷、给养缺乏及战斗激烈，减员达四万人之多，中央对此极为怀念。为了恢复原〈元〉气，养精蓄锐，以利再战，提议该兵团在当前作战完全结束后整个开回东北，补充新兵，休整两个月至三个月，然后再开朝鲜作战。在此期间内，即由西线六个军，配合朝鲜人民军，在南朝鲜作战。每一战役，以歼灭美李军〔４〕一万人左右至多两万人为目标，兵力似已够用。因为在南朝鲜作战，补给线甚长，好打的战役机会，须经过精心选择和充分准备才能获得，太多的兵力也用不着。只有在进行最后决战的时机，才需要增加大的兵力。如果在两三个月内有使用更多兵力的机会，亦可照高岗同志提议，考虑将杨得志兵团〔５〕使用上去。但杨兵团亦须加强装备，补充人员（该兵团十一万人，能作战者约九万人）。如使用该兵团，亦以在明年一月下旬或二月开动为适宜。你们意见如何，盼告。
毛　　　泽　　　东
十二月十七日
根据中央档案馆保存的原笔录件刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔２〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
〔３〕　　　宋，指宋时轮，当时任中国人民志愿军第九兵团司令员兼政治委员。陶，指陶勇，当时任中国人民志愿军第九兵团副司令员。
〔４〕　　　指美国军队和李承晚任总统的南朝鲜的军队。
〔５〕　　　指杨得志任司令员的中国人民解放军第十九兵团。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


军委转发三十八军在第二次战役中作战经验总结的批语（一九五○年十二月十八日）
军委转发三十八军在第二次战役中作战经验总结的批语（一九五○年十二月十八日）

各中央局，大军区，并转所属各分局、军区，各省市区党委、军区，兵团及军，并告军事学院：
兹将我志愿军三十八军在第二次战役中的经验总结〔１〕，转发给你们，这是极重要的经验，望注意研究。在志愿军的作战经验中证明，我军对于具有高度优良装备及有制空权的美国军队，是完全能够战胜的。
中央军委
十二月十八日
根据毛泽东手稿刊印。

注　　　释

〔１〕　　　指中国人民志愿军司令部一九五○年十二月十六日关于三十八军在第二次战役中的作战经验给各军转师、炮司、九兵团并报军委的电报。其中总结的经验是：一、携带足够干粮是战役顺利进行的主要保证；二、山区路小且窄，团以上部队运动以平行道路并肩前进较好；三、到达攻击位置，军、师、团、营均应组织坚强的观察所，沟通电话，及时了解战场情况；四、迂回部队之先头应加强炮火，遇敌抗阻时，即以炮火轰击，配以小部队围歼或驱逐之，使主力继续前进；五、为彻底消灭敌人，部队应不怕疲劳，采取大的迂回包围，猛插敌后，断敌退路；六、部队发起攻击时，首先以精干部队突破敌阵地，抢夺敌炮兵，使敌失却支援，便我顺利歼敌；七、对突围之敌应采取头击、腰击、尾击三种打法，力求先将敌人打乱，再分股分段歼灭之；八、执行阻击任务时，为减少伤亡，力量部署应采取纵深配备，第一线兵力不应超过三分之一；九、战后组织班排小部队分片搜山，并在交通要道设置拦阻部队，防敌零散逃窜。
全世界无产者，联合起来！


给陈叔通〔１〕的信（一九五○年十二月十八日）
给陈叔通〔１〕的信（一九五○年十二月十八日）

叔老：

来示诵悉，已告陈云、薄一波〔２〕两同志酌办。全国有五百万工商户，其中商业行户大约有三百万，在整个经济事业由旧的轨道转入新民主主义轨道中，当有一大批商行和手工业需要转业和改组，这是不可避免的，政府应当妥为指导这件事。敬问安好！
毛　　　泽　　　东
十二月十八日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　陈叔通，当时任中央人民政府委员、政协第一届全国委员会副主席。
〔２〕　　　陈云，当时任政务院副总理兼财政经济委员会主任。薄一波，当时任政务院财政经济委员会副主任。
全世界无产者，联合起来！


关于镇压反革命分子的策略问题的电报〔１〕（一九五○年十二月十九日）
关于镇压反革命分子的策略问题的电报〔１〕（一九五○年十二月十九日）

克诚〔２〕同志并告子恢〔３〕同志：
十二月七日的综合报告收到，很好，你们的方针是正确的。对镇压反革命分子，请注意打得稳，打得准，打得狠，使社会各界没有话说。
毛　　　泽　　　东
十二月十九日
根据手稿刊印。已节编入《毛泽东选集》第五卷。

注　　　释
〔１〕　　　这份电报收入本书时有删节。
〔２〕　　　克诚，即黄克诚，当时任中共湖南省委书记。
〔３〕　　　子恢，即邓子恢，当时任中共中央中南局第三书记。
全世界无产者，联合起来！


中宣部转发西南局宣传部关于清匪反霸报道问题的意见的批语（一九五○年十二月十九日）
中宣部转发西南局宣传部关于清匪反霸报道问题的意见的批语（一九五○年十二月十九日）

华东局中南局西北局宣传部并转各分局各省市区党委宣传部：
兹将西南局宣传部对重庆新华日报关于报道土改和镇压反革命等方面的检讨〔１〕发给你们。请对你们的报纸亦加以检讨。
中央宣传部
十二月十九日
根据毛泽东手稿刊印。

注　　　释

〔１〕　　　指中共中央西南局宣传部一九五○年十二月十五日关于重庆《新华日报》等在报道工作中存在的问题给所属各省区党委及宣传部并报中宣部的电报。这个电报指出，重庆《新华日报》等在关于清匪反霸、减租退押的报道中，不加选择，不分轻重，不管经验是否成熟，连篇累牍刊载这些方面的消息，在报纸上造成了一种非常紧张的空气。这种做法对于分化、孤立、麻痹敌人有害无益，很不策略，而且容易使实际工作发生偏向，希望各地引起注意。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于朝鲜战场形势和我军作战部署给彭德怀〔１〕等的电报（一九五○年十二月二十一日）
关于朝鲜战场形势和我军作战部署给彭德怀〔１〕等的电报（一九五○年十二月二十一日）

德怀同志并告高岗〔２〕同志及宋陶〔３〕：

十九日二十四时电悉。答复如下：（一）在你所述的情况之下，九兵团即在咸兴地区休整，只将重伤病员运回东北，抽出干部到东北带训新兵，较为妥善。（二）杨得志部〔４〕现已集中徐州、济南间地区，开了干部会，朱总去讲了话。如有必需，三月中参战无问题。目前仍以在徐、济间整训一时期为宜。待要使用之前一个月可开至沈阳、安东〔５〕间，补一部新兵（该兵团九个师，平均每师只有六千余人，极不充实），如友方〔６〕装备那时已到，可将装备改换即开朝鲜参战。（三）你对敌情估计是正确的。必须作长期打算。（四）美、英正在利用三八线在人们中存在的旧印象，进行其政治宣传，并企图诱我停战，故我军此时越过三八线再打一仗，然后进行休整是必要的。（五）打法完全同意你的意见，即目前美、英军集中于汉城地区，不利攻击，我应专找伪军打。就总的方面说，只要能歼灭伪军全部或大部，美军即陷于孤立，不可能长期留在朝鲜。如能再歼灭美军几个师，朝鲜问题更好解决。就此次战役说，如果发展顺利，并能找到粮食，则春川、加平、洪川地区可能寻歼较多的伪军。（六）在战役发起前，只要有可能，即应休息几天，恢复疲劳，然后投入战斗。在打伪一师、伪六师之前是这样，在打春川之前也是这样。总之，主动权在我手里，可以从容不迫地作战，不使部队过于疲劳。（七）如不顺利则适时收兵，到适当地点休整再战，这个意见也是对的。（八）增加汽车，速运棉鞋、大衣、棉衣、被毯，极为必要。请高岗同志设法解决。
毛　　　泽　　　东
十二月二十一日
根据《毛泽东军事文选》（内部本）刊印。（有手稿）

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔２〕　　　高岗，当时任中国人民解放军东北军区司令员兼政治委员。
〔３〕　　　宋，指宋时轮，当时任中国人民志愿军第九兵团司令员兼政治委员。陶，指陶勇，当时任中国人民志愿军第九兵团副司令员。
〔４〕　　　指杨得志任司令员的中国人民解放军第十九兵团。
〔５〕　　　安东，即今丹东市。
〔６〕　　　指苏联。
全世界无产者，联合起来！


关于敌军集中利我歼击问题给彭德怀〔１〕的电报（一九五○年十二月二十四日）
关于敌军集中利我歼击问题给彭德怀〔１〕的电报（一九五○年十二月二十四日）

德怀同志：

目前伪军及美军一部在卅八度至卅七度之间站住脚跟，组成防线，对于我军各个歼灭该敌，最为有利。目前伪军集中于我有利，分散则于我不利。因此不但我军于此次战役后收兵休整可以向后撤退一步，使伪军又能集中起来，构成防线，以利下一次歼击，而且对于原定人民军第二第五军团深入敌后分散敌人兵力的计划，值得重新考虑。该两兵团在此次战役后暂时和志愿军一同休整，不要南进，待下一战役后再行南进，似较适宜，究应如何，请你酌定。
毛　　　泽　　　东
十二月廿四日
根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
全世界无产者，联合起来！


关于第二次战役结束后全军主力后撤休整的电报（一九五○年十二月二十六日）
关于第二次战役结束后全军主力后撤休整的电报（一九五○年十二月二十六日）

彭、朴〔１〕并告金日成同志及高岗〔２〕同志：

（一）彭朴十二月廿六日给吴周〔３〕转告金雄〔４〕等同志电，已阅悉，你们的处置是正确的。（二）在此次战役结束后，全军主力（包括人民军第二第五军团），均应撤退至利于休整的适当地区，休整一个月至两个月，补充新兵，恢复体力，总结经验，筹备粮弹，修通道路，补齐衣被鞋袜，整顿纪律，改善中国同志与朝鲜同志的关系（那些以恶劣态度对待朝鲜同志的人们应受到严格批评，重者应予以撤职处分），改善军队与人民群众的关系（严格实行三大纪律，八项注意），做好居民群众工作（包括帮助受难人民解决一部分物质困难），并加强军队中的政治动员（不消灭韩〈朝〉鲜境内的敌人不回国），为春季作战进行充分的准备工作。（三）现在的形势和十一月间的形势〔相比〕已经改变了，十一月间决定派人民军两个军团深入朝鲜南部的计划，现在应加改变。现在敌人在三十七度至三十八度之间构筑防线，是有利于我军各个歼击的。美军主力守汉城区域，其一部守浦项釜山区域，在这两者中间，直至春川江陵之线则是伪军九个师，这样，就使我军能够不要走很远的路便能找到伪军及一部美军作战，而各个歼灭之。因此，人民军第二第五军团如果现在插入朝鲜南部，威胁敌人后方，就有分散敌人，使敌人变更部署，不敢在三十七度以北地区建立防线的可能，而汉城美军则有放弃汉城集结大田大邱一带的可能，这样，将使我军作战发生很大困难，不易各个歼灭。因此，不但人民军二、五军团现在不要深入南部，而且全军主力（包括人民军）在此次战役后，应当后退几十个公里进行休整，使美李两军〔５〕感觉安全，恢复其防线，以利我军春季歼敌。此点要使朝中两国各主要干部充分明了。（四）战争仍然要做长期打算，要估计到今后许多困难情况。要懂得不经过严重的斗争，不歼灭伪军全部至少是其大部，不再歼灭美英军至少四、五万人，朝鲜问题是不能解决的，速胜的观点是有害的。
毛　　　泽　　　东
十二月廿六日
根据手稿刊印。已节编入《毛泽东军事文选》（内部本）。

注　　　释
〔１〕　　　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。朴，指朴一禹，当时任中国人民志愿军副司令员兼副政治委员。
〔２〕　　　高岗，当时任中国人民解放军东北军区司令员兼政治委员。
〔３〕　　　吴，指吴瑞林，当时任中国人民志愿军第四十二军军长。周，指周彪，当时任中国人民志愿军第四十二军政治委员。
〔４〕　　　金雄，当时是朝鲜人民军前线司令官。
〔５〕　　　指美国军队和李承晚任总统的南朝鲜的军队。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


祝贺法国共产党成立三十周年的电报（一九五○年十二月二十六日）
祝贺法国共产党成立三十周年的电报（一九五○年十二月二十六日）

亲爱的杜克洛〔１〕同志和法国共产党全体同志们：
中国共产党中央委员会以极大的欢欣庆祝法国共产党的三十周年。
法国共产党在它的三十年奋斗中证明了自己是法国工人阶级利益和全法国人民利益的最忠实的保卫者。
法国共产党和法国工人阶级正在团结全法国人民来坚决反对美国政府的战争计划，这个计划要求法国人民成为美国独占资本的奴隶和牺牲品。
中国共产党坚决相信法国共产党的奋斗是正义的，是必然会得到最后胜利的。
在反对美帝国主义侵略的共同斗争中的中国人民和法国人民的团结万岁！
尽忠于法国工人阶级和国际工人阶级的利益的法国共产党及其领导者莫理斯·多列士同志万岁！
全世界工人阶级和进步人类的领袖斯大林同志万岁！
中国共产党中央委员会主席　　　毛泽东

根据一九五○年十二月二十七日《人民日报》刊印。

注　　　释
〔１〕　　　杜克洛，当时任法国共产党代理总书记。
全世界无产者，联合起来！


关于发表《实践论》等文章给胡乔木〔１〕的信（一九五○年十二月二十八日）
关于发表《实践论》等文章给胡乔木〔１〕的信（一九五○年十二月二十八日）

乔木同志：
此两文已看过，可以发表。
第一天发表《实践论》。第二天发表真理报的评论〔２〕。分两天登报。
可先在人民日报发表，然后新华社再用文字广播。
毛　　　泽　　　东
十二月廿八日
根据手稿刊印。

注　　　释
〔１〕　　　胡乔木，当时任中央人民政府新闻总署署长。
〔２〕　　　指苏联《真理报》一九五○年十二月十八日发表的编辑部评论《论毛泽东的著作〈实践论〉》。
全世界无产者，联合起来！


关于重新发表中共中央关于领导方法的决定等文件给胡乔木〔１〕的信（一九五○年十二月二十八日）
关于重新发表中共中央关于领导方法的决定等文件给胡乔木〔１〕的信（一九五○年十二月二十八日）

乔木：

（一）可将胡佛演说〔２〕以资料名义刊于人民日报第四版及世界知识上。（二）不但“领导方法决定”〔３〕，而且有许多其他文件，都有在报上重新发表一次的必要。此事请与陈伯达〔４〕商量一下，开出一个文件单，加以审查，然后发表。
毛　　　泽　　　东
十二月廿八日
根据手稿刊印。

注　　　释
〔１〕　　　胡乔木，当时任中央人民政府新闻总署署长。
〔２〕　　　指美国前总统胡佛一九五○年十二月二十日在纽约发表的关于国际形势和美国对外政策的广播演说。
〔３〕　　　即毛泽东一九四三年为中共中央起草的关于领导方法的决定。收入《毛泽东选集》时题目改为《关于领导方法的若干问题》。
〔４〕　　　陈伯达，当时任中共中央宣传部副部长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于打好第三次战役和准备春季攻势给彭德怀〔１〕的电报（一九五○年十二月二十九日）
关于打好第三次战役和准备春季攻势给彭德怀〔１〕的电报（一九五○年十二月二十九日）

彭德怀同志并告高岗〔２〕同志：

十二月廿八日廿时电〔３〕悉，同意你的计划。此次战役〔４〕如发展顺利，以六十六军或四十二军占领春川洪川，以人民军一部占领襄阳江陵，分储粮弹，准备春季攻势。其他各军，于战役完全结束敌人新部署亦已明了之后，即分置于粮运较为便利地区（不论三八线南北），部署休整两个月。所谓三八线在人们脑子中存在的旧印象，经过这一仗，也就不存在了。我军在三八线以南或以北休整，均无关系。但如不打这一仗，从十二月初起整个冬季我军都在休整，没有动作，则必引起资本主义各国甚多揣测，民主阵线各国亦必有些人不以为然，发生许多议论。如我军能照你们目前部署，于一月上半月打一个胜仗，争取歼灭伪军几个师及美军一部，然后休整两个月，准备春季攻势，则对民主阵线及资本主义各国人民大众影响甚好，对帝国主义则给以新的一击，加重其悲观失败情绪。菲里波夫〔５〕同志对志愿军的领导认为是正确的，他批评了许多错误的议论，他了解朝鲜作战中的困难，他自动提议增加汽车二千辆，解决你们的困难问题。军委已通令全国军队（除新疆及西康外），每连抽老兵二十人，如进行顺利，可于二月间集中第一批四万余人补充志愿军。敌军新指挥官李奇微〔６〕中将已到汉城，代替已死的沃克〔７〕中将，他一到就下令美伪军各部死守，不许后退，这对我军寻找伪军及一部美军歼击，甚为有利。假如他在此次战役后固守汉城不退，则对我更为有利。我们现在不怕敌人固守汉城及三七度线以北区域，只怕他退出该线而扼守大邱釜山狭小地区。但后一种可能性是存在的，你们要准备对付这一种情况。
毛　　　泽　　　东
十二月廿九日
根据手稿刊印。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔２〕　　　高岗，当时任中国人民解放军东北军区司令员兼政治委员。
〔３〕　　　指彭德怀一九五○年十二月二十八日二十时关于占领三八线的意见给毛泽东并高岗的电报。
〔４〕　　　指中国人民志愿军准备在朝鲜战场随即举行的第三次战役。
〔５〕　　　菲里波夫是斯大林的代号。
〔６〕　　　李奇微，当时新任美军第八集团军司令。
〔７〕　　　沃克，是原美军第八集团军司令。
全世界无产者，联合起来！


关于桂粤湘三省剿匪及广东防务给邓子恢〔１〕等的电报（一九五○年十二月二十九日）
关于桂粤湘三省剿匪及广东防务给邓子恢〔１〕等的电报（一九五○年十二月二十九日）

邓谭赵苏〔２〕：

（一）十二月廿四日关于总结秋季剿匪经验的报告收到阅悉，甚好甚慰，已发华东西南西北三区参考。（二）对桂粤湘三省剿匪仍望加紧督促，务于五月卅一日以前彻底完成剿匪任务，使广西的一个军（是否四十五军适宜）及廿一兵团能于六月上旬集中梧州地区待命调动入粤，应付可能发生的事变〔３〕。湖南应准备以一个军至迟于五月间最好能在三四月间集中郴州衡州线上待命。总之广东有事须由四野负责独力应付，保证战胜可能入侵之台湾匪军，巩固广东防务，望按此方针筹划剿匪工作及兵力部署。
毛　　　泽　　　东
十二月廿九日
根据手稿刊印。

注　　　释
〔１〕　　　邓子恢，当时任中国人民解放军中南军区第二政治委员。
〔２〕　　　谭，指谭政，当时任中国人民解放军中南军区第三政治委员。赵，指赵尔陆，当时任中国人民解放军中南军区参谋长。苏，指苏静，当时任中国人民解放军中南军区副参谋长。
〔３〕　　　指台湾国民党军队可能在广东登陆进犯。
全世界无产者，联合起来！


转发中南军区秋季剿匪情况报告的批语（一九五○年十二月二十九日）
转发中南军区秋季剿匪情况报告的批语（一九五○年十二月二十九日）

陈张〔１〕，贺邓〔２〕，张甘〔３〕：
兹将中南军区秋季剿匪经验〔４〕发给你们参考，请加研究，这些经验是很有用的。
毛　　　泽　　　东
十二月廿九日
根据手稿刊印。

注　　　释
〔１〕　　　陈，指陈毅，当时任中国人民解放军华东军区司令员。张，指张震，当时任中国人民解放军华东军区参谋长。
〔２〕　　　贺，指贺龙，当时任中国人民解放军西南军区司令员。邓，指邓小平，当时任中国人民解放军西南军区政治委员。
〔３〕　　　张，指张宗逊，当时任中国人民解放军西北军区第一副司令员。甘，指甘泗淇，当时任中国人民解放军西北军区副政治委员兼政治部主任。

〔４〕　　　指邓子恢等一九五○年十二月二十四日关于中南区剿匪情况给毛泽东和军委的报告中总结的剿匪经验，主要是：１．在剿匪部署上严格掌握重点进剿、首先集中兵力歼灭大股匪徒的方针；２．在剿匪作战上采用奔袭、包围动作，黑夜雨天出动，出敌不意，予以歼灭；３．执行宽大与镇压相结合的方针，纠正宽大无边的错误；４．在军事进剿的同时，吸收各界人士对匪徒展开劝降，进行瓦解和争取。
全世界无产者，联合起来！


在华南分局关于广州市预防空袭疏散物资情况报告上的批语（一九五○年十二月二十九日）
在华南分局关于广州市预防空袭疏散物资情况报告上的批语（一九五○年十二月二十九日）

周〔１〕：
请电话告饶陈〔２〕，邓子恢〔３〕，停止疏散物资，保持安定状态。
毛　　　泽　　　东
十二月廿九日
根据手稿刊印。

注　　　释
〔１〕　　　周，指周恩来。
〔２〕　　　饶，指饶漱石，当时任中共中央华东局第一书记。陈，指陈毅，当时任中共中央华东局第二书记、中共上海市委第一书记。
〔３〕　　　邓子恢，当时任中共中央中南局第三书记。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给黄炎培〔１〕的信（一九五○年十二月二十九日）
给黄炎培〔１〕的信（一九五○年十二月二十九日）

黄先生：
近日土改情报数份送上一阅，请掷还。其中有关于松江区的过左行为的报导。另华东局指示电一件。
毛泽东
十二月廿九日
根据手稿刊印。

注　　　释
〔１〕　　　黄炎培，中国民主建国会主要负责人。当时任中央人民政府委员、政务院副总理。
全世界无产者，联合起来！


给周世钊〔１〕的信（一九五○年十二月二十九日）
给周世钊〔１〕的信（一九五○年十二月二十九日）

惇元兄：
    嘱写的字〔２〕给你写了，不知可用否？
临行一信，长沙一信，都收到，很感谢！所说各事都同意，可以做（有些是要逐步地做）。师范教育会议，待与马先生〔３〕一谈，大略是可以的罢。
    晏睡的毛病正在改，实行了半个月，按照太阳办事，不按月亮办事了。但近日又翻过来，新年后当再改正。多休息和注意吃东西，也正在做。总之如你所论，将这看作大事，不看作小事，就有希望改正了。
祝您及您的同事们工作顺利，新年快乐。
毛　　　泽　　　东
十二月二十九日
根据手稿刊印。已编入《毛泽东书信选集》。

注　　　释
〔１〕　　　周世钊，字惇元，毛泽东在湖南省立第一师范学校读书时的同学。当时任湖南省立第一师范学校校长。
〔２〕　　　指毛泽东应周世钊的要求为湖南省立第一师范学校书写的校牌“第一师范”和题词“要做人民的先生，先做人民的学生”。
〔３〕　　　指马叙伦，当时任中央人民政府教育部部长。
全世界无产者，联合起来！


为湖南省立第一师范学校题词（一九五○年十二月二十九日）
为湖南省立第一师范学校题词（一九五○年十二月二十九日）

要做人民的先生，先做人民的学生。
毛　　　泽　　　东

根据手稿刊印。已编入《毛泽东题词墨迹选》。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发中南局关于镇压反革命的第二次指示的批语（一九五○年十二月三十日）
中央转发中南局关于镇压反革命的第二次指示的批语（一九五○年十二月三十日）

华东局，西南局，西北局，华北局，东北局，并转所属各分局各省市区党委：

    我们认为中南局十二月廿六日关于镇压反革命第二次指示〔１〕是完全正确的，请你们加以研究。这是关于镇压反革命的全套策略问题，如果不在干部中弄清楚，并加以严密掌握，就有为反革命所利用，为民主人士所不满，为人民所不同意，使我党陷入被动的可能。目前几个月，肃反正在高潮，务望注意策略，达到团结各界人民彻底镇压反革命的目的。
中　　　　　央
十二月三十日
根据毛泽东手稿刊印。

注　　　释

〔１〕　　　中共中央中南局关于镇压反革命的第二次指示指出，镇压反革命的战线与抗美援朝土地改革两条重要战线必须密切配合，要使这几个方面的打拉策略步骤配合得宜，取得相互支援之效，而不可无策略地多面出击，引起全局紧张，孤立自己。因此肃反工作必须强调打得准、打得狠、打得稳，要做到有准备、有重点、有区别、有分寸。
全世界无产者，联合起来！


中央转发西北局关于工会工作报告的批语（一九五○年十二月三十日）
中央转发西北局关于工会工作报告的批语（一九五○年十二月三十日）

华东局、中南局、西南局、华北局、东北局，上海、北京、天津三市委，华南分局，并转所属各省市区党委：

在一九五一年春季党的四中全会开会以前，请你们负责认真地检查一次工会工作，准备向四中全会作报告。各地工会工作存在着严重的缺点，而各级党委一般地说来注意得很不够，或者完全没有注意，这是不对的，必须改变这种情况。现将西北局十二月廿六日关于工会工作的报告转发给你们，望你们加以研究，定出自己的方针，并报告中央为盼。
中　　　　　央
十二月三十日
根据毛泽东手稿刊印。
全世界无产者，联合起来！


给王震〔１〕的电报和复才旦朋杰、扎西才让〔２〕的信（一九五○年十二月三十日）
给王震〔１〕的电报和复才旦朋杰、扎西才让〔２〕的信（一九五○年十二月三十日）

一
王震司令员：
复才旦朋杰和扎西才让的信，望经前线部队转交。西南军政委员会和西南军区司令部联合发布的入藏布告〔３〕（新华社于十一月十日重庆电），望告知前线部队广为散布与宣传。
毛　　　泽　　　东
十二月卅日

二
才旦朋杰、扎西才让两位先生：

你们的来信，已经收到了。我很高兴知道你们同到达你们那里的人民解放军结成了朋友。人民解放军开入西藏的目的，是为了帮助西藏人民解脱外国帝国主义和蒋介石反动派的压迫，所以一切开入西藏的人民解放军，到处都同西藏人民结成了朋友。中央人民政府和人民解放军对待西藏各界人民的办法，已经在西南军政委员会和西南军区司令部的联合布告内说得很详细，现在已命令前线部队将这个布告抄给你们，希望你们用各种方法把它散布开去，并多多地寄到拉萨方面去。你们对这个布告如有什么意见，请告诉我。你们所提出的五条请求〔４〕，其中第二条已在布告里说明白了。其中第一条，第三条，你们两个邦保〔５〕要同当地解放军军官进行和谈，我完全同意。至于西藏高级官员如要进行和谈，也可以把和谈的意思经过当地解放军军官转达给我。其第四条，人民解放军入藏部队都由中央人民政府供给，决不侵扰老百姓。如果西藏官员都象你们一样同解放军合作，那么开进的部队就可以少一些。其第五条，人民解放军官兵的行动，只要不妨碍军事秘密，可以预先通知你们，这件事由当地军官同你们商量办理。
我感谢你们的来信，并问候你们和两个邦保的人民。
毛　　　泽　　　东
十二月卅日
根据审定的原件刊印。

注　　　释
〔１〕　　　王震，当时任中国人民解放军新疆军区代司令员兼代政治委员。
〔２〕　　　才旦朋杰和扎西才让，当时是西藏阿里地方政府的代表。

〔３〕　　　指西南军政委员会和中国人民解放军西南军区司令部为正确执行中央人民政府关于和平解放西藏的各项政策向西藏人民及进军西藏部队联合颁发的布告。这个布告刊登在一九五○年十一月十一日《人民日报》上。

〔４〕　　　指才旦朋杰、扎西才让一九五○年十月十日给毛泽东信中讲到的西藏阿里地区官员向中国人民解放军进藏部队军官提出的五条请求：一、西藏人民要做中央人民政府的老百姓，西藏高级官员和阿里地区两个官员请求和谈；二、对西藏达赖喇嘛大官员不要加罪，对西藏的宗教、风俗习惯从政治方面给予保障；三、阿里地区当局希望同人民解放军和谈，千万不要发生战争，使老百姓享受平安；四、西藏地方小，请求别让大量解放军入藏；五、解放军官兵若要到其他地方去，事先通知当地官员。
〔５〕　　　邦保，藏语“官员”的译音。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


为瞿秋白文集题写的话和给杨之华〔１〕的信（一九五○年十二月三十一日）
为瞿秋白文集题写的话和给杨之华〔１〕的信（一九五○年十二月三十一日）

一
瞿秋白〔２〕同志死去十五年了。在他生前，许多人不了解他，或者反对他，但他为人民工作的勇气并没有挫下来。

他在革命困难的年月里坚持了英雄的立场，宁愿向刽子手的屠刀走去，不愿屈服。他的这种为人民工作的精神，这种临难不屈的意志和他在文字中保存下来的思想，将永远活着，不会死去。瞿秋白同志是肯用脑子想问题的，他是有思想的。他的遗集的出版，将有益于青年们，有益于人民的事业，特别是在文化事业方面。
毛　　　泽　　　东
一九五○年十二月三十一日

二
之华同志：
来信收到。瞿秋白同志文集出版，甚好。写了几句话，不知可用否？
此复，顺祝
健康
毛　　　泽　　　东
十二月卅一日
根据手稿刊印。为瞿秋白文集题写的话已编入《毛泽东题词墨迹选》。

注　　　释
〔１〕　　　杨之华，瞿秋白的夫人。当时任中华全国总工会女工部部长。

〔２〕　　　瞿秋白，中国共产党的早期主要领导人之一。一九二七年他主持召开的八七会议，纠正和结束了陈独秀的投降主义，确定了土地革命和武装反抗国民党反动派屠杀政策的总方针。一九二七年十一月至一九二八年四月犯过“左”倾盲动主义错误。一九三一年被王明“左”倾教条主义排斥于党中央领导之外。此后，在上海同鲁迅合作从事革命文化运动。一九三四年到中央苏区，任中华苏维埃共和国中央政府教育人民委员。一九三五年二月从江西往福建转移途中被国民党逮捕，六月十八日在福建长汀就义。
全世界无产者，联合起来！


关于同意朝鲜新解放区借粮办法的电报（一九五○年十二月三十一日）
关于同意朝鲜新解放区借粮办法的电报（一九五○年十二月三十一日）

一
金日成同志：
我们同意上述借粮办法〔１〕，请你及朝鲜政府审议批准，并出布告公布实行。
毛　　　泽　　　东
十二月卅一日

二
德怀〔２〕同志并告高〔３〕：
同意十二月卅日廿时电所述借粮办法，该电已转发金日成同志。
毛　　　泽　　　东
十二月卅一日
根据手稿刊印。

注　　　释

〔１〕　　　指为保证朝鲜人民军和中国人民志愿军的粮食供应而拟定的朝鲜新解放区暂行借粮办法。这个办法是彭德怀一九五○年十二月三十日在报送毛泽东审阅的给金日成首相的信中提出的。办法规定新区借粮实行粮多多借，粮少少借，采取累进办法。一般的按全年收入，贫农不超过百分之五，中农不超过百分之二十，富农不超过百分之三十，地主不超过百分之五十（最高不超过百分之六十），并发给正式收据。
〔２〕　　　德怀，即彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔３〕　　　高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！


军委关于查告志愿军伤亡失踪人数给彭德怀〔１〕等的电报（一九五○年十二月三十一日）
军委关于查告志愿军伤亡失踪人数给彭德怀〔１〕等的电报（一九五○年十二月三十一日）

彭邓朴洪〔２〕，并告九兵团：

我志愿军全部从十月十九日入朝鲜境作战至十二月三十一日止，包括西北两战役东北战役〔３〕战场上的伤亡失踪人数，冻死冻伤、病死及因病离队、在运动中炸死炸伤人数在内，每军数及全军总数，请查明电告为盼。
军　　　　　委
十二月卅一日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔２〕　　　邓，指邓华，朴，指朴一禹，当时均任中国人民志愿军副司令员兼副政治委员。洪，指洪学智，当时任中国人民志愿军副司令员。

〔３〕　　　这里的西北两战役和东北战役，也就是中国人民志愿军在朝鲜战场进行的第一次战役和第二次战役。西北两战役，一指第一次战役，一指第二次战役西线战场的作战；东北战役，指第二次战役东线战场的作战。
全世界无产者，联合起来！


军委为询问九兵团情况给宋时轮〔１〕的电报（一九五○年十二月三十一日）
军委为询问九兵团情况给宋时轮〔１〕的电报（一九五○年十二月三十一日）

宋时轮同志，并告彭〔２〕：
九兵团近日情况如何，是否都吃得上饭了，衣被鞋子是否解决了，伤病员处理情况如何，共有多少伤病员，此次东线作战减员总数多少，以上请查明电告。
军　　　　　委
十二月卅一日
根据毛泽东手稿刊印。

注　　　释
〔１〕　　　宋时轮，当时任中国人民志愿军第九兵团司令员兼政治委员。
〔２〕　　　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


编　　　　　后　　　　　记
编　　　　　后　　　　　记

《建国以来毛泽东文稿》的编印，对于我们党的干部和理论工作者研究建国后二十七年的历史经验和教训，加深理解十一届三中全会以来党的建设有中国特色的社会主义的路线和理论，将会是一件很有助益的事情。

旧中国是一个农民占人口绝大多数的半殖民地半封建的东方大国，在这样的国家共产党人如何领导人民革命，夺取胜利，这是马克思主义发展中面临的全新课题。现成的答案是没有的。中国共产党人进行了艰难的探索，走过了曲折的道路。在总结成功和失败的历史经验教训的基础上，以毛泽东为杰出代表的中国共产党的领导集体，终于把马克思主义同中国革命的具体实践结合起来，找到了中国革命的自己的道路，形成了中国革命的自己的理论。人民大革命的胜利和人民共和国的建立，就是马克思主义及其在中国的创造——毛泽东思想的真理性的有力证明。

建国以后，共产党人如何领导人民在旧中国遗留的落后的经济和文化基础上建设社会主义，这是马克思主义发展中面临的又一个全新课题。现成的答案仍然是没有的。中国共产党人进行了新的艰难的探索。人们本来希望，同革命道路的曲折相比较，在建设上可以少走一些弯路。实践的结果，曲折未能避免。毛泽东领导下建国以后的二十七年，我们党在社会主义道路上取得了伟大的胜利，又遭到了严重的挫折。十一届三中全会以来，在总结胜利和挫折的历史经验教训的基础上，以邓小平为杰出代表的中国共产党的领导集体，恢复和发扬了毛泽东思想的精髓——实事求是的思想路线，经过拨乱反正和全面改革，努力把马克思主义同中国建设的具体实际结合起来，开始找到了建设有中国特色的社会主义的道路，开始形成了建设有中国特色的社会主义的理论。九年来我们取得的历史性成就，就是这个理论的真理性的初步证明。

但是，我们的实践还不够，我们的路线和理论还有待于成熟，还需要随着实践的发展而不断经受检验和不断丰富发展。要深刻理解和坚持发展三中全会以来的路线，一是要面对现实，研究新情况、新经验、新问题；一是要研究历史，特别是建国以来的历史，总结经验和教训。不研究历史，就不了解今天的现实是怎样发展而来，对现实的了解就缺乏历史的深度。历史上无论是成功的经验或是挫折的教训，都是极可宝贵的思想财富。只考察一个侧面不行，必须考察成功和挫折、正确和错误两个侧面，以及它们之间的相互渗透，相互转化，才能如实地了解历史，从比较中加深对历史的认识。编辑《建国以来毛泽东文稿》，既收入那些为实践证明是正确的文稿，也收入那些为实践证明是不正确或不完全正确的文稿，就是要适应为了现实而全面研究历史的需要。

《 建国以来毛泽东文稿》第一册，编入的文稿从一九四九年九月中国人民政治协商会议第一届全体会议起，到一九五○年底止，共５２３篇。计：手稿（包括文章、指示、批示、讲话提纲、批注、书信、诗词、在文件上成段加写的文字等）４８０篇，经毛泽东本人或中央审定的讲话、谈话记录稿１４篇，经他审定用他名义发的文稿（包括贺电、复信、命令和接受国书时的答词等）２９篇。有１５９篇公开发表过，其中６０篇是当时或毛泽东生前在报刊上发表的，９９篇是毛泽东逝世后在《毛泽东选集》第五卷、《毛泽东书信选集》等书籍中发表的；其余的３６４篇都没有公开发表过，其中５７篇已编入《毛泽东军事文选》（内部本）。在目录上用黑体字排印的，是编者认为较为重要的文稿，共１２０篇，其中２６篇公开发表过。

这段时间内毛泽东批阅文件时写的“照办”、“照发”、“某某阅”一类的简单批语和零星修改的文字，以及应酬性的简短书信和电报，没有编入。至于未经毛泽东审定的讲话、谈话记录稿，根据本书的编辑方针，一律不编入。这段时间保存下来的这类记录稿，数量不多，主要内容大都在本册文稿中可以见到。

《建国以来毛泽东文稿》第一册，反映了毛泽东在新中国诞生的最初一年零三个月里，作为党和国家的主要领导人所进行的国内国际的重大政治活动，所思索的问题和形成的政策与理论观点，历史地记录了中国共产党领导中国人民为完成大陆解放，恢复国民经济，实行土地改革，加强政权建设，进行抗美援朝所走过的一段光辉历程。

一、开国的历史文献

中华人民共和国的成立，经过了充分的思想上和组织上的准备。从建国纲领的准备来说，一九四九年三月召开的中共七届二中全会和毛泽东向这次全会所作的报告，为即将诞生的新中国从整体上勾画了清晰的蓝图。七月一日毛泽东发表的《论人民民主专政》，从理论上论述了新中国的政治纲领。这些虽然属于建国以前的文献，对于从总体上理解建国后的毛泽东文稿和中央文献，是必须熟知的。

中国人民政治协商会议第一届全体会议，是开国的大会。毛泽东在会上的开幕词，他为会议起草的宣言，会议通过的起临时宪法作用的《共同纲领》，以及毛泽东在天安门开国大典上宣读的中央人民政府公告，是开国的文献。

“中国人从此站立起来了”。这是用一句话概括起来的雄伟壮丽的开国宣言，它凝结了中国人民一百多年革命斗争的历史成果，强烈地表达了中国人民的民族自信心和历史使命感。人们在印象中常认为这句话是毛泽东代表中国人民在天安门开国大典上宣告的，其实，这句话出现在政协开幕词中，而不是在天安门上宣读的政府公告里。《共同纲领》是新民主主义的建国纲领。它以毛泽东关于中国新民主主义革命和建设的理论为基础，特别是以七届二中全会报告和《论人民民主专政》为基础。周恩来受中共中央委派主持了纲领的起草工作。毛泽东多次审阅了起草中的纲领草稿，并作了修改和写了一些批语，本册第一篇的五个批语，从一个侧面反映了《共同纲领》的起草过程。《共同纲领》这个名称，就是毛泽东提出的。

一九五○年六月召开的七届三中全会，是开国不久党的最重要的会议。毛泽东在这次会议上的书面报告《为争取国家财政经济状况的基本好转而斗争》和讲话《不要四面出击》，阐明了党在这个时期的基本策略方针和具体行动纲领，是我们了解和研究建国初年历史的一个纲。毛泽东那时在中央领导第一线主持工作，收入本册的文稿大都是他起草的具体指导各方面工作的电报，数量甚多，头绪纷纭，只有掌握住这个纲，才能纲举目张，提起这段时间文稿的全网。

二、党的工作重心由军事向经济的战略转移

新中国成立的时候，从全国主要的地域来看，军事任务已经基本完成；但是，华南、西南还有大片国土仍在国民党政府残余军队的占领之下，中国人民要把革命战争进行到底。就待解放地区而言，进军仍是主要任务。这个时期毛泽东指挥进军的文电，约有４０件。由于敌军崩溃之势已成，毛泽东提出“远距离包围迂回”的作战方针。它的基本内容，就是不理会敌人的临时部署，远远超越他，占领他的后方，堵住他的退路，以达到全歼国民党残敌于中国大陆的目的。在这个方针指导下，中国人民解放军相继取得了彻底歼灭白崇禧集团的衡（阳）宝（庆）战役、广西战役的胜利，和彻底歼灭胡宗南集团、宋希濂集团的贵阳战役、重庆战役与成都战役的胜利。在整个解放战争结束之期已不在远的时候，毛泽东敏锐地抓住一九四九年十月人民解放军进攻金门岛失利的教训，要求全军引为深戒，严重注意克服轻敌急躁情绪。

在他提出的“充分准备确有把握而后动作”的作战原则指导下，于一九五○年四月取得了海南岛战役的胜利。在席卷中国大陆的军事胜利的形势下，又相继用和平方式解放了云南和四川、西康的广大地区。到一九五○年六月，共歼灭敌军１３０万人，完成了除西藏外的全国大陆的解放。

随着军事任务的完成，恢复和发展生产的经济任务立即提到全党工作的首要的、中心的位置上。毛泽东在七届二中全会指出：我们很快就要在全国胜利了，从现在起，开始了全党工作重心由乡村向城市转移；“从我们接管城市的第一天起，我们的眼睛就要向着这个城市的生产事业的恢复和发展”，城市的其他工作“都是围绕着生产建设这一个中心工作并为这个中心工作服务的”。在开国的政协会议上，他又指出：“全国规模的经济建设工作业已摆在我们面前”。

随着中南全境的解放，一九四九年十二月十八日他在给林彪的电报中指出：“整个中南六省的工作重心，已由军事转到经济与土改”。一九五○年五月二十日，他在给饶漱石等的电报中，要求“各中央局主要负责同志必须亲自抓紧财政金融经济工作，各中央局会议必须经常讨论财经工作，不得以为只是财经业务机关的工作而稍有放松，各分局大市委省委区党委亦是如此”，并说“中央政治局现在几乎每次会议都要讨论财经工作”。七届三中全会确定以争取国家财政经济状况基本好转作为全党工作的中心，是有重要意义的。

毛泽东这段时间所写的文稿，相当一部分是关于经济工作的，包括统一财经、调整工商业、统筹外贸、安置就业、治理淮河、生产救灾和军队参加生产建设等许多方面，提出了渡过暂时困难，恢复国民经济的一系列政策和措施。这种情况，明显地反映了全党工作重心的战略转移。

由此可见，全党工作重心并不是在社会主义改造基本完成以后才转入经济建设的。在建国初，随着军事任务的完成，党的工作重心向经济领域的转移即已开始。当然，这个转移有一个过程，分为两个阶段。在社会主义改造基本完成以前，工作重心虽已转入经济，但经济建设和社会改造是相并行的。只有社会主义改造基本完成，才有条件转入全面建设社会主义的新阶段。

三、建国初期的主要社会矛盾和战略策略方针

新中国成立之初，我们国家面临着非常复杂的社会情况，各种社会矛盾交错在一起。一方面，经济的恢复和发展已经成为主要任务；另一方面，还有繁重的民主改革和社会主义改造任务尚待进行，还有复杂的阶级斗争继续存在。所以，把握建国初的主要社会矛盾及其变化，是一个十分重要的问题。

一九四九年三月，毛泽东在七届二中全会的报告中指出：“中国革命在全国胜利，并且解决了土地问题以后，中国还存在着两种基本的矛盾。第一种是国内的，即工人阶级和资产阶级的矛盾。第二种是国外的，即中国和帝国主义国家的矛盾。”这个分析对于我们考察建国初期诸多社会阶级矛盾中的主要矛盾及其变化，给予了基本的指导。

大家知道，从工人阶级取得政权、领导社会经济生活开始，他们同资产阶级之间的矛盾就逐渐突出起来。如何判断和对待这种矛盾，关系极其重大。很容易出现这种倾向：注意力被这种逐渐突出的矛盾所吸引，不能从复杂交错的阶级关系的全局看问题，而把这种矛盾看作主要矛盾，把反对资产阶级当作主要任务，急于把资本主义经济搞掉。一九五○年四月，毛泽东在第一次全国统战工作会议工商组讨论会的一份发言记录稿上，针对其中表露出来的这种倾向，写了几段重要批语。他强调指出：我们“今天的斗争对象主要是帝国主义封建主义及其走狗国民党反动派残余，而不是民族资产阶级。对于民族资产阶级是有斗争的，但必须团结它，是采用既团结又斗争的政策以达团结它共同发展国民经济之目的”。我们“应限制和排挤的是那些不利于国计民生的工商业，即投机商业，奢侈品和迷信品工商业，而不是正当的有利于国计民生的工商业，对这些工商业当它们困难时应给以扶助使之发展”。他还提出国营商业不要垄断一切，除食盐以外，只能控制几种主要商品（粮、布、油、煤）的一定数量，应当同私营商业划分经营范围。

在纠正急于排挤私人资本主义企业的倾向，谨慎地调整工商业的过程中，毛泽东一九五○年四月十六日给陈毅的复电内，肯定了上海市在处理税收问题和失业问题时采取征得各方同意后妥慎进行的正确做法，并从原则上提出了这样一个重要思想：“目前处在转变的紧张时期，力争使此种转变进行得好一些，不应当破坏的事物，力争不要破坏，或破坏得少一些，你们把握了这一点，就可以减少阻力，就有了主动权。”

在一九五○年六月的七届三中全会上，毛泽东进一步提出了“不要四面出击”这个鲜明的指导思想。所谓“不要四面出击”，就是说，要在错综复杂的社会矛盾中抓住主要矛盾，解决主要任务，孤立和打击当前的主要敌人。他强调指出：“四面出击，全国紧张，很不好。我们绝不可树敌太多，必须在一个方面有所让步，有所缓和，集中力量向另一方面进攻。”为此，他提出了合理调整工商业，实行减租减息、剿匪反霸、土地改革，认真地谨慎地做好统一战线工作，使工人、农民、小手工业者都拥护我们，并且团结民族资产阶级、民主党派、民主人士、知识分子和少数民族，以孤立帝国主义、国民党反动派残余和地主阶级。这是对于建国初期主要社会矛盾问题的精辟分析和关于战略策略方针的重要指示。

一九五三年毛泽东在修改过渡时期总路线宣传提纲的时候，回顾建国初年我国革命发展的历史，写了这样一段话：“我们说标志着革命性质的转变、标志着新民主主义革命阶段的基本结束和社会主义革命阶段的开始的东西是政权的转变，是国民党反革命政权的灭亡和中华人民共和国的成立，并不是说社会主义改造这样一个伟大的任务，在人民共和国成立以后就可以立即在全国一切方面着手施行了。不是的，那时，我们还须在广大的农村中解决封建主义与民主主义即地主与农民之间的矛盾。那时在农村中的主要矛盾是封建主义与民主主义之间的矛盾，而不是资本主义与社会主义之间的矛盾，因此需要有两年至三年时间在农村实行土地改革。那时我们一方面在农村实行民主主义的土地改革，一方面在城市立即着手接收官僚资本主义企业使之变为社会主义的企业，建立社会主义的国家银行，同时在全国范围内着手建立社会主义的国营商业和合作社商业，并已在过去几年中对私人资本主义企业开始实行了国家资本主义的措施。所有这些显示着我国过渡时期头几年中的错综复杂的形象。”

四、新解放区的土地改革

新中国成立后，在三亿一千万人口的新解放区进行土地改革，是民主革命遗留下来的最大任务，也是我国历史上最大规模的社会改革运动。毛泽东把土地改革的完成列为实现建国初期财政经济状况根本好转的三个必要条件之一。本册收入的关于土地改革的毛泽东文稿，有十多篇。

建国后土地改革所面临的政治形势和社会情况，同建国前相比较有了很大的变化：人民革命战争在中国大陆基本结束，中央人民政府已经成立，某些过去反对人民革命和土地改革的阶级的政治态度一般地也有了改变，中国人民的基本任务是在全国范围内进行经济建设，恢复和发展社会经济。适应这一基本形势和基本任务，新解放区的土地改革不但应当有步骤有秩序地进行，而且在政策方面也应有所调整。

主要的政策调整，是改变过去征收富农多余的土地财产的政策，而实行保护富农自耕和雇人耕种的土地及其他财产，富农出租的小量土地一般也保留不动的政策。早在一九四九年十一月，毛泽东在一次有华东局、华中局负责同志参加的政治局会议上，就提出要考虑暂时不动富农的土地财产的问题。一九五○年二月，他在苏联访问期间，曾和斯大林讨论这个问题。二月十七日，他和周恩来给刘少奇的电报中，转达了斯大林关于分配地主土地与分配富农土地分成两个阶段来做，目前不要征收富农土地财产的建议。访苏归来后，三月十二日毛泽东发电报给邓子恢并各中央局、分局负责同志，征询他们对保存富农经济的意见。他阐述了这样做的理由是：第一，可以更好地保护中农，彻底孤立地主，防止土改中发生过左偏向；第二，减少土改所引起的社会震动，使党和政府在政治上更有主动权；第三，可以稳定民族资产阶级，进一步巩固同他们的统一战线。此外，在阶级成分划分上，中央还提出将主要因从事其他职业或因缺乏劳动力而出租少量土地的（不超过当地人均土地数的百分之二百），划为小土地出租者，进一步缩小了土改中的打击面。

经过不同意见的充分讨论，一九五○年六月党的七届三中全会确定了在土地改革中保存富农经济的政策，同时确定各省有权根据情况决定是否征收富农出租的小量土地。一九五○年六月二十八日中央人民政府委员会第八次会议通过的《中华人民共和国土地改革法》，将这些政策用法律形式确定下来。

一九五○年六月十四日刘少奇代表中共中央在政协一届二次会议上所作的《关于土地改革问题的报告》，是党系统地论述土地改革的伟大意义、根本目的、历史经验和当前政策的纲领性文件。在起草过程中，毛泽东多次审阅了这个报告稿，作了重要修改，并有信件给刘少奇讨论报告中的重要问题。毛泽东在七届三中全会的总结发言，还就讨论中涉及的关于解放战争时期土改中的“左”倾错误的估计和产生的原因的争论，发表了自己的意见，其主要思想表达在毛泽东修改刘少奇报告时加写的一段话中。

对待富农的新政策，无疑有利于建国后土地改革的顺利推进。至于新区土改中富农经济的变动情况，还是一个值得研究的历史问题。廖鲁言为纪念中华人民共和国成立三周年写的《三年来土地改革运动的伟大胜利》一文说，新区富农经过土改后保留的土地，一般仍相当于当地农民平均占有土地量的二倍。不过，整个说来，中国的富农经济本不发达，在农村经济中占的比例很小，封建性又较强，雇人耕种的部分比重不大。老区土改消灭了富农；新区土改，按新的土地改革法征收了富农大量出租土地的全部或一部，许多地方还征收了富农小量出租土地的一部或大部。这样，保存下来的富农经济并不多，在农村生活和农业合作化运动中没有成为大问题。

五、民主政治建设和民族团结问题

以中国人民政治协商会议为开端的新中国的民主政治建设，开创了中国共产党同各民主党派、人民团体、无党派民主人士真诚合作，共商国家大计的新格局。新中国的政权，是中国共产党领导下多党合作的统一战线的人民民主政权。中央人民政府成立时，在中央一级政府机关中，有相当一部分党外人士担负领导职务。从一九四九年十月起，毛泽东在给叶剑英、陈毅、彭德怀等地方领导人员的一些电报和信函中，提出要组成中共占比较多数同时团结各方面民主人士在内的地方政权机构。毛泽东非常注意发挥民主人士在政府工作中的作用，亲自同他们商谈国家大事，还经常把党中央的一些文件和地方机关的一些报告送给他们阅看，使他们了解情况。对于他们反映的问题和提出的意见，及时批转有关方面认真调查研究，作出负责的处理和答复。

一九五○年五月，他在收到黄炎培关于反映苏南川沙、奉贤等县征粮工作中存在偏差的意见书后，两次发电报要苏南区党委书记陈丕显派专人或亲自去调查这件事，叮嘱他“按照实事求是精神，有则说有，无则说无，是则是，非则非，逐一查明，并加分析具报”。

毛泽东把普遍召开地方各界人民代表会议作为推进民主政治建设的重要一环，为此先后发了八份电报。他指出：“这是一件大事。如果全国一千几百个县都能开起全县代表会来，并能开得好，那就会对于我党联系数万万人民群众的工作，对于使党内外广大干部获得教育，都是极重要的。”在他的指导和推动下，各地先后召开的各界人民代表会议，在民主政治建设方面发挥了重要作用，并为以后召开各级人民代表大会准备了条件。

我国是一个多民族的国家，正确处理民族问题很关紧要。编入本册的一九四九年十一月十四日《关于大量吸收和培养少数民族干部的电报》，指出在少数民族地区，一切工作中要坚持执行民族平等和民族团结的政策，大量吸收少数民族中能够同共产党合作的人参加政府工作，强调“要彻底解决民族问题，完全孤立民族反动派，没有大批从少数民族出身的共产主义干部，是不可能的”。这个电报，对少数民族工作具有深远的指导意义。本册还收入了毛泽东指导和平解放新疆、西藏两大少数民族地区的十多件电报，对在少数民族地区处理各种复杂矛盾、贯彻执行党的民族政策，提供了正确的指导思想。毛泽东一再强调，军队进驻这些少数民族地区，不得侵扰人民，不要增加老百姓的负担，一切军需物资包括粮食在内统由中央人民政府供给。一九四九年十月二十三日他在给彭德怀并西北局的电报中说，维吾尔族人口三百多万，是新疆地区的主要民族，“人民解放军只有和维吾尔族（以及其他各族）建立兄弟般的关系，才有可能建设人民民主的新疆”。在强调人民解放军要同人民群众搞好关系的同时，毛泽东还十分注意争取和团结少数民族的上层人士。一九五○年五月他在审阅西南局草拟的同西藏地方当局进行谈判的十项条件时，只作了一处带实质性的修改，这就是在第八项条件（原文是“有关西藏的各项改革事宜，完全根据西藏人民的意志，由西藏人民采取协商方式加以解决”）中，“由西藏人民”之后，加写了“及西藏领导人员”七个字。

六、外交政策和对外贸易

本册编入的毛泽东有关论述同外国政府建立外交关系的原则及具体指导进行建交谈判的电报，和他出访苏联期间有关处理中苏关系和其他国际问题的讲话、电报，是研究我国外交政策和对外关系的珍贵文献。在开国大典上毛泽东宣读的中央人民政府公告，向全世界郑重声明：“本政府为代表中华人民共和国全国人民的唯一合法政府。凡愿遵守平等、互利及互相尊重领土主权等项原则的任何外国政府，本政府均愿与之建立外交关系。”鉴于建国初期所处的国际环境和历史条件，我国在对外关系方面，将发展同苏联和各人民民主国家的外交关系放在第一位。一九四九年十二月至一九五○年二月，毛泽东第一次出国访问苏联。他在访苏期间的讲演和电报，反映了我国在发展同社会主义国家合作关系方面所奉行的政策和取得的成果。关于同社会制度不同的国家建立外交关系，毛泽东明确地提出了两条原则，即：第一，这些国家必须同国民党政府断绝外交关系；第二，要通过一定的谈判手续来确定建立外交关系。这是他在一九四九年十二月十九日关于同缅甸建立外交关系等问题的电报中提出的。

对外贸易既是经济工作的一个重要方面，又是外交工作的一个组成部分，它对恢复和发展国民经济，推行和平外交政策起着重要作用。一九四九年十二月二十二日，毛泽东在给中共中央的电报中说，“在准备对苏贸易条约时应从筹统全局的观点出发，苏联当然是第一位，但同时要准备和波捷德英日美等国做生意，其范围和数量要有一个大概的计算”。这说明，闭关锁国并不是我党历来的政策，经济封锁是人家强加给我们的。至于在对外开放方面指导思想发生偏差，那是以后的事情。

七、关于文化教育工作
建国之初，毛泽东在致力于推进我国经济建设事业的同时，十分重视文化教育事业的建设。这方面的文稿，也有十多篇。

他强调文教工作要协助中心工作并为其服务，一九四九年十月十五日在给周世钊的信中说，恢复人民经济，完成土地制度的改革，提高人民政治觉悟水平，“这些任务均有待于文教工作的协助”。他在党的七届三中全会上提出要“有步骤地谨慎地进行旧有学校教育事业和旧有社会文化事业的改革工作，争取一切爱国的知识分子为人民服务”。

既反对拖延时间不愿改革的思想，也反对过于性急，企图用粗暴方法进行改革的思想。对于知识分子中的思想问题，毛泽东提倡用自我教育和自我改造的方法来解决，帮助他们逐步树立为人民服务的观点和辩证唯物主义、历史唯物主义的世界观。一九五○年八月，他在给研究少数民族史的陈寄生的复信中说，中国的历史学，“若不用马克思主义的方法去研究，势将徒费精力，不能有良好结果”。对于国家工作人员中违反党的文教工作方针和知识分子政策的倾向，毛泽东一经发现即进行严肃的批评。一九五○年七月，他看到一份材料，反映北京农业大学主要负责人违背党的知识分子政策，排挤压制研究和讲授摩尔根学说的教授。他两次批示必须彻查农大领导，并作出适当处理。后来教育部、科学院对这位同志进行了严肃批评和处理。毛泽东的这些思想是以后党确定的学术上实行百家争鸣政策的发轫。

毛泽东还非常重视学校教育中德智体三方面的全面发展。一九五○年六月，他看到反映学生健康水平下降的材料后，写信给教育部长马叙伦，富有远见地提出“健康第一，学习第二”的方针。这对青少年一代的健康成长和提高我们民族的身体素质，具有深远的意义。

为适应经济建设、文化建设和国防建设的需要，必须提高人民解放军全体指战员的文化水平和科学技术水平，并从军队中培养大批的工农出身的知识分子，这是一个具有战略意义的任务。一九五○年八月一日，毛泽东以军委主席的名义颁布了关于在军队中实施文化教育的指示，要求人民解放军在今后一个时期内，以提高文化为首要任务，组织指战员参加初小、高小、中学或专修班等文化学习。这个指示，后来由于抗美援朝战争的爆发没有完全实施，但它对全军掀起学文化的热潮起了有力的推动作用。

八、抗美援朝的决策和两次战役的胜利

一九五○年六月，朝鲜战争爆发，美国政府打着联合国的旗号，公开宣布武装干涉朝鲜，同时派兵侵占我国领土台湾。对这一突发的国际事件，毛泽东和党中央十分关注，并预见到美军参战后朝鲜战局发展的严重性，及时地采取了对策。一九五○年七月七日，由周恩来主持军委召开了专门讨论保卫国防问题的会议，作出调集四个军三个炮兵师于七月底以前全部到达东北边境集结，组成东北边防军等五项决议。毛泽东同意照此执行。此后，毛泽东曾几次发电报，要求边防军限期完成作战准备，待命出动。九月十五日，美军在仁川港登陆，朝鲜战争形势急剧逆转。九月三十日，周恩来总理代表我国政府发表中国人民对美国侵略自己的邻国不能置之不理的声明，并通过外交途径警告美国军队不要越过三八线。但美帝国主义不顾我国政府的抗议声明和警告，公然于一九五○年十月上旬越过三八线，向朝鲜北部大举进攻，同时还以其空军侵袭我国领土，严重地威胁我国的安全。

在这严峻的形势下，应朝鲜民主主义人民共和国金日成首相的请求，毛泽东和党中央毅然决定派遣中国人民志愿军赴朝，同朝鲜人民军共同打击侵略者。十月二日，毛泽东在给斯大林的电报中说：“我们决定用志愿军名义派一部分军队至朝鲜境内和美国及其走狗李承晚的军队作战，援助朝鲜同志。我们认为这样做是必要的。”电报还对中国人民志愿军入朝作战是否能取得胜利，战局发展可能出现的最不利的情况，以及这一情况对我国的安全和经济建设工作将会产生的严重影响，作了透辟的分析和充分的估计。十月八日，毛泽东以中国人民革命军事委员会主席名义，发布正式组成中国人民志愿军的命令，要求志愿军“迅即向朝鲜境内出动，协同朝鲜同志向侵略者作战并争取光荣的胜利”，任命彭德怀为志愿军司令员兼政治委员。

中国人民志愿军从十月十九日开始进入朝鲜，到十二月底，连续进行了第一、第二两次战役，取得重大胜利，扭转了朝鲜战局。本册收入了毛泽东指导这两次战役的大量作战电报，主要内容包括：先打弱敌后打强敌，初期作战以先打伪军为主，而后再打美英军，务求初战必胜；集中优势兵力，对敌人实行分割包抄，各个歼灭；诱敌深入，以利聚歼；树立长期作战思想，反对速胜观点等。毛泽东的这些战略战术思想，比较集中地反映在以下一些电报中，即：《关于志愿军入朝作战的方针和部署给周恩来的电报》，《关于打好志愿军出国第一仗给彭德怀等的电报》，《关于朝鲜战局问题给彭德怀、高岗的电报》，《关于暂时避开美英军先打伪军给彭德怀、邓华的电报》和《关于朝鲜战场形势和我军作战部署给彭德怀等的电报》。

对入朝作战的中国人民志愿军如何搞好同朝鲜人民和军队的关系，团结一致，协同作战的问题，毛泽东始终极为重视。他在《关于组成中国人民志愿军的命令》中，谆谆告诫：“必须对朝鲜人民、朝鲜人民军、朝鲜民主政府、朝鲜劳动党（即共产党）、其他民主党派及朝鲜人民的领袖金日成同志表示友爱和尊重，严格地遵守军事纪律和政治纪律”。

在作战过程中，他仍不断提醒志愿军注意这个重要问题。第二次战役结束后，在一九五○年十二月二十六日给彭德怀的电报中，强调要整顿纪律，改善中国同志与朝鲜同志的关系，改善军队与人民群众的关系（严格实行三大纪律，八项注意），做好居民群众工作（包括帮助受难人民解决一部分物质困难），并加强军队中的政治动员。

在志愿军赴朝作战的同时，国内掀起了全国性的抗美援朝的群众运动。毛泽东充分估计了这一群众运动的深远意义，指出：全国人民结成一条比过去更加巩固的反对帝国主义侵略的战线，就预示着中国人民在反对帝国主义侵略的神圣斗争中一定要得到最后胜利。这场运动，激发了中国人民的爱国主义热忱，打破了一部分人对帝国主义的幻想，使全国人民增强了抗击侵略者的决心和信心。

除上述几个主要方面以外，编入本册的毛泽东文稿还包括其他方面的内容，这里不一一列举，只提一下关于保持艰苦奋斗的优良作风方面的几篇文稿。一九四九年十月二十六日他在给延安各界人民的复电中说，希望“全国一切革命工作人员永远保持过去十余年间在延安和陕甘宁边区的工作人员中所具有的艰苦奋斗的作风”。一九五○年九月，他得知湖南正在为他修缮韶山故居和修建从长沙通往韶山的公路，马上写信给湖南省委负责人黄克诚等，请他们立即加以制止，“一概不要修建，以免在人民中引起不良影响”。同年五月和十月，他先后在沈阳市政府和北京市政府关于修建毛泽东铜像的报告上批示，坚决反对这样做，说这样做“只有讽刺意义”。他写给亲朋故旧的许多书信，也从一个侧面反映了这方面的情况。对他的至亲杨开智的工作问题，他严格坚持原则。一九四九年十月九日，他亲笔起草给王首道的电报，说：“杨开智等不要来京，在湘按其能力分配适当工作，任何无理要求不应允许”。同时通过王首道转一电报给杨开智本人，叮嘱他：“湖南省委派你什么工作就做什么工作，一切按正常规矩办理，不要使政府为难。”

最后，介绍一下有关本册编辑工作的一些情况。

编辑这部文献集，我们着眼于为学习和研究建国后的历史，提供有价值的、比较完备和系统的、保持历史原貌的文献资料。为此，编入本书的文稿，凡首次刊印的，都按手稿和原件付排；已经公开发表过的，这次刊印不作改动，只有个别文稿以前发表时由于历史原因作过删节的，这次刊印恢复了原貌。例如，《做一个完全的革命派》在收入《毛泽东选集》第五卷时，删去了刘少奇的名字，这次刊印时按原件恢复了。再如，《关于组成中国人民志愿军的命令》在收入《毛泽东选集》第五卷时，只收入了其中的三节，这次刊印的是命令的全文，不仅恢复了被删掉的三节，还恢复了原来电报上款彭德怀等的名字。

为了便于读者阅读和研究这些文献，我们作了一些注释，放在每篇文稿的后面。在这些注释中，相当大的一部分是人物注释，主要是注出他们当时的身份和任职。由于这个时期形势发展很快，一些人的职务变动频繁，有些人的任职是经过几次甚至十几次的查找资料、调查访问才弄清楚的。

对文稿中提到的来信、来电和报告所作的注释，是注释中的又一主要部分。这类注释，依据档案材料，介绍了这些来信、来电和报告的主要思想和主要史实，有些文字较长，对读者理解正文提供了必要的资料。例如，《转发薄一波关于华北各城市各界代表会议报告的批语》，我们根据薄一波的报告，将毛泽东在批语中肯定的华北各城市召开各界代表会议的经验作了一个较为翔实的注释。在注释中，还有一部分题注，介绍了文稿的背景情况。此外，我们还对文稿中的某些不常见的事件，名称有改变的地名，应当订正的史实，作了简要的注释。对个别文稿中某处文字的疑窦，编者没有充分把握在正文中加符号订正的，也采用加注的方法提出看法，以引起读者注意，并期待着指正。
全世界无产者，联合起来！


建国以来毛泽东文稿（02） 朱义据PDF书转换制作

No. | File Name | Title | Size
1 | index.html | 目录 | 46K
2 | mwg001（02）0000.htm | 建国以来毛泽东文稿第二册目录 | 52K
3 | mwg002（02）0035.htm | 关于同意广西剿匪计划给张云逸〔１〕等的电报（一九五一年一月二日） | 4K
4 | mwg003（02）0037.htm | 中央关于同意华南分局对海南岛的工作计划的电报（一九五一年一月四日） | 3K
5 | mwg004（02）0038.htm | 军委转发华东、中南军区党委关于征调老兵补充志愿军的指示的批语（一九五一年一月四日） | 3K
6 | mwg005（02）0039.htm | 关于同意黄克诚〔１〕对湖南军大旧军官中反动分子的处理意见的电报（一九五一年一月四日） | 4K
7 | mwg006（02）0041.htm | 关于修筑入藏公路的批语〔１〕（一九五一年一月四日） | 4K
8 | mwg007（02）0043.htm | 中央对高岗〔１〕关于与苏联军事人员建立良好关系的电报的批语和复电（一九五一年一月四日） | 4K
9 | mwg008（02）0045.htm | 关于处理生日贺电的批语〔１〕（一九五一年一月四日） | 3K
10 | mwg009（02）0046.htm | 给李讷的信（一九五一年一月四日） | 3K
11 | mwg010（02）0047.htm | 对陈渠珍一案的处理意见〔１〕（一九五一年一月五日） | 3K
12 | mwg011（02）0048.htm | 给黄炎培〔１〕的信（一九五一年一月六日） | 4K
13 | mwg012（02）0050.htm | 对陶铸〔１〕关于广西剿匪工作报告的批语和复电（一九五一年一月七日、九日） | 5K
14 | mwg013（02）0052.htm | 关于四十五、四十六军集中整训应付万一的电报（一九五一年一月九日） | 4K
15 | mwg014（02）0054.htm | 给饶漱石、陈丕显〔１〕的信（一九五一年一月十日） | 3K
16 | mwg015（02）0055.htm | 中央转发北京市委关于工商界抗美援朝运动报告的批语（一九五一年一月十日） | 3K
17 | mwg016（02）0056.htm | 关于志愿军九兵团改善装备的批语〔１〕（一九五一年一月十日） | 3K
18 | mwg017（02）0057.htm | 同意中南军区集中兵力应付广东方面情况的电报（一九五一年一月十二日） | 3K
19 | mwg018（02）0058.htm | 关于防御国民党军队进攻厦门、汕头的电报（一九五一年一月十三日） | 4K
20 | mwg019（02）0060.htm | 在中央关于对朝鲜战争宣传应注意之点的电报稿上的批语〔１〕（一九五一年一月） | 3K
21 | mwg020（02）0061.htm | 关于青海骑兵支队配合十八军入藏问题给邓小平〔１〕的电报（一九五一年一月十四日） | 3K
22 | mwg021（02）0062.htm | 关于改写给金日成的备忘录的批语（一九五一年一月十四日） | 3K
23 | mwg022（02）0063.htm | 给徐悲鸿〔１〕的信（一九五一年一月十四日） | 3K
24 | mwg023（02）0064.htm | 给李思安〔１〕的信（一九五一年一月十四日） | 3K
25 | mwg024（02）0065.htm | 给戴毓本〔１〕的信（一九五一年一月十四日） | 3K
26 | mwg025（02）0066.htm | 给马叙伦〔１〕的信（一九五一年一月十五日） | 4K
27 | mwg026（02）0068.htm | 关于确保厦门和加强沿海防务给陈毅〔１〕的电报（一九五一年一月十六日） | 4K
28 | mwg027（02）0070.htm | 关于对反革命分子必须打得稳打得准打得狠的电报（一九五一年一月十七日） | 6K
29 | mwg028（02）0073.htm | 关于青海骑兵支队和班禅〔１〕入藏问题的电报（一九五一年一月十七日） | 4K
30 | mwg029（02）0075.htm | 在杨尚昆〔１〕关于朱德患肺炎需要休养的报告上的批语（一九五一年一月十八日） | 3K
31 | mwg030（02）0076.htm | 给新疆省和田专区各族人民的电报（一九五一年一月十八日） | 3K
32 | mwg031（02）0077.htm | 对彭德怀〔１〕在中朝军队高级干部联席会议上的报告稿的批语和加写的话（一九五一年一月十九日） | 4K
33 | mwg032（02）0079.htm | 中央关于转发河南省委镇反工作报告的批语和给中南局的电报（一九五一年一月二十一日） | 4K
34 | mwg033（02）0081.htm | 关于镇反部署给上海市委的电报（一九五一年一月二十一日） | 3K
35 | mwg034（02）0082.htm | 祝贺意大利共产党成立三十周年的电报（一九五一年一月二十一日） | 4K
36 | mwg035（02）0083.htm | 关于建议再开一次城市工作会议给邓小平〔１〕的电报（一九五一年一月二十二日） | 4K
37 | mwg036（02）0085.htm | 关于对反革命分子判刑问题的电报（一九五一年一月二十二日） | 4K
38 | mwg037（02）0087.htm | 关于四十五军等部队行动部署给陶铸〔１〕的电报（一九五一年一月二十二日） | 4K
39 | mwg038（02）0088.htm | 关于编印土改材料给彭真〔１〕的信（一九五一年一月二十二日） | 4K
40 | mwg039（02）0090.htm | 对河北阜平、曲阳灾区救济问题的批语〔１〕（一九五一年一月二十二日） | 4K
41 | mwg040（02）0092.htm | 给张澜〔１〕的信（一九五一年一月二十二日） | 3K
42 | mwg041（02）0093.htm | 中央转发华北局关于抗美援朝和推销土产工作报告的批语（一九五一年一月二十三日） | 4K
43 | mwg042（02）0095.htm | 关于撰写介绍《实践论》文章给陈伯达〔１〕的信（一九五一年一月二十三日） | 3K
44 | mwg043（02）0096.htm | 关于转发广西镇反报告的批语和给张云逸〔１〕的复电（一九五一年一月二十三日、二十四日） | 5K
45 | mwg044（02）0099.htm | 转发邓小平关于西南局十一、十二月综合报告的批语（一九五一年一月二十四日） | 4K
46 | mwg045（02）0101.htm | 关于东南沿海构筑工事问题的电报（一九五一年一月二十四日） | 5K
47 | mwg046（02）0104.htm | 转发华东局关于镇反应注意之点的电报的批语（一九五一年一月二十四日） | 4K
48 | mwg047（02）0105.htm | 中央转发山西省委关于取缔一贯道的情况报告的批语（一九五一年一月二十四日） | 4K
49 | mwg048（02）0107.htm | 关于编印学校反美斗争文件给彭真〔１〕的信（一九五一年一月二十四日） | 3K
50 | mwg049（02）0108.htm | 关于转送张澜〔１〕复信给邓小平〔２〕的电报（一九五一年一月二十四日） | 4K
51 | mwg050（02）0110.htm | 转发苏南区党委关于召开民主党派座谈会的报告的批语（一九五一年一月二十五日） | 4K
52 | mwg051（02）0111.htm | 给傅作义〔１〕的信（一九五一年一月二十六日） | 3K
53 | mwg052（02）0112.htm | 在印度大使举行的印度国庆会上的祝词（一九五一年一月二十六日） | 3K
54 | mwg053（02）0113.htm | 给齐白石〔１〕的信（一九五一年一月二十七日） | 3K
55 | mwg054（02）0114.htm | 关于发布惩治反革命条例和审判反革命罪犯的批语〔１〕（一九五一年一月二十八日） | 4K
56 | mwg055（02）0116.htm | 关于嘉奖西南剿匪部队的电报（一九五一年一月二十八日） | 4K
57 | mwg056（02）0118.htm | 给张澜〔１〕的信（一九五一年一月二十八日） | 3K
58 | mwg057（02）0119.htm | 关于不要到处修工事给张云逸〔１〕等的电报（一九五一年一月二十九日） | 4K
59 | mwg058（02）0121.htm | 关于华东沿海构筑工事问题给陈毅〔１〕的电报（一九五一年一月二十九日） | 4K
60 | mwg059（02）0123.htm | 军委查询十八军入藏物资准备情况的电报（一九五一年一月二十九日） | 3K
61 | mwg060（02）0124.htm | 军委关于对越南同志要取耐心说服态度的电报（一九五一年一月二十九日） | 3K
62 | mwg061（02）0125.htm | 关于统一领导完成广西剿匪、土改等任务给陶铸〔１〕的电报（一九五一年一月三十日） | 4K
63 | mwg062（02）0127.htm | 关于注意玉树地委开展医疗贸易工作的经验给邓小平〔１〕的电报（一九五一年一月三十日） | 3K
64 | mwg063（02）0128.htm | 在华东军区关于修建水吉至建瓯公路的请示电上的批语（一九五一年一月三十日） | 3K
65 | mwg064（02）0129.htm | 关于土改工作应注意的几个问题〔１〕（一九五一年一月） | 4K
66 | mwg065（02）0131.htm | 中共中央关于纠正电报、报告、指示、决定中的文字缺点的指示〔１〕（一九五一年二月一日） | 10K
67 | mwg066（02）0138.htm | 关于在朝鲜战场轮番作战问题给周恩来的信（一九五一年二月七日） | 4K
68 | mwg067（02）0140.htm | 中央关于抓紧春耕和召开城市工作会议的电报（一九五一年二月七日） | 4K
69 | mwg068（02）0141.htm | 中央关于同意杜润生〔１〕所提分阶段进行土改的电报（一九五一年二月七日） | 4K
70 | mwg069（02）0143.htm | 中央转发华南分局镇反工作报告的批语（一九五一年二月七日） | 4K
71 | mwg070（02）0145.htm | 中央关于转发华东工会工作会议情况报告给饶漱石〔１〕的电报（一九五一年二月七日） | 4K
72 | mwg071（02）0146.htm | 关于转发山东分局镇反工作报告的批语（一九五一年二月八日） | 4K
73 | mwg072（02）0148.htm | 中央对华北局部署镇反及审查留用人员报告的复电和批语（一九五一年二月十日） | 5K
74 | mwg073（02）0151.htm | 中央转发华东局关于镇压反革命的补充指示的批语（一九五一年二月十日） | 4K
75 | mwg074（02）0153.htm | 中央关于引导民主人士参加土改工作的批语（一九五一年二月十日） | 4K
76 | mwg075（02）0155.htm | 转发陈丕显关于苏南镇反工作报告的批语（一九五一年二月十一日） | 3K
77 | mwg076（02）0156.htm | 给马叙伦〔１〕的信（一九五一年二月十二日） | 3K
78 | mwg077（02）0157.htm | 为中苏友好同盟互助条约签订一周年给斯大林的贺电（一九五一年二月十二日） | 3K
79 | mwg078（02）0158.htm | 给黄炎培〔１〕的信（一九五一年二月十七日） | 4K
80 | mwg079（02）0160.htm | 中共中央政治局扩大会议决议要点〔１〕（一九五一年二月十八日） | 7K
81 | mwg080（02）0165.htm | 中央转发北京市委解决房荒计划的批语（一九五一年二月十八日） | 3K
82 | mwg081（02）0166.htm | 中央转发察哈尔省关于取缔一贯道的情况报告的批语（一九五一年二月二十一日） | 4K
83 | mwg082（02）0168.htm | 给符定一〔１〕的信（一九五一年二月二十一日） | 3K
84 | mwg083（02）0169.htm | 中央关于印发和组织学习三个镇反文件的通知（一九五一年二月二十二日） | 3K
85 | mwg084（02）0170.htm | 在《新民报》北京社社会服务部来信上的批语（一九五一年二月二十三日） | 3K
86 | mwg085（02）0171.htm | 转发罗瑞卿〔１〕考察广东、广西、江西镇反工作报告的批语（一九五一年二月二十五日） | 5K
87 | mwg086（02）0173.htm | 中央转发北京市委镇反计划的批语（一九五一年二月二十五日） | 4K
88 | mwg087（02）0174.htm | 转发川西军区清匪报告的批语（一九五一年二月二十五日） | 3K
89 | mwg088（02）0175.htm | 军委关于撤回新疆入藏部队问题给王震〔１〕的电报（一九五一年二月二十五日） | 4K
90 | mwg089（02）0176.htm | 中央转发北京市委关于市政建设计划的批语（一九五一年二月二十六日） | 4K
91 | mwg090（02）0178.htm | 关于继续肃清福建一切股匪给叶飞〔１〕等的电报（一九五一年二月二十六日） | 4K
92 | mwg091（02）0179.htm | 中央转发川东区党委镇反工作报告的批语（一九五一年二月二十七日） | 3K
93 | mwg092（02）0180.htm | 中央转发川西区党委关于清匪反霸减租退押情况报告的批语（一九五一年二月二十七日） | 3K
94 | mwg093（02）0181.htm | 中央关于向各界人士解释镇压反革命的必要性的电报（一九五一年二月二十八日） | 4K
95 | mwg094（02）0183.htm | 转发西南军区关于镇反工作报告的批语（一九五一年二月二十八日） | 3K
96 | mwg095（02）0184.htm | 中央转发北京市委关于摧毁一贯道的报告的批语（一九五一年二月二十八日） | 3K
97 | mwg096（02）0185.htm | 关于朝鲜战局和我军采取轮番作战方针给斯大林的电报（一九五一年三月一日） | 5K
98 | mwg097（02）0188.htm | 给胡乔木〔１〕的信（一九五一年三月二日） | 3K
99 | mwg098（02）0189.htm | 关于修改《矛盾论》给陈伯达、田家英〔１〕的信（一九五一年三月八日） | 3K
100 | mwg099（02）0190.htm | 转发罗瑞卿〔１〕关于浙江省镇反情况报告的批语（一九五一年三月九日） | 4K
101 | mwg100（02）0192.htm | 给杨尚昆〔１〕的信（一九五一年三月九日、二十日） | 4K
102 | mwg101（02）0194.htm | 转发西南军区党委关于镇压反革命分子的指示〔１〕的批语（一九五一年三月十一日） | 6K
103 | mwg102（02）0197.htm | 给戴毓本〔１〕的信（一九五一年三月十一日） | 3K
104 | mwg103（02）0198.htm | 给胡乔木〔１〕的信（一九五一年三月十四日） | 3K
105 | mwg104（02）0199.htm | 关于校对《矛盾论》给田家英〔１〕的信（一九五一年三月十五日） | 3K
106 | mwg105（02）0200.htm | 中央关于山东军区政治部主任黄祖炎被刺杀事件的通报（一九五一年三月十八日） | 4K
107 | mwg106（02）0202.htm | 转发黄敬〔１〕关于天津镇反补充计划的批语（一九五一年三月十八日） | 4K
108 | mwg107（02）0204.htm | 转发福建省公安厅关于镇反情况报告的批语（一九五一年三月十八日） | 4K
109 | mwg108（02）0206.htm | 转发西南公安部关于财经交通部门清理反动分子总结报告的批语（一九五一年三月十八日） | 4K
110 | mwg109（02）0207.htm | 关于民主人士参观土改问题的电报（一九五一年三月十八日） | 4K
111 | mwg110（02）0208.htm | 给周世钊〔１〕的信（一九五一年三月十九日） | 3K
112 | mwg111（02）0209.htm | 转发中南局关于城市镇反指示的批语（一九五一年三月二十日） | 3K
113 | mwg112（02）0210.htm | 转发薄一波、刘澜涛〔１〕三月份综合报告的批语（一九五一年三月二十日） | 4K
114 | mwg113（02）0212.htm | 对邓小平〔１〕关于清查处理西南军政机关不纯问题报告的批语和复电（一九五一年三月二十日） | 4K
115 | mwg114（02）0214.htm | 转发北京市委关于人民群众拥护镇反的情况报告的批语（一九五一年三月二十日） | 3K
116 | mwg115（02）0215.htm | 中央转发山东分局就黄祖炎被刺杀对所属市、地委的指示的批语（一九五一年三月二十日） | 4K
117 | mwg116（02）0217.htm | 给胡乔木〔１〕的信（一九五一年三月二十日） | 4K
118 | mwg117（02）0219.htm | 中央转发华南分局关于军队干部参加地方领导工作的意见的批语（一九五一年三月二十二日） | 4K
119 | mwg118（02）0221.htm | 中央转发华东局关于镇反中如何对待民主党派成员的指示的批语（一九五一年三月二十三日） | 4K
120 | mwg119（02）0223.htm | 中央转发罗瑞卿〔１〕关于几个大中城市镇反工作考察报告的批语（一九五一年三月二十三日） | 4K
121 | mwg120（02）0225.htm | 转发河北省委关于沧县地委镇反工作经验的通报的批语（一九五一年三月二十三日） | 4K
122 | mwg121（02）0226.htm | 关于同意上海市委镇反计划给饶漱石〔１〕的电报（一九五一年三月二十四日） | 4K
123 | mwg122（02）0228.htm | 转发河北省公安厅关于天津专区逮捕反革命分子情况报告的批语（一九五一年三月二十五日） | 4K
124 | mwg123（02）0229.htm | 给李达〔１〕的信（一九五一年三月二十七日） | 5K
125 | mwg124（02）0231.htm | 转发北京市委关于召开市协商委员会扩大会议讨论镇反问题的报告的批语（一九五一年三月二十七日） | 4K
126 | mwg125（02）0232.htm | 给胡乔木〔１〕的信（一九五一年三月二十九日） | 3K
127 | mwg126（02）0233.htm | 转发黄克诚〔１〕关于湖南镇反问题的意见的批语（一九五一年三月三十日） | 4K
128 | mwg127（02）0235.htm | 转发山东分局关于镇反工作报告的批语（一九五一年三月三十日） | 3K
129 | mwg128（02）0236.htm | 转发中南局关于加强镇反宣传工作的指示的批语（一九五一年三月三十日） | 4K
130 | mwg129（02）0237.htm | 转发川西区党委关于组织党外民主人士参加土改的经验的批语（一九五一年三月三十日） | 4K
131 | mwg130（02）0238.htm | 转发空军党委关于镇反工作的检讨和决定的批语（一九五一年三月三十日） | 3K
132 | mwg131（02）0239.htm | 关于组织民主人士参观土改、镇反给刘少奇等的信（一九五一年三月三十日） | 3K
133 | mwg132（02）0240.htm | 对刘少奇在全国组织工作会议上的报告稿的批语（一九五一年三月三十日） | 4K
134 | mwg133（02）0242.htm | 关于召集各界代表人物开会通报镇反情况的电报（一九五一年三月三十日） | 3K
135 | mwg134（02）0243.htm | 关于播发许建国〔１〕等在天津镇反大会上发言的电话稿（一九五一年三月三十一日） | 3K
136 | mwg135（02）0244.htm | 关于彭友胜〔１〕工作安排问题的信（一九五一年三月三十一日） | 4K
137 | mwg136（02）0246.htm | 关于继续努力消灭残匪给叶飞〔１〕等的电报（一九五一年四月一日） | 4K
138 | mwg137（02）0248.htm | 给田家英〔１〕的信（一九五一年四月一日） | 3K
139 | mwg138（02）0249.htm | 转发饶漱石〔１〕关于镇反中清理外中内三层等问题的报告的批语（一九五一年四月二日） | 5K
140 | mwg139（02）0251.htm | 转发中南局传达讨论政治局扩大会议精神的报告的批语（一九五一年四月二日） | 5K
141 | mwg140（02）0253.htm | 转发北京市委关于大张旗鼓经过群众进行镇反的报告的批语（一九五一年四月二日） | 4K
142 | mwg141（02）0254.htm | 转发广东军区党委关于派遣工作组检查和帮助镇反工作的指示的批语（一九五一年四月三日） | 4K
143 | mwg142（02）0256.htm | 为中国戏曲研究院题词（一九五一年） | 3K
144 | mwg143（02）0257.htm | 转发福建省公安厅关于镇反情况报告的批语（一九五一年四月七日） | 4K
145 | mwg144（02）0259.htm | 中央转发山东分局关于城市镇反经验报告的批语（一九五一年四月七日） | 4K
146 | mwg145（02）0261.htm | 为翻译《斯大林全集》给斯大林的电报（一九五一年四月七日） | 3K
147 | mwg146（02）0262.htm | 给田家英〔１〕的信（一九五一年四月七日） | 3K
148 | mwg147（02）0263.htm | 为了解朝鲜战况给彭德怀〔１〕的电报（一九五一年四月九日） | 3K
149 | mwg148（02）0264.htm | 给李维汉〔１〕的信（一九五一年四月九日） | 3K
150 | mwg149（02）0265.htm | 转发天津市委关于企业系统查出内奸的情况报告的批语（一九五一年四月十日） | 4K
151 | mwg150（02）0267.htm | 关于镇反工作中两个突出经验的通报（一九五一年四月十日） | 4K
152 | mwg151（02）0269.htm | 转发济南市委镇反工作报告的批语（一九五一年四月十三日） | 4K
153 | mwg152（02）0270.htm | 转发东北军区党委镇反工作计划的批语（一九五一年四月十三日） | 4K
154 | mwg153（02）0272.htm | 转发南京市委镇反工作报告的批语（一九五一年四月十三日） | 3K
155 | mwg154（02）0273.htm | 关于完全同意预定部署给彭德怀〔１〕的电报（一九五一年四月十三日） | 3K
156 | mwg155（02）0274.htm | 给田家英〔１〕的信（一九五一年四月十六日） | 4K
157 | mwg156（02）0276.htm | 转发西北局关于加强镇反宣传工作指示的批语（一九五一年四月十七日） | 4K
158 | mwg157（02）0278.htm | 转发天津市通过各界人民代表扩大会议进行镇反工作的报告的批语（一九五一年四月十七日） | 4K
159 | mwg158（02）0279.htm | 转发宿县地委关于运用农代会布置镇反工作的报告的批语（一九五一年四月十七日） | 3K
160 | mwg159（02）0280.htm | 转发山东军区关于镇反和审查不良分子的计划的批语（一九五一年四月十七日） | 4K
161 | mwg160（02）0282.htm | 关于注意对付敌可能降落伞兵给彭德怀〔１〕的电报（一九五一年四月十七日） | 3K
162 | mwg161（02）0283.htm | 转发罗荣桓〔１〕等关于黄祖炎被害事件调查报告的批语（一九五一年四月十九日） | 4K
163 | mwg162（02）0285.htm | 对陈毅〔１〕巡视福建工作报告的复电和批语（一九五一年四月十九日） | 4K
164 | mwg163（02）0287.htm | 转发河北省农业厅审查旧人员的经验的批语（一九五一年四月二十日） | 4K
165 | mwg164（02）0289.htm | 给杨尚昆〔１〕的信（一九五一年四月二十日） | 3K
166 | mwg165（02）0290.htm | 转发师哲〔１〕关于陪同费德林〔２〕访问情况报告的批语（一九五一年四月二十一日） | 4K
167 | mwg166（02）0292.htm | 关于正确解释对旧人员“包下来”的政策问题的电报（一九五一年四月二十二日） | 5K
168 | mwg167（02）0294.htm | 转发中南局关于镇反工作补充指示的批语（一九五一年四月二十三日） | 4K
169 | mwg168（02）0296.htm | 转发华北局关于在工厂、企业、学校中开展镇反工作的指示的批语（一九五一年四月二十三日） | 3K
170 | mwg169（02）0297.htm | 转发华东局关于十六个大中城市统一镇反行动的报告的批语（一九五一年四月二十七日） | 3K
171 | mwg170（02）0298.htm | 给司徒美堂〔１〕的信（一九五一年四月二十七日） | 3K
172 | mwg171（02）0299.htm | 在军委关于同意第五次战役作战方针的电报稿上加写的一段话（一九五一年四月二十八日） | 3K
173 | mwg172（02）0300.htm | 给陈文新〔１〕的信（一九五一年四月二十九日） | 3K
174 | mwg173（02）0301.htm | 转发西南局关于镇反问题给川北区党委的指示的批语（一九五一年四月三十日） | 4K
175 | mwg174（02）0303.htm | 转发二十三兵团党委关于开展民主运动的总结报告的批语（一九五一年五月四日） | 4K
176 | mwg175（02）0305.htm | 关于转发华北革大开展“忠诚老实政治自觉”运动情况报告的批语（一九五一年五月四日） | 4K
177 | mwg176（02）0307.htm | 给张治中〔１〕的信（一九五一年五月五日） | 3K
178 | mwg177（02）0308.htm | 关于同意苏联就美国对日和约草案所拟复文的电报（一九五一年五月六日） | 4K
179 | mwg178（02）0309.htm | 中央转发华北局关于镇反问题的指示的批语（一九五一年五月七日） | 4K
180 | mwg179（02）0311.htm | 转发谭震林〔１〕关于杭州镇反情况报告的批语（一九五一年五月七日） | 5K
181 | mwg180（02）0313.htm | 关于印发南京市公安局纯洁内部的计划的批语（一九五一年五月七日） | 3K
182 | mwg181（02）0314.htm | 中央关于对犯有死罪的反革命分子应大部采取判处死刑缓期执行政策的决定（一九五一年五月八日） | 5K
183 | mwg182（02）0317.htm | 对中南军区关于华南海防战备报告的复电和批语（一九五一年五月十日） | 3K
184 | mwg183（02）0318.htm | 转发广东军区党委关于执行中央镇反指示的检讨报告的批语（一九五一年五月十日） | 3K
185 | mwg184（02）0319.htm | 转发中南局关于纠正镇反中关门主义倾向的指示的批语（一九五一年五月十五日） | 4K
186 | mwg185（02）0321.htm | 转发苏南区党委关于清理“中层”计划的批语（一九五一年五月十五日） | 5K
187 | mwg186（02）0323.htm | 转发四军党委关于镇反工作总结报告的批语（一九五一年五月十五日） | 3K
188 | mwg187（02）0324.htm | 转发察哈尔省万全县镇压反革命经验的批语（一九五一年五月十五日） | 4K
189 | mwg188（02）0326.htm | 关于争取与尼泊尔建立外交关系的批语（一九五一年五月十五日） | 3K
190 | mwg189（02）0327.htm | 为治淮工程题词（一九五一年） | 3K
191 | mwg190（02）0328.htm | 中央关于转发第三次全国公安会议决议〔１〕的通知（一九五一年五月十六日） | 13K
192 | mwg191（02）0337.htm | 转发邓小平〔１〕关于土改、镇反、抗美援朝综合报告的批语（一九五一年五月十六日） | 6K
193 | mwg192（02）0340.htm | 关于将捕人杀人的批准权一律提高一级的电报（一九五一年五月十六日） | 3K
194 | mwg193（02）0341.htm | 关于鼓励部队继续剿匪给广西军区的电报（一九五一年五月十六日） | 3K
195 | mwg194（02）0342.htm | 关于清理“中层”问题给高岗〔１〕的电报（一九五一年五月十六日） | 3K
196 | mwg195（02）0343.htm | 中央转发察哈尔省委关于进一步普及镇反宣传计划的批语（一九五一年五月十六日） | 4K
197 | mwg196（02）0344.htm | 转发中央办公厅秘书室关于处理群众来信的报告的批语（一九五一年五月十六日） | 4K
198 | mwg197（02）0346.htm | 在总政转发西北军区航空处镇反报告的批语中加写的一段话（一九五一年五月十七日） | 3K
199 | mwg198（02）0347.htm | 中央转发华东局等关于涡阳事件的电报的批语（一九五一年五月十九日） | 4K
200 | mwg199（02）0349.htm | 转发无锡市委关于组织民主人士参加反革命案件审查委员会情况报告的批语（一九五一年五月十九日） | 3K
201 | mwg200（02）0350.htm | 应当重视电影《武训传》的讨论〔１〕（一九五一年五月二十日） | 6K
202 | mwg201（02）0353.htm | 中央关于印发清理“中层”“内层”问题的指示的通知（一九五一年五月二十一日） | 4K
203 | mwg202（02）0354.htm | 转发东北军区党委关于在军事系统进行镇反和清理工作的指示的批语（一九五一年五月二十一日） | 4K
204 | mwg203（02）0356.htm | 关于同意目前收兵休整给彭德怀〔１〕的电报（一九五一年五月二十二日） | 3K
205 | mwg204（02）0357.htm | 中央批发第三次全国公安会议关于组织全国犯人劳动改造问题的决议的通知（一九五一年五月二十二日） | 3K
206 | mwg205（02）0358.htm | 关于同意华南各军军事训练方针给谭政〔１〕的电报（一九五一年五月二十三日） | 4K
207 | mwg206（02）0360.htm | 转发上海市委关于严防在控诉会上扩大打击面的通报的批语（一九五一年五月二十三日） | 3K
208 | mwg207（02）0361.htm | 转发武威地委关于召开反革命家属座谈会报告的批语（一九五一年五月二十三日） | 3K
209 | mwg208（02）0362.htm | 在庆祝签订和平解放西藏办法协议宴会上的讲话（一九五一年五月二十四日） | 3K
210 | mwg209（02）0363.htm | 给达赖喇嘛〔１〕的信（一九五一年五月二十四日） | 4K
211 | mwg210（02）0365.htm | 关于目前我军同美英军作战的战略战术问题给彭德怀〔１〕的电报（一九五一年五月二十六日） | 4K
212 | mwg211（02）0367.htm | 在审阅《人民日报》社论《拥护关于和平解放西藏办法的协议》草稿时加写和改写的话〔１〕（一九五一 | 5K
213 | mwg212（02）0370.htm | 给章士钊〔１〕的信（一九五一年五月二十六日） | 3K
214 | mwg213（02）0371.htm | 关于华东各城市收回捕杀反革命分子的批准权问题给饶漱石〔１〕的电报（一九五一年五月二十八日） | 3K
215 | mwg214（02）0372.htm | 关于同意阻敌和兵力调动计划给彭德怀〔１〕的电报（一九五一年五月三十一日） | 4K
216 | mwg215（02）0374.htm | 转发邓子恢〔１〕关于城市工作报告的批语（一九五一年五月三十一日） | 4K
217 | mwg216（02）0376.htm | 对薄一波〔１〕报批的关于购棉储棉工作给各中央局的电报等文稿的批语（一九五一年五月三十一日） | 4K
218 | mwg217（02）0378.htm | 为了解我军阵地构筑和防守情况给彭德怀〔１〕的电报（一九五一年五月三十一日） | 3K
219 | mwg218（02）0379.htm | 关于配备反坦克武器问题给彭德怀〔１〕的电报（一九五一年六月一日） | 3K
220 | mwg219（02）0380.htm | 中央转发云南省委关于初步整顿党组织的决定的批语（一九五一年六月一日） | 4K
221 | mwg220（02）0382.htm | 中央转发武汉市委关于汉口特务纵火事件报告的批语（一九五一年六月二日） | 3K
222 | mwg221（02）0383.htm | 关于三兵团休整和接防问题给彭德怀〔１〕的电报（一九五一年六月二日） | 3K
223 | mwg222（02）0384.htm | 关于部队作战和休整问题给彭德怀〔１〕的电报（一九五一年六月二日） | 4K
224 | mwg223（02）0386.htm | 关于处理涉及重要民主人士及其戚友的案件的批语（一九五一年六月三日） | 3K
225 | mwg224（02）0387.htm | 在审阅《人民日报》关于正确使用祖国语言的社论稿时加写的一段话（一九五一年六月六日） | 3K
226 | mwg225（02）0388.htm | 关于修筑进藏公路的批语〔１〕（一九五一年六月八日） | 4K
227 | mwg226（02）0389.htm | 关于六七两月我军部署给彭德怀〔１〕的电报（一九五一年六月十一日） | 4K
228 | mwg227（02）0391.htm | 为了解敌占金化、铁原后的动态及我军部署给彭德怀〔１〕的电报（一九五一年六月十三日） | 3K
229 | mwg228（02）0392.htm | 转发华北局关于通县传达贯彻“死缓”政策的情况报告的批语（一九五一年六月十五日） | 4K
230 | mwg229（02）0394.htm | 在华南分局关于叶剑英〔１〕患病的电报上的批语（一九五一年六月十六日） | 3K
231 | mwg230（02）0395.htm | 对民主德国举行“德中友好月”的感谢电（一九五一年六月十八日） | 3K
232 | mwg231（02）0396.htm | 转发华东局关于华东军政委员会整理“中层”的经验报告的批语（一九五一年六月十九日） | 4K
233 | mwg232（02）0398.htm | 转发华北局关于山西省直属机关审干情况报告的批语（一九五一年六月十九日） | 4K
234 | mwg233（02）0399.htm | 关于抓紧镇反和清理工作给陈毅〔１〕的电报（一九五一年六月十九日） | 3K
235 | mwg234（02）0400.htm | 在胡乔木〔１〕关于《中国共产党的三十年》一文中几处提法的请示信上的批语〔２〕（一九五一年六月 | 4K
236 | mwg235（02）0402.htm | 给李烛尘〔１〕的信（一九五一年六月二十三日） | 3K
237 | mwg236（02）0403.htm | 关于同意空军作战计划给刘亚楼〔１〕等的电报（一九五一年六月二十四日） | 3K
238 | mwg237（02）0404.htm | 中央转发罗瑞卿〔１〕关于犯人参加生产建设的报告的批语（一九五一年六月二十五日） | 3K
239 | mwg238（02）0405.htm | 中央转发华北局镇反工作指示的批语（一九五一年六月二十五日） | 4K
240 | mwg239（02）0407.htm | 在符定一来信〔１〕上的批语（一九五一年六月二十六日） | 3K
241 | mwg240（02）0408.htm | 在审阅杨耳〔１〕《评武训和关于武训的宣传》稿时加写的几段文字（一九五一年六月） | 5K
242 | mwg241（02）0411.htm | 对江西省委扩大会议总结部署镇反工作的报告的批语（一九五一年六月） | 3K
243 | mwg242（02）0413.htm | 关于准备和谈会议有关问题给彭德怀〔１〕的电报（一九五一年七月二日） | 4K
244 | mwg243（02）0415.htm | 关于同敌方代表准备和实行谈判期间我军部署的电报（一九五一年七月二日） | 4K
245 | mwg244（02）0417.htm | 关于共同筹备谈判会场及开会事宜给金日成的电报（一九五一年七月四日） | 3K
246 | mwg245（02）0418.htm | 关于保障开城地区的安全给彭德怀〔１〕的电报（一九五一年七月四日） | 3K
247 | mwg246（02）0419.htm | 关于速去开城准备停战谈判事宜给金日成等的电报（一九五一年七月四日） | 4K
248 | mwg247（02）0421.htm | 中央转发北京市委关于统战会议情况报告的批语（一九五一年七月六日） | 4K
249 | mwg248（02）0422.htm | 关于纪念武训的学校、碑文和建筑等处理办法的批语〔１〕（一九五一年七月七日） | 4K
250 | mwg249（02）0423.htm | 对总政关于纪念建军二十四周年指示稿的批语和改写的话（一九五一年七月九日） | 3K
251 | mwg250（02）0424.htm | 关于对南日、邓华〔１〕两个发言稿的意见给李克农〔２〕的电报（一九五一年七月九日） | 4K
252 | mwg251（02）0426.htm | 关于坚持将外国军队撤出朝鲜列入议程等给李克农〔１〕的电报（一九五一年七月十一日） | 3K
253 | mwg252（02）0427.htm | 在薄一波〔１〕关于傅作义〔２〕情况的来信上的批语（一九五一年七月十一日） | 3K
254 | mwg253（02）0428.htm | 对《武训历史调查记》的修改〔１〕和给胡乔木〔２〕的信（一九五一年七月） | 13K
255 | mwg254（02）0439.htm | 关于容许新闻记者进入开城地区问题给李克农〔１〕的电报（一九五一年七月十二日） | 3K
256 | mwg255（02）0440.htm | 中央关于党的七届四中全会和全国政协会议推迟召开的电报（一九五一年七月十二日） | 3K
257 | mwg256（02）0441.htm | 在胡乔木〔１〕关于翻译工作会议情况报告上的批语（一九五一年七月十三日） | 4K
258 | mwg257（02）0443.htm | 关于拍发、广播对李奇微〔１〕的复文修正稿给李克农〔２〕的电报（一九五一年七月十四日） | 3K
259 | mwg258（02）0444.htm | 关于同意李奇微〔１〕划中立区的提议给李克农〔２〕的电报（一九五一年七月十四日） | 4K
260 | mwg259（02）0446.htm | 关于限定谈判代表团人数和划定中立区面积问题给李克农〔１〕的电报（一九五一年七月十四日） | 4K
261 | mwg260（02）0448.htm | 关于不必再发记者问题公报给李克农〔１〕的电报（一九五一年七月十四日） | 3K
262 | mwg261（02）0449.htm | 关于修改和广播对李奇微〔１〕的复文给李克农〔１〕的电报（一九五一年七月十四日） | 4K
263 | mwg262（02）0451.htm | 关于金日成、彭德怀电复李奇微〔１〕原则同意将开城地区划为暂时中立区的电讯稿〔２〕（一九五一年 | 5K
264 | mwg263（02）0454.htm | 给黄炎培〔１〕的信（一九五一年七月十五日） | 4K
265 | mwg264（02）0456.htm | 在关于将撤退一切外国军队列入谈判议程给李克农〔１〕的电报稿上加写的一段话（一九五一年七月十七 | 3K
266 | mwg265（02）0457.htm | 对毛泽东思想的表述的修改〔１〕（一九五一年七月二十日） | 3K
267 | mwg266（02）0458.htm | 关于做好尤金〔１〕来华的接待工作给高岗〔２〕的电报（一九五一年七月二十日） | 4K
268 | mwg267（02）0459.htm | 在关于修改谈判议程问题发言稿给李克农〔１〕的电报稿上加写的一段话〔２〕（一九五一年七月二十四 | 3K
269 | mwg268（02）0460.htm | 关于积极准备九月攻势作战给彭德怀〔１〕的电报（一九五一年七月二十六日） | 4K
270 | mwg269（02）0461.htm | 给张元济〔１〕的信（一九五一年七月三十日） | 3K
271 | mwg270（02）0462.htm | 关于九月战役的部署给彭德怀〔１〕的电报（一九五一年八月一日） | 3K
272 | mwg271（02）0463.htm | 在胡乔木〔１〕关于抗战胜利纪念日的请示报告上的批语（一九五一年八月一日） | 3K
273 | mwg272（02）0464.htm | 为革命老根据地人民题词（一九五一年八月） | 3K
274 | mwg273（02）0465.htm | 对袁仲贤〔１〕关于尼赫鲁〔２〕催要毛泽东诗词的报告的批语（一九五一年八月二十日） | 3K
275 | mwg274（02）0466.htm | 为征询对邓华〔１〕所提作战方案的意见给彭德怀〔２〕的电报（一九五一年八月二十一日） | 4K
276 | mwg275（02）0467.htm | 军委关于准备对付可能在镇南浦登陆之敌的电报（一九五一年八月二十六日） | 3K
277 | mwg276（02）0468.htm | 对西安市在清理积案中组织罪犯学习《惩治反革命条例》的经验的批语〔１〕（一九五一年九月一日） | 4K
278 | mwg277（02）0469.htm | 为祝贺抗日战争胜利六周年给斯大林的电报（一九五一年九月二日） | 3K
279 | mwg278（02）0470.htm | 在中央关于对西藏各寺院及乞丐发放布施给张经武〔１〕的电报稿上加写的一段话（一九五一年九月三日 | 3K
280 | mwg279（02）0471.htm | 给张元济〔１〕的信（一九五一年九月五日） | 3K
281 | mwg280（02）0472.htm | 对第四次全国公安会议决议草案的批语和修改〔１〕（一九五一年九月） | 5K
282 | mwg281（02）0476.htm | 对南京市委关于宗教改革工作的报告的批语（一九五一年九月八日） | 4K
283 | mwg282（02）0478.htm | 关于荆嗣佑〔１〕工作安排的信（一九五一年九月八日） | 4K
284 | mwg283（02）0480.htm | 中央关于加强卫生防疫和医疗工作的指示（一九五一年九月九日） | 4K
285 | mwg284（02）0482.htm | 在马寅初〔１〕关于北京大学教员政治学习问题给周恩来的信〔２〕上的批语（一九五一年九月十一日） | 3K
286 | mwg285（02）0483.htm | 给石景山钢铁厂党委会的信（一九五一年九月十二日） | 3K
287 | mwg286（02）0484.htm | 给王自勉〔１〕的信（一九五一年九月十二日） | 3K
288 | mwg287（02）0485.htm | 关于入藏部队的当前任务和兵力分布问题给邓小平〔１〕的电报（一九五一年九月十三日） | 4K
289 | mwg288（02）0487.htm | 给米丁〔１〕的电报（一九五一年九月二十日） | 3K
290 | mwg289（02）0488.htm | 给黄炎培〔１〕的信（一九五一年九月二十二日） | 3K
291 | mwg290（02）0489.htm | 给邓子恢〔１〕的两份电报（一九五一年九月二十四日、二十五日） | 4K
292 | mwg291（02）0491.htm | 关于印发纠正文字缺点的文件给刘少奇等的信（一九五一年九月二十五日） | 4K
293 | mwg292（02）0493.htm | 给饶漱石〔１〕的电报（一九五一年九月二十五日） | 3K
294 | mwg293（02）0494.htm | 接受缅甸大使吴拉茂呈递国书时的答词（一九五一年九月二十七日） | 3K
295 | mwg294（02）0495.htm | 对章士钊〔１〕反映张之洞、段祺瑞〔２〕遗属情况来信〔３〕的批语（一九五一年九月二十九日） | 4K
296 | mwg295（02）0497.htm | 中央同意新疆分局对执行请示报告制度的检讨的电报（一九五一年九月三十日） | 3K
297 | mwg296（02）0498.htm | 对刘亚楼〔１〕等关于空四师空战报告的批语（一九五一年十月二日） | 3K
298 | mwg297（02）0499.htm | 关于更换谈判会址问题给李克农〔１〕的电报（一九五一年十月三日） | 4K
299 | mwg298（02）0501.htm | 给徐冰〔１〕的信（一九五一年十月四日） | 3K
300 | mwg299（02）0502.htm | 对李维汉〔１〕关于给班禅〔２〕送礼等事的报告的批语（一九五一年十月六日） | 3K
301 | mwg300（02）0503.htm | 给戴毓本〔１〕的信（一九五一年十月十日） | 3K
302 | mwg301（02）0504.htm | 在关于扩大中立区问题给李克农〔１〕的电报稿上加写的一段话（一九五一年十月十二日） | 3K
303 | mwg302（02）0505.htm | 在铁道部工程师韩伯林反映住房及房租问题的来信上的批语（一九五一年十月十二日） | 3K
304 | mwg303（02）0506.htm | 中央关于由邓华〔１〕转达中央对志愿军战略方针等问题的决定的电报（一九五一年十月十四日） | 4K
305 | mwg304（02）0508.htm | 给陈叔通〔１〕的信（一九五一年十月十四日） | 4K
306 | mwg305（02）0510.htm | 关于转发东北农村生产合作互助运动报告的批语（一九五一年十月十七日） | 5K
307 | mwg306（02）0513.htm | 转发西南局关于组织土改工作团下乡参加土改的经验的批语（一九五一年十月十七日） | 4K
308 | mwg307（02）0515.htm | 三大运动的伟大胜利〔１〕（一九五一年十月二十三日） | 9K
309 | mwg308（02）0521.htm | 给傅种孙〔１〕的信（一九五一年十月二十三日） | 3K
310 | mwg309（02）0522.htm | 关于通过和发表抗美援朝决议问题给周恩来的信（一九五一年十月二十四日） | 3K
311 | mwg310（02）0523.htm | 在罗瑞卿关于目前反革命活动的情况和我们的对策的报告稿〔１〕上加写的两段话（一九五一年十月） | 4K
312 | mwg311（02）0525.htm | 关于徐向前〔１〕免兼华北军区副司令员的批语〔２〕（一九五一年十一月一日） | 4K
313 | mwg312（02）0527.htm | 在全国政协一届三次会议闭幕式上的讲话（一九五一年十一月一日） | 4K
314 | mwg313（02）0528.htm | 中央印发关于清理厂矿交通等企业中的反革命分子和开展民主改革的指示的通知（一九五一年十一月五日 | 3K
315 | mwg314（02）0529.htm | 祝贺十月革命三十四周年给斯大林的电报（一九五一年十一月五日） | 4K
316 | mwg315（02）0531.htm | 关于同意志愿军党委对精简节约的布置给彭德怀〔１〕等的电报（一九五一年十一月十一日） | 4K
317 | mwg316（02）0533.htm | 为审阅中央关于学校工作的指示稿给刘少奇等的信（一九五一年十一月十二日） | 4K
318 | mwg317（02）0534.htm | 接受巴基斯坦大使罗查呈递国书时的答词（一九五一年十一月十二日） | 3K
319 | mwg318（02）0535.htm | 关于为皖北滁县专区文工团题词给周扬〔１〕的信（一九五一年十一月十三日） | 3K
320 | mwg319（02）0536.htm | 在中央给张经武〔１〕的电报稿上加写的一段话（一九五一年十一月十四日） | 4K
321 | mwg320（02）0537.htm | 中央转发华北局关于一九五二年工作计划的批语（一九五一年十一月十六日） | 4K
322 | mwg321（02）0539.htm | 对中宣部、文委的机构设置和人员配备报告的批语（一九五一年十一月十六日） | 4K
323 | mwg322（02）0540.htm | 关于张经武〔１〕留藏工作的批语〔２〕（一九五一年十一月十六日） | 3K
324 | mwg323（02）0541.htm | 转发中财委关于交通部党组对团结民主人士问题检讨的通报的批语（一九五一年十一月十七日） | 4K
325 | mwg324（02）0543.htm | 关于改正“半工人阶级也是领导阶级”的提法问题的批语和书信〔１〕（一九五一年十一月十八日、十二 | 7K
326 | mwg325（02）0547.htm | 中央转发高岗〔１〕关于三反斗争报告的批语（一九五一年十一月二十日） | 4K
327 | mwg326（02）0549.htm | 关于谈判军事分界线问题给李克农〔１〕的电报（一九五一年十一月二十日） | 4K
328 | mwg327（02）0551.htm | 中央转发河北省委关于恢复和发展农业生产的报告的批语（一九五一年十一月二十一日） | 4K
329 | mwg328（02）0552.htm | 给王首道〔１〕的信（一九五一年十一月二十一日） | 3K
330 | mwg329（02）0553.htm | 给李维汉〔１〕的信（一九五一年十一月二十二日） | 3K
331 | mwg330（02）0554.htm | 中央转发中财委关于一九五二年全国农业生产计划的批语（一九五一年十一月二十五日） | 3K
332 | mwg331（02）0555.htm | 中央转发中宣部关于文艺干部整风学习的报告的批语（一九五一年十一月二十六日） | 5K
333 | mwg332（02）0557.htm | 给薄一波〔１〕的信（一九五一年十一月二十七日） | 3K
334 | mwg333（02）0558.htm | 中央转发邓小平〔１〕关于西南区党政军三个会议情况报告的批语（一九五一年十一月三十日） | 4K
335 | mwg334（02）0560.htm | 中央印发关于在学校中进行思想改造和组织清理工作的指示的通知（一九五一年十一月三十日） | 4K
336 | mwg335（02）0562.htm | 中央转发华北局关于刘青山、张子善大贪污案调查处理情况报告的批语（一九五一年十一月三十日） | 5K
337 | mwg336（02）0564.htm | 中央关于补报重大贪污犯的处理情况给薄一波、刘澜涛〔１〕的电报（一九五一年十二月一日） | 4K
338 | mwg337（02）0566.htm | 中央关于印发《中共中央关于实行精兵简政、增产节约、反对贪污、反对浪费和反对官僚主义的决定》 | 8K
339 | mwg338（02）0572.htm | 给郑振铎〔１〕的信（一九五一年十二月三日） | 3K
340 | mwg339（02）0573.htm | 中央转发华北局关于把领导重点转到工业生产和进一步发展农业生产的两个决定的批语（一九五一年十二 | 3K
341 | mwg340（02）0574.htm | 给董必武〔１〕的信（一九五一年十二月四日） | 4K
342 | mwg341（02）0576.htm | 中央关于批转北京市委展开反贪污斗争的报告的指示（一九五一年十二月四日） | 5K
343 | mwg342（02）0578.htm | 中央转发贸易部党组关于大张旗鼓地反贪污的报告的批语（一九五一年十二月五日） | 4K
344 | mwg343（02）0580.htm | 转发装甲兵司令部关于精简节约工作报告的批语（一九五一年十二月五日） | 3K
345 | mwg344（02）0581.htm | 关于交换战俘的批语〔１〕（一九五一年十二月七日） | 4K
346 | mwg345（02）0582.htm | 中央关于三反斗争必须大张旗鼓进行的电报（一九五一年十二月八日） | 5K
347 | mwg346（02）0584.htm | 中央转发华东局一九五二年华东工作纲要的批语（一九五一年十二月八日） | 3K
348 | mwg347（02）0585.htm | 中央批转罗瑞卿〔１〕关于公安系统开展三反斗争的报告的批语（一九五一年十二月九日） | 4K
349 | mwg348（02）0587.htm | 转发总政关于在部队实施政治和文化教育等工作的报告的批语（一九五一年十二月十一日） | 5K
350 | mwg349（02）0589.htm | 中央转发邮电部党组关于三反报告的批语（一九五一年十二月十一日） | 4K
351 | mwg350（02）0590.htm | 中央转发铁道部党组关于三反报告的批语（一九五一年十二月十一日） | 4K
352 | mwg351（02）0592.htm | 转发华北军区后勤党委关于三反报告的批语（一九五一年十二月十一日） | 5K
353 | mwg352（02）0594.htm | 给毛泽连、毛远悌〔１〕的信（一九五一年十二月十一日） | 3K
354 | mwg353（02）0595.htm | 对湖北省委关于违背新解放区农业税暂行条例的检讨报告的批语（一九五一年十二月十二日） | 4K
355 | mwg354（02）0597.htm | 给西北各族人民抗美援朝代表会议的复电（一九五一年十二月十二日） | 3K
356 | mwg355（02）0598.htm | 中央转发华北局关于在党政军各部门统一开展三反斗争报告的批语（一九五一年十二月十三日） | 5K
357 | mwg356（02）0600.htm | 中央转发中南局关于土改工作报告的批语（一九五一年十二月十三日） | 4K
358 | mwg357（02）0602.htm | 转发习仲勋〔１〕关于西北地区反贪污斗争报告的批语（一九五一年十二月十三日） | 5K
359 | mwg358（02）0605.htm | 对外交部转发张闻天〔１〕关于我驻东欧使馆工作报告的电报的批语（一九五一年十二月十三日） | 4K
360 | mwg359（02）0607.htm | 给班禅额尔德尼〔１〕的电报（一九五一年十二月十三日） | 3K
361 | mwg360（02）0608.htm | 中央转发高岗〔１〕关于工矿企业开展增产节约运动报告的批语（一九五一年十二月十四日） | 4K
362 | mwg361（02）0610.htm | 给杨立三〔１〕的信（一九五一年十二月十四日） | 4K
363 | mwg362（02）0612.htm | 中央关于印发农业生产互助合作决议草案的通知〔１〕（一九五一年十二月十五日） | 4K
364 | mwg363（02）0614.htm | 中央转发志愿军党委关于精简节约反对贪污浪费的指示的批语（一九五一年十二月十五日） | 3K
365 | mwg364（02）0615.htm | 转发陈毅〔１〕关于华东军区开展精简节约反对贪污浪费的报告的批语（一九五一年十二月十五日） | 4K
366 | mwg365（02）0617.htm | 中央转发平原省委关于干部中贪污腐化情况通报的批语（一九五一年十二月十五日） | 4K
367 | mwg366（02）0618.htm | 在罗荣桓〔１〕等关于军队高级干部任免和军委下发文件审批办法的建议信上的批语〔２〕（一九五一年 | 4K
368 | mwg367（02）0620.htm | 中央转发西南局关于开展三反斗争报告的批语（一九五一年十二月十七日） | 4K
369 | mwg368（02）0622.htm | 转发肖华〔１〕关于总政实行精简节约开展三反斗争报告的批语（一九五一年十二月十七日） | 4K
370 | mwg369（02）0624.htm | 关于试办集体农庄等问题给王震〔１〕的电报（一九五一年十二月十七日） | 5K
371 | mwg370（02）0626.htm | 审阅中央关于海外侨民工作指示草案的批语（一九五一年十二月十八日） | 3K
372 | mwg371（02）0627.htm | 中央转发西南局关于逮捕和判处反革命分子批准权的六项规定的批语（一九五一年十二月十八日） | 5K
373 | mwg372（02）0629.htm | 中央转发中南局关于三反运动的报告的批语（一九五一年十二月十八日） | 5K
374 | mwg373（02）0631.htm | 对北京被服厂工人来信的批语（一九五一年十二月十八日） | 3K
375 | mwg374（02）0632.htm | 关于处理志愿军休养员打人事件的批语〔１〕（一九五一年十二月十八日） | 4K
376 | mwg375（02）0634.htm | 在一封反映某些中央机关干部用公家小汽车接送子女上学的来信上的批语（一九五一年十二月十八日） | 3K
377 | mwg376（02）0635.htm | 军委转发西北军区党委关于精简节约开展三反斗争的指示的批语（一九五一年十二月十九日） | 3K
378 | mwg377（02）0636.htm | 对中央关于农业贷款和私商联营的意见稿的修改〔１〕（一九五一年十二月十九日） | 4K
379 | mwg378（02）0638.htm | 中央转发文委党组关于三反报告的批语（一九五一年十二月二十日） | 4K
380 | mwg379（02）0640.htm | 转发华北军区党委关于军区高干会议情况报告的批语（一九五一年十二月二十一日） | 5K
381 | mwg380（02）0642.htm | 关于部队在整编前应进行一次三反斗争的电报（一九五一年十二月二十一日） | 4K
382 | mwg381（02）0644.htm | 中央关于批准和转发中央一级机关总党委报告的批语（一九五一年十二月二十二日） | 4K
383 | mwg382（02）0646.htm | 中央转发甘肃省委关于三反报告的批语（一九五一年十二月二十二日） | 4K
384 | mwg383（02）0648.htm | 中央转发武汉市委关于开展三反斗争报告的批语（一九五一年十二月二十二日） | 4K
385 | mwg384（02）0650.htm | 给章士钊〔１〕的信（一九五一年十二月二十二日） | 3K
386 | mwg385（02）0651.htm | 中央关于转发华东局三反报告的批语和复电（一九五一年十二月二十三日） | 5K
387 | mwg386（02）0654.htm | 关于印发华南军区政治部团结改造知识分子问题指求的批语（一九五一年十二月二十三日） | 4K
388 | mwg387（02）0656.htm | 给陈玉英〔１〕的信（一九五一年十二月二十三日） | 3K
389 | mwg388（02）0657.htm | 中央批准西北局关于开展三反整风运动指示的电报（一九五一年十二月二十四日） | 4K
390 | mwg389（02）0659.htm | 对中财委转报的全国合作总社收购棉花经验报告的批语（一九五一年十二月二十四日） | 4K
391 | mwg390（02）0661.htm | 中央转发西南局关于学校教师思想改造问题报告的批语（一九五一年十二月二十四日） | 4K
392 | mwg391（02）0663.htm | 关于部队三反和整编的安排问题给谭政〔１〕的电报（一九五一年十二月二十四日） | 4K
393 | mwg392（02）0665.htm | 转发联运党委关于开展三反斗争情况报告的批语（一九五一年十二月二十四日） | 4K
394 | mwg393（02）0667.htm | 中央关于处理武汉市府领导人压制民主、打击群众批评的错误的电报（一九五一年十二月二十五日） | 3K
395 | mwg394（02）0668.htm | 在中央转发中办秘书室工作报告的批语中加写的话（一九五一年十二月二十五日） | 3K
396 | mwg395（02）0669.htm | 中央关于西南局决定停止整党学习全力转入三反给各中央局的电报（一九五一年十二月二十六日） | 4K
397 | mwg396（02）0671.htm | 转发湖北省委关于三反运动初步情况的报告的批语（一九五一年十二月二十六日） | 5K
398 | mwg397（02）0673.htm | 关于同意将三反斗争和整编工作结合进行给陈毅〔１〕的电报（一九五一年十二月二十八日） | 4K
399 | mwg398（02）0675.htm | 关于播发饶漱石〔１〕的演说给新华社的批语（一九五一年十二月二十八日） | 3K
400 | mwg399（02）0676.htm | 关于同意对付敌人拖延谈判的办法给李克农〔１〕的电报（一九五一年十二月二十八日） | 4K
401 | mwg400（02）0678.htm | 给黄炎培〔１〕的信（一九五一年十二月二十九日） | 4K
402 | mwg401（02）0680.htm | 转发西南军区党委关于三反斗争的一周通报的批语（一九五一年十二月三十日） | 4K
403 | mwg402（02）0682.htm | 转发华东军区党委关于大张旗鼓开展三反斗争的指示的批语（一九五一年十二月三十日） | 5K
404 | mwg403（02）0684.htm | 对编余部队调拨为工程部队和屯垦部队的批语〔１〕（一九五一年十二月三十日） | 3K
405 | mwg404（02）0685.htm | 对董必武〔１〕等关于五机关合署办公及开展三反斗争情况报告的复信（一九五一年十二月三十日） | 5K
406 | mwg405（02）0687.htm | 中央关于中央、大区、省市三级一切工作部门向中央主席和军委主席作三反报告的指示（一九五一年十二 | 4K
407 | mwg406（02）0689.htm | 转发志愿军党委关于开展三反运动的补充指示的批语（一九五一年十二月三十日） | 3K
408 | mwg407（02）0690.htm | 关于回谢生日贺电问题的批语（一九五一年十二月三十日） | 3K
409 | mwg408（02）0691.htm | 给易南屏〔１〕的信（一九五一年十二月三十日） | 3K
410 | mwg409（02）0692.htm | 转发华东军区党委关于结合三反进行整编给所属装甲兵党委的电报的批语（一九五一年十二月三十一日） | 4K
411 | mwg410（02）0694.htm | 转发志愿军四十二军党委关于节约计划报告的批语（一九五一年十二月三十一日） | 3K
412 | mwg411（02）0695.htm | 编后记 | 25K

Back to Top


目录
建国以来毛泽东文稿第二册目录
关于同意广西剿匪计划给张云逸〔１〕等的电报（一九五一年一月二日）
中央关于同意华南分局对海南岛的工作计划的电报（一九五一年一月四日）
军委转发华东、中南军区党委关于征调老兵补充志愿军的指示的批语（一九五一年一月四日）
关于同意黄克诚〔１〕对湖南军大旧军官中反动分子的处理意见的电报（一九五一年一月四日）
关于修筑入藏公路的批语〔１〕（一九五一年一月四日）
中央对高岗〔１〕关于与苏联军事人员建立良好关系的电报的批语和复电（一九五一年一月四日）
关于处理生日贺电的批语〔１〕（一九五一年一月四日）
给李讷的信（一九五一年一月四日）
对陈渠珍一案的处理意见〔１〕（一九五一年一月五日）
给黄炎培〔１〕的信（一九五一年一月六日）
对陶铸〔１〕关于广西剿匪工作报告的批语和复电（一九五一年一月七日、九日）
关于四十五、四十六军集中整训应付万一的电报（一九五一年一月九日）
给饶漱石、陈丕显〔１〕的信（一九五一年一月十日）
中央转发北京市委关于工商界抗美援朝运动报告的批语（一九五一年一月十日）
关于志愿军九兵团改善装备的批语〔１〕（一九五一年一月十日）
同意中南军区集中兵力应付广东方面情况的电报（一九五一年一月十二日）
关于防御国民党军队进攻厦门、汕头的电报（一九五一年一月十三日）
在中央关于对朝鲜战争宣传应注意之点的电报稿上的批语〔１〕（一九五一年一月）
关于青海骑兵支队配合十八军入藏问题给邓小平〔１〕的电报（一九五一年一月十四日）
关于改写给金日成的备忘录的批语（一九五一年一月十四日）
给徐悲鸿〔１〕的信（一九五一年一月十四日）
给李思安〔１〕的信（一九五一年一月十四日）
给戴毓本〔１〕的信（一九五一年一月十四日）
给马叙伦〔１〕的信（一九五一年一月十五日）
关于确保厦门和加强沿海防务给陈毅〔１〕的电报（一九五一年一月十六日）
关于对反革命分子必须打得稳打得准打得狠的电报（一九五一年一月十七日）
关于青海骑兵支队和班禅〔１〕入藏问题的电报（一九五一年一月十七日）
在杨尚昆〔１〕关于朱德患肺炎需要休养的报告上的批语（一九五一年一月十八日）
给新疆省和田专区各族人民的电报（一九五一年一月十八日）
对彭德怀〔１〕在中朝军队高级干部联席会议上的报告稿的批语和加写的话（一九五一年一月十九日）
中央关于转发河南省委镇反工作报告的批语和给中南局的电报（一九五一年一月二十一日）
关于镇反部署给上海市委的电报（一九五一年一月二十一日）
祝贺意大利共产党成立三十周年的电报（一九五一年一月二十一日）
关于建议再开一次城市工作会议给邓小平〔１〕的电报（一九五一年一月二十二日）
关于对反革命分子判刑问题的电报（一九五一年一月二十二日）
关于四十五军等部队行动部署给陶铸〔１〕的电报（一九五一年一月二十二日）
关于编印土改材料给彭真〔１〕的信（一九五一年一月二十二日）
对河北阜平、曲阳灾区救济问题的批语〔１〕（一九五一年一月二十二日）
给张澜〔１〕的信（一九五一年一月二十二日）
中央转发华北局关于抗美援朝和推销土产工作报告的批语（一九五一年一月二十三日）
关于撰写介绍《实践论》文章给陈伯达〔１〕的信（一九五一年一月二十三日）
关于转发广西镇反报告的批语和给张云逸〔１〕的复电（一九五一年一月二十三日、二十四日）
转发邓小平关于西南局十一、十二月综合报告的批语（一九五一年一月二十四日）
关于东南沿海构筑工事问题的电报（一九五一年一月二十四日）
转发华东局关于镇反应注意之点的电报的批语（一九五一年一月二十四日）
中央转发山西省委关于取缔一贯道的情况报告的批语（一九五一年一月二十四日）
关于编印学校反美斗争文件给彭真〔１〕的信（一九五一年一月二十四日）
关于转送张澜〔１〕复信给邓小平〔２〕的电报（一九五一年一月二十四日）
转发苏南区党委关于召开民主党派座谈会的报告的批语（一九五一年一月二十五日）
给傅作义〔１〕的信（一九五一年一月二十六日）
在印度大使举行的印度国庆会上的祝词（一九五一年一月二十六日）
给齐白石〔１〕的信（一九五一年一月二十七日）
关于发布惩治反革命条例和审判反革命罪犯的批语〔１〕（一九五一年一月二十八日）
关于嘉奖西南剿匪部队的电报（一九五一年一月二十八日）
给张澜〔１〕的信（一九五一年一月二十八日）
关于不要到处修工事给张云逸〔１〕等的电报（一九五一年一月二十九日）
关于华东沿海构筑工事问题给陈毅〔１〕的电报（一九五一年一月二十九日）
军委查询十八军入藏物资准备情况的电报（一九五一年一月二十九日）
军委关于对越南同志要取耐心说服态度的电报（一九五一年一月二十九日）
关于统一领导完成广西剿匪、土改等任务给陶铸〔１〕的电报（一九五一年一月三十日）
关于注意玉树地委开展医疗贸易工作的经验给邓小平〔１〕的电报（一九五一年一月三十日）
在华东军区关于修建水吉至建瓯公路的请示电上的批语（一九五一年一月三十日）
关于土改工作应注意的几个问题〔１〕（一九五一年一月）
中共中央关于纠正电报、报告、指示、决定中的文字缺点的指示〔１〕（一九五一年二月一日）
关于在朝鲜战场轮番作战问题给周恩来的信（一九五一年二月七日）
中央关于抓紧春耕和召开城市工作会议的电报（一九五一年二月七日）
中央关于同意杜润生〔１〕所提分阶段进行土改的电报（一九五一年二月七日）
中央转发华南分局镇反工作报告的批语（一九五一年二月七日）
中央关于转发华东工会工作会议情况报告给饶漱石〔１〕的电报（一九五一年二月七日）
关于转发山东分局镇反工作报告的批语（一九五一年二月八日）
中央对华北局部署镇反及审查留用人员报告的复电和批语（一九五一年二月十日）
中央转发华东局关于镇压反革命的补充指示的批语（一九五一年二月十日）
中央关于引导民主人士参加土改工作的批语（一九五一年二月十日）
转发陈丕显关于苏南镇反工作报告的批语（一九五一年二月十一日）
给马叙伦〔１〕的信（一九五一年二月十二日）
为中苏友好同盟互助条约签订一周年给斯大林的贺电（一九五一年二月十二日）
给黄炎培〔１〕的信（一九五一年二月十七日）
中共中央政治局扩大会议决议要点〔１〕（一九五一年二月十八日）
中央转发北京市委解决房荒计划的批语（一九五一年二月十八日）
中央转发察哈尔省关于取缔一贯道的情况报告的批语（一九五一年二月二十一日）
给符定一〔１〕的信（一九五一年二月二十一日）
中央关于印发和组织学习三个镇反文件的通知（一九五一年二月二十二日）
在《新民报》北京社社会服务部来信上的批语（一九五一年二月二十三日）
转发罗瑞卿〔１〕考察广东、广西、江西镇反工作报告的批语（一九五一年二月二十五日）
中央转发北京市委镇反计划的批语（一九五一年二月二十五日）
转发川西军区清匪报告的批语（一九五一年二月二十五日）
军委关于撤回新疆入藏部队问题给王震〔１〕的电报（一九五一年二月二十五日）
中央转发北京市委关于市政建设计划的批语（一九五一年二月二十六日）
关于继续肃清福建一切股匪给叶飞〔１〕等的电报（一九五一年二月二十六日）
中央转发川东区党委镇反工作报告的批语（一九五一年二月二十七日）
中央转发川西区党委关于清匪反霸减租退押情况报告的批语（一九五一年二月二十七日）
中央关于向各界人士解释镇压反革命的必要性的电报（一九五一年二月二十八日）
转发西南军区关于镇反工作报告的批语（一九五一年二月二十八日）
中央转发北京市委关于摧毁一贯道的报告的批语（一九五一年二月二十八日）
关于朝鲜战局和我军采取轮番作战方针给斯大林的电报（一九五一年三月一日）
给胡乔木〔１〕的信（一九五一年三月二日）
关于修改《矛盾论》给陈伯达、田家英〔１〕的信（一九五一年三月八日）
转发罗瑞卿〔１〕关于浙江省镇反情况报告的批语（一九五一年三月九日）
给杨尚昆〔１〕的信（一九五一年三月九日、二十日）
转发西南军区党委关于镇压反革命分子的指示〔１〕的批语（一九五一年三月十一日）
给戴毓本〔１〕的信（一九五一年三月十一日）
给胡乔木〔１〕的信（一九五一年三月十四日）
关于校对《矛盾论》给田家英〔１〕的信（一九五一年三月十五日）
中央关于山东军区政治部主任黄祖炎被刺杀事件的通报（一九五一年三月十八日）
转发黄敬〔１〕关于天津镇反补充计划的批语（一九五一年三月十八日）
转发福建省公安厅关于镇反情况报告的批语（一九五一年三月十八日）
转发西南公安部关于财经交通部门清理反动分子总结报告的批语（一九五一年三月十八日）
关于民主人士参观土改问题的电报（一九五一年三月十八日）
给周世钊〔１〕的信（一九五一年三月十九日）
转发中南局关于城市镇反指示的批语（一九五一年三月二十日）
转发薄一波、刘澜涛〔１〕三月份综合报告的批语（一九五一年三月二十日）
对邓小平〔１〕关于清查处理西南军政机关不纯问题报告的批语和复电（一九五一年三月二十日）
转发北京市委关于人民群众拥护镇反的情况报告的批语（一九五一年三月二十日）
中央转发山东分局就黄祖炎被刺杀对所属市、地委的指示的批语（一九五一年三月二十日）
给胡乔木〔１〕的信（一九五一年三月二十日）
中央转发华南分局关于军队干部参加地方领导工作的意见的批语（一九五一年三月二十二日）
中央转发华东局关于镇反中如何对待民主党派成员的指示的批语（一九五一年三月二十三日）
中央转发罗瑞卿〔１〕关于几个大中城市镇反工作考察报告的批语（一九五一年三月二十三日）
转发河北省委关于沧县地委镇反工作经验的通报的批语（一九五一年三月二十三日）
关于同意上海市委镇反计划给饶漱石〔１〕的电报（一九五一年三月二十四日）
转发河北省公安厅关于天津专区逮捕反革命分子情况报告的批语（一九五一年三月二十五日）
给李达〔１〕的信（一九五一年三月二十七日）
转发北京市委关于召开市协商委员会扩大会议讨论镇反问题的报告的批语（一九五一年三月二十七日）
给胡乔木〔１〕的信（一九五一年三月二十九日）
转发黄克诚〔１〕关于湖南镇反问题的意见的批语（一九五一年三月三十日）
转发山东分局关于镇反工作报告的批语（一九五一年三月三十日）
转发中南局关于加强镇反宣传工作的指示的批语（一九五一年三月三十日）
转发川西区党委关于组织党外民主人士参加土改的经验的批语（一九五一年三月三十日）
转发空军党委关于镇反工作的检讨和决定的批语（一九五一年三月三十日）
关于组织民主人士参观土改、镇反给刘少奇等的信（一九五一年三月三十日）
对刘少奇在全国组织工作会议上的报告稿的批语（一九五一年三月三十日）
关于召集各界代表人物开会通报镇反情况的电报（一九五一年三月三十日）
关于播发许建国〔１〕等在天津镇反大会上发言的电话稿（一九五一年三月三十一日）
关于彭友胜〔１〕工作安排问题的信（一九五一年三月三十一日）
关于继续努力消灭残匪给叶飞〔１〕等的电报（一九五一年四月一日）
给田家英〔１〕的信（一九五一年四月一日）
转发饶漱石〔１〕关于镇反中清理外中内三层等问题的报告的批语（一九五一年四月二日）
转发中南局传达讨论政治局扩大会议精神的报告的批语（一九五一年四月二日）
转发北京市委关于大张旗鼓经过群众进行镇反的报告的批语（一九五一年四月二日）
转发广东军区党委关于派遣工作组检查和帮助镇反工作的指示的批语（一九五一年四月三日）
为中国戏曲研究院题词（一九五一年）
转发福建省公安厅关于镇反情况报告的批语（一九五一年四月七日）
中央转发山东分局关于城市镇反经验报告的批语（一九五一年四月七日）
为翻译《斯大林全集》给斯大林的电报（一九五一年四月七日）
给田家英〔１〕的信（一九五一年四月七日）
为了解朝鲜战况给彭德怀〔１〕的电报（一九五一年四月九日）
给李维汉〔１〕的信（一九五一年四月九日）
转发天津市委关于企业系统查出内奸的情况报告的批语（一九五一年四月十日）
关于镇反工作中两个突出经验的通报（一九五一年四月十日）
转发济南市委镇反工作报告的批语（一九五一年四月十三日）
转发东北军区党委镇反工作计划的批语（一九五一年四月十三日）
转发南京市委镇反工作报告的批语（一九五一年四月十三日）
关于完全同意预定部署给彭德怀〔１〕的电报（一九五一年四月十三日）
给田家英〔１〕的信（一九五一年四月十六日）
转发西北局关于加强镇反宣传工作指示的批语（一九五一年四月十七日）
转发天津市通过各界人民代表扩大会议进行镇反工作的报告的批语（一九五一年四月十七日）
转发宿县地委关于运用农代会布置镇反工作的报告的批语（一九五一年四月十七日）
转发山东军区关于镇反和审查不良分子的计划的批语（一九五一年四月十七日）
关于注意对付敌可能降落伞兵给彭德怀〔１〕的电报（一九五一年四月十七日）
转发罗荣桓〔１〕等关于黄祖炎被害事件调查报告的批语（一九五一年四月十九日）
对陈毅〔１〕巡视福建工作报告的复电和批语（一九五一年四月十九日）
转发河北省农业厅审查旧人员的经验的批语（一九五一年四月二十日）
给杨尚昆〔１〕的信（一九五一年四月二十日）
转发师哲〔１〕关于陪同费德林〔２〕访问情况报告的批语（一九五一年四月二十一日）
关于正确解释对旧人员“包下来”的政策问题的电报（一九五一年四月二十二日）
转发中南局关于镇反工作补充指示的批语（一九五一年四月二十三日）
转发华北局关于在工厂、企业、学校中开展镇反工作的指示的批语（一九五一年四月二十三日）
转发华东局关于十六个大中城市统一镇反行动的报告的批语（一九五一年四月二十七日）
给司徒美堂〔１〕的信（一九五一年四月二十七日）
在军委关于同意第五次战役作战方针的电报稿上加写的一段话（一九五一年四月二十八日）
给陈文新〔１〕的信（一九五一年四月二十九日）
转发西南局关于镇反问题给川北区党委的指示的批语（一九五一年四月三十日）
转发二十三兵团党委关于开展民主运动的总结报告的批语（一九五一年五月四日）
关于转发华北革大开展“忠诚老实政治自觉”运动情况报告的批语（一九五一年五月四日）
给张治中〔１〕的信（一九五一年五月五日）
关于同意苏联就美国对日和约草案所拟复文的电报（一九五一年五月六日）
中央转发华北局关于镇反问题的指示的批语（一九五一年五月七日）
转发谭震林〔１〕关于杭州镇反情况报告的批语（一九五一年五月七日）
关于印发南京市公安局纯洁内部的计划的批语（一九五一年五月七日）
中央关于对犯有死罪的反革命分子应大部采取判处死刑缓期执行政策的决定（一九五一年五月八日）
对中南军区关于华南海防战备报告的复电和批语（一九五一年五月十日）
转发广东军区党委关于执行中央镇反指示的检讨报告的批语（一九五一年五月十日）
转发中南局关于纠正镇反中关门主义倾向的指示的批语（一九五一年五月十五日）
转发苏南区党委关于清理“中层”计划的批语（一九五一年五月十五日）
转发四军党委关于镇反工作总结报告的批语（一九五一年五月十五日）
转发察哈尔省万全县镇压反革命经验的批语（一九五一年五月十五日）
关于争取与尼泊尔建立外交关系的批语（一九五一年五月十五日）
为治淮工程题词（一九五一年）
中央关于转发第三次全国公安会议决议〔１〕的通知（一九五一年五月十六日）
转发邓小平〔１〕关于土改、镇反、抗美援朝综合报告的批语（一九五一年五月十六日）
关于将捕人杀人的批准权一律提高一级的电报（一九五一年五月十六日）
关于鼓励部队继续剿匪给广西军区的电报（一九五一年五月十六日）
关于清理“中层”问题给高岗〔１〕的电报（一九五一年五月十六日）
中央转发察哈尔省委关于进一步普及镇反宣传计划的批语（一九五一年五月十六日）
转发中央办公厅秘书室关于处理群众来信的报告的批语（一九五一年五月十六日）
在总政转发西北军区航空处镇反报告的批语中加写的一段话（一九五一年五月十七日）
中央转发华东局等关于涡阳事件的电报的批语（一九五一年五月十九日）
转发无锡市委关于组织民主人士参加反革命案件审查委员会情况报告的批语（一九五一年五月十九日）
应当重视电影《武训传》的讨论〔１〕（一九五一年五月二十日）
中央关于印发清理“中层”“内层”问题的指示的通知（一九五一年五月二十一日）
转发东北军区党委关于在军事系统进行镇反和清理工作的指示的批语（一九五一年五月二十一日）
关于同意目前收兵休整给彭德怀〔１〕的电报（一九五一年五月二十二日）
中央批发第三次全国公安会议关于组织全国犯人劳动改造问题的决议的通知（一九五一年五月二十二日）
关于同意华南各军军事训练方针给谭政〔１〕的电报（一九五一年五月二十三日）
转发上海市委关于严防在控诉会上扩大打击面的通报的批语（一九五一年五月二十三日）
转发武威地委关于召开反革命家属座谈会报告的批语（一九五一年五月二十三日）
在庆祝签订和平解放西藏办法协议宴会上的讲话（一九五一年五月二十四日）
给达赖喇嘛〔１〕的信（一九五一年五月二十四日）
关于目前我军同美英军作战的战略战术问题给彭德怀〔１〕的电报（一九五一年五月二十六日）
在审阅《人民日报》社论《拥护关于和平解放西藏办法的协议》草稿时加写和改写的话〔１〕（一九五一
给章士钊〔１〕的信（一九五一年五月二十六日）
关于华东各城市收回捕杀反革命分子的批准权问题给饶漱石〔１〕的电报（一九五一年五月二十八日）
关于同意阻敌和兵力调动计划给彭德怀〔１〕的电报（一九五一年五月三十一日）
转发邓子恢〔１〕关于城市工作报告的批语（一九五一年五月三十一日）
对薄一波〔１〕报批的关于购棉储棉工作给各中央局的电报等文稿的批语（一九五一年五月三十一日）
为了解我军阵地构筑和防守情况给彭德怀〔１〕的电报（一九五一年五月三十一日）
关于配备反坦克武器问题给彭德怀〔１〕的电报（一九五一年六月一日）
中央转发云南省委关于初步整顿党组织的决定的批语（一九五一年六月一日）
中央转发武汉市委关于汉口特务纵火事件报告的批语（一九五一年六月二日）
关于三兵团休整和接防问题给彭德怀〔１〕的电报（一九五一年六月二日）
关于部队作战和休整问题给彭德怀〔１〕的电报（一九五一年六月二日）
关于处理涉及重要民主人士及其戚友的案件的批语（一九五一年六月三日）
在审阅《人民日报》关于正确使用祖国语言的社论稿时加写的一段话（一九五一年六月六日）
关于修筑进藏公路的批语〔１〕（一九五一年六月八日）
关于六七两月我军部署给彭德怀〔１〕的电报（一九五一年六月十一日）
为了解敌占金化、铁原后的动态及我军部署给彭德怀〔１〕的电报（一九五一年六月十三日）
转发华北局关于通县传达贯彻“死缓”政策的情况报告的批语（一九五一年六月十五日）
在华南分局关于叶剑英〔１〕患病的电报上的批语（一九五一年六月十六日）
对民主德国举行“德中友好月”的感谢电（一九五一年六月十八日）
转发华东局关于华东军政委员会整理“中层”的经验报告的批语（一九五一年六月十九日）
转发华北局关于山西省直属机关审干情况报告的批语（一九五一年六月十九日）
关于抓紧镇反和清理工作给陈毅〔１〕的电报（一九五一年六月十九日）
在胡乔木〔１〕关于《中国共产党的三十年》一文中几处提法的请示信上的批语〔２〕（一九五一年六月
给李烛尘〔１〕的信（一九五一年六月二十三日）
关于同意空军作战计划给刘亚楼〔１〕等的电报（一九五一年六月二十四日）
中央转发罗瑞卿〔１〕关于犯人参加生产建设的报告的批语（一九五一年六月二十五日）
中央转发华北局镇反工作指示的批语（一九五一年六月二十五日）
在符定一来信〔１〕上的批语（一九五一年六月二十六日）
在审阅杨耳〔１〕《评武训和关于武训的宣传》稿时加写的几段文字（一九五一年六月）
对江西省委扩大会议总结部署镇反工作的报告的批语（一九五一年六月）
关于准备和谈会议有关问题给彭德怀〔１〕的电报（一九五一年七月二日）
关于同敌方代表准备和实行谈判期间我军部署的电报（一九五一年七月二日）
关于共同筹备谈判会场及开会事宜给金日成的电报（一九五一年七月四日）
关于保障开城地区的安全给彭德怀〔１〕的电报（一九五一年七月四日）
关于速去开城准备停战谈判事宜给金日成等的电报（一九五一年七月四日）
中央转发北京市委关于统战会议情况报告的批语（一九五一年七月六日）
关于纪念武训的学校、碑文和建筑等处理办法的批语〔１〕（一九五一年七月七日）
对总政关于纪念建军二十四周年指示稿的批语和改写的话（一九五一年七月九日）
关于对南日、邓华〔１〕两个发言稿的意见给李克农〔２〕的电报（一九五一年七月九日）
关于坚持将外国军队撤出朝鲜列入议程等给李克农〔１〕的电报（一九五一年七月十一日）
在薄一波〔１〕关于傅作义〔２〕情况的来信上的批语（一九五一年七月十一日）
对《武训历史调查记》的修改〔１〕和给胡乔木〔２〕的信（一九五一年七月）
关于容许新闻记者进入开城地区问题给李克农〔１〕的电报（一九五一年七月十二日）
中央关于党的七届四中全会和全国政协会议推迟召开的电报（一九五一年七月十二日）
在胡乔木〔１〕关于翻译工作会议情况报告上的批语（一九五一年七月十三日）
关于拍发、广播对李奇微〔１〕的复文修正稿给李克农〔２〕的电报（一九五一年七月十四日）
关于同意李奇微〔１〕划中立区的提议给李克农〔２〕的电报（一九五一年七月十四日）
关于限定谈判代表团人数和划定中立区面积问题给李克农〔１〕的电报（一九五一年七月十四日）
关于不必再发记者问题公报给李克农〔１〕的电报（一九五一年七月十四日）
关于修改和广播对李奇微〔１〕的复文给李克农〔１〕的电报（一九五一年七月十四日）
关于金日成、彭德怀电复李奇微〔１〕原则同意将开城地区划为暂时中立区的电讯稿〔２〕（一九五一年
给黄炎培〔１〕的信（一九五一年七月十五日）
在关于将撤退一切外国军队列入谈判议程给李克农〔１〕的电报稿上加写的一段话（一九五一年七月十七
对毛泽东思想的表述的修改〔１〕（一九五一年七月二十日）
关于做好尤金〔１〕来华的接待工作给高岗〔２〕的电报（一九五一年七月二十日）
在关于修改谈判议程问题发言稿给李克农〔１〕的电报稿上加写的一段话〔２〕（一九五一年七月二十四
关于积极准备九月攻势作战给彭德怀〔１〕的电报（一九五一年七月二十六日）
给张元济〔１〕的信（一九五一年七月三十日）
关于九月战役的部署给彭德怀〔１〕的电报（一九五一年八月一日）
在胡乔木〔１〕关于抗战胜利纪念日的请示报告上的批语（一九五一年八月一日）
为革命老根据地人民题词（一九五一年八月）
对袁仲贤〔１〕关于尼赫鲁〔２〕催要毛泽东诗词的报告的批语（一九五一年八月二十日）
为征询对邓华〔１〕所提作战方案的意见给彭德怀〔２〕的电报（一九五一年八月二十一日）
军委关于准备对付可能在镇南浦登陆之敌的电报（一九五一年八月二十六日）
对西安市在清理积案中组织罪犯学习《惩治反革命条例》的经验的批语〔１〕（一九五一年九月一日）
为祝贺抗日战争胜利六周年给斯大林的电报（一九五一年九月二日）
在中央关于对西藏各寺院及乞丐发放布施给张经武〔１〕的电报稿上加写的一段话（一九五一年九月三日
给张元济〔１〕的信（一九五一年九月五日）
对第四次全国公安会议决议草案的批语和修改〔１〕（一九五一年九月）
对南京市委关于宗教改革工作的报告的批语（一九五一年九月八日）
关于荆嗣佑〔１〕工作安排的信（一九五一年九月八日）
中央关于加强卫生防疫和医疗工作的指示（一九五一年九月九日）
在马寅初〔１〕关于北京大学教员政治学习问题给周恩来的信〔２〕上的批语（一九五一年九月十一日）
给石景山钢铁厂党委会的信（一九五一年九月十二日）
给王自勉〔１〕的信（一九五一年九月十二日）
关于入藏部队的当前任务和兵力分布问题给邓小平〔１〕的电报（一九五一年九月十三日）
给米丁〔１〕的电报（一九五一年九月二十日）
给黄炎培〔１〕的信（一九五一年九月二十二日）
给邓子恢〔１〕的两份电报（一九五一年九月二十四日、二十五日）
关于印发纠正文字缺点的文件给刘少奇等的信（一九五一年九月二十五日）
给饶漱石〔１〕的电报（一九五一年九月二十五日）
接受缅甸大使吴拉茂呈递国书时的答词（一九五一年九月二十七日）
对章士钊〔１〕反映张之洞、段祺瑞〔２〕遗属情况来信〔３〕的批语（一九五一年九月二十九日）
中央同意新疆分局对执行请示报告制度的检讨的电报（一九五一年九月三十日）
对刘亚楼〔１〕等关于空四师空战报告的批语（一九五一年十月二日）
关于更换谈判会址问题给李克农〔１〕的电报（一九五一年十月三日）
给徐冰〔１〕的信（一九五一年十月四日）
对李维汉〔１〕关于给班禅〔２〕送礼等事的报告的批语（一九五一年十月六日）
给戴毓本〔１〕的信（一九五一年十月十日）
在关于扩大中立区问题给李克农〔１〕的电报稿上加写的一段话（一九五一年十月十二日）
在铁道部工程师韩伯林反映住房及房租问题的来信上的批语（一九五一年十月十二日）
中央关于由邓华〔１〕转达中央对志愿军战略方针等问题的决定的电报（一九五一年十月十四日）
给陈叔通〔１〕的信（一九五一年十月十四日）
关于转发东北农村生产合作互助运动报告的批语（一九五一年十月十七日）
转发西南局关于组织土改工作团下乡参加土改的经验的批语（一九五一年十月十七日）
三大运动的伟大胜利〔１〕（一九五一年十月二十三日）
给傅种孙〔１〕的信（一九五一年十月二十三日）
关于通过和发表抗美援朝决议问题给周恩来的信（一九五一年十月二十四日）
在罗瑞卿关于目前反革命活动的情况和我们的对策的报告稿〔１〕上加写的两段话（一九五一年十月）
关于徐向前〔１〕免兼华北军区副司令员的批语〔２〕（一九五一年十一月一日）
在全国政协一届三次会议闭幕式上的讲话（一九五一年十一月一日）
中央印发关于清理厂矿交通等企业中的反革命分子和开展民主改革的指示的通知（一九五一年十一月五日
祝贺十月革命三十四周年给斯大林的电报（一九五一年十一月五日）
关于同意志愿军党委对精简节约的布置给彭德怀〔１〕等的电报（一九五一年十一月十一日）
为审阅中央关于学校工作的指示稿给刘少奇等的信（一九五一年十一月十二日）
接受巴基斯坦大使罗查呈递国书时的答词（一九五一年十一月十二日）
关于为皖北滁县专区文工团题词给周扬〔１〕的信（一九五一年十一月十三日）
在中央给张经武〔１〕的电报稿上加写的一段话（一九五一年十一月十四日）
中央转发华北局关于一九五二年工作计划的批语（一九五一年十一月十六日）
对中宣部、文委的机构设置和人员配备报告的批语（一九五一年十一月十六日）
关于张经武〔１〕留藏工作的批语〔２〕（一九五一年十一月十六日）
转发中财委关于交通部党组对团结民主人士问题检讨的通报的批语（一九五一年十一月十七日）
关于改正“半工人阶级也是领导阶级”的提法问题的批语和书信〔１〕（一九五一年十一月十八日、十二
中央转发高岗〔１〕关于三反斗争报告的批语（一九五一年十一月二十日）
关于谈判军事分界线问题给李克农〔１〕的电报（一九五一年十一月二十日）
中央转发河北省委关于恢复和发展农业生产的报告的批语（一九五一年十一月二十一日）
给王首道〔１〕的信（一九五一年十一月二十一日）
给李维汉〔１〕的信（一九五一年十一月二十二日）
中央转发中财委关于一九五二年全国农业生产计划的批语（一九五一年十一月二十五日）
中央转发中宣部关于文艺干部整风学习的报告的批语（一九五一年十一月二十六日）
给薄一波〔１〕的信（一九五一年十一月二十七日）
中央转发邓小平〔１〕关于西南区党政军三个会议情况报告的批语（一九五一年十一月三十日）
中央印发关于在学校中进行思想改造和组织清理工作的指示的通知（一九五一年十一月三十日）
中央转发华北局关于刘青山、张子善大贪污案调查处理情况报告的批语（一九五一年十一月三十日）
中央关于补报重大贪污犯的处理情况给薄一波、刘澜涛〔１〕的电报（一九五一年十二月一日）
中央关于印发《中共中央关于实行精兵简政、增产节约、反对贪污、反对浪费和反对官僚主义的决定》
给郑振铎〔１〕的信（一九五一年十二月三日）
中央转发华北局关于把领导重点转到工业生产和进一步发展农业生产的两个决定的批语（一九五一年十二
给董必武〔１〕的信（一九五一年十二月四日）
中央关于批转北京市委展开反贪污斗争的报告的指示（一九五一年十二月四日）
中央转发贸易部党组关于大张旗鼓地反贪污的报告的批语（一九五一年十二月五日）
转发装甲兵司令部关于精简节约工作报告的批语（一九五一年十二月五日）
关于交换战俘的批语〔１〕（一九五一年十二月七日）
中央关于三反斗争必须大张旗鼓进行的电报（一九五一年十二月八日）
中央转发华东局一九五二年华东工作纲要的批语（一九五一年十二月八日）
中央批转罗瑞卿〔１〕关于公安系统开展三反斗争的报告的批语（一九五一年十二月九日）
转发总政关于在部队实施政治和文化教育等工作的报告的批语（一九五一年十二月十一日）
中央转发邮电部党组关于三反报告的批语（一九五一年十二月十一日）
中央转发铁道部党组关于三反报告的批语（一九五一年十二月十一日）
转发华北军区后勤党委关于三反报告的批语（一九五一年十二月十一日）
给毛泽连、毛远悌〔１〕的信（一九五一年十二月十一日）
对湖北省委关于违背新解放区农业税暂行条例的检讨报告的批语（一九五一年十二月十二日）
给西北各族人民抗美援朝代表会议的复电（一九五一年十二月十二日）
中央转发华北局关于在党政军各部门统一开展三反斗争报告的批语（一九五一年十二月十三日）
中央转发中南局关于土改工作报告的批语（一九五一年十二月十三日）
转发习仲勋〔１〕关于西北地区反贪污斗争报告的批语（一九五一年十二月十三日）
对外交部转发张闻天〔１〕关于我驻东欧使馆工作报告的电报的批语（一九五一年十二月十三日）
给班禅额尔德尼〔１〕的电报（一九五一年十二月十三日）
中央转发高岗〔１〕关于工矿企业开展增产节约运动报告的批语（一九五一年十二月十四日）
给杨立三〔１〕的信（一九五一年十二月十四日）
中央关于印发农业生产互助合作决议草案的通知〔１〕（一九五一年十二月十五日）
中央转发志愿军党委关于精简节约反对贪污浪费的指示的批语（一九五一年十二月十五日）
转发陈毅〔１〕关于华东军区开展精简节约反对贪污浪费的报告的批语（一九五一年十二月十五日）
中央转发平原省委关于干部中贪污腐化情况通报的批语（一九五一年十二月十五日）
在罗荣桓〔１〕等关于军队高级干部任免和军委下发文件审批办法的建议信上的批语〔２〕（一九五一年
中央转发西南局关于开展三反斗争报告的批语（一九五一年十二月十七日）
转发肖华〔１〕关于总政实行精简节约开展三反斗争报告的批语（一九五一年十二月十七日）
关于试办集体农庄等问题给王震〔１〕的电报（一九五一年十二月十七日）
审阅中央关于海外侨民工作指示草案的批语（一九五一年十二月十八日）
中央转发西南局关于逮捕和判处反革命分子批准权的六项规定的批语（一九五一年十二月十八日）
中央转发中南局关于三反运动的报告的批语（一九五一年十二月十八日）
对北京被服厂工人来信的批语（一九五一年十二月十八日）
关于处理志愿军休养员打人事件的批语〔１〕（一九五一年十二月十八日）
在一封反映某些中央机关干部用公家小汽车接送子女上学的来信上的批语（一九五一年十二月十八日）
军委转发西北军区党委关于精简节约开展三反斗争的指示的批语（一九五一年十二月十九日）
对中央关于农业贷款和私商联营的意见稿的修改〔１〕（一九五一年十二月十九日）
中央转发文委党组关于三反报告的批语（一九五一年十二月二十日）
转发华北军区党委关于军区高干会议情况报告的批语（一九五一年十二月二十一日）
关于部队在整编前应进行一次三反斗争的电报（一九五一年十二月二十一日）
中央关于批准和转发中央一级机关总党委报告的批语（一九五一年十二月二十二日）
中央转发甘肃省委关于三反报告的批语（一九五一年十二月二十二日）
中央转发武汉市委关于开展三反斗争报告的批语（一九五一年十二月二十二日）
给章士钊〔１〕的信（一九五一年十二月二十二日）
中央关于转发华东局三反报告的批语和复电（一九五一年十二月二十三日）
关于印发华南军区政治部团结改造知识分子问题指求的批语（一九五一年十二月二十三日）
给陈玉英〔１〕的信（一九五一年十二月二十三日）
中央批准西北局关于开展三反整风运动指示的电报（一九五一年十二月二十四日）
对中财委转报的全国合作总社收购棉花经验报告的批语（一九五一年十二月二十四日）
中央转发西南局关于学校教师思想改造问题报告的批语（一九五一年十二月二十四日）
关于部队三反和整编的安排问题给谭政〔１〕的电报（一九五一年十二月二十四日）
转发联运党委关于开展三反斗争情况报告的批语（一九五一年十二月二十四日）
中央关于处理武汉市府领导人压制民主、打击群众批评的错误的电报（一九五一年十二月二十五日）
在中央转发中办秘书室工作报告的批语中加写的话（一九五一年十二月二十五日）
中央关于西南局决定停止整党学习全力转入三反给各中央局的电报（一九五一年十二月二十六日）
转发湖北省委关于三反运动初步情况的报告的批语（一九五一年十二月二十六日）
关于同意将三反斗争和整编工作结合进行给陈毅〔１〕的电报（一九五一年十二月二十八日）
关于播发饶漱石〔１〕的演说给新华社的批语（一九五一年十二月二十八日）
关于同意对付敌人拖延谈判的办法给李克农〔１〕的电报（一九五一年十二月二十八日）
给黄炎培〔１〕的信（一九五一年十二月二十九日）
转发西南军区党委关于三反斗争的一周通报的批语（一九五一年十二月三十日）
转发华东军区党委关于大张旗鼓开展三反斗争的指示的批语（一九五一年十二月三十日）
对编余部队调拨为工程部队和屯垦部队的批语〔１〕（一九五一年十二月三十日）
对董必武〔１〕等关于五机关合署办公及开展三反斗争情况报告的复信（一九五一年十二月三十日）
中央关于中央、大区、省市三级一切工作部门向中央主席和军委主席作三反报告的指示（一九五一年十二
转发志愿军党委关于开展三反运动的补充指示的批语（一九五一年十二月三十日）
关于回谢生日贺电问题的批语（一九五一年十二月三十日）
给易南屏〔１〕的信（一九五一年十二月三十日）
转发华东军区党委关于结合三反进行整编给所属装甲兵党委的电报的批语（一九五一年十二月三十一日）
转发志愿军四十二军党委关于节约计划报告的批语（一九五一年十二月三十一日）
编后记
全世界无产者，联合起来！


建国以来毛泽东文稿第二册目录
                          建国以来毛泽东文稿第二册目录

建国以来毛泽东文稿一九五一年一月——一九五一年十二月

目录

关于同意广西剿匪计划给张云逸等的电报（一九五一年一月二日）
１……………………………………

中央关于同意华南分局对海南岛的工作计划的电报（一九五一年一月四日）
３……………………………………

军委转发华东、中南军区党委关于征调老兵补充志愿军的指示的批语（一九五一年一月
四日）
４………

关于同意黄克诚对湖南军大旧军官中反动分子的处理意见的电报（一九五一年一月四日）
５………………

关于修筑入藏公路的批语（一九五一年一月四日）
７…………

中央对高岗关于与苏联军事人员建立良好关系的电报的批语和复电（一九五一年一月四
日）
９……………

关于处理生日贺电的批语（一九五一年一月四日）
１１………

给李讷的信（一九五一年一月四日）
１２………………………

对陈渠珍一案的处理意见（一九五一年一月五日）
１３………

给黄炎培的信（一九五一年一月六日）
１４……………………

对陶铸关于广西剿匪工作报告的批语和复电（一九五一年一月七日、九日）
１６……………………………

关于四十五、四十六军集中整训应付万一的电报（一九五一年一月九日）
１８…………………………

１

给饶漱石、陈丕显的信（一九五一年一月十日）
２０……………

中央转发北京市委关于工商界抗美援朝运动报告的批语（一九五一年一月十日）

２１……………………

关于志愿军九兵团改善装备的批语（一九五一年一月十日）

２２……………………………………

同意中南军区集中兵力应付广东方面情况的电报（一九五一年一月十二日）

２３……………………………

关于防御国民党军队进攻厦门、汕头的电报（一九五一年一月十三日）

２４…………………………………

在中央关于对朝鲜战争宣传应注意之点的电报稿上的批语（一九五一年一月）

２６……………………

关于青海骑兵支队配合十八军入藏问题给邓小平的电报（一九五一年一月十四日）

２７……………………………………

关于改写给金日成的备忘录的批语（一九五一年一月十四日）

２８…………………………………

给徐悲鸿的信（一九五一年一月十四日）

２９……………………

给李思安的信（一九五一年一月十四日）

３０……………………

给戴毓本的信（一九五一年一月十四日）

３１……………………

给马叙伦的信（一九五一年一月十五日）

３２……………………

关于确保厦门和加强沿海防务给陈毅的电报（一九五一年一月十六日）

３４…………………………………

关于对反革命分子必须打得稳打得准打得狠的电报（一九五一年一月十七日）

３６…………………………

２

关于青海骑兵支队和班禅入藏问题的电报（一九五一年一月十七日）

３９…………………………………

在杨尚昆关于朱德患肺炎需要休养的报告上的批语（一九五一年一月十八日）

４１…………………………

给新疆省和田专区各族人民的电报（一九五一年一月十八日）

４２…………………………………

对彭德怀在中朝军队高级干部联席会议上的报告稿的批语和加写的话（一九五一年一月
十九日）

４３……………

中央关于转发河南省委镇反工作报告的批语和给中南局的电报（一九五一年一月二十一
日）

４５…………

关于镇反部署给上海市委的电报（一九五一年一月二十一日）

４７………………………………

祝贺意大利共产党成立三十周年的电报（一九五一年一月二十一日）

４８………………………………

关于建议再开一次城市工作会议给邓小平的电报（一九五一年一月二十二日）

４９………………………………

关于对反革命分子判刑问题的电报（一九五一年一月二十二日）

５１………………………………

关于四十五军等部队行动部署给陶铸的电报（一九五一年一月二十二日）

５３………………………………

关于编印土改材料给彭真的信（一九五一年一月二十二日）

５４………………………………

对河北阜平、曲阳灾区救济问题的批语（一九五一年一月二十二日）

５６………………………………

３

给张澜的信（一九五一年一月二十二日）

５８……………………

中央转发华北局关于抗美援朝和推销土产工作报告的批语（一九五一年一月二十三日）

５９…………………

关于撰写介绍《实践论》文章给陈伯达的信（一九五一年一月二十三日）

６１………………………………

关于转发广西镇反报告的批语和给张云逸的复电（一九五一年一月二十三日、二十四日）

６２……………………

转发邓小平关于西南局十一、十二月综合报告的批语（一九五一年一月二十四日）

６５………………………

关于东南沿海构筑工事问题的电报（一九五一年一月二十四日）

６７………………………………

转发华东局关于镇反应注意之点的电报的批语（一九五一年一月二十四日）

７０………………………………

中央转发山西省委关于取缔一贯道的情况报告的批语（一九五一年一月二十四日）

７１………………………

关于编印学校反美斗争文件给彭真的信（一九五一年一月二十四日）

７３………………………………

关于转送张澜复信给邓小平的电报（一九五一年一月二十四日）

７４………………………………

转发苏南区党委关于召开民主党派座谈会的报告的批语（一九五一年一月二十五日）

７６…………………

给傅作义的信（一九五一年一月二十六日）

７７…………………

在印度大使举行的印度国庆会上的祝词（一九五一年一月二十六日）

７８………………………………

４

给齐白石的信（一九五一年一月二十七日）

７９…………………

关于发布惩治反革命条例和审判反革命罪犯的批语（一九五一年一月二十八日）

８０…………………………

关于嘉奖西南剿匪部队的电报（一九五一年一月二十八日）

８２………………………………

给张澜的信（一九五一年一月二十八日）

８４……………………

关于不要到处修工事给张云逸等的电报（一九五一年一月二十九日）

８５………………………………

关于华东沿海构筑工事问题给陈毅的电报（一九五一年一月二十九日）

８７………………………………

军委查询十八军入藏物资准备情况的电报（一九五一年一月二十九日）

８９………………………………

军委关于对越南同志要取耐心说服态度的电报（一九五一年一月二十九日）

９０………………………………

关于统一领导完成广西剿匪、土改等任务给陶铸的电报（一九五一年一月三十日）

９１…………………………

关于注意玉树地委开展医疗贸易工作的经验给邓小平的电报（一九五一年一月三十日）

９３…………………

在华东军区关于修建水吉至建瓯公路的请示电上的批语（一九五一年一月三十日）

９４……………………………

关于土改工作应注意的几个问题（一九五一年一月）

９５………………………………………

中共中央关于纠正电报、报告、指示、决定中的文字缺点的指示（一九五一年二月一日）

９７……………

５

关于在朝鲜战场轮番作战问题给周恩来的信（一九五一年二月七日）

１０４…………………………………

中央关于抓紧春耕和召开城市工作会议的电报（一九五一年二月七日）

１０６…………………………………

中央关于同意杜润生所提分阶段进行土改的电报（一九五一年二月七日）

１０７…………………………

中央转发华南分局镇反工作报告的批语（一九五一年二月七日）

１０９…………………………………

中央关于转发华东工会工作会议情况报告给饶漱石的电报（一九五一年二月七日）

１１１………………

关于转发山东分局镇反工作报告的批语（一九五一年二月八日）

１１２…………………………………

中央对华北局部署镇反及审查留用人员报告的复电和批语（一九五一年二月十日）

１１４…………………

中央转发华东局关于镇压反革命的补充指示的批语（一九五一年二月十日）

１１７…………………………

中央关于引导民主人士参加土改工作的批语（一九五一年二月十日）

１１９…………………………………

转发陈丕显关于苏南镇反工作报告的批语（一九五一年二月十一日）

１２１………………………………

给马叙伦的信（一九五一年二月十二日）

１２２…………………

为中苏友好同盟互助条约签订一周年给斯大林的贺电（一九五一年二月十二日）

１２３………………………

给黄炎培的信（一九五一年二月十七日）

１２４…………………………

６

中共中央政治局扩大会议决议要点（一九五一年二月十八日）

１２６………………………………

中央转发北京市委解决房荒计划的批语（一九五一年二月十八日）

１３１………………………………

中央转发察哈尔省关于取缔一贯道的情况报告的批语（一九五一年二月二十一日）

１３２……………………

给符定一的信（一九五一年二月二十一日）

１３４………………

中央关于印发和组织学习三个镇反文件的通知（一九五一年二月二十二日）

１３５……………………………

在《新民报》北京社社会服务部来信上的批语（一九五一年二月二十三日）

１３６……………………………

转发罗瑞卿考察广东、广西、江西镇反工作报告的批语（一九五一年二月二十五日）

１３７……………………………

中央转发北京市委镇反计划的批语（一九五一年二月二十五日）

１３９……………………………

转发川西军区清匪报告的批语（一九五一年二月二十五日）

１４０……………………………

军委关于撤回新疆入藏部队问题给王震的电报（一九五一年二月二十五日）

１４１……………………………

中央转发北京市委关于市政建设计划的批语（一九五一年二月二十六日）

１４２……………………………

关于继续肃清福建一切股匪给叶飞等的电报（一九五一年二月二十六日）

１４４……………………………

中央转发川东区党委镇反工作报告的批语（一九五一年二月二十七日）

１４５……………………………

７

中央转发川西区党委关于清匪反霸减租退押情况报告的批语（一九五一年二月二十七日）

１４６…………

中央关于向各界人士解释镇压反革命的必要性的电报（一九五一年二月二十八日）

１４７……………………

转发西南军区关于镇反工作报告的批语（一九五一年二月二十八日）

１４９……………………………

中央转发北京市委关于摧毁一贯道的报告的批语（一九五一年二月二十八日）

１５０………………………

关于朝鲜战局和我军采取轮番作战方针给斯大林的电报（一九五一年三月一日）

１５１…………………………

给胡乔木的信（一九五一年三月二日）

１５４……………………

关于修改《矛盾论》给陈伯达、田家英的信（一九五一年三月八日）

１５５…………………………………

转发罗瑞卿关于浙江省镇反情况报告的批语（一九五一年三月九日）

１５６…………………………………

给杨尚昆的信（一九五一年三月九日、二十日）

１５８……………

转发西南军区党委关于镇压反革命分子的指示的批语（一九五一年三月十一日）

１６０………………

给戴毓本的信（一九五一年三月十一日）

１６３…………………

给胡乔木的信（一九五一年三月十四日）

１６４…………………

关于校对《矛盾论》给田家英的信（一九五一年三月十五日）

１６５………………………………

中央关于山东军区政治部主任黄祖炎被刺杀事件的通报（一九五一年三月十八日）

１６６…………………

８

转发黄敬关于天津镇反补充计划的批语（一九五一年三月十八日）

１６８………………………………

转发福建省公安厅关于镇反情况报告的批语（一九五一年三月十八日）

１７０………………………………

转发西南公安部关于财经交通部门清理反动分子总结报告的批语（一九五一年三月十八
日）

１７２………

关于民主人士参观土改问题的电报（一九五一年三月十八日）

１７３………………………………

给周世钊的信（一九五一年三月十九日）

１７４…………………

转发中南局关于城市镇反指示的批语（一九五一年三月二十日）

１７５………………………………

转发薄一波、刘澜涛三月份综合报告的批语（一九五一年三月二十日）

１７６………………………………

对邓小平关于清查处理西南军政机关不纯问题报告的批语和复电（一九五一年三月二十
日）

１７８………………………………

转发北京市委关于人民群众拥护镇反的情况报告的批语（一九五一年三月二十日）

１８０…………………

中央转发山东分局就黄祖炎被刺杀对所属市、地委的指示的批语（一九五一年三月二十
日）

１８１…………

给胡乔木的信（一九五一年三月二十日）

１８３…………………

中央转发华南分局关于军队干部参加地方领导工作的意见的批语（一九五一年三月二十
二日）

１８５………

中央转发华东局关于镇反中如何对待民主党派成员的指示的批语（一九五一年三月二十
三日）

１８７………

９

中央转发罗瑞卿关于几个大中城市镇反工作考察报告的批语（一九五一年三月二十三日）

１８９………………

转发河北省委关于沧县地委镇反工作经验的通报的批语（一九五一年二月二十三日）

１９１……………………

关于同意上海市委镇反计划给饶漱石的电报（一九五一年三月二十四日）

１９２……………………………

转发河北省公安厅关于天津专区逮捕反革命分子情况报告的批语（一九五一年三月二十
五）

１９４……………

给李达的信（一九五一年三月二十七日）

１９５…………………

转发北京市委关于召开市协商委员会扩大会议讨论镇反问题的报告的批语（一九五一年
三月二十七日）

……

１９７………………………………………………………

给胡乔木的信（一九五一年三月二十九日）

１９８………………

转发黄克诚关于湖南镇反问题的意见的批语（一九五一年二月三十日）

１９９………………………………

转发山东分局关于镇反工作报告的批语（一九五一年三月三十日）

２０１………………………………

转发中南局关于加强镇反宣传工作的指示的批语（一九五一年三月三十日）

２０２…………………………

转发川西区党委关于组织党外民主人士参加土改的经验的批语（一九五一年三月三十日）

２０３………………

转发空军党委关于镇反工作的检讨和决定的批语（一九五一年三月三十日）

２０４………………………………

关于组织民主人士参观土改、镇反给刘少奇等的信（一九五一年三月三十日）

２０５…………………………

１０

对刘少奇在全国组织工作会议上的报告稿的批语（一九五一年三月三十日）

２０６………………………………

关于召集各界代表人物开会通报镇反情况的电报（一九五一年三月三十日）

２０８…………………………

关于播发许建国等在天津镇反大会上发言的电话稿（一九五一年三月三十一日）

２０９……………………

关于彭友胜工作安排问题的信（一九五一年三月三十一日）

２１０……………………………

关于继续努力消灭残匪给叶飞等的电报（一九五一年四月一日）

２１２…………………………………

给田家英的信（一九五一年四月一日）

２１４……………………

转发饶漱石关于镇反中清理外中内三层等问题的报告的批语（一九五一年四月二日）

２１５…………………

转发中南局传达讨论政治局扩大会议精神的报告的批语（一九五一年四月二日）

２１７……………………

转发北京市委关于大张旗鼓经过群众进行镇反的报告的批语（一九五一年四月二日）

２１９…………………

转发广东军区党委关于派遣工作组检查和帮助镇反工作的指示的批语（一九五一年四月
三日）

２２０………

为中国戏曲研究院题词（一九五一年）

２２２…………………

转发福建省公安厅关于镇反情况报告的批语（一九五一年四月七日）

２２３…………………………………

中央转发山东分局关于城市镇反经验报告的批语（一九五一年四月七日）

２２５……………………………

１１

为翻译《斯大林全集》给斯大林的电报（一九五一年四月七日）

２２７…………………………………

给田家英的信（一九五一年四月七日）

２２８……………………

为了解朝鲜战况给彭德怀的电报（一九五一年四月九日）

２２９…………………………………

给李维汉的信（一九五一年四月九日）

２３０……………………

转发天津市委关于企业系统查出内奸的情况报告的批语（一九五一年四月十日）

２３１…………………………

关于镇反工作中两个突出经验的通报（一九五一年四月十日）

２３３…………………………………

转发济南市委镇反工作报告的批语（一九五一年四月十三日）

２３５………………………………

转发东北军区党委镇反工作计划的批语（一九五一年四月十三日）

２３６………………………………

转发南京市委镇反工作报告的批语（一九五一年四月十三日）

２３８………………………………

关于完全同意预定部署给彭德怀的电报（一九五一年四月十三日）

２３９………………………………

给田家英的信（一九五一年四月十六日）

２４０…………………

转发西北局关于加强镇反宣传工作指示的批语（一九五一年四月十七日）

２４２………………………………

转发天津市通过各界人民代表扩大会议进行镇反工作的报告的批语（一九五一年四月十
七日）

２４４………………………………

１２

转发宿县地委关于运用农代会布置镇反工作的报告的批语（一九五一年四月十七日）

２４５………………

转发山东军区关于镇反和审查不良分子的计划的批语（一九五一年四月十七日）

２４６…………………

关于注意对付敌可能降落伞兵给彭德怀的电报（一九五一年四月十七日）

２４８………………………………

转发罗荣桓等关于黄祖炎被害事件调查报告的批语（一九五一年四月十九日）

２４９………………………

对陈毅巡视福建工作报告的复电和批语（一九五一年四月十九日）

２５１………………………………

转发河北省农业厅审查旧人员的经验的批语（一九五一年四月二十日）

２５３………………………………

给杨尚昆的信（一九五一年四月二十日）

２５５…………………

转发师哲关于陪同费德林访问情况报告的批语（一九五一年四月二十一日）

２５６……………………………

关于正确解释对旧人员“包下来”的政策问题的电报（一九五一年四月二十二日）

２５８……………………

转发中南局关于镇反工作补充指示的批语（一九五一年四月二十三日）

２６０……………………………

转发华北局关于在工厂、企业、学校中开展镇反工作的指示的批语（一九五一年四月二
十三日）

２６２………

转发华东局关于十六个大中城市统一镇反行动的报告的批语（一九五一年四月二十七日）

２６３……………

给司徒美堂的信（一九五一年四月二十七日）

２６４……………

１３

在军委关于同意第五次战役作战方针的电报稿上加写的一段话（一九五一年四月二十八
日）

２６５……………

给陈文新的信（一九五一年四月二十九日）

２６６………………

转发西南局关于镇反问题给川北区党委的指示的批语（一九五一年四月三十日）

２６７………………………

转发二十三兵团党委关于开展民主运动的总结报告的批语（一九五一年五月四日）

２６９……………………

关于转发华北革大开展“忠诚老实政治自觉”运动情况报告的批语（一九五一年五月四
日）

２７１………………

给张治中的信（一九五一年五月五日）

２７３……………………

关于同意苏联就美国对日和约草案所拟复文的电报（一九五一年五月六日）

２７４…………………………

中央转发华北局关于镇反问题的指示的批语（一九五一年五月七日）

２７５…………………………………

转发谭震林关于杭州镇反情况报告的批语（一九五一年五月七日）

２７７…………………………………

关于印发南京市公安局纯洁内部的计划的批语（一九五一年五月七日）

２７９…………………………………

中央关于对犯有死罪的反革命分子应大部采取判处死刑缓期执行政策的决定（一九五一
年五月八日）

２８０……

对中南军区关于华南海防战备报告的复电和批语（一九五一年五月十日）

２８３……………………………

转发广东军区党委关于执行中央镇反指示的检讨报告的批语（一九五一年五月十日）

２８４………………

１４

转发中南局关于纠正镇反中关门主义倾向的指示的批语（一九五一年五月十五日）

２８５………………………………

转发苏南区党委关于清理“中层”计划的批语（一九五一年五月十五日）

２８７………………………………

转发四军党委关于镇反工作总结报告的批语（一九五一年五月十五日）

２８９………………………………

转发察哈尔省万全县镇压反革命经验的批语（一九五一年五月十五日）

２９０………………………………

关于争取与尼泊尔建立外交关系的批语（一九五一年五月十五日）

２９２………………………………

为治淮工程题词（一九五一年）

２９３…………………………

中央关于转发第三次全国公安会议决议的通知（一九五一年五月十六日）

２９４………………………………

转发邓小平关于土改、镇反、抗美援朝综合报告的批语（一九五一年五月十六日）

３０３………………………

关于将捕人杀人的批准权一律提高一级的电报（一九五一年五月十六日）

３０６………………………………

关于鼓励部队继续剿匪给广西军区的电报（一九五一年五月十六日）

３０７………………………………

关于清理“中层”问题给高岗的电报（一九五一年五月十六日）

３０８………………………………

中央转发察哈尔省委关于进一步普及镇反宣传计划的批语（一九五一年五月十六日）

３０９…………………

１５

转发中央办公厅秘书室关于处理群众来信的报告的批语（一九五一年五月十六日）

３１０………………

在总政转发西北军区航空处镇反报告的批语中加写的一段话（一九五一年五月十七日）

３１２………………

中央转发华东局等关于涡阳事件的电报的批语（一九五一年五月十九日）

３１３………………………………

转发无锡市委关于组织民主人士参加反革命案件审查委员会情况报告的批语（一九五一
年五月十九日）

３１５………………………………

应当重视电影《武训传》的讨论（一九五一年五月二十日）

３１６………………………………

中央关于印发清理“中层”“内层”问题的指示的通知（一九五一年五月二十一日）

３１９……………………

转发东北军区党委关于在军事系统进行镇反和清理工作的指示的批语（一九五一年五月
二十一日）

３２０……………………………

关于同意目前收兵休整给彭德怀的电报（一九五一年五月二十二日）

３２２……………………………

中央批发第三次全国公安会议关于组织全国犯人劳动改造问题的决议的通知（一九五一
年五月二十二日）

３２３……………………………

关于同意华南各军军事训练方针给谭政的电报（一九五一年五月二十三日）

３２４……………………………

转发上海市委关于严防在控诉会上扩大打击面的通报的批语（一九五一年五月二十三日）

３２６……………

１６

转发武威地委关于召开反革命家属座谈会报告的批语（一九五一年五月二十三日）

３２７……………………

在庆祝签订和平解放西藏办法协议宴会上的讲话（一九五一年五月二十四日）

３２８……………………………

给达赖喇嘛的信（一九五一年五月二十四日）

３２９……………

关于目前我军同美英军作战的段略战术问题给彭德怀的电报（一九五一年五月二十六日）

３３１…………

在审阅《人民日报》社论《拥护关于和平解放西藏办法的协议》草稿时加写和改写的话
（一九五一年五月二十六日）

３３３……………………………

给章士钊的信（一九五一年五月二十六日）

３３６………………

关于华东各城市收回捕杀反革命分子的批准权问题给饶漱石的电报（一九五一年五月二
十八日）

３３７……………………………

关于同意阻敌和兵力调动计划给彭德怀的电报（一九五一年五月三十一日）

３３８……………………………

转发邓子恢关于城市工作报告的批语（一九五一年五月三十一日）

３４０……………………………

对薄一波报批的关于购棉储棉工作给各中央局的电报等文稿的批语（一九五一年五月三
十一日）

３４２……………………………

为了解我军阵地构筑和防守情况给彭德怀的电报（一九五一年五月三十一日）

３４４……………………

关于配备反坦克武器问题给彭德怀的电报（一九五一年六月一日）

３４５…………………………………

１７

中央转发云南省委关于初步整顿党组织的决定的批语（一九五一年六月一日）

３４６…………………………

中央转发武汉市委关于汉口特务纵火事件报告的批语（一九五一年六月二日）

３４８…………………………

关于三兵团休整和接防问题给彭德怀的电报（一九五一年六月二日）

３４９…………………………………

关于部队作战和休整问题给彭德怀的电报（一九五一年六月二日）

３５０…………………………………

关于处理涉及重要民主人士及其戚友的案件的批语（一九五一年六月三日）

３５２…………………………

在审阅《人民日报》关于正确使用祖国语言的社论稿时加写的一段话（一九五一年六月
六日）

３５３…………………………………

关于修筑进藏公路的批语（一九五一年六月八日）

３５４…………………………………

关于六七两月我军部署给彭德怀的电报（一九五一年六月十一日）

３５５………………………………

为了解敌占金化、铁原后的动态及我军部署给彭德怀的电报（一九五一年六月十三日）

３５７………………………………

转发华北局关于通县传达贯彻“死缓”政策的情况报告的批语（一九五一年六月十五日）

３５８……………

在华南分局关于叶剑英患病的电报上的批语（一九五一年六月十六日）

３６０………………………………

１８

对民主德国举行“德中友好月”的感谢电（一九五一年六月十八日）

３６１………………………………

转发华东局关于华东军政委员会整理“中层”

的经验报告的批语（一九五一年六月十九日）

３６２…………

转发华北局关于山西省直属机关审干情况报告的批语（一九五一年六月十九日）

３６４………………………

关于抓紧镇反和清理工作给陈毅的电报（一九五一年六月十九日）

３６５………………………………

在胡乔木关于《中国共产党的三十年》一文中几处提法的请示信上的批语（一九五一年
六月二十一日）

３６６……………………………

给李烛尘的信（一九五一年六月二十三日）

３６８………………

关于同意空军作战计划给刘亚楼等的电报（一九五一年六月二十四日）

３６９……………………………

中央转发罗瑞卿关于犯人参加生产建设的报告的批语（一九五一年六月二十五日）

３７０………………………

中央转发华北局镇反工作指示的批语（一九五一年六月二十五日）

３７１……………………………

在符定一来信上的批语（一九五一年六月二十六日）

３７３……………………………

在审阅杨耳《评武训和关于武训的宣传》稿时加写的几段文字（一九五一年六月）

３７４……………………

对江西省委扩大会议总结部署镇反工作的报告的批语（一九五一年六月）

３７７………………………………

１９

关于准备和谈会议有关问题给彭德怀的电报（一九五一年七月二日）

３７９…………………………………

关于同敌方代表准备和实行谈判期间我军部署的电报（一九五一年七月二日）

３８１…………………………

关于共同筹备谈判会场及开会事宜给金日成的电报（一九五一年七月四日）

３８３…………………………

关于保障开城地区的安全给彭德怀的电报（一九五一年七月四日）

３８４…………………………………

关于速去开城准备停战谈判事宜给金日成等的电报（一九五一年七月四日）

３８５…………………………

中央转发北京市委关于统战会议情况报告的批语（一九五一年七月六日）

３８７…………………

关于纪念武训的学校、碑文和建筑等处理办法的批语（一九五一年七月七日）

３８８…………………………

对总政关于纪念建军二十四周年指示稿的批语和改写的话（一九五一年七月九日）

３８９……………………

关于对南日、邓华两个发言稿的意见给李克农的电报（一九五一年七月九日）

３９０…………………………

关于坚持将外国军队撤出朝鲜列入议程等给李克农的电报（一九五一年七月十一日）

３９２…………

在薄一波关于傅作义情况的来信上的批语（一九五一年七月十一日）

３９３………………………………

对《武训历史调查记》的修改和给胡乔木的信（一九五一年七月）

３９４………………………………………

２０

关于容许新闻记者进入开城地区问题给李克农的电报（一九五一年七月十二日）

４０５………………………

中央关于党的七届四中全会和全国政协会议推迟召开的电报（一九五一年七月十二日）

４０６……………

在胡乔木关于翻译工作会议情况报告上的批语（一九五一年七月十三日）

４０７………………………………

关于拍发、广播对李奇微的复文修正稿给李克农的电报（一九五一年七月十四日）

４０９………………………

关于同意李奇微划中立区的提议给李克农的电报（一九五一年七月十四日）

４１０………………………

关于限定谈判代表团人数和划定中立区面积问题给李克农的电报（一九五一年七月十四
日）

４１２………………………………

关于不必再发记者问题公报给李克农的电报（一九五一年七月十四日）

４１４………………………………

关于修改和广播对李奇微的复文给李克农的电报（一九五一年七月十四日）

４１５………………………………

关于金日成、彭德怀电复李奇微原则同意将开城地区划为暂时中立区的电讯稿（一九五
一年七月十四日）

４１７………………………………

给黄炎培的信（一九五一年七月十五日）

４２０…………………

在关于将撤退一切外国军队列入谈判议程给李克农的电报稿上加写的一段话（一九五一
年七月十七日）

４２２………………………………

２１

对毛泽东思想的表述的修改（一九五一年七月二十日）

４２３………………………………

关于做好尤金来华的接待工作给高岗的电报（一九五一年七月二十日）

４２４………………………………

在关于修改谈判议程问题发言稿给李克农的电报稿上加写的一段话（一九五一年七月二
十四日）

４２５……………………………

关于积极准备九月攻势作战给彭德怀的电报（一九五一年七月二十六日）

４２６……………………………

给张元济的信（一九五一年七月三十日）

４２７…………………

关于九月战役的部署给彭德怀的电报（一九五一年八月一日）

４２８…………………………………

在胡乔木关于抗战胜利纪念日的请示报告上的批语（一九五一年八月一日）

４２９…………………………

为革命老根据地人民题词（一九五一年八月）

４３０……………

对袁仲贤关于尼赫鲁催要毛泽东诗词的报告的批语（一九五一年八月二十日）

４３１………………………

为征询对邓华所提作战方案的意见给彭德怀的电报（一九五一年八月二十一日）

４３２……………………

军委关于准备对付可能在镇南浦登陆之敌的电报（一九五一年八月二十六日）

４３３……………………

对西安市在清理积案中组织罪犯学习《惩治反革命条例》的经验的批语（一九五一年九
月一日）

４３４…………………………………

２２

为祝贺抗日战争胜利六周年给斯大林的电报（一九五一年九月二日）

４３５…………………………………

在中央关于对西藏各寺院及乞丐发放布施给张经武的电报稿上加写的一段话（一九五一
年九月三日）

４３６…………………………………

给张元济的信（一九五一年九月五日）

４３７……………………

对第四次全国公安会议决议草案的批语和修改（一九五一年九月）

４３８………………………………………

对南京市委关于宗教改革工作的报告的批语（一九五一年九月八日）

４４２…………………………………

关于荆嗣佑工作安排的信（一九五一年九月八日）

４４４………

中央关于加强卫生防疫和医疗工作的指示（一九五一年九月九日）

４４６…………………………………

在马寅初关于北京大学教员政治学习问题给周恩来的信上的批语（一九五一年九月十一
日）

４４８………………………………

给石景山钢铁厂党委会的信（一九五一年九月十二日）

４４９…

给王自勉的信（一九五一年九月十二日）

４５０…………………

关于入藏部队的当前任务和兵力分布问题给邓小平的电报（一九五一年九月十三日）

４５１……………

给米丁的电报（一九五一年九月二十日）

４５３…………………

给黄炎培的信（一九五一年九月二十二日）

４５４………………

给邓子恢的两份电报（一九五一年九月二十四日、二十五日）

４５５…………………

２３

关于印发纠正文字缺点的文件给刘少奇等的信（一九五一年九月二十五日）

４５７……………………………

给饶漱石的电报（一九五一年九月二十五日）

４５９……………

接受缅甸大使吴拉茂呈递国书时的答词（一九五一年九月二十七日）

４６０……………………………

对章士钊反映张之洞、段祺瑞遗属情况来信的批语（一九五一年九月二十九日）

４６１……………………………

中央同意新疆分局对执行请示报告制度的检讨的电报（一九五一年九月三十日）

４６３………………………

对刘亚楼等关于空四师空战报告的批语（一九五一年十月二日）

４６４…………………………………

关于更换谈判会址问题给李克农的电报（一九五一年十月三日）

４６５…………………………………

给徐冰的信（一九五一年十月四日）

４６７………………………

对李维汉关于给班禅送礼等事的报告的批语（一九五一年十月六日）

４６８…………………………………

给戴毓本的信（一九五一年十月十日）

４６９……………………

在关于扩大中立区问题给李克农的电报稿上加写的一段话（一九五一年十月十二日）

４７０………………

在铁道部工程师韩伯林反映住房及房租问题的来信上的批语（一九五一年十月十二日）

４７１………………………………

中央关于由邓华转达中央对志愿军战略方针等问题的决定的电报（一九五一年十月十四
日）

４７２…………

２４

给陈叔通的信（一九五一年十月十四日）

４７４…………………

关于转发东北农村生产合作互助运动报告的批语（一九五一年十月十七日）

４７６………………………

转发西南局关于组织土改工作团下乡参加土改的经验的批语（一九五一年十月十七日）

４７９………………

三大运动的伟大胜利（一九五一年十月二十三日）

４８１……………………………

给傅种孙的信（一九五一年十月二十三日）

４８７………………

关于通过和发表抗美援朝决议问题给周恩来的信（一九五一年十月二十四日）

４８８……………………………

在罗瑞卿关于目前反革命活动的情况和我们的对策的报告稿上加写的两段话（一九五一
年十月）

４８９……

关于徐向前免兼华北军区副司令员的批语（一九五一年十一月一日）

４９１………………………………

在全国政协一届三次会议闭幕式上的讲话（一九五一年十一月一日）

４９３………………………………

中央印发关于清理厂矿交通等企业中的反革命分子和开展民主改革的指示的通知（一九
五一年十一月五日）

４９４………………………………

祝贺十月革命三十四周年给斯大林的电报（一九五一年十一月五日）

４９５………………………………

关于同意志愿军党委对精简节约的布置给彭德怀等的电报（一九五一年十一月十一日）

４９７…………………

２５

为审阅中央关于学校工作的指示稿给刘少奇等的信（一九五一年十一月十二日）

４９９………………………

接受巴基斯坦大使罗查呈递国书时的答词（一九五一年十一月十二日）

５００……………………………

关于为皖北滁县专区文工团题词给周扬的信（一九五一年十一月十三日）

５０１……………………………

在中央给张经武的电报稿上加写的一段话（一九五一年十一月十四日）

５０２……………………………

中央转发华北局关于一九五二年工作计划的批语（一九五一年十一月十六日）

５０３……………………

对中宣部、文委的机构设置和人员配备报告的批语（一九五一年十一月十六日）

５０５……………………

关于张经武留藏工作的批语（一九五一年十一月十六日）

５０６……………………………

转发中财委关于交通部党组对团结民主人士问题检讨的通报的批语（一九五一年十一月
十七日）

５０７……………………………

关于改正“半工人阶级也是领导阶级”的提法问题的批语和书信（一九五一年十一月十
八日、十二月十五日、二十三日）

５０９…………………

中央转发高岗关于三反斗争报告的批语（一九五一年十一月二十日）

５１３……………………………

关于谈判军事分界线问题给李克农的电报（一九五一年十一月二十日）

５１５……………………………

２６

中央转发河北省委关于恢复和发展农业生产的报告的批语（一九五一年十一月二十一日）

５１７……………

给王首道的信（一九五一年十一月二十一日）

５１８……………

给李维汉的信（一九五一年十一月二十二日）

５１９……………

中央转发中财委关于一九五二年全国农业生产计划的批语（一九五一年十一月二十五日）

５２０……………

中央转发中宣部关于文艺干部整风学习的报告的批语（一九五一年十一月二十六日）

５２１…………………

给薄一波的信（一九五一年十一月二十七日）

５２３……………

中央转发邓小平关于西南区党政军三个会议情况报告的批语（一九五一年十一月三十日）

５２４………………

中央印发关于在学校中进行思想改造和组织清理工作的指示的通知（一九五一年十一月
三十日）

５２６………

中央转发华北局关于刘青山、张子善大贪污案调查处理情况报告的批语（一九五一年十
一月三十日）

５２８……………………………

中央关于补报重大贪污犯的处理情况给薄一波、刘澜涛的电报（一九五一年十二月一日）

５３０………………

中央关于印发《中共中央关于实行精兵简政、增产节约、反对贪污、反对浪费和反对官
僚主义的决定》的通知和毛泽东对决定稿的批语和修改（一九五一年十二月一日、二日）

５３２……………………

给郑振铎的信（一九五一年十二月三日）

５３８…………………

中央转发华北局关于把领导重点转到工业生产２７

和进一步发展农业生产的两个决定的批语（一九五一年十二月四日）

５３９………………………………

给董必武的信（一九五一年十二月四日）

５４０…………………

中央关于批转北京市委展开反贪污斗争的报告的指示（一九五一年十二月四日）

５４２………………………

中央转发贸易部党组关于大张旗鼓地反贪污的报告的批语（一九五一年十二月五日）

５４４………………

转发装甲兵司令部关于精简节约工作报告的批语（一九五一年十二月五日）

５４６………………………

关于交换战俘的批语（一九五一年十二月七日）

５４７…………

中央关于三反斗争必须大张旗鼓进行的电报（一九五一年十二月八日）

５４８………………………

中央转发华东局一九五二年华东工作纲要的批语（一九五一年十二月八日）

５５０………………………

中央批转罗瑞卿关于公安系统开展三反斗争的报告的批语（一九五一年十二月九日）

５５１………………

转发总政关于在部队实施政治和文化教育等工作的报告的批语（一九五一年十二月十一
日）

５５３……………

中央转发邮电部党组关于三反报告的批语（一九五一年十二月十一日）

５５５……………………………

中央转发铁道部党组关于三反报告的批语（一九五一年十二月十一日）

５５６……………………………

转发华北军区后勤党委关于三反报告的批语（一九五一年十二月十一日）

５５８……………………………

２８

给毛泽连、毛远悌的信（一九五一年十二月十一日）

５６０………

对湖北省委关于违背新解放区农业税暂行条例的检讨报告的批语（一九五一年十二月十
二日）

５６１…………

给西北各族人民抗美援朝代表会议的复电（一九五一年十二月十二日）

５６３……………………………

中央转发华北局关于在党政军各部门统一开展三反斗争报告的批语（一九五一年十二月
十三日）

５６４……………………………

中央转发中南局关于土改工作报告的批语（一九五一年十二月十三日）

５６６……………………………

转发习仲勋关于西北地区反贪污斗争报告的批语（一九五一年十二月十三日）

５６８……………………

对外交部转发张闻天关于我驻东欧使馆工作报告的电报的批语（一九五一年十二月十三
日）

５７１……………

给班禅额尔德尼的电报（一九五一年十二月十三日）

５７３……………………………

中央转发高岗关于工矿企业开展增产节约运动报告的批语（一九五一年十二月十四日）

５７４………………

给杨立三的信（一九五一年十二月十四日）

５７６………………

中央关于印发农业生产互助合作决议草案的通知（一九五一年十二月十五日）

５７８……………………

中央转发志愿军党委关于精简节约反对贪污浪费的指示的批语（一九五一年十二月十五
日）

５８０……………

转发陈毅关于华东军区开展精简节约反对贪污浪费的报告的批语（一九五一年十二月十
五日）

５８１………

２９

中央转发平原省委关于干部中贪污腐化情况通报的批语（一九五一年十二月十五日）

５８３……………………

在罗荣桓等关于军队高级干部任免和军委下发文件市批办法的建议信上的批语（一九五
一年十二月十五日）

５８４……………………………

中央转发西南局关于开展三反斗争报告的批语（一九五一年十二月十七日）

５８６……………………………

转发肖华关于总政实行精简节约开展三反斗争报告的批语（一九五一年十二月十七日）

５８８………………

关于试办集体农庄等问题给王震的电报（一九五一年十二月十七日）

５９０……………………………

审阅中央关于海外侨民工作指示草案的批语（一九五一年十二月十八日）

５９２……………………………

中央转发西南局关于逮捕和判处反革命分子批准权的六项规定的批语（一九五一年十二
月十八日）

５９３……………………………

中央转发中南局关于三反运动的报告的批语（一九五一年十二月十八日）

５９５……………………………

对北京被服厂工人来信的批语（一九五一年十二月十八日）

５９７……………………………

关于处理志愿军休养员打人事件的批语（一九五一年十二月十八日）

５９８……………………………

在一封反映某些中央机关干部用公家小汽车接送子女上学的来信上的批语（一九五一年
十二月十八日）

６００……………………………

３０

军委转发西北军区党委关于精简节约开展三反斗争的指示的批语（一九五一年十二月十
九日）

６０１…………

对中央关于农业贷款和私商联营的意见稿的修改（一九五一年十二月十九日）

６０２…………………

中央转发文委党组关于三反报告的批语（一九五一年十二月二十日）

６０４…………………………

转发华北军区党委关于军区高干会议情况报告的批语（一九五一年十二月二十一日）

６０６………………

关于部队在整编前应进行一次三反斗争的电报（一九五一年十二月二十一日）

６０８………………………

中央关于批准和转发中央一级机关总党委报告的批语（一九五一年十二月二十二日）

６１０………………

中央转发甘肃省委关于三反报告的批语（一九五一年十二月二十二日）

６１２…………………………

中央转发武汉市委关于开展三反斗争报告的批语（一九五一年十二月二十二日）

６１４………………

给章士钊的信（一九五一年十二月二十二日）

６１６…………

中央关于转发华东局三反报告的批语和复电（一九五一年十二月二十三日）

６１７………………………

关于印发华南军区政治部团结改造知识分子问题指示的批语（一九五一年十二月二十三
日）

６２０…………

给陈玉英的信（一九五一年十二月二十三日）

６２２…………

中央批准西北局关于开展三反整风运动指示的电报（一九五一年十二月二十四日）

６２３………………………

３１

对中财委转报的全国合作总社收购棉花经验报告的批语（一九五一年十二月二十四日）

６２５………………

中央转发西南局关于学校教师思想改造问题报告的批语（一九五一年十二月二十四日）

６２７…………

关于部队三反和整编的安排问题给谭政的电报（一九五一年十二月二十四日）

６２９………………………

转发联运党委关于开展三反斗争情况报告的批语（一九五一年十二月二十四日）

６３１………………

中央关于处理武汉市府领导人压制民主、打击群众批评的错误的电报（一九五一年十二
月二十五日）

６３３………………………

在中央转发中办秘书室工作报告的批语中加写的话（一九五一年十二月二十五日）

６３４………………

中央关于西南局决定停止整党学习全力转入三反给各中央局的电报（一九五一年十二月
二十六日）

６３５………………………

转发湖北省委关于三反运动初步情况的报告的批语（一九五一年十二月二十六日）

６３７………………

关于同意将三反斗争和整编工作结合进行给陈毅的电报（一九五一年十二月二十八日）

６３９………………

关于播发饶漱石的演说给新华社的批语（一九五一年十二月二十八日）

６４１………………………

关于同意对付敌人拖延谈判的办法给李克农的电报（一九五一年十二月二十八日）

６４２………………

３２

给黄炎培的信（一九五一年十二月二十九日）

６４４…………

转发西南军区党委关于三反斗争的一周通报的批语（一九五一年十二月二十日）

６４６…………………

转发华东军区党委关于大张旗鼓开展三反斗争的指示的批语（一九五一年十二月三十日）

６４８…………

对编余部队调拨为工程部队和屯垦部队的批语（一九五一年十二月三十日）

６５０…………………………

对董必武等关于五机关合署办公及开展三反斗争情况报告的复信（一九五一年十二月三
十日）

６５１………

中央关于中央、大区、省市三级一切工作部门向中央主席和军委主席作三反报告的指示
（一九五一年十二月三十日）

６５３…………………………

转发志愿军党委关于开展三反运动的补充指示的批语（一九五一年十二月三十日）

６５５……………………………

关于回谢生日贺电问题的批语（一九五一年十二月三十日）

６５６…………………………

给易南屏的信（一九五一年十二月三十日）

６５７……………

转发华东军区党委关于结合三反进行整编给所属装甲兵党委的电报的批语（一九五一年
十二月三十一日）

６５８………………………

转发志愿军四十二军党委关于节约计划报告的批语（一九五一年十二月三十一日）

６６０………………

编后记６６１……………………………………………………

３３
全世界无产者，联合起来！


关于同意广西剿匪计划给张云逸〔１〕等的电报（一九五一年一月二日）
        关于同意广西剿匪计划给张云逸〔１〕等的电报（一九五一年一月二日）

张李莫卢〔２〕并告邓谭〔３〕：

俭电〔４〕所述剿匪计划甚好，你们过去几个月剿匪工作有很大成绩，甚慰。

毛泽东

一月二日

根据手稿刊印。

注释〔１〕张云逸，当时任中共中央华南分局第二书记、中共广西省委书记、中国人民
解放军广西军区司令员兼政治委员。

〔２〕李，指李天佑，当时任中国人民解放军广西军区副司令员。莫，指莫文骅，当时
任中国人民解放军广西军区副政治委员。卢，指卢绍武，当时任中国人民解放军广西军区参
谋长。

〔３〕邓，指邓子恢，当时任中共中央中南局第三书记、中国人民解放军中南军区第二
政治委员。谭，指谭政，当时任中共中央中南局副书记、中国人民解放军中南军区第三政治
委员。

〔４〕指张云逸、李天佑、莫文骅、卢绍武一九五○年十二月二十八日关于广西剿匪计
划给中南军区党委的报告。报告中说，自一九五○年十月十五日广西全省开始重点剿匪以来，
由于在军事上集中兵力，正确地执行了宽大与镇压相结合的政策，并部分地结合了反匪霸的
群众斗争，同时党政军民相互之间积极配合，七十天内歼匪五五，八九一人。除个别地区外，
全省土匪气焰已显著下降。关于剿匪计划，决定自十二月底和一月初先后展开两个重点区的
剿匪。部署如下：第一，玉江、左江以南地区，共有匪万余人，以四十五军全部及二十一兵
团的一个师，连同玉林、龙州、钦廉分区部队共十七个团，统归四十五军指挥，以灵山县境
及六万大山为中心，于十二月底开始进剿，然后依据情况将重点移置十万大山和防城一带。
第二，大小瑶山及其周围县境，有匪万余人，是广西匪患较严重地区，集中十四个团的兵力，
于一月十日开始进剿，预定至二月底完全消灭该区之土匪和初步地发动群众。
全世界无产者，联合起来！


中央关于同意华南分局对海南岛的工作计划的电报（一九五一年一月四日）
      中央关于同意华南分局对海南岛的工作计划的电报（一九五一年一月四日）

华南分局，并告中南局：

十二月廿二日电悉。同意你们对海南岛的工作计划，请你们认真督促海南区党委加紧实
行。海南有老区为核心，土改工作似可较为加快，似可在一九五一年秋季完成一半，一九五
二年春季全部完成。只要土改完成，海南就在基本上巩固了。

中央

一月四日

根据毛泽东手稿刊印。
全世界无产者，联合起来！


军委转发华东、中南军区党委关于征调老兵补充志愿军的指示的批语（一九五一年一月四日）
军委转发华东、中南军区党委关于征调老兵补充志愿军的指示的批语（一九五一年一月四日）

各大军区并告志司，九兵团：

兹将华东中南两区十二月卅日对其所属的指示电发给你们参考。此次在全国范围内征调
老兵（除新疆及入藏军），不但对志愿军的补充有极大意义，对整个人民解放军亦有极大意
义，因为这样就使整个人民解放军的各部分均有志愿人员参加了抗美援朝战争，这件事的教
育意义是很大的。

请各大军区均认真进行这一征调工作，按时完成任务。

军委

一月四日

根据毛泽东手稿刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于同意黄克诚〔１〕对湖南军大旧军官中反动分子的处理意见的电报（一九五一年一月四日）
关于同意黄克诚〔１〕对湖南军大旧军官中反动分子的处理意见的电报（一九五一年一月四日）

子恢〔２〕同志并告黄克诚同志：

十二月九日黄克诚同志关于湖南军大旧军官中反动分子的处理意见〔３〕我认为是正确
的，不知你已回答否，如未回答，即照黄电意见处理为宜。

毛泽东

一月四日

根据手稿刊印。

注释〔１〕黄克诚，当时任中共湖南省委书记、中国人民解放军湖南军区司令员兼政治
委员。

〔２〕子恢，即邓子恢，当时任中共中央中南局第三书记、中国人民解放军中南军区第
二政治委员。

〔３〕黄克诚在给邓子恢并毛泽东的电报中提出，湖南军大中有千余名旧军官，大部系
陈明仁部及其他起义的军官，其中有各色人员，也有坚决的反动分子。对军大的这批学员，
不宜采取急躁处理办法，除其中个别特别反动的分子应逮捕惩治外，不宜逮捕惩罚过多，因
为他们的罪恶都是过去的，解放后并无罪恶。如果大批逮捕枪决，对湖南将引起极大惊乱，
影响的人就太多了。
全世界无产者，联合起来！


关于修筑入藏公路的批语〔１〕（一九五一年一月四日）
              关于修筑入藏公路的批语〔１〕（一九五一年一月四日）

一

周、聂〔２〕：

照西南意见〔３〕，玉树、黑河、拉萨线公路较易修，而西南则只修甘孜、昌都线，以
西不修。请再研究，是否令西北负责修玉树黑河拉萨公路？

毛泽东

一月四日

二

周、聂：

由新入藏，据王震〔４〕称，修路即由部队担负，不另向中央支经费，只要五百辆汽车
；五千骑兵亦不是一九五一年一次都去，今年只去千余。由青入藏，有两个问题，一是以现
在玉树之八百骑兵为核心，招收若干青海藏人参加，能招收多少算多少，作为护送班禅〔５
〕入藏的兵力，尔后即作班禅的卫队；二是修路是否有经费，如无修至日喀则的经费，可否
令西北负责修至黑河？以上请酌议拟复。

毛泽东

一月四日

根据手稿刊印。

注释〔１〕第一个批语写在中国人民解放军西南军区一九五○年十二月九日关于修筑入
藏公路给军委的报告上；第二个批语写在西北军区第一副司令员张宗逊一九五○年十二月三
十一日关于减派骑兵入藏问题给军委的电报上。

〔２〕周，指周恩来。聂，指聂荣臻，当时任中国人民解放军代总参谋长。

〔３〕指中国人民解放军西南军区一九五○年十二月九日给中央军委的电报中提出的关
于修筑入藏公路的意见。电报说：“从玉树经黑河到拉萨线，比较从昌都经三十九族太昭到
拉萨线要易于修筑，因前者是高原的脊背较平。据报，后者则山大河多，困难特多。”“目
前只修通甘孜到昌都段（或者再稍向前修一段）是可以的。从云南入藏的滇藏公路，已确定
目前只修通大理到屹江段后，即不再继续修筑。至于南疆入藏之公路，目前暂时不修。”

〔４〕王震，当时任中国人民解放军新疆军区代司令员兼代政治委员。

〔５〕班禅，即班禅额尔德尼。确吉坚赞，西藏宗教领袖之一，当时在青海。

８
全世界无产者，联合起来！


中央对高岗〔１〕关于与苏联军事人员建立良好关系的电报的批语和复电（一九五一年一月四日）
中央对高岗〔１〕关于与苏联军事人员建立良好关系的电报的批语和复电（一九五一年一月四日）

一

华北，华东，中南，西南，西北各中央局和军区党委，并告军委空司，海司，炮司，防
司，坦司，军事学院，军训部：

兹将高岗同志关于与苏联空军炮兵坦克人员建立良好关系对东北各省的指示电转发给你
们，中央完全同意这一指示。你们各地凡有苏联军事人员之处均应采取此种态度。

中央

一月四日

二

高岗同志：

你十二月廿九日致各省委及万毅〔２〕等同志关于与苏联军事人员建立良好关系的指示
电，我们完全同意，望即照此实行。在关内各地亦应如此，中央已有指示，并将你的电报转
告各地。

中央

一月四日

根据毛泽东手稿刊印。

注释〔１〕高岗，当时任中共中央东北局书记、中国人民解放军东北军区司令员兼政治
委员。

〔２〕万毅，当时任中国人民解放军炮兵第一副司令员兼东北军区炮兵司令员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于处理生日贺电的批语〔１〕（一九五一年一月四日）
              关于处理生日贺电的批语〔１〕（一九五一年一月四日）

外交部：

此类来电均应复电致谢，但来往电均不要发表。

毛泽东

一月四日

根据手稿刊印。

注释〔１〕这个批语写在斯大林一九五○年十二月二十五日祝贺毛泽东五十七岁寿辰的
电报上。
全世界无产者，联合起来！


给李讷的信（一九五一年一月四日）
                        给李讷的信（一九五一年一月四日）

小李娃：

你病了，我很念你。你好好养病，早日好了，大家欢喜。

下大雪了，你看见吗？

爸爸

一月四日

根据毛泽东手稿刊印。
全世界无产者，联合起来！


对陈渠珍一案的处理意见〔１〕（一九五一年一月五日）
              对陈渠珍一案的处理意见〔１〕（一九五一年一月五日）

陈渠珍〔２〕是湖南省人民政府委员，对他的处理应取慎重态度，不要轻率处理致使我
们陷入被动。

根据毛泽东手稿刊印。

注释〔１〕这是毛泽东在审阅中共中央一九五一年一月五日给中南局并湖南省委的电报
稿时加写的一段话。

〔２〕陈渠珍，曾任国民党政府湘鄂川黔绥靖分署副主任、湘西行署主任，一九四九年
八月随程潜在湖南起义。建国后曾任湖南省人民政府委员、第二届全国政协委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给黄炎培〔１〕的信（一九五一年一月六日）
                    给黄炎培〔１〕的信（一九五一年一月六日）

黄任老：

华东局一月四日给所属党委关于土改的指示电〔２〕一件，送请察阅，并请掷还。顺致

敬礼

毛泽东

一月六日

根据手稿刊印。

注释〔１〕黄炎培，字任之，民主建国会主要负责人。当时任中央人民政府委员、政务
院副总理。

〔２〕指中共中央华东局一九五一年一月四日关于土改问题给山东分局，各省区党委，
上海、南京市委并报中央的电报。电报指出：华东第二次土改典型试验会议以后，各地放手
发动群众已有成绩，千百万群众已经行动起来，中农已卷入运动，富农主动地想靠近我们，
不法地主受到严厉镇压，地主阶级完全孤立，甚至天主教徒也大批参加斗争。在部分土改基
本结束地区，已开始与参军运动结合起来，许多农民积极分子自觉地带头报名参军。但个别
地区也开始产生了“左”倾偏向，主要表现在个别乡村开始出现乱捕、乱打、乱杀的行为。
此外，个别地方还有打菩萨、毁教堂十字架等行为，及提升阶级、算老帐的趋势。电报要求
各级党委在土改全面展开时期，必须集中力量加强领导，注意及时检查工作，及时发现问题，
及时解决问题，及时纠正运动中的偏向，以保证土改的顺利进行。
全世界无产者，联合起来！


对陶铸〔１〕关于广西剿匪工作报告的批语和复电（一九五一年一月七日、九日）
    对陶铸〔１〕关于广西剿匪工作报告的批语和复电（一九五一年一月七日、九日）

一

陈饶、邓贺、习张〔２〕各同志：

兹将陶铸同志十二月卅一日电〔３〕发给你们参考，并请你们转发所属剿匪尚处严重情
况的地方和军队阅看。我们认为广西最近时期的经验是很好的，值得研究。

毛泽东

一月七日

二

陶铸同志并告广西省委，中南局：

（一）十二月卅一日关于广西剿匪工作顺利进展的报告已阅悉，甚好甚慰，已转华东西
南西北三区参考。（二）既然两大重点区〔４〕土匪可以在三月以前剿清，请考虑进剿西北
部土匪是否可以只要廿一兵团去而不要四十五军去，以便将四十五军从剿匪中解放出来于三
月间即开至梧州地区整训待命，准备应付广东方面的万一情况。

毛泽东

一月九日

根据手稿刊印。

注释〔１〕陶铸，当时任中共中央中南局常委、中国人民解放军中南军区政治部主任，
被派往广西帮助剿匪工作。

〔２〕陈，指陈毅，当时任中共中央华东局第二书记、中国人民解放军华东军区司令员。

饶，指饶漱石，当时任中共中央华东局第一书记、中国人民解放军华东军区政治委员。
邓，指邓小平，当时任中共中央西南局第一书记、中国人民解放军西南军区政治委员。贺，
指贺龙，当时任中共中央西南局第三书记、中国人民解放军西南军区司令员。习，指习仲勋，
当时任中共中央西北局第一书记、中国人民解放军西北军区政治委员。张，指张宗逊，当时
任中共中央西北局副书记、中国人民解放军西北军区第一副司令员。

〔３〕指陶铸一九五○年十二月三十一日关于广西剿匪工作给中共中央中南局、华南分
局并报毛泽东的报告。报告总结了最近时期广西剿匪工作的两条基本经验：一条是做到了更
大集中兵力与更好组织党政民财力量的配合。另一条是镇压、收枪、反霸、地方武装建设等
几项剿匪的主要政策更加明确，执行得更好。

〔４〕指广西省的玉江、左江以南地区（即由梧州、南宁至龙州整个沿江以南直至钦州
廉州沿海）和大小瑶山及其周围县境两个匪患较严重的地区。
全世界无产者，联合起来！


关于四十五、四十六军集中整训应付万一的电报（一九五一年一月九日）
        关于四十五、四十六军集中整训应付万一的电报（一九五一年一月九日）

邓谭赵〔１〕，并告叶方〔２〕：

一月六日电悉。（一）广西方面剿匪进展顺利，据陶铸〔３〕说三月以前南北两重点区
剿匪即可完成。似此四十五军应即于三月内集中梧州整训，湖南的四十六军应于二月内集中
郴衡线上整训，只要这两个军能于二、三月内集中上述地区，就可应付万一。（二）江西南
部的四十八军情况如何，如有紧急需要，该军是否亦可向广东调动，盼告。（三）二十一兵
团在广西南北两重点区剿匪工作完成后，如广东方面无紧急需要，应开到广西西北部剿匪以
求锻炼，否则亦应集中梧州整训，究应如何届时再做决定。（四）广东剿匪工作现在是否已
特别抓紧进行，何以很久没有剿匪成绩的报告，请叶方检查电告。

毛泽东

一月九日

根据中央档案馆保存的原笔录件刊印。

注释〔１〕邓，指邓子恢，当时任中共中央中南局第三书记、中国人民解放军中南军区
第二政治委员。谭，指谭政，当时任中共中央中南局副书记、中国人民解放军中南军区第三
政治委员。赵，指赵尔陆，当时任中国人民解放军中南军区参谋长。

〔２〕叶，指叶剑英，当时任中共中央华南分局第一书记、中国人民解放军广东军区司
令员兼政治委员。方，指方方，当时任中共中央华南分局第三书记。

〔３〕陶铸，当时任中共中央中南局常委、中国人民解放军中南军区政治部主任，被派
往广西帮助剿匪工作。
全世界无产者，联合起来！


给饶漱石、陈丕显〔１〕的信（一九五一年一月十日）
                给饶漱石、陈丕显〔１〕的信（一九五一年一月十日）

漱石、丕显同志：

黄炎培〔２〕先生收到许多地主向他告状的信，我将华东局去年十二月所发关于纠正肃
反工作中缺点的指示及一月四日关于纠正土改工作中缺点的指示送给他看，他比较懂得了一
些。黄先生准备于本月内赴苏南各地去巡视，我已嘱他和你们接洽，到时望将全面情况和他
详谈。

毛泽东

一月十日

根据《毛泽东书信选集》刊印。（有手稿）

注释〔１〕饶漱石，当时任中共中央华东局第一书记。陈丕显，当时任中共苏南区委员
会书记。

〔２〕黄炎培，民主建国会主要负责人。当时任中央人民政府委员、政务院副总理。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发北京市委关于工商界抗美援朝运动报告的批语（一九五一年一月十日）
    中央转发北京市委关于工商界抗美援朝运动报告的批语（一九五一年一月十日）

各中央局，并转所属分局，省市区党委：

中央希望各中央局，分局，市委，省委，区党委，对于工商业家的爱国运动，加以充分
的注意。兹将北京市委关于北京工商业界抗美援朝运动的报告发给你们作参考。

中央

一月十日

根据毛泽东手稿刊印。
全世界无产者，联合起来！


关于志愿军九兵团改善装备的批语〔１〕（一九五一年一月十日）
          关于志愿军九兵团改善装备的批语〔１〕（一九五一年一月十日）

周、聂〔２〕：

九兵团要求改善装备，补足骡马，早补新兵，请考虑解决。

毛泽东

一月十日

根据手稿刊印。

注释〔１〕这个批语，写在中国人民志愿军第九兵团司令员宋时轮一九五○年一月九口
关于部队的基本情况与要求给彭德怀、邓华并报军委的电报上。

〔２〕周，指周恩来。聂，指聂荣臻，当时任中国人民解放军代总参谋长。
全世界无产者，联合起来！


同意中南军区集中兵力应付广东方面情况的电报（一九五一年一月十二日）
      同意中南军区集中兵力应付广东方面情况的电报（一九五一年一月十二日）

邓谭赵〔１〕：

一月十一日电悉。即照你们的部署，从四月起集中六个军应付广东方面的情况，从六月
起，再增加四十七军两个师。请督促各军按期完成此计划。

毛泽东

一月十二日

根据手稿刊印。

注释〔１〕邓，指邓子恢，当时任中共中央中南局第三书记、中国人民解放军中南军区
第二政治委员。谭，指谭政，当时任中共中央中南局副书记、中国人民解放军中南军区第三
政治委员。赵，指赵尔陆，当时任中国人民解放军中南军区参谋长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于防御国民党军队进攻厦门、汕头的电报（一九五一年一月十三日）
        关于防御国民党军队进攻厦门、汕头的电报（一九五一年一月十三日）

陈饶，邓谭，叶方〔１〕：

（一）据一月八日可靠情报称：何应钦〔２〕代表蒋介石应麦克阿瑟〔３〕之召赴东京，
携有已为蒋所核准之计划，准备用廿至廿五万兵力攻占厦门、汕头，拟与麦魔具体研究此项
计划及预计效果。何匪赴东京翌日，郑介民〔４〕亦密飞东京，并携有大陆土匪武装分布及
与台匪联络情况。该项情报又称：麦魔通知蒋贼可能在一月底宣布终止台匪出击大陆的限制
等情。蒋匪进攻厦门汕头可能性很大，望迅速研究对策。（二）请陈毅同志考虑对厦门增加
防御兵力，加强防御工事，加强炮兵及高射炮，储备粮食弹药，派去得力指挥人员，并须预
筹由大陆向厦门的增援计划，务达击退进犯匪军，确保厦门之目的。请通知叶飞〔５〕速筹
对策电告。（三）汕头及海陆丰必须迅速部署两个军，其办法为从广东三个军中以一个军的
全部（三个师及军部）集中于该区域，湖南的四十六军立即出动直开该区域，并设立指挥两
个军的指挥机关。请邓谭筹划电告。（四）福建广东两省剿匪工作务须加紧智促，早日完成，
不得迟误。

毛泽东

一月十三日

根据手稿刊印。

注释〔１）陈，指陈毅，当时任中国人民解放军华东军区司令员。饶，指饶漱石，当时
任中国人民解放军华东军区政治委员。邓，指邓子恢，当时任中国人民解放军中南军区第二
政治委员。谭，指谭政，当时任中国人民解放军中南军区副政治委员。叶，指叶剑英，当时
任中国人民解放军广东军区司令员兼政治委员。方，指方方，当时任中共中央华南分局第三
书记。

〔２〕何应钦，国民党政府军高级将领，当时任台湾国民党政府战略顾问委员会主席。

〔３〕麦克阿瑟，当时任“联合国军”总司令，指挥侵朝战争。

〔４〕郑介民，国民党军统特务头子，当时是台湾国民党总统府战略顾问。

〔５〕叶飞，当时任中国人民解放军福建军区司令员。
全世界无产者，联合起来！


在中央关于对朝鲜战争宣传应注意之点的电报稿上的批语〔１〕（一九五一年一月）
  在中央关于对朝鲜战争宣传应注意之点的电报稿上的批语〔１〕（一九五一年一月）

美国并没有准备在目前发动世界战争。

毛根据手稿刊印。

注释〔１〕毛泽东的这一批语，写在电报稿中他删去的“帝国主义发动世界战争的狂妄
打算已遭受严重的打击”一句旁边。
全世界无产者，联合起来！


关于青海骑兵支队配合十八军入藏问题给邓小平〔１〕的电报（一九五一年一月十四日）
关于青海骑兵支队配合十八军入藏问题给邓小平〔１〕的电报（一九五一年一月十四日）

小平同志：

张宗逊〔２〕一月九日的电报你是否已看到，他提议以七百五十人及一千匹马的青海骑
兵支队，携带一个半月粮食，配合十八军入藏，到拉萨及日喀则以后供给问题全由你们负责
解决。你们是否同意此项提议，望考虑电告。

毛泽东

一月十四日

根据手稿刊印。

注释〔１〕邓小乎，当时任中共中央西南局第一书记、中国人民解放军西南军区政治委
员。

〔２〕张宗逊，当时任中国人民解放军西北军区第一副司令员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于改写给金日成的备忘录的批语（一九五一年一月十四日）
            关于改写给金日成的备忘录的批语（一九五一年一月十四日）

周〔１〕：

我已告彭〔２〕，叫他和金〔３〕暂时不要来，他们定廿四日开干部会，不可能来北京。
因此，请你改写一个给金日成的备忘录〔４〕，我看后用电报发去征求金同意。

毛泽东

一月十四日

根据手稿刊印。

注释〔１〕周，指周恩来。

〔２〕彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。

〔３〕金，指朝鲜民主主义人民共和国首相金日成。

〔４〕指关于朝鲜停战和谈判问题的备忘录。
全世界无产者，联合起来！


给徐悲鸿〔１〕的信（一九五一年一月十四日）
                  给徐悲鸿〔１〕的信（一九五一年一月十四日）

悲鸿先生：

十月十三日给我的信并附石永懋先生所为书〔２〕二本均已收到。同意先生的意见应对
石先生予以照顾。最好在先生所办的学校予以位置，如不可能则请持此信向中央文教委员会
接洽酌定解决办法。此复。顺致

敬意

毛泽东

一月十四日

根据《毛泽东书信选集》刊印。（有手稿）

注释〔１〕徐悲鸿，画家，当时任中央美术学院院长。

〔２〕指在天津做过中学教员的石永懋所写的《论语正》一书。
全世界无产者，联合起来！


给李思安〔１〕的信（一九五一年一月十四日）
                  给李思安〔１〕的信（一九五一年一月十四日）

思安先生：

两次来信，均已收到，甚为欣慰。同意你来北京，如果你愿意和蒋竹如〔２〕同学他们
一道进革命大学学习一时期则可以进该校，否则另想工作办法。来时可持此信向中共中央统
一战线部李维汉部长接洽入学或工作问题。此复，顺致

敬意

毛泽东

一月十四日

根据手稿刊印。

已编入《毛泽东书信选集》。

注释〔１〕李思安，新民学会会员，一九二七年大革命失败后去印度尼西亚教书，一九
五○年回国，后任湖南省文史研究馆馆员。

〔２〕蒋竹如，毛泽东在湖南省立第一师范学校读书时的同学。
全世界无产者，联合起来！


给戴毓本〔１〕的信（一九五一年一月十四日）
                  给戴毓本〔１〕的信（一九五一年一月十四日）

毓本先生：

十二月廿八日给我的信收到了，甚慰。假如你下了决心，又能吃苦，我同意你来北京进
人民革命大学学习一时期，然后再做你所熟习的工作。或者不进学校，来京径做医务工作也
好。来时可持此信向中共中央统一战线部李维汉部长接洽。如果你在湖南已有工作，并能安
下去，则以不来为好。此复，顺致

敬意

习梅〔２〕兄同此。

毛泽东

一月十四日

根据手稿刊印。

注释〔１〕戴毓本，杨开慧在湖南长沙福湘女校、岳云中学读书时的同学，五四运动后
曾在毛泽东创办的自修大学学习。

〔２〕习梅，即彭习梅，戴毓本的丈夫。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给马叙伦〔１〕的信（一九五一年一月十五日）
                  给马叙伦〔１〕的信（一九五一年一月十五日）

夷初先生：

关于学生健康问题，前与先生谈过，此问题深值注意，提议采取行政步骤，具体地解决
此问题。中共华东局一月十一日电报〔２〕一件付上请察阅，其中第三项即谈到此问题，提
出健康第一，学习第二的方针，我以为是正确的。请与各副部长同志商酌处理为盼！

敬礼！

毛泽东

一月十五日

根据手稿刊印。已编入《毛泽东书信选集》。

注释〔１〕马叙伦，字夷初，当时任中央人民政府教育部部长。

〔２〕指中共中央华东局、青年团华东工委一九五一年一月十一日关于学校工作给各地
党委、团委并报中共中央、青年团中央的电报。其中第三项谈到，由于国民党长期反动统治
的结果，学生体质孱弱，患病者很多。但解放以来，各地未能很好注意“健康第一，学习第
二”之原则，因此造成公立学校之体格最差，大学比中学又差的现象严重存在，这点应引起
十分警惕。应按华东高教会议的规定，适当减少正课时间，照顾学生健康需要。毛泽东在这
一段话旁边写了批注：“这是正确的”。
全世界无产者，联合起来！


关于确保厦门和加强沿海防务给陈毅〔１〕的电报（一九五一年一月十六日）
      关于确保厦门和加强沿海防务给陈毅〔１〕的电报（一九五一年一月十六日）

陈毅同志并告饶〔２〕：

寒午电悉。（一）同意你的第一步和第二步计划，福建有四个军已很够了。厦门必须确
保，有卅一军全部位于厦门及其附近当能担负这个任务。该军战斗力如何盼告。（二）厦门
必须多储粮弹，布置积极防空（不是消极防空），对守军指战员进行深入的政治动员，加强
纵深工事，务必长期确保厦门。（三）空军准备赴朝鲜参战，不可能顾及华东。（四）除福
建首先是厦门为敌人进攻重点已有部署外，江浙两省沿海亦需准备对付敌人进袭，因此廿四
军应在常州地区照常整训，不要去福建。华东全军除剿匪者外，均须提高警惕，加强整训，
准备对敌。（五）请督促福建担任剿匪的四个师两个团积极动作，每星期要有成绩，成绩多
者应受奖励，少者应受批评，犯错误应受处罚，务必早日肃清匪祸。（六）华东全军应完全
自力担负歼灭蒋匪进攻部队，不要希望外援。（七）江浙散匪必须限期肃清。

毛泽东

一月十六日

根据手稿刊印。

注释〔１〕陈毅，当时任中共中央华东局第二书记、中国人民解放军华东军区司令员。

〔２〕饶，指饶漱石，当时任中共中央华布局第一书记、中国人民解放军华东军区政治
委员。
全世界无产者，联合起来！


关于对反革命分子必须打得稳打得准打得狠的电报（一九五一年一月十七日）
      关于对反革命分子必须打得稳打得准打得狠的电报（一九五一年一月十七日）

饶陈，邓谭，邓贺，习张，薄聂刘，高贺，叶方〔１〕诸同志：

顷接中南局转来湘西四十七军关于镇压反革命情况的报告，在湘西廿一个县中杀了匪首
恶霸特务四千六百余人，准备在今年由地方再杀一批，我以为这个处置是很必要的。

只有如此，才能使敌焰下降，民气大伸。如果我们优柔寡断，姑息养奸，则将遗祸人民，
脱离群众。华北新区约有二千万左右人口是在一九四九年及一九五○年两年内用比较和平的
方法分配土地的，匪首恶霸特务杀得太少，至今这些地方的地主威风还有很多没有打下来，
贫苦群众不敢抬头。一贯道等会门甚为猖獗，有众二百余万。故现在须重新提出镇压反革命
的问题。而在华北老区及东北老区则因对反革命镇压彻底，人民高兴，生产积极，匪患绝迹。

当然，我们不应重复华北老区在一九四六年及一九四七年许多地方所犯过的乱捉乱杀错
误，在华东、中南、西南、西北各新区必须注意这一点。只要不杀错，又注意策略（事先事
后向各界人民多做宣传解释工作，注意时间地点，分期分批，分军队地方等等），对于真正
的匪首恶霸及坚决的特务分子，必须在人民群众拥护的基础之上，坚决地处以死刑。特别是
那些土匪猖獗，恶霸甚多，特务集中的地方要大杀几批。所谓打得稳，就是要注意策略。打
得准，就是不要杀错。打得狠，就是要坚决地杀掉一切应杀的反动分子（不应杀者，当然不
杀）。只要我们不杀错，资产阶级虽有叫唤，也就不怕他们叫唤。现当反美土改两个高潮的
时机，请你们抓紧此事，善为处理。湘西四十七军关于镇压反革命情况的报告附后。

毛泽东

一月十七日

根据中央档案馆保存的原笔录件刊印。已节编入《毛泽东选集》第五卷。

注释〔１〕饶，指饶漱石，当时任中共中央华东局第一书记、中国人民解放军华东军区
政治委员。

陈，指陈毅，当时任中共中央华东局第二书记、中国人民解放军华东军区司令员。

邓，指邓子恢，当时任中共中央中南局第三书记、中国人民解放军中南军区第二政治委
员。

谭，指漳政，当时任中共中央中南局副书记、中国人民解放军中南军区第三政治委员。

邓，指邓小平，当时任中共中央西南局第一书记、中国人民解放军西南军区政治委员。

贺，指贺龙，当时任中共中央西南局第三书记、中国人民解放军西南军区司令员。习，
指习仲勋，当时任中共中央西北局第一书记、中国人民解放军西北军区政治委员。

张，指张宗逊，当时任中国人民解放军西北军区第一副司令员。

薄，指薄一波，当时任中共中央华北局第一书记、中国人民解放军华北军区政治委员。

聂，指聂荣臻，当时任中共中央华北局第二书记、中国人民解放军华北军区司令员。刘，
指刘阑涛，当时任中共中央华北局第三书记。

高，指高岗，当时任中共中央东北局书记，中国人民解放军东北军区司令员兼政治委员。

贺，指贺晋年，当时任中国人民解放军东北军区副司令员。

叶，指叶剑英，当时任中共中央华南分局第一书记、中国人民解放军广东军区司令员兼
政治委员。

方，指方方，当时任中共中央华南分局第三书记。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于青海骑兵支队和班禅〔１〕入藏问题的电报（一九五一年一月十七日）
      关于青海骑兵支队和班禅〔１〕入藏问题的电报（一九五一年一月十七日）

宗逊〔２〕并告仲勋〔３〕及贺邓〔４〕：

一月九日电悉。同意你的提议，用青海骑兵支队携带一个半月的粮食配合西南军队入藏，
到拉萨及日喀则后由西南负责解决给养问题。请即照此作准备，并请注意：（一）从青海藏
人中招收少数志愿兵，例如二三百人马，给以训练武装，加入骑兵支队；（二）班禅集团随
军入藏的各项准备工作；（三）该支队受十八军指挥，并编入十八军序列。

毛泽东

一月十七日

根据手稿刊印。

注释〔１〕班禅，即班禅额尔德尼。确吉坚赞，西藏宗教领袖之一，当时在青海。

〔２〕宗逊，即张宗逊，当时任中国人民解放军西北军区第一副司令员。

〔３〕仲勋，即习仲勋，当时任中共中央西北局第一书记、中国人民解放军西北军区政
治委员。

〔４〕贺，指贺龙，当时任中共中央西南局第三书记、中国人民解放军西南军区司令员。

邓，指邓小平，当时任中共中央西南局第一书记、中国人民解放军西南军区政治委员。
全世界无产者，联合起来！


在杨尚昆〔１〕关于朱德患肺炎需要休养的报告上的批语（一九五一年一月十八日）
  在杨尚昆〔１〕关于朱德患肺炎需要休养的报告上的批语（一九五一年一月十八日）

同意朱总司令休养计划，时间应长一点。

毛泽东

一月十八日

根据手稿刊印。

注释〔１〕杨尚昆，当时任中共中央办公厅主任。
全世界无产者，联合起来！


给新疆省和田专区各族人民的电报（一九五一年一月十八日）
            给新疆省和田专区各族人民的电报（一九五一年一月十八日）

新疆省人民政府转和田区各民族人民：

和田区军民联欢大会一月一日来电已悉。感谢你们积极拥军优属，并为抗美援朝与保卫
世界和平的努力，祝你们永远的团结和进步！

毛泽东

子巧

根据审定的原件刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对彭德怀〔１〕在中朝军队高级干部联席会议上的报告稿的批语和加写的话（一九五一年一月十九日）
对彭德怀〔１〕在中朝军队高级干部联席会议上的报告稿的批语和加写的话（一九五一年一月十九日）

一

德怀同志：

在两军高级干部联席会议上的报告稿收到。这个报告的内容很好，但为了避免由中国人
对朝鲜的政策和工作作出决定的语气，为了避免泄漏军密的可能（许多事实和数字可以口说
不要写出），并为了使行文更为简洁，现将你的报告稿在文字上和某些意思上略加修改发上，
请再依据情况予以斟酌，并诸事先送金首相阅正，商得其同意。

毛泽东

一月十九日

根据修改件刊印。

二

以金日成同志为首的朝鲜劳动党和人民军，在朝鲜五年来的斗争中有了伟大的成绩，他
们坚决反对帝国主义和封建主义，建立了为人民服务的人民政权，建立了英勇的人民军，和
苏联中国及其他人民国家建立了友好关系，现在又正在和美国侵略军及李承晚匪军进行着英
勇的斗争。因此，一切在朝鲜的中国志愿军同志必须认真地向朝鲜同志学习，全心全意地拥
护朝鲜人民，拥护朝鲜民主主义〔人民〕共和国政府，拥护朝鲜人民军，拥护朝鲜劳动党，
拥护朝鲜人民领袖金日成同志。中朝两国同志要亲如兄弟般的团结在一起，休戚与共，生死
相依，为战胜共同敌人而奋斗到底。中国同志必须将朝鲜的事情看做自己的事情一样，教育
指挥〔员〕战斗员爱护朝鲜的一山一水一草一木，不拿朝鲜人民的一针一线，如同我们在国
内的看法和做法一样，这就是胜利的政治基础。只要我们能够这样做，最后胜利就一定会得
到。

根据毛泽东手稿刊印。已节编入《毛泽东选集》第五卷。

注释〔１〕彭德怀，当时任中国人民志愿军司令员兼政治委员。
全世界无产者，联合起来！


中央关于转发河南省委镇反工作报告的批语和给中南局的电报（一九五一年一月二十一日）
中央关于转发河南省委镇反工作报告的批语和给中南局的电报（一九五一年一月二十一日）

一

华东局，西南局，西北局，华北局，东北局并请转发所属省市区党委：

我们认为河南省委一月十三日关于镇压反革命活动的报告〔１〕是正确的，特发给你们
参考。我们希望各省委市委区党委都有一个关于镇压反革命的总结性的报告。

中央

一月廿一日

二

中南局并转河南省委：

我们收到了河南省委一月十三日关于镇压反革命活动的报告，我们认为这个报告是很好
的，业已转各中央局及务省市区党委参考。请中南局亦将这个报告用电报转发湘鄂赣粤桂五
省参考，请这五省每省写这样一个总结性的肃反报告。

中央

一月廿一日

根据毛泽东手稿刊印。

注释〔１〕中共河南省委一九五一年一月十三日向中央的报告说：河南省的镇压反革命
运动，在纠正右倾倾向后，取得了很大成绩。这一重大的革命行动，在社会各方面不可避免
地引起了巨大反响：工农基本群众很高兴；地主阶级不再气焰高涨；民主人士中除左倾者积
极拥护外，另一部分表示“摸不着底”，缄默寡言；工商界也表示沉默、小心，有“莫谈国
事”之味；城市学生和机关新干部中，也有些震动。而有些地区的领导已为胜利所迷惑，开
始出现不清醒的现象。根据上述情况，省委决定一般停止逮捕，杀人要更加讲究策略，严禁
草率从事的现象。该放者经过一定手续，通过群众，迅速处理释放，有意识地把空气松弛一
下。同时结合抗美援朝及土改等群众运动，广泛进行宣传工作，讲明政策，说明理由，稳定
各阶层群众。但对漏网的反革命分子，则继续追踪缉捕，务使归案。
全世界无产者，联合起来！


关于镇反部署给上海市委的电报（一九五一年一月二十一日）
            关于镇反部署给上海市委的电报（一九五一年一月二十一日）

上海市委，并告饶陈〔１〕：

你们一月六日关于一九五○年十一月十二月的综合报告，由华东局转来，业已收到，甚
好，甚慰。在这个报告中提到了今年一二月份的几项中心工作，也是好的。其中说到你们准
备在一月份中给予反革命分子以有力打击，望你们对此进行周密的侦察布置。布置好了，同
时动作，做一次准确的逮捕。然后好好清理审讯，处决一大批真正罪大恶极的反革命分子。

在上海这样的大城市，在今年一年内，恐怕需要处决一二千人，才能解决问题。在春季
处决三五百人，压低敌焰，伸张民气，是很必要的。请你们在华东局直接领导下，斟酌情形，
妥善处理。南京方面，请华东局指导该市市委好好布置侦捕审讯，争取在春季处决一二百个
最重要的反动分子。

毛泽东

一月二十一日

根据手稿刊印。

注释〔１〕饶，指饶漱石，当时任中共中央华东局第一书记。陈，指陈毅，当时任中共
中央华东局第二书记、中共上海市委书记。
全世界无产者，联合起来！


祝贺意大利共产党成立三十周年的电报（一九五一年一月二十一日）
          祝贺意大利共产党成立三十周年的电报（一九五一年一月二十一日）

隆哥〔１〕同志和意大利共产党中央委员会全体同志们：

值此意大利共产党成立三十周年之际，谨向你们致以热烈的祝贺。意大利共产党在过去
反对法西斯主义的斗争中以及在现在反对美国的侵略和战争计划、争取人民民主的意大利的
斗争中，已经得到巨大成绩，因而使自己成为全意大利工人阶级和全意大利爱国人民的核心。

我们坚信你们的正义事业在托里亚蒂〔２〕同志和意共中央的正确领导之下，必定要得
到最后的胜利。

中国共产党中央委员会主席毛泽东

根据一九五一年一月二十三日《人民日报》刊印。

（有修改件）

注释〔１〕隆哥，当时任意大利共产党中央委员会副总书记。

〔２〕托里亚蒂，今译陶里亚蒂，当时任意大利共产党中央委员会总书记。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于建议再开一次城市工作会议给邓小平〔１〕的电报（一九五一年一月二十二日）
  关于建议再开一次城市工作会议给邓小平〔１〕的电报（一九五一年一月二十二日）

小平同志并告漱石，子恢，仲勋，一波，高岗〔２〕各同志：

一月八日综合报告〔３〕收到阅悉。方针正确，成绩很大，甚慰。你们的第一次城市工
作会议开得有成绩，甚好。假如可能的话，在今年五月一日以前，请你再召开一次城市工作
会议，对城市工作，主要是对工会工作，对工商业的领导方向和对城市政权问题，加以深入
研究，并做出某些决定，为四中全会讨论工会工作准备材料。四中全会准备在五月开，请按
此部署工作。

毛泽东

一月廿二日

根据手稿刊印。

注释〔１）邓小平，当时任中共中央西南局第一书记。

〔２〕漱石，即饶漱石，当时任中共中央华东局第一书记。子恢，即邓子恢，当时任中
共中央中南局第三书记。仲勋，即习仲勋，当时任中共中央西北局第一书记。一波，即薄一
波，当时任中共中央华北局第一书记。高岗，当时任中共中央东北局书记。

〔３〕指邓小平一九五一年一月八日关于中共中央西南局十一、十二两月工作情况给毛
泽东并中央的报告。报告着重汇报了农村减租、退押运动开展的情况和第一次城市工作会议
情况。报告说，关于减租退押，目前主要还是防止束手束脚，不敢放手发动群众和包办代替、
命令主义，以免“煮夹生饭”和“吃回头草”。等到退押浪潮过去，大部退了的时候，及时
转入清理，说服群众，分别对待中、小地主。关于城市工作，已专门召集了一次城市工作会
议。会议的主要收获，在于自此以后，我们将加强对于城市工作的研究和指导。会议中着重
批判了党内较为普遍的看不起工人的思想，明确了依靠工人阶级应成为党的指导思想，应把
它贯彻到各项工作、各个部门中去。
全世界无产者，联合起来！


关于对反革命分子判刑问题的电报（一九五一年一月二十二日）
            关于对反革命分子判刑问题的电报（一九五一年一月二十二日）

叶黄肖林〔１〕并告中南局：

一月十七日电悉。广东情况已明了，你们的部署是正确的，希望努力完成任务。此外，
望注意镇反工作。凡与剿匪有关的匪首恶霸大特务，可由军区军分区的军事法庭判处死刑；
凡与剿匪无关的反革命重要分子，则由地方法院及军管会的军法处判处死刑；乡村普通恶霸
及不法地主，则由农民斗争、监视及由人民法庭判刑，如此分三方面进行，可期迅速，又较
妥当。广东必需有计划地处决几千个重要反动分子，才能降低敌焰，伸张正气，望妥慎布置
施行。

毛泽东

一月廿二日

根据手稿刊印。

注释〔１〕叶，指叶剑英，当时任中共中央华南分局第一书记、中国人民解放军广东军
区司令员兼政治委员。黄，指黄永胜，当时任中国人民解放军广东军区副司令员。肖，指肖
向荣，当时任中国人民解放军广东军区副政治委员兼政治部主任。林，指林平，即尹林平，
当时任中国人民解放军广东军区副政治委员。
全世界无产者，联合起来！


关于四十五军等部队行动部署给陶铸〔１〕的电报（一九五一年一月二十二日）
    关于四十五军等部队行动部署给陶铸〔１〕的电报（一九五一年一月二十二日）

陶铸同志并告邓谭叶方〔２〕：

一月十五日电悉。四十五军争取早日结束剿匪待命开韶关广州线整训备战；廿一兵团确
定在广西境内剿匪及驻防；四十九军争取在五月或六月以后能集中使用，望按此意图进行部
署。

毛泽东

一月廿二日

根据手稿刊印。

注释〔１〕陶铸，当时任中共中央中南局常委、中国人民解放军中南军区政治部主任，
被派往广西帮助剿匪工作。

〔２〕邓，指邓子恢，当时任中共中央中南局第三书记、中国人民解放军中南军区第二
政治委员。谭，指谭政，当时任中共中央中南局副书记、中国人民解放军中南军区第三政治
委员。叶，指叶剑英，当时任中共中央华南分局第一书记、中国人民解放军广东军区司令员
兼政治委员。方，指方方，当时任中共中央华南分局第三书记。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于编印土改材料给彭真〔１〕的信（一九五一年一月二十二日）
          关于编印土改材料给彭真〔１〕的信（一九五一年一月二十二日）

彭真同志：

前次收集土改材料中，可择其不需要修改的若干篇，连同在江西省委一月七日指示〔２
〕一件，印一本发党内及民主人士。需修改的，则不列入。篇数少点不要紧，有六七篇即可。

以上请酌办。

毛泽东

一月二十二日

又有一件，是关于纠正错划阶级成分的，浙江省委向所属的指示〔３〕，华东局和中央
都加了案语转发华东各省及全国，此件待电报发出后，请你找来加印进去。

根据手稿刊印。

注释〔１〕彭真，当时任中共中央书记处候补书记、政务院政治法律委员会副主任。

〔２〕指中共江西省委一九五一年一月七日关于纠正土改中缺点给各地委的指示。

〔３〕指中共浙江省委一九五一年一月十三日关于纠正错划阶级成分给各地委的指示。
指示列举了一些地区普遍存在的将中农、小土地出租者错划为富农，将任过伪职的人员错划
为地主的现象；分析了发生提升阶级的错误的原因，主要在干部思想上及工作上存在几种偏
向。这些偏向是：一、强调其政治上的错误，忽略其经济剥削状况、生活状况。二、单纯的
经济观点，做了群众的尾巴。三、干部自己对阶级分析模糊不清，因而到划分阶级时，就提
升了成分。四、请示报告制度不严，批准制度执行不够。指示要求各级领导严重注意，深入
检查，严格遵守中央人民政府政务院关于划分农村阶级成分的决定，并督促干部认真学习，
凡在划阶级中模糊不清的问题，必须向上请示报告。
全世界无产者，联合起来！


对河北阜平、曲阳灾区救济问题的批语〔１〕（一九五一年一月二十二日）
      对河北阜平、曲阳灾区救济问题的批语〔１〕（一九五一年一月二十二日）

周〔２〕：

应当批准此项要求。

毛泽东

一月廿二日

根据手稿刊印。

注释〔１〕这个批语，写在河北省人民政府主席杨秀峰一九五一年一月十四日关于阜平、
曲阳两县灾情及解决办法给省人民政府转呈中央人民政府政务院等的报告上。报告说：河北
阜平、曲阳山区，今年雹、水、风、虫各灾均重，人民生活极为困难，尤以阜平为甚。历史
上山区人民衣着困难，灾后棉衣破烂、棉被缺少情况更严重。许多灾民衣不蔽体或以夹填棉，
冰天雪地无法出门生产。阜平全县及曲阳山区均系老区之老区，华北机关曾长驻此地，群众
与我血肉相关。中央前拨我省寒衣数量较之募得总数比例很小，可否再增拨棉被、寒衣各十
数万套。同时，阜、曲两县山田滩地冲毁沙压，畜牧业远非战前可比，如不从长期扶植生产
封山育林着手，则山地困难不易解决，故逐年贷款扶助生产实有必要。以阜、曲两县言，今
年贷一百五十万斤米，以本省全省山地生产贷款补助说，有两千万斤米之数，即可作出很多
事情。如是三五年后，可以收很大效果，较之年年救济并不多费。

〔２〕周，指周恩来，当时任中央人民政府政务院总理。
全世界无产者，联合起来！


给张澜〔１〕的信（一九五一年一月二十二日）
                  给张澜〔１〕的信（一九五一年一月二十二日）

表方先生：

西南局书记邓小平同志给我的报告〔２〕一件，送上请察阅（可要您的秘书念给您听），
可以看出西南工作的一般情况。阅后请予掷还。先生身体好吗？甚为系念。顺致

敬意

毛泽东

一月二十二日

根据手稿刊印。已编入《毛泽东书信选集》。

注释〔１〕张澜，字表方，当时任中国民主同盟中央主席、中央人民政府副主席。

〔２〕指邓小平一九五一年一月八日关于西南局十一、十二两月工作情况给毛泽东并中
央的报告。参见本册第５０页注〔３〕。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发华北局关于抗美援朝和推销土产工作报告的批语（一九五一年一月二十三日）
  中央转发华北局关于抗美援朝和推销土产工作报告的批语（一九五一年一月二十三日）

华东局，中南局，西北局，东北局，并请转发所属各分局，省委市委区党委：

华北局负责同志在下列报告中提出的两项经验〔１〕值得注意，特别是关于推销土产的
经验，应在全国推行起来，请你们务必加以研究，仿照推行为要。

中央

一月二十三日

根据毛泽东手稿刊印。

注释〔１〕指薄一波、刘澜涛一九五一年一月二十日给毛泽东并中央的报告中总结的开
展抗美援朝运动和推销土产两项经验。（一）关于抗美援朝运动，主要是将运动深入到各阶
层，用以提高人民的政治觉悟，进一步巩固和扩大统一战线，并给各种工作以新的推动力。

（二）关于推销土产，已获得如下经验：１、国营商店、合作社和私商，应积极恢复和
开辟新旧商业网，这是给土产找出路的最重要的一环。２、根据产、运、销三者有利，和双
方遵守合同信用的原则，广泛推行代购、代销、运输等各种形式和各方面的合同。３、选择
经济要地，建立有强大吞吐能力的货栈。４、经过合作社，在社员中广泛开展各种形式的赊
购存货业务。５、动员和组织私商经营土产，城市和地方党政要在各方面给以帮助。６、组
织群众性的运输，克服运输力不足的困难。７、动员群众进行远距离的推销。
全世界无产者，联合起来！


关于撰写介绍《实践论》文章给陈伯达〔１〕的信（一九五一年一月二十三日）
    关于撰写介绍《实践论》文章给陈伯达〔１〕的信（一九五一年一月二十三日）

伯达同志：

我还是和过去差不多，拟于一周后去附近地点正式休息一时期，行前当找你一谈。关于
介绍《实践论》，《学习》上有了一篇〔２〕，我没有全看，你写文章时请翻阅一下。你文
章写成时，如有时间，可以给你看一遍。

毛泽东

一月廿三日

根据手稿刊印。

注释〔１〕陈伯达，当时任中共中央宣传部副部长。

〔２〕指一九五一年一月十五日出版的《学习》杂志第三卷第八期社论，题为《〈实践
论〉——学习和工作的指南》。
全世界无产者，联合起来！


关于转发广西镇反报告的批语和给张云逸〔１〕的复电（一九五一年一月二十三日、二十四日）
关于转发广西镇反报告的批语和给张云逸〔１〕的复电（一九五一年一月二十三日、二十四日）

一

陈饶〔２〕及华东军区党委会，邓谭〔３〕及中南军区党委会，贺邓〔４〕及西南军区
党委会，张习〔５〕及西北军区党委会，聂薄〔６〕及华北军区党委会，并请转发所属各军
区、兵团及军的党委会：

请你们检查一次军队中军以上党的领导机关及负责同志对于中央一九五○年十月十日关
于纠正在镇压反革命活动中的右倾偏向的指示，是否引起了注意，是否传达了这个指示，自
己在剿匪工作及帮助地方工作中是否有过这种右倾偏向及是否克服了这种偏向，将检查结果
向军委做一次报告。根据广西方面的报告，广西军区在剿匪工作中，曾经犯了警〈惊〉人的
右倾错误，宽大无边，不杀匪首恶霸及其他反革命分子，以致匪祸猖獗，达于极点，土匪越
剿越多，人民受害极大。广西于去年九月起开始纠正此种错误，三个月中，正确地杀了匪首
惯匪及其他首要反动分子三千余人，情况就完全改变过来，匪焰大降，民气大伸。现将中南
军区政治部一月十六日转来广西报告〔７〕一份转发给你们阅看，这是一篇极有价值的报告，
希望你们认真研究，并做出自己的结论报告我们。

毛泽东

一月二十三日

二

云逸同志，并告子恢、剑英〔８〕：

一月十六日电悉。广西工作大为开展，歼匪九万余，处决匪首恶霸三千余，土改亦已发
动，匪焰大落，民气大伸，成绩甚大，我及中央同志都很高兴。云逸同志患病亟须休养直到
病愈为止，到广州后请叶方〔９〕妥为照料。

毛泽东

一月廿四日

根据手稿刊印。

注释〔１〕张云逸，当时任中共中央华南分局第二书记、中共广西省委书记、中国人民
解放军广西军区司令员兼政治委员。

〔２〕陈，指陈毅，当时任中国人民解放军华东军区司令员。饶，指饶漱石，当时任中
国人民解放军华东军区政治委员。

〔３〕邓，指邓子恢，当时任中国人民解放军中南军区第二政治委员。谭，指谭政，当
时任中国人民解放军中南军区第三政治委员。

〔４〕贺，指贺龙，当时任中国人民解放军西南军区司令员。邓，指邓小平，当时任中
国人民解放军西南军区政治委员。

〔５〕张，指张宗逊，当时任中国人民解放军西北军区第一副司令员。习，指习仲勋，
当时任中国人民解放军西北军区政治委员。

〔６〕聂，指聂荣臻，当时任中国人民解放军华北军区司令员。薄，指薄一波，当时任
中国人民解放军华北军区政治委员。

〔７〕指中国人民解放军中南军区政治部一九五一年一月十六日关于广西执行镇压政策
前后情况给总政治部的报告。

〔８〕剑英，即叶剑英，当时任中共中央华南分局第一书记、中国人民解放军广东军区
司令员兼政治委员。

〔９〕叶，指叶剑英。方，指方方，当时任中共中央华南分局第三书记。
全世界无产者，联合起来！


转发邓小平关于西南局十一、十二月综合报告的批语（一九五一年一月二十四日）
    转发邓小平关于西南局十一、十二月综合报告的批语（一九五一年一月二十四日）

漱石，子恢，剑英，仲勋，一波，高岗〔１〕同志：

兹将邓小平同志一月八日的报告〔２〕转给你们，可以看出西南工作的概况。其中提到
西南已开了一次城市工作会议，着重地批判了党内较为普遍的看不起工人的思想，明确依靠
工人阶级应成为党的指导思想，应把它贯彻到各项工作各个部门中去等语。现在华东、中南、
西北各区正处土改和镇压反革命等项工作的高潮，许多同志当然很忙，但请你们考虑，腾出
一段时间，在五月一日以前，召开一次城市工作会议，着重地研究和解决依靠工人阶级的思
想问题，工厂管理问题，工会工作问题，为四中全会讨论这个问题准备意见。四中全会拟在
五月召开，请你们按照这个时间部署工作。

毛泽东

一月廿四日

根据手稿刊印。

注释〔１〕漱石，即饶漱石，当时任中共中央华东局第一书记。子恢，即邓子恢，当时
任中共中央中南局第三书记。剑英，即叶剑英，当时任中共中央华南分局第一书记。仲勋，
即习仲勋，当时任中共中央西北局第一书记。一波，即薄一波，当时任中共中央华北局第一
书记。高岗，当时任中共中央东北局书记。

〔２〕指邓小平一九五一年一月八日关于西南局十一、十二两月工作情况给毛泽东并中
央的报告。参见本册第５０页注〔３〕。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于东南沿海构筑工事问题的电报（一九五一年一月二十四日）
            关于东南沿海构筑工事问题的电报（一九五一年一月二十四日）

邓谭赵苏〔１〕并告陈唐张周〔２〕及剑英漱石陶铸〔３〕及广西军区：

一月十七日电悉。（一）过去未经你们察看设计，盲目地构筑工事，浪费甚大，是一教
训。以后凡需支用经费，构筑工事要塞，修建道路房屋仓库等项，均需经过你们派人察看设
计，做出预算，经过中央审核批准，然后动手兴建，否则不予报销。（二）虎门要塞修建计
划已定，费用照发。（三）榆林港是否照虎门那样建筑一个炮兵团的要塞，你们可设计作预
算电呈考虑。（四）对海外守岛部队做出两个方案是对的。珠江口外各岛中必须坚守者，应
有物质准备，也是对的。（五）汕头至大亚湾一线及其他海岸线与内地，根本不要修筑什么
工事或要塞，敌来让其登陆，并须诱其深入，然后聚而歼之。军队须离开海岸线驻在便于按
照上述意图歼灭敌人的适当地点，从事整训，不要去守海岸线。为稽查特务潜入及打灭少数
匪众登陆，应由保安队及地方武装担任。（六）修复公路上的桥梁是必要的，但只要普通军
车能行即可，不要特别大修，按此规模修建的费用可以照发，否则不发。（七）敌人进攻，
只有蒋匪，不会有外国人。蒋匪有五十万军队，其中海军，空军，军事学校，军事机关，地
方部队，军人家属等占了二十余万，能作战的正规陆军最多三十万人，至少须留十万人守备
台湾，故能动用侵粤侵闽侵浙者最多不过二十万人。即使他集中廿万人打一处，只要他登上
大陆，我均可以两三个军至多三四个军各个歼灭之。在我们方面，只有虎门，厦门，舟山，
吴淞四处及珠江口外某些海岛必须确保，不令侵入。其余一切海岸线，都不要守而要让他进
来，以利聚歼。海南岛不是能养活十万以上军队的地方，敌在十万人以下登陆，我有一个正
规师及冯白驹〔４〕部在岛上坚持，再将四十三军主力加上去，即可各个歼灭之。许多共产
党员打了二十几年的仗，忽然把经验都忘了，到处修工事，畏敌如虎，你们应加教育，叫他
们不要如此。（八）在厦门、舟山、吴淞三处修建阵地及福建、浦东等地修理道路桥梁，请
陈唐张周指示下面注意只择十分必要者好好设计修建之，务须避免浪费。

毛泽东

一月二十四日

根据手稿刊印。

注释〔１〕邓，指邓子恢，当时任中国人民解放军中南军区第二政治委员。谭，指谭政，
当时任中国人民解放军中南军区第三政治委员。

赵，指赵尔陆，当时任中国人民解放军中南军区参谋长。苏，指苏静，当时任中国人民
解放军中南军区副参谋长。

〔２〕陈，指陈毅，当时任中国人民解放军华东军区司令员。唐，指唐亮，当时任中国
人民解放军华东军区政治部副主任。张，指张震，当时任中国人民解放军华东军区参谋长。
周，指周骏鸣，当时任中国人民解放军华东军区副参谋长。

〔３〕剑英，即叶剑英，当时任中国人民解放军广东军区司令员兼政治委员。漱石，即
饶漱石，当时任中国人民解放军华东军区政治委员。陶铸，当时任中国人民解放军中南军区
政治部主任。

〔４〕冯白驹，当时任中国人民解放军海南军区司令员兼政治委员。
全世界无产者，联合起来！


转发华东局关于镇反应注意之点的电报的批语（一九五一年一月二十四日）
      转发华东局关于镇反应注意之点的电报的批语（一九五一年一月二十四日）

子恢，剑英，小平，仲勋，一波，高岗〔１〕同志：

华东局给福建省委电所说肃反应注意之点，我以为是对的。即为了打落敌焰，伸张民气，
对匪首惯匪恶霸及确有证据的重要特务和会门头子，应当放手杀几批。为了不致弄错，使自
己陷于被动，对尚无证据的特务及会门头子，应当进行侦察，取得确证，而不要随便捕人杀
人。分清这两种情况的界限是必要的，请你们转知所属注意为盼。

毛泽东

一月廿四日

根据手稿刊印。

注释〔１〕子恢，即邓子恢，当时任中共中央中南局第三书记。剑英，即叶剑英，当时
任中共中央华南分局第一书记。小平，即邓小平，当时任中共中央西南局第一书记。仲勋，
即习仲勋，当时任中共中央西北局第一书记。一波，即薄一波，当时任中共中央华北局第一
书记。高岗，当时任中共中央东北局书记。
全世界无产者，联合起来！


中央转发山西省委关于取缔一贯道的情况报告的批语（一九五一年一月二十四日）
    中央转发山西省委关于取缔一贯道的情况报告的批语（一九五一年一月二十四日）

各中央局，并转所属分局，省市区党委：

关于取缔一贯道，以山西的经验为最完全，最正确，也最彻底，山西省委（书记赖若愚）
的总结〔１〕也写得很好，特转给你们研究，各地均可仿行，以期有计划地彻底地取缔一贯
道及其他各种会道门，并消灭其中反革命重要分子。和作战一样，不打无准备之仗，不打无
把握之仗，山西省委在准备和实行取缔一贯道的大规模斗争中是做到了这一点的，故成绩甚
大，值得全党研究。

中央

一月廿四日

根据毛泽东手稿刊印。

注释

〔１〕指中共山西省委一九五一年一月九日关于取缔一贯道的情况给华北局并报中央的
报告。报告说，山西省取缔一贯道的工作，着手于一九四九年冬，经过一年的准备，于一九
五○年十一月中旬才在全省范围内展开全面取缔。这些准备工作包括：（１）打入侦察，确
切地掌握一贯道的全面情况；（２）选择重点试验，取得具体经验；（３）不断地进行宣传
揭露，组织宣传攻势；（４）经过整风和党员训练班，批判麻木不仁的态度，端正政策思想
；（５）解决历史遗留问题，堵塞工作中的漏洞。凡此一切，都给全面取缔工作准备了条件。

全省范围同于十一月十二日动手搜捕，十天内，各地均照预捕名单基本上完成了任务。
取缔工作分三个步骤。第一步，捕捉职业道首，摧毁其领导机关，陷其整个组织瘫痪。第二
步，对小道首教育训练，令其登记、悔过，分别情况，给予管制。第三步，经过深入的揭露
工作，组织道众诉苦、控告，在有觉悟的基础上展开退道运动。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于编印学校反美斗争文件给彭真〔１〕的信（一九五一年一月二十四日）
      关于编印学校反美斗争文件给彭真〔１〕的信（一九五一年一月二十四日）

彭真同志：

请考虑，将学校反美斗争文件，清出若干件，例如西南局一月廿日的报告及早一晌〈向
〉南京市委的一个报告〔２〕，印一本，发各民主人士及党内高级干部。

毛泽东

一月廿四日

根据手稿刊印。

注释〔１〕彭真，当时任中共中央书记处候补书记、政务院政治法律委员会副主任。

〔２〕指中共南京市委一九五○年十二月七日关于南京学生反美控诉运动情况向华东局
并中央的报告。参见本书第一册第７１８页注〔１〕。
全世界无产者，联合起来！


关于转送张澜〔１〕复信给邓小平〔２〕的电报（一九五一年一月二十四日）
      关于转送张澜〔１〕复信给邓小平〔２〕的电报（一九五一年一月二十四日）

小平同志：

你一月八日报告〔３〕我送给张表方先生看了，现将他的复信〔４〕转给你看。

毛泽东

一月廿四日

根据手稿刊印。

注释〔１〕张澜，字表方，当时任中国民主同盟中央主席、中央人民政府副主席。

〔２〕邓小平，当时任中共中央西南局第一书记。

〔３〕指邓小平一九五一年一月八日关于西南局十一、十二两月工作情况给毛泽东并中
央的报告。参见本册第５０页注〔３〕。

〔４〕指张澜一九五一年一月二十四日给毛泽东的信。信中说：

邓小平同志一月八日报告已详阅。关于退押进行情况，言之甚详，处理亦甚当。西南押
租，系预防佃户不能缴纳佃租而为之预押，要到退佃时才退押，实在是一种剥削。今天土地
权收归国有，主佃关系已不存在，当然应该退押。报告上说，等到退押浪潮过去，大部分退
了的时候，及时转入清理，说服群众分别对待中小地主，对于确有困难的中小地主，多在
“缓、少、不”三字上做文章，对顽固的则交法庭处理。将来能够切实审慎照此做去是很好
的。
全世界无产者，联合起来！


转发苏南区党委关于召开民主党派座谈会的报告的批语（一九五一年一月二十五日）
  转发苏南区党委关于召开民主党派座谈会的报告的批语（一九五一年一月二十五日）

罗迈〔１〕同志：

此件〔２〕可印发到统战会议的各同志，并可要他们带回去给更多的同志看看。请要各
中央局，分局，省市区党委的统战部一律定期召集，或有大事召集各民主党派代表人士开会，
如苏南这次会议一样，并向中央统战部作报告，不开会不报告者认为失职。

毛泽东一月廿五日根据手稿刊印。

注释〔１〕罗迈，即李维汉，当时任中共中央统战部部长。

〔２〕指中共苏南区委员会统战部一九五○年十二月二十六日关于苏南区第一次民主党
派座谈会的情况给华东局并华东局统战部的报告。苏南区党委统战部召开的这次民主党派座
谈会，就中国共产党同民主党派的关系和民主党派的工作交流了情况，统一了思想，加强了
相互间的团结，到会各党派代表都非常满意。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给傅作义〔１〕的信（一九五一年一月二十六日）
                  给傅作义〔１〕的信（一九五一年一月二十六日）

宜生兄：

廿三兵团最近情况报告〔２〕一份，送上请察阅，阅后请予掷还。廿三兵团进步如此之
大且快，可为庆贺！顺致

敬意

毛泽东

一月廿六日

根据手稿刊印。

注释〔１〕傅作义，字宜生，当时任中央人民政府委员、水利部部长、人民革命军事委
员会委员。

〔２〕指中国人民解放军第二十三兵团政治部一九五一年一月十二日关于部队纪律和军
民关系情况给华北军区并绥远军区、省委的报告。第二十三兵团是由董其武率领的原傅作义
所属国民党起义部队改编的。报告谈到该部于一九五○年十二月二十二日从绥远出发，一九
五一年一月四日全部到达河北景县龙华镇一带，在遵守群众纪律和军民关系上有显著进步，
当地政府和群众比较满意，部队也受到了教育。
全世界无产者，联合起来！


在印度大使举行的印度国庆会上的祝词（一九五一年一月二十六日）
在印度大使举行的印度国庆会上的祝词（一九五一年一月二十六日）

印度民族是伟大的民族，印度人民是很好的人民。中国、印度这两个民族和两国人民之
间的友谊，几千年以来是很好的。今天庆祝印度的国庆节日，我们希望中国和印度两个民族
继续团结起来，为和平而努力。全世界人民都需要和平，只有少数人要战争。印度、中国、
苏联及其他一切爱好和平的国家和人民团结起来，为远东和平、为全世界的和平而努力。庆
祝印度国庆，祝贺印度人民，祝贺你们的总统。

根据一九五一年一月二十七日《人民日报》刊印。
全世界无产者，联合起来！


给齐白石〔１〕的信（一九五一年一月二十七日）
                  给齐白石〔１〕的信（一九五一年一月二十七日）

白石先生：

来信收到，已转寄湖南省人民政府王首道主席请他酌情处理。此复，顺致

敬意

毛泽东

一月廿七日

根据手稿刊印。

注释〔１〕齐白石，画家。建国后，曾任北京中国画院名誉院长、中国美术家协会主席。
全世界无产者，联合起来！


关于发布惩治反革命条例和审判反革命罪犯的批语〔１〕（一九五一年一月二十八日）
  关于发布惩治反革命条例和审判反革命罪犯的批语〔１〕（一九五一年一月二十八日）

一

刘、周、陈、彭真〔２〕同志：

此件〔３〕关涉军事及法院权限，应由中央人民政府委员会开一次会通过，并用主席名
义公布。事前召集政协常委及政府委员，法院，司法部，检察署，公安部人员开一次座谈会
取得同意；在此次会上，应有人报告最近时期镇压反革命的情况。

毛泽东

一月廿八日

二

在军管时期应当如此。

根据手稿刊印。

注释〔１〕这是毛泽东在刘少奇关于惩治反革命条例起草中的几个问题的来信上的两条
批语。第二条批语是针对刘少奇信中的一句话而写的，这句话是“审判反革命罪犯仍以照现
在办法归各地军事法庭为好”。

〔２〕刘，指刘少奇。周，指周恩来。陈，指陈云，当时任中共中央书记处书记、政务
院副总理。彭真，当时任中共中央书记处候补书记、政务院政治法律委员会副主任。

〔３〕指中华人民共和国惩治反革命条例（修正草案）。一九五一年二月二十一日，中
央人民政府主席毛泽东发布命令，正式公布了这个条例。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于嘉奖西南剿匪部队的电报（一九五一年一月二十八日）
              关于嘉奖西南剿匪部队的电报（一九五一年一月二十八日）

贺邓张李〔１〕并告华东，中南，西北各军区及福建，广东，广西军区：

你们一月六日送来的一九五○年一年剿匪工作总结报告〔２〕，收到阅悉，路线正确，
方法适当，剿灭匪众八十五万人，缴枪四十余万枝，成绩极大，甚为欣慰，望即通令所属，
予以嘉奖。尚望你们继续努力，为干净剿灭残存匪众近四万人而奋斗。

毛泽东

一月廿八日

根据手稿刊印。

注释〔１〕贺，指贺龙，当时任中国人民解放军西南军区司令员。邓，指邓小平，当时
任中国人民解放军西南军区政治委员。张，指张际春，当时任中国人民解放军西南军区副政
治委员兼政治部主任。李，指李达，当时任中国人民解放军西南军区副司令员兼参谋长。

〔２〕指中国人民解放军西南军区关于一九五○年剿匪工作的总结报告。报告说，自成
都战役结束后，即以全力剿匪作为全军的中心任务。一年来，全军不分上下，不分兵种，不
分部队与机关、学校，均参加了这一斗争。剿匪斗争所采取的主要措施是：（１）组织一元
化的剿匪斗争。（２）集中兵力，重点进剿。（３）军事进剿、政治攻势和发动群众三者密
切协同。（４）开展捕捉匪首运动与镇压匪首工作。（５）争取少数民族参加剿匪。
全世界无产者，联合起来！


给张澜〔１〕的信（一九五一年一月二十八日）
                  给张澜〔１〕的信（一九五一年一月二十八日）

表方先生：

西南去年剿匪工作，颇有成绩，消灭匪众八十余万，缴枪四十余万，残余匪众已不足四
万，两三个月即可完全剿灭。送上西南军区最近由地面送来之总结报告〔２〕一件，假如您
有精神的话，可以一阅。可以慢慢看，一星期内还我即可。顺致敬意！

毛泽东

一月廿八日

根据手稿刊印。

注释〔１〕张澜，字表方，当时任中国民主同盟中央主席、中央人民政府副主席。

〔２〕指中国人民解放军西南军区关于一九五○年剿匪工作的总结报告。参见本册第８
２页注〔２〕。
全世界无产者，联合起来！


关于不要到处修工事给张云逸〔１〕等的电报（一九五一年一月二十九日）
      关于不要到处修工事给张云逸〔１〕等的电报（一九五一年一月二十九日）

张莫李卢〔２〕，并告中南军区，广东军区，华东军区：

一月廿五日电悉，所提修建边防工事计划，根本不适合我军的作战要求。如敌来攻，海
上者应当让其登陆，而不要阻止其登陆。越南者应当让其侵入，而不要阻止其侵入。不论敌
从海上来，从越南来，均应当让其深入内地，不要怕失掉钦州，廉州，防城，龙州，南宁及
其他城市，而应当让它进这些城市。我军应当位于纵深机动地区，待敌深入，然后包围歼灭
之。这就是我军历来战胜敌人的办法，为什么你们忘记了。你们计划到处设防，到处修工事，
摆成被动挨打的姿势，使我军丧失主动，丧失歼敌的机会，是完全错误的。目前你们工作的
重心，应是减租，退押，清匪，反霸，有步骤地有把握地实行土地改革，严厉镇压反革命，
大杀几批匪首，惯匪，恶霸，及罪大的会门头子与特务分子，这些，就是最重要的巩固国防
的工作。广东方面，除虎门必须筑要塞及珠江口外某几个岛上应修必要的工事和堡垒之外，
其他地方亦一概不修工事，不守海岸线，敌来诱其深入，聚而歼之。华东方面亦只在厦门、
平潭、舟山、吴淞四处的某些必要地点修筑要塞和工事（这些是确定要修的），其余亦一概
不修。广西地处大陆，距台湾很远，逃越匪部人数甚少，完全没有什么可怕，不应该修任何
工事。

毛泽东

一月二十九日

根据中央档案馆保存的原笔录件刊印。

注释〔１〕张云逸，当时任中国人民解放军广西军区司令员兼政治委员。

〔２〕张，指张云逸。莫，指莫文骅，当时任中国人民解放军广西军区副政治委员。李，
指李天佑，当时任中国人民解放军广西军区副司令员。卢，指卢绍武，当时任中国人民解放
军广西军区参谋长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于华东沿海构筑工事问题给陈毅〔１〕的电报（一九五一年一月二十九日）
      关于华东沿海构筑工事问题给陈毅〔１〕的电报（一九五一年一月二十九日）

陈毅同志，并告饶〔２〕及中南军区，广东军区，广西军区，华东军区：

鉴于广东方面过去时期未经中南军区勘察指导设计，到处做工事，结果无用，浪费极大，
此次华东在厦门、平潭、舟山、吴淞四处修筑要塞或工事，在福建修南平同安公路，务请你
们注意事先给以指导。第一，不要在指定地区不经研究设计随便修建，以致无用浪费；第二，
在指定地区内亦只择最需要者做，不要到处做；第三，大陆海岸线及内地根本不要做；第四，
大陆兵力，位于纵深地区，敌来应让其登陆然后相机歼击之，不要到处防守，不要阻其登陆
；第五，建筑材料，必要者不可吝惜，照需要支给，但仍须防止浪费，注意废物利用，注意
节省。

毛泽东

一月廿九日

根据手稿刊印。

注释〔１〕陈毅，当时任中国人民解放军华东军区司令员。

〔２〕饶，指饶漱石，当时任中国人民解放军华东军区政治委员。
全世界无产者，联合起来！


军委查询十八军入藏物资准备情况的电报（一九五一年一月二十九日）
        军委查询十八军入藏物资准备情况的电报（一九五一年一月二十九日）

西南军区：

一月二十四日西北军区给你们的电报，你们谅已收到。该电第二项所述入藏部队必须携
带之皮衣、皮帽、帐篷、饭锅、水桶、黑矾、大蒜、料袋、牛绳等二十余种物品，十八军是
否业已准备好，望查告。

军委

一月二十九日

根据中央档案馆保存的原笔录件刊印。
全世界无产者，联合起来！


军委关于对越南同志要取耐心说服态度的电报（一九五一年一月二十九日）
      军委关于对越南同志要取耐心说服态度的电报（一九五一年一月二十九日）

韦国清〔１〕同志：

一月廿七日电悉。（一）同意你所提的整训计划。（二）对越南同志的缺点要取耐心说
服的态度，使他们能够接受你们的意见，而不要引起他们的反感。他们现有的缺点正是中国
军队在幼年时期所曾经有过的，并不足怪，只有用说服态度帮助他们并在长期锻炼中才能使
他们逐步改进。

军委

一月廿九日

根据毛泽东手稿刊印。

注释〔１〕韦国清，当时任中国驻越南民主共和国军事顾问团团长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于统一领导完成广西剿匪、土改等任务给陶铸〔１〕的电报（一九五一年一月三十日）
关于统一领导完成广西剿匪、土改等任务给陶铸〔１〕的电报（一九五一年一月三十日）

陶铸同志，并告广西省委，中南局及叶方〔２〕：

一月廿七日电〔３〕悉。布置甚妥，照此执行。四十五军在三月间调走后，广西尚有四
十九军，廿一兵团及地方部队，必须把一切股匪潜匪肃清，一切匪首捉起，一切非法枪枝起
掉。干部不足，即由四十九军，二十一兵团及地方部队中抽出大批干部，配合地方干部，用
包干制办法，划分区域，负责到底，将剿匪、清匪，起枪，捉杀匪首、恶霸、特务，减租，
退押，直到分配土地，建立政权，建立地方武装，全套工作做完，方算完成任务。为要完成
此任务，所有军队，必须统一于省委地委领领导之下，实行领导的一元化。张云逸〔４〕同
志现去广州休养，提议陶铸代理省委书记，不要回武汉，或者回来报告一次立即去广西。总
之广西极为重要，工作必须做好，上述提议是否适宜，请中南局考虑电告。

毛泽东

一月卅日

根据手稿刊印。

注释〔１〕陶铸，当时任中共中央中南局常委、中国人民解放军中南军区政治部主任，
被派往广西帮助剿匪工作。

〔２〕叶，指叶剑英，当时任中共中央华南分局第一书记。方，指方方，当时任中共中
央华南分局第三书记。

〔３〕指陶铸一九五一年一月二十七日关于广西剿匪部署给中南局转毛泽东的报告。

〔４〕张云逸，当时任中共中央华南分局第二书记、中共广西省委书记。
全世界无产者，联合起来！


关于注意玉树地委开展医疗贸易工作的经验给邓小平〔１〕的电报（一九五一年一月三十日）
关于注意玉树地委开展医疗贸易工作的经验给邓小平〔１〕的电报（一九五一年一月三十日）

小平同志：

此件〔２〕，不知西北局发给你们没有，如未，可看一看，并请转告十八军同志注意。

玉。树的经验。

毛泽东

一月卅日

根据手稿刊印。

注释〔１〕邓小平，当时任中共中央西南局第一书记、中国人民解放军西南军区政治委
员。

〔２〕指中共青海省委一九五一年一月十二日向西北局转报的玉树地委关于在少数民族
地区开展医疗贸易工作的报告。青海省委指出：玉树地委的报告证明，在青海少数民族地区，
开展医疗贸易工作是接近群众与联系群众的一种很好的工作方式，今后更应重视。
全世界无产者，联合起来！


在华东军区关于修建水吉至建瓯公路的请示电上的批语（一九五一年一月三十日）
    在华东军区关于修建水吉至建瓯公路的请示电上的批语（一九五一年一月三十日）

周〔１〕：

此件〔２〕请你与陈薄〔３〕商复。据称已四次请示未得复。

毛泽东

一月三十日

根据手稿刊印。

注释〔１〕周，指周恩来。

〔２〕指中国人民解放军华东军区司令员阵毅、政治部副主任唐亮、参谋长张震、副参
谋长周骏鸣一九五一年一月二十八日关于福建水吉建瓯新线公路不应停建给军委并报华东局
并告华东交通部的电报。电报说：水吉建瓯新线公路修建，在军事上极为重要。就其目前加
强闽、粤沿海战备，大批物资南运，尤觉该线之修筑刻不容缓。如按华东交通部转中央交通
部指示，即行停工，造成损失尚属事小，而今后入闽战略交通，不能保障，事关重大。我们
曾四次请示，迄未获复。

〔３〕陈，指陈云，当时任政务院副总理兼财政经济委员会主任。薄，指薄一波，当时
任政务院财政经济委员会副主任。
全世界无产者，联合起来！


关于土改工作应注意的几个问题〔１〕（一九五一年一月）
              关于土改工作应注意的几个问题〔１〕（一九五一年一月）

土改工作主要应注意是否真正发动了群众，由群众自己动手（由上面派干部帮助）推翻
地主阶级，分配土地。只要合乎这个方向就是好的。有些偏差，例如侵犯中农，破坏工商业，
划错阶级成分，消灭富农，使地主一律扫地出门以及捉人太多等等，应由省委地委两级随时
指导纠正。要求一点不出乱子是很难的，只要省地两级掌握得好，随时纠正偏差，使农民群
众高高兴兴地减了租，退了押，清了匪，反了霸，分了土地，农会乡政权和民兵都掌握在以
贫雇农为骨干的人们的手里，那就很好了。北京若干民主人士到各省去看看，有益无害。是
我们叫他们去的，不是他们自己要求的。他们到了，是则是，非则非，老老实实地向他们讲
明白，他们不会妨碍土改的。

根据毛泽东手稿刊印。

注释〔１〕这是毛泽东为批转中共中央中南局关于发动群众做好土改工作给江西省委的
指示所写的电报稿中关于土改工作的一段话。

这份电报是准备发给各中央局书记的。毛泽东写的这份电报稿还谈到镇压反革命问题，
但现在保存下来的稿子没有写完，并将包括土改工作在内的全部批语又均用墨笔划去，原因
不详。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中共中央关于纠正电报、报告、指示、决定中的文字缺点的指示〔１〕（一九五一年二月一日）
中共中央关于纠正电报、报告、指示、决定中的文字缺点的指示〔１〕（一九五一年二月一日）

中央及军委各部委、政务院党组、各中央局、各大军区、分局、大市委、省委、区党委、
地委、军区、兵团、军，及专员公署以上政府的党组负责同志及民众团体的党组负责同志：

《关于纠正电报、报告、指示、决定等文字缺点的指示》现在党政军来往电报及其他报
告、指示、决定等文件，写得好的，确实不少。这些电报或文件，写得清楚明确，生动活泼，
使人便于阅读，发生极大效力。但同时，尚有许多文电，在文字上存在着严重缺点，必须予
以纠正。这些缺点之最常见者，有滥用省略、句法不全、交代不明、眉目不清、篇幅冗长五
类。兹分别规定纠正办法如下：

（一）不许滥用省略。

现在许多电报文件中，对人名、地名、年月日、机关名、事物名，滥用省略，使阅者很
费记忆和猜想的工夫，有时简直莫名究竟。这种现象，应依以下规定予以纠正：

甲、除对大家习知的中央某些负责同志，各中央局、中央分局的某些负责同志，野战军
（大军区）的司令员政治委员，有时（不是一切时间，也不是多数时间）在电报上下款可以
写姓不写名，或姓下加职衔，例如“毛主席”、“周总理”、“陈饶”、“彭习”等以外，
一般情况，无论在电文中，或在上下款，须一律写姓名，不得只写姓不写名。必要时，还须
在姓名之前加上职衔，例如“河北省人民政府主席杨秀峰”，“苏南区党委书记陈丕显”，
“十九兵团司令员杨得志，政治委员李志民”。

乙、地名一律用全名，例如“上海”、“福州”、“广州”、“重庆”，不得写成“沪”、
“榕”、“穗”、“渝”，“福建”不得写成“闽”，“湖南”不得写成“湘”。仅在两个
以上著名城市或著名省份联写在一起使人一看就明白的时候，例如“京津”、“沪宁”、
“豫鄂湘赣”、“粤桂边界”等，或者和其他文字结合在一起成为流行的特殊用语的时候，
例如“沪东”、“皖北”、“津浦路”、“天兰路”等，始得用简称。

丙、普通文电，均须注明月日。紧急文电，须注明月日时。正式公布文件，须注明年月
日。凡月日时，概用普通数字，不得用地支〔２〕和韵目。例如“二月一日十四时”，不得
省称“丑东未”。年份概用全数，不得省略。例如，“一九五一年”，不得写成“五一年”。

丁、机关名称，概用全名。例如，“东北局组织部及宣传部”不得省称“东北组宣”，
“空军司令部”不得省称“空司”，“全国总工会”不得省称“全总”。

戊、事物名称，除其省称确已为全国人民所普遍熟悉者，例如“中共”、“反帝”，得
于非正式场所使用外，其余，一律用全名。例如，“减租减息”、“生产救灾”，不得省称
“双减”、“生救”：“土匪特务”（指土匪与特务），或“特务匪徒”（指特务为匪类），
不得省称“匪特”。在一切正式文电中，则应尽量避免省称。例如，马克思、恩格斯、列宁、
斯大林，不得省称“马、恩、列、斯”，美帝国主义不得省称“美帝”。

己、凡有特别生僻的语词，其意义为多数阅者所不能了解者，应作必要的注释。

（二）必须遵守文法。

电报文句虽应力求简洁，但不得违背文法。必要的主词、述词、宾词，必须完备无误。
单句、复句，必须分清。代名词，必须紧跟所代的名词。形容词、副词词尾，尽可能分用
“的”、“地”，加以区别（形容词是形容名词的，例如“帝国主义是垂死的资本主义”，
故在名词之前用“的”字区别之。副词主要是形容动词的，例如“坚决地打倒帝国主义”，
故在动词之前以“地”字区别之）。如此，方能使条理分明，意义确定。

至于信件和公布的文件，不但文字应当完全，标点亦须正确。为解决此一问题，人民日
报不久将连载文法讲座，望全党予以注意。并望地方县委、县政府以上，军队师以上负责干
部，至少有一人学会文法，以便负责修正文电字句。

（三）纠正交代不明的现象。

甲、凡请示的文电，均须写明情况和自己的要求和意见（转发下级请示文电，亦应说明
自己意见），并写明希望何机关或何人于何时答复何项问题。凡答复的文电，均须写明系答
复何机关或何人于何时提出的何项问题。凡指示的文电，对下级的要求，亦应规定明确。例
如，应由何机关如何办理，或于何时报告办理情况等。总之，每件事都要交待六个“什么”，
即什么事、什么人、什么时候、什么地方、什么样子、什么原故。仅在绝对明了时，始可有
所省略。

乙、为了便于交待清楚，除了综合性的报告及指示以外，必须严格执行一事一报制度，
禁止在一个文电中包括不相干的几件事，禁止用党内的文电来兼代党外的文电。

丙、不论报告、请示或指示的文电，如为不但向着一人一机关，而且有兼告他人他机关
之必要者，应于写明主管的人或机关之后，写“并告”二字，再接写他人或他机关，以明责
任。

丁、凡转发文电，须全文转发或摘要转发者，应将受件的人或机关、为什么转发此文电
的道理、转发的人或机关及转发的时间，写在该转发文电的前面，而将该转发文电列在后面，
以清眉目；并须将转发文电的上下款及年月日照旧保留，不可省略。

戊、凡文电中引用他人他机关文电语句，首先须写明何人何机关于何时说的，然后写上
引用的语句，在该语句前后作引号（方括弧），接着写上“等语”二字。如引用的语句的内
容不是意见而是事情的叙述，则接写“等情”二字。下面再写自己的意见，以清眉目。

（四）纠正眉目不清的现象。

除简短者外，一切较长的文电，均应开门见山，首先提出要点，即于开端处，先用极简
要文句，说明全文的目的或结论（现在新闻学上称为“导语”，亦即中国古人所谓“立片言
以居要，乃一篇之警策”），唤起阅者注意，使阅者脑子里先得一个总概念，不得不继续看
下去。然后，再作必要的解释。

长的文电分为几段时，每段亦应采用此法。一个文电有几层意思或几项要求时，必须注
意按照条理，分清层次，以数目字标明段落和项目。

（五）凡文电必须认真压缩。各级领导同志责任重大，事务繁剧。向领导同志或机关请
示或作报告时，必须反对两种倾向，即应请示报告而不请示报告的倾向和不应请示报告而随
便请示报告的倾向。在写请示文电或写报告时，必须注意文字的简明扼要，条理清楚，便于
阅读。现在有很多文电，既嫌冗长，又嫌杂乱。其原因，是未经压缩，说了许多无须说的空
话，或者没有分清条理，把杂乱无章的草稿随便往上送。其结果，使领导同志对这些文电很
难看，或者就没有看，等于白写。今后一切向上级机关请示或报告情况和对下级发布指示的
文电，所有起草和批阅文电的同志，必须以负责的精神，至再至三地分清条理，压缩文字，
然后发出，否则应受批评。但压缩是指分清条理，去掉空话，并不是说可以省略必不可少的
词类，可以违背文法，也不是说可以不顾文字的形象性和鲜明性。有些写得好的报告，虽然
篇幅颇长，却能引人阅读，使人不厌其长。有些写得不好的报告，虽然篇幅不长，却使人难
看。这里的区别就在是否有条理，是否说空话和是否合文法。

以上各项，望各级党委切实执行。

为了顺利执行这个指示，请各级负责同志将本指示印发各机关所有负责起草及批阅文电
的同志，在适当的会议上做传达，并在党内刊物上予以登载。

为求确实生效起见，中央责成中央办公厅及各中央局办公机关，按照本指示所提出的各
项标准，在一九五一年四月底，将本年度一月至四月份收受文电分别作第一次检查，对执行
得好的机关予以通报表扬，对执行得不好的予以通报批评。以后每四个月作一次检查，一九
五一年共作三次检查，年终一次为一年的总检查。每次均须写出总结，经中央审定，通报全
党各主要领导机关。

中央认为此种文字缺点的纠正，将使我们同志的头脑趋于精密，工作效能有所提高，故
须予以重视，对已存缺点认真地加以改革。在对同志进行教育时，应选择几篇大体上合于上
述标准的文件，作为范例，使人们阅读，并有人给以讲解，这是进行教育时的一个有效的办
法。

中共中央

一九五一年二月一日

根据毛泽东修改件刊印。其中有四段已编入《毛泽东新闻工作文选》。

注释〔１〕中共中央这个指示，是毛泽东主持起草的。本文中用宋体字排印的，是毛泽
东加写和改写的文字。当时这个指示没有公开发表，只以内部文件的形式印发给各级党委及
所属部门。一九五一年二月二十五日，毛泽东就发表这一指示的问题给中共中央宣传部副部
长胡乔木写信，说：“可以印成小本发给党内外较多的人看，不要在报上发表，因此件并无
给群众看的必要。而一般文法教育则应在报上写文章及为学校写文法教科书。”

〔２〕地支，又叫十二支，是子、丑、寅、卯、辰、巳、午、未、申、酉、戌、亥的统
称，传统用作表示次序的符号，这里用作代表月份的符号。
全世界无产者，联合起来！


关于在朝鲜战场轮番作战问题给周恩来的信（一九五一年二月七日）
          关于在朝鲜战场轮番作战问题给周恩来的信（一九五一年二月七日）

恩来同志，并告聂〔１〕：

在你计划轮番作战兵力时，请将杨得志〔２〕三个军，西南三个军（先开两个，另一个
军于到达河北后教育两星期接着开），杨成武〔３〕两个军（在六十六军及五十军回来接防
后开），四十七军（二月底集中岳州，三月初开东北，训练两星期开前线）及董其武〔４〕
兵团两个军（先补充一万人，武器方面似亦须有所改善，准备四月间开前线负守备任务），
编成为第二番作战兵力。而以现任第一番作战兵力中的第十三兵团六个军撤至后方补充休整
三个月至四个月（其中五十军六十六军并同时担任天津营口线守备，其他四个军位于平壤沈
阳之间休整），改为第三番作战兵力。九兵团全部则回华东任守备。补充计划，九兵团回华
东再补，十三兵团需于撤到休整地点后即予补足。西南已到之两个军，杨成武两个军，董其
武两个军，须令其立即开始出境作战的各项教育，应召集这些军的负责人来京开会授予任务。

西南第二期三个军，须令其于二月准备完毕，三月开始出动，四月到达河北。

毛泽东

二月七日

根据手稿刊印。

注释〔１〕聂，指聂荣臻，当时任中国人民解放军代总参谋长。

〔２〕杨得志，当时任中国人民志愿军第十九兵团司令员。

〔３〕杨成武，当时任中国人民志愿军第二十兵团司令员。

〔４〕董其武，当时任中国人民志愿军第二十三兵团司令员。
全世界无产者，联合起来！


中央关于抓紧春耕和召开城市工作会议的电报（一九五一年二月七日）
        中央关于抓紧春耕和召开城市工作会议的电报（一九五一年二月七日）

各中央局，并转所属各分局，市委，省委，区党委：

春耕即到，土改工作应在短时间内告一段落，领导农民全力从事春耕，争取今年的丰收
年成，这是极端重要的。在春耕期内，各中央局，分局，市委，省委，区党委，除指导春耕，
总结土改经验，训练土改干部，清理镇反积案，总结镇反经验等项工作之外，请划出一段时
间，召开一次城市工作会议，总结一九五○年一年城市工作经验，将城市工作的几个主要问
题，例如：（一）依靠工人的思想问题；（二）工厂管理问题；（三）工会工作问题；（四）
城市建政问题；（五）城市建党问题；（六）城市肃反问题；（七）城市统一战线问题等，
加以研究和总结，指导所属增强对于城市工作的领导，并为五月开会的四中全会准备意见。

上列各项问题当然一次不能讨论完毕，应分开几次专题会议，各市委尤其应作此种专题
议论。

下面是成都市委的报告，发给你们作参考。

中央

二月七日

根据毛泽东手稿刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于同意杜润生〔１〕所提分阶段进行土改的电报（一九五一年二月七日）
    中央关于同意杜润生〔１〕所提分阶段进行土改的电报（一九五一年二月七日）

中南局，华南分局，并告华东局，及福建省委，西南局，西北局：

一月廿六日中南局转来杜润生同志一月十九日电已收到，我们同意杜润生所提的方法，
即首先在各县普遍发动群众，进行减租退押反霸及镇压反革命的斗争，整顿基层组织，将此
作为一个阶段，接着转入分田阶段。这样做是完全必要的，而且也是最迅速的。土地改革的
正确秩序，本来应当如此。华东、中南许多地方，凡土改工作做得最好的，都是经过了这样
的秩序。过去华北东北及山东的土改经验也是如此。我们所说广东土改工作应当加快进行，
并不是要求广东同志违反这样的秩序，群众还没有起来，基层组织还不可靠，就要生硬地不
成熟地进行分配土地的工作，而是要加快发动群众，整顿基层组织，接着进行分田。广东在
过去一年多的时间内，没有抓紧发动群众整顿基层这一个最基本的环节，所以现在一提到分
田就感觉吃力，但现在这样去做还不算迟，还应该这样去做。

中央

二月七日

根据毛泽东手稿刊印。

注释〔１〕杜润生，当时任中共中央中南局秘书长、中南土地改革委员会副主任。
全世界无产者，联合起来！


中央转发华南分局镇反工作报告的批语（一九五一年二月七日）
            中央转发华南分局镇反工作报告的批语（一九五一年二月七日）

华南分局，并告中南局、广西省委：

（一）分局一月十九日关于粤桂两省肃反工作的报告〔１〕收到了，此种检讨甚好。请
分局将这个报告发给粤桂两省所属各地委，市委，县委，有关剿匪工作的军队党委，及政府
党组，引起大家注意。（二）报告的末尾说分局正在重新拟出具体的肃反办法，此项办法是
否业已拟好，望早日电告中南及我们。

中央

二月七日

根据毛泽东手稿刊印。

注释〔１〕这个报告的时间应为一月二十九日。在报告中，中共中央华南分局汇报了广
东、广西两省的镇反情况、群众反映和匪特活动情况，检讨了镇反工作未能很好开展的原因。
检讨的主要内容是：（一）不少地区党委领导重视不足，抓得不紧。分局有时对此大力推动
不够，实际支持不足。宣传部门对反特宣传很不重视，对中央关于镇反宣传工作指示未作动
员布置。公安部门具体组织力量也缺乏主动。（二）有些地区未能把镇反与土改很好结合，
强调了土改，放松了镇反工作。（三）有些干部对镇压与宽大相结合的政策仍认识模糊，不
根据具体情况周密布置，便轻率盲动且又不及时请示报告，造成某些地区的紊乱现象。（四）
广东大部分地区机械地运用宣传动员、大力突击侦调、统一行动三个阶段的划分，至今仍未
全面行动，仍停留于第一、第二阶段。（五）在镇反工作中暴露了我侦察工作的严重弱点，
材料不够确实，掌握敌情很差，造成乱捕、乱杀现象。
全世界无产者，联合起来！


中央关于转发华东工会工作会议情况报告给饶漱石〔１〕的电报（一九五一年二月七日）
中央关于转发华东工会工作会议情况报告给饶漱石〔１〕的电报（一九五一年二月七日）

漱石同志：

你一月三十日关于工会工作的报告〔２〕很好已转发各地仿行。华东方面你可将这个报
告发给各省委市委及区党委，叫他们照做，改善工会工作。

中央

二月七日

根据毛泽东手稿刊印。

注释〔１〕饶漱石，当时任中共中央华东局第一书记。

〔２〕指饶漱石一九五一年一月三十日关于华东工会工作会议情况给毛泽东并中央的报
告。报告指出，要顺利开展生产竞赛，必须解决和生产密切相关而为广大群众迫切要求解决
的问题，这样才能发扬工人的生产积极性，树立面向生产的思想，使生产运动在工人政治觉
悟不断提高的基础上持久巩固下去。工会工作的好坏主要要以生产的好坏作标准，而且也只
有当工会工作以领导生产运动为中心，并在发展生产运动的基础上展开工人福利事业、文化
教育工作及建立工会工作制度等，工会工作才有丰富的生动的内容。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于转发山东分局镇反工作报告的批语（一九五一年二月八日）
            关于转发山东分局镇反工作报告的批语（一九五一年二月八日）

一波、澜涛、高岗、秀山〔１〕同志，并告漱石〔２〕及山东分局：

看了山东分局二月五日致华东局及中央的电报〔３〕，甚为高兴。漱石及山东分局所采
方针办法，是完全正确的。山东分局在此电中所述恶霸匪首会门特务活动猖獗情形，在华北
东北有同样情形的地区，务须给以同样的处理，应杀者均杀之，应判徒刑者均判徒刑，应管
制者均给以管制，务使反动势力彻底肃清，民气伸张，政权巩固。

毛泽东

二月八日

根据手稿刊印。

注释〔１〕一波，即薄一波，当时任中共中央华北局第一书记。澜涛，即刘澜涛，当时
任中共中央华北局第三书记。高岗，当时任中共中央东北局书记。秀山，即张秀山，当时任
中共中央东北局副书记。

〔２〕漱石，即饶漱石，当时任中共中央华东局第一书记。

〔３〕中共中央山东分局在电报中提出，山东属于老区，社会秩序比较稳定，但过去对
地主恶霸土匪特务镇压不够，群众对我宽大无边不满。因此掌握目前时机，将真正为群众所
痛恨的地霸匪首、反动道会门首要及特务分子坚决镇压一批，仍为十分必要。为了使各种镇
压能博得群众同情，减少不必要的社会波动，将采取分批、分地、分机关的镇压办法，及事
前事后进行确当的宣传。
全世界无产者，联合起来！


中央对华北局部署镇反及审查留用人员报告的复电和批语（一九五一年二月十日）
    中央对华北局部署镇反及审查留用人员报告的复电和批语（一九五一年二月十日）

一

华北局：

二月九日关于重新部署镇压反革命及对留用人员试行三查的报告〔１〕，收到。同意你
们的计划和办法，望坚决执行之。

中央

二月十日

二

华东局，山东分局，中南局，华南分局，西北局，西南局，东北局：

下面是华北局二月九日关于重新部署镇压反革命的计划，可以看出华北存在的问题及应
取的方针。华北局的报告中又提出了用整风方式审查留用人员及新知识分子的问题，这在华
北是应该开始做了，在取得经验后再向你们通报。在华东、中南、西南、西北各区则尚未到
时机，还须等待一个时期，但亦应当开始注意这个问题。据湖北公安厅报告，已在省级机关
中逮捕匪特、地霸、盗匪、反动党派、会门等一百六十名，其中省委占百分之二十二，省府
占百分之七十四，中原大学占百分之三，军区占百分之一，内有处长五名等情，可见问题之
严重，故必须开始引起注意。

中央

二月十日

根据毛泽东手稿刊印。

注释〔１〕中共中央华北局的这个报告指出，由于一九五○年十月以前杀的反革命分子
很少，在一千五百万人口的新解放区的土改中几乎没有杀人，因此朝鲜战争起来后，新解放
区社会秩序极不安定。十月以后，各地都杀了一批反革命分子，并予一贯道以普遍的严重的
打击，因而人心振奋，谣言平息，社会秩序安定。但还有些该杀的没有杀，该捕的没有捕，
为此做了镇反的进一步计划，并提出了执行计划时应掌握的几点：１。必须有领导、有准备、
有计划，行动开始后，要及时汇报，以便互通声气，及时指导。２。明确镇反对象，第一是
特务，第二是匪首和惯匪，第三是道门主要是一贯道，第四是恶霸地主，第五是还乡伪军政
人员中反革命有据的分子。重点放在前三种。３。老区、半老区和新解放区三种地区分别对
待，不能混淆。老区只杀少数还乡的反革命有据的反革命分子和进行复辟的地主恶霸分子。
半老区还不彻底，应捕杀一批。用和平方法土改的地区和绥远新区，要狠狠地杀几批。４。
该杀而轻判或错释了的反革命分子，可以翻案复判。５。在坚决镇压反革命的同时，要加强
统一战线工作，将狠狠地杀一批和广泛地团结一批结合起来。在处理较大的民主人士时，应
报告中央批准执行。对起义军官应本起义前不咎、起义后有反革命活动者必须有确凿证据再
行逮捕，并商起义将领后处理的原则办事。报告还指出，为了整顿我们的队伍，分清革命与
反革命，在留用人员和新知识分子中，普遍进行一次查历史、查立场、查工作的三查工作是
十分必要的。为了取得经验，决定先在京津两市、各省省会和天津铁路局进行试点，取得经
验后再考虑推广。
全世界无产者，联合起来！


中央转发华东局关于镇压反革命的补充指示的批语（一九五一年二月十日）
      中央转发华东局关于镇压反革命的补充指示的批语（一九五一年二月十日）

各中央局，并转所属各分局，大市委，省委，区党委：

兹将华东局二月七日关于镇压反革命活动的补充指示〔１〕转给你们。中央认为这个指
示所述的方针，策略和办法是完全正确的。

中央

二月十日

根据毛泽东手稿刊印。

注释〔１〕中共中央华东局镇反补充指示指出，华东地区过去为帝国主义国民党特务活
动的中心，目前又处国防前线。因此抓住抗美援朝与土地改革的时机，在华东全境有计划地
消灭人民痛恨的罪大恶极的匪首、惯匪、恶霸与真正有证据的重要匪首及会门头子，是完全
必要的。目前除浙江、皖南抓人杀人较多的地区应当停一下，以便清理积案，总结经验，然
后再杀第二批外，其他杀得不够的省（区），特别是大、中城市，应当继续放手抓一批，杀
一批，不可停得太早。根据各地经验，只要首先把镇压的锋芒，对准为群众所痛恨的匪首、
恶霸、及确有证据的特务、会门头子和解放后继续活动的国民党重要党团分子，就不致抓错
杀错。镇压反革命工作中，必须强调打得准、打得稳、打得狠的原则。必须注意事前事后向
各界人民进行宣传教育工作。必须注意掌握此紧彼松、此松彼紧、一紧一松的策略。
全世界无产者，联合起来！


中央关于引导民主人士参加土改工作的批语（一九五一年二月十日）
          中央关于引导民主人士参加土改工作的批语（一九五一年二月十日）

各中央局：

从西南局中南局两个报告〔１〕证明，对民主人士应采积极态度，引导他们参加土改等
项工作，有极大益处。

中央

二月十日

根据毛泽东手稿刊印。

注释〔１〕指中共中央西南局一九五一年二月六日关于西南军政委员会第二次会议给中
央的报告，和中共中央中南局一九五一年二月一日关于民主人士参观土改问题给分局、各省
市委、区党委并报中央的报告。西南局的报告中说，参加西南军政委员会第二次会议的党外
人士，对提前土改一致赞成。这次会议得出经验，应该对民主人士多做工作，特别是吸引他
们到农村去参加土改运动，这不但可以教育他们，而且能够减少许多叫嚣和运动的阻力。中
南局的报告谈到，北京民主人士土改队领队李俊龙由湘返汉，向民主人士作了参观土改的报
告，反映甚好。经验证明，对民主人士参加或是参观土改，我们必须主动，让他们下去做工
作，使他们了解指导农民运动的难处及我们指导运动的观点和方法，明白告诉他们运动的真
象，及我们纠正偏向的决心和办法，对他们的家庭，又主动地依法予以照顾，这样做可换得
他们主动和我们站在一边去反对无理叫嚣。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发陈丕显关于苏南镇反工作报告的批语（一九五一年二月十一日）
          转发陈丕显关于苏南镇反工作报告的批语（一九五一年二月十一日）

各中央局，并转所属分局，省市区党委：

下面是苏南区党委书记陈丕显同志给饶漱石〔１〕同志的报告〔２〕，发给你们作参考。

我认为陈丕显同志的进一步镇反计划是完全正确的，那些镇压反革命尚不甚坚决和明确
的地方，应当以此为法。

毛泽东

二月十一日

根据手稿刊印。

注释〔１〕饶漱石，当时任中共中央华东局第一书记。

〔２〕陈丕显一九五一年二月四日关于进一步镇反计划的报告指出，要加紧剿匪，再抓
一批恶霸不法地主，捕杀一批职业会道门头子、典传师、大坛主，加强对特务的侦破和镇压，
全面登记反动党团和特务，抓杀一批为群众痛恨的罪大恶极者和继续进行反革命活动者。
全世界无产者，联合起来！


给马叙伦〔１〕的信（一九五一年二月十二日）
                  给马叙伦〔１〕的信（一九五一年二月十二日）

夷初先生：

一月二十三日信收到。学文化三字照写〔２〕，不知可用否？注音问题采取慎重考虑的
态度是对的，我亦尚无成熟意见。顺致敬意毛泽东二月十二日根据手稿刊印。

注释〔１〕马叙伦，字夷初，当时任中央人民政府教育部部长。

〔２〕指毛泽东为《学文化》半月刊题写刊名，该刊于一九五一年三月一日创刊。

２２１
全世界无产者，联合起来！


为中苏友好同盟互助条约签订一周年给斯大林的贺电（一九五一年二月十二日）
    为中苏友好同盟互助条约签订一周年给斯大林的贺电（一九五一年二月十二日）

苏维埃社会主义共和国联盟部长会议主席斯大林大元帅：

值此中苏友好同盟互助条约签订一周年之际，请接受我对阁下、苏联政府与人民的衷心
感谢与祝贺。中苏友好同盟互助条约的签订，不但对新中国的建设有了极大的帮助，而且在
反对侵略、维护远东及世界和平与安全上提供了强有力的保证。谨此，祝中苏两国的友好合
作更进一步的发展与巩固！

中华人民共和国中央人民政府主席毛泽东

一九五一年二月十二日北京

根据一九五一年二月十三日《人民日报》刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给黄炎培〔１〕的信（一九五一年二月十七日）
                  给黄炎培〔１〕的信（一九五一年二月十七日）

黄任老：

刚才送上广东纠正宽大无边情报一份，现又送上广西的一份，请参阅。这两处是最典型
的例子，其他地方不如此两处之甚，但亦大体相去不远，引起群众不满，极为普遍。不杀匪
首和惯匪，则匪剿不净，且越剿越多。不杀恶霸，则农会不能组成，农民不敢分田。不杀重
要的特务，则破坏暗杀层出不穷。总之，对匪首、恶霸、特务（重要的）必须采取坚决镇压
的政策，群众才能翻身，人民政权才能巩固。当然，对可杀可不杀的那一部分人，应当判处
徒刑，或交群众监视，用劳动去改造之，不要杀。如同宽大应有边，镇压也应有边，无边是
不对的，已经解决了问题，群众已经满意了的地区，即不应再杀人了。顺致敬意！

毛泽东

二月十七日

根据《毛泽东书信选集》刊印。

（有手稿）

注释〔１〕黄炎培，字任之，民主建国会主要负责人。当时任中央人民政府委员、政务
院副总理。
全世界无产者，联合起来！


中共中央政治局扩大会议决议要点〔１〕（一九五一年二月十八日）
          中共中央政治局扩大会议决议要点〔１〕（一九五一年二月十八日）

中央于二月中旬召开有各中央局负责同志参加的政治局会议，讨论了各项重要问题，兹
将决议要点通报如下。

一 二十二个月的准备工作

“三年准备、十年计划经济建设”的思想，要使省市级以上干部都明白。准备时间，现
在起，还有二十二个月，必须从各方面加紧进行工作。

二 抗美援朝的宣传教育运动

必须在全国范围内继续推行这个运动，已推行者深入之，未推行者普及之，务使全国每
处每人都受到这种教育。

三 土改

１、农忙时一律停一下，总结经验。

２、争取今年丰收。

３、依靠县农民代表会及训练班。

４、积极造成条件。凡条件不成熟者，无论何时何地不要勉强去做。

５、土改完成，立即转入生产、教育两大工作。

６、同意华东分期退押的办法。

７、劝告农民以不采非刑拷打为有利。

８、土改后，增划区乡，缩小区乡行政范围。

四 镇压反革命

１、判处死刑一般须经过群众，并使民主人士与闻。

２、严密控制，不要乱，不要错。

３、注意“中层”

〔２〕，谨慎地清理旧人员及新知识分子中暗藏的反革命分子。

４、注意“内层”，谨慎地清理侵入党内的反革命分子，十分加强保密工作。

５、还要向干部做教育，并给干部撑腰。

五 城市工作

１、各中央局、分局、省市区党委今年必须召开两次城市工作会议，议程如中央所通知，
向中央作两次专题报告。

２、加强党委对城市工作的领导，实行七届二中全会决议。

３、向干部做教育，明确依靠工人阶级的思想。

４、工厂内，以实现生产计划为中心，实行党政工团的统一领导。

５、力争在增加生产的基础上逐步改善工人生活。

６、在城市建设计划中，应贯彻为生产、为工人服务的观点。

７、全国总工会及各上级工会应着重解决下面的具体问题。

８、党委及工会应着重典型经验的创造，迅速推及各处。

六 整党及建党

１、我们的党是伟大的，光荣的，正确的，这是主要方面，必须加以肯定，并向各级干
部讲明白。但是存在着问题，必须加以整理，并对新区建党采取慎重的态度，这方面也要讲
明白。

２、整党、建党，均须由中央及各中央局实行严格的控制，下面不得自由行动。

３、整党，应以三年时间实现之。其步骤，应是以一年时间（一九五一年）普遍进行关
于怎样做一个共产党员的教育，使所有党员明白做一个共产党员的标准，并训练组织工作人
员。同时，进行典型试验。然后，根据经验进行整党，但城市可以在一九五一年进行整党。
整党时，首先将“第四部分人”〔３〕清洗出去。然后对“第二部分人”、“第三部分人”
加以区别，对其中经过教育而仍确实不合党员条件者劝其退党，务使这些退党者自愿地退出，
不要伤感情，不要重复一九四八年“搬石头”〔４〕的经验。

４、城市及新区建党必须采取慎重的方针。城市着重在产业工人中建立党的组织。乡村
须在土改完毕始能吸收经过教育合于党员条件者建立党的支部，在头两年内乡村支部一般不
要超过十个党员。无论在城市和乡村，均应对于愿意接受党的教育的积极分子，进行关于怎
样做一个共产党员的教育，经过这种教育然后将其中确实合于党员条件者吸收入党。

七 统一战线工作

１、要求各中央局、分局、省市区党委一九五一年召集两次会议，讨论统一战线工作，
并向中央作两次关于这方面的专题报告。

２、必须向干部讲清楚为什么要加强统一战线工作的理由。

３、知识分子，工商业家，宗教家，民主党派，民主人士，必须在反帝反封建的基础上
将他们团结起来，并加以教育。

４、认真在各少数民族中进行工作，推行区域自治和训练少数民族自己的干部是两项中
心工作。

八 整风

一年一次，冬季进行，时间要短，任务是检查工作，总结工作经验，发扬成绩，纠正缺
点错误，借以教育干部。

根据《毛泽东选集》第五卷刊印。

（有原件）

注释〔１〕这是毛泽东为中共中央起草的党内通报。

〔２〕镇压反革命的工作，分为外、中、内三层。清理“外层”，是指清查隐藏在社会
上的反革命分子；清理“中层”，是指清查隐藏在我军政机关内部的反革命分子；清理“内
层”，是指清查隐藏在共产党内的反革命分子。

〔３〕一九五一年整党时，把党员划分为四种人：一、具备党员条件的；二、不完全具
备党员条件，或者有较严重的毛病，必须加以改造提高的；三、不够党员条件的消极落后分
子；四、混入党内的阶级异己分子、叛变分子、投机分子、蜕化变质分子等。

〔４〕指一九四八年整党运动中曾经发生的“左”的偏向。所谓“搬石头”，即抛开原
有的党支部，将原基层干部一律撤职，有的地区甚至大批停止地主、富农家庭出身的党员的
党籍。中共中央及时总结这方面的教训，明确规定整党的主要内容为“三查三整”，即查阶
级、查思想、查作风以及整顿组织、整顿思想、整顿作风，使整党工作克服“左”的偏向，
健康地向前发展。
全世界无产者，联合起来！


中央转发北京市委解决房荒计划的批语（一九五一年二月十八日）
          中央转发北京市委解决房荒计划的批语（一九五一年二月十八日）

各中央局，并转分局各大市委，省委及区党委：

北京市委所提组织公私合营的房产公司，修建房屋解决房荒的计划，各大城市凡严重缺
乏房屋者均可仿行。现在大城市房屋缺乏，已引起人民很大不满，必须有计划地建筑新房，
修理旧房，满足人民的需要。

中央

二月十八日

根据毛泽东手稿刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发察哈尔省关于取缔一贯道的情况报告的批语（一九五一年二月二十一日）
    中央转发察哈尔省关于取缔一贯道的情况报告的批语（一九五一年二月二十一日）

各中央局，并转分局及各省市区党委：

消灭一贯道，第一要有充分准备，同时动作，方能一网打尽；第二要布置展览会，向群
众作宣传工作。这两点是和消灭国民党特务组织时所应采的办法大体相同。除山西消灭一贯
道的经验〔１〕已通报你们外，现又有察哈尔一个成功的经验〔２〕，值得参考。

中央二月廿一日根据毛泽东手稿刊印。

注释〔１〕指中共山西省委一九五一年一月九日关于取缔一贯道的情况给华北局并报中
央的报告，见本册第７１页注〔１〕。

〔２〕指中共中央华北局一九五一年二月二十日给中央并各省委、京津两市委的电报中
总结的察哈尔省取缔一贯道的经验。他们的主要做法是：从一九五○年十一月至一九五一年
二月五日，全省各地对一贯道道首统一进行搜捕。在搜捕前后，广泛地进行宣传教育工作，
利用各种形式（报纸、电台、漫画、展览会、诉苦会、群众会、公审会等），揭穿一贯道的
反革命罪行，提高干部群众的政治水平。目前各地正集中力量进行甄别审讯，追捕漏网道首，
号召退道，控诉道头，进行揭发宣传，以扩大战果。
全世界无产者，联合起来！


给符定一〔１〕的信（一九五一年二月二十一日）
                  给符定一〔１〕的信（一九五一年二月二十一日）

字澄先生：

来示敬悉。退押事及房契一件已交统战部李维汉部长，与先生商酌处理，请与统战部接
洽，章先生信奉缴。顺颂

日安

毛泽东

二月廿一日

根据手稿刊印。

注释〔１〕符定一，字字澄，文字学家。辛亥革命后，他在湖南全省高等中学任校长时，
毛泽东在该校读过书。
全世界无产者，联合起来！


中央关于印发和组织学习三个镇反文件的通知（一九五一年二月二十二日）
      中央关于印发和组织学习三个镇反文件的通知（一九五一年二月二十二日）

各中央局，各大军区党委，并转分局，各省委，市委，区党委及师以上人民解放军党委：

中央人民政府已于二月二十一日颁布了惩治反革命条例，在二月二十二日的报纸上已发
表了这个条例及彭真〔１〕同志向中央人民政府委员会关于这个问题的报告，人民日报并写
了《为什么必须坚决镇压反革命》的长篇社论，以上三个文件，请你们迅即印成一本，广泛
发行，并组织干部及民主人士普遍地进行学习，务使镇压反革命问题在全党及全国人民中获
得正确的了解，批评各种错误的思想，以达坚决彻底地镇压反革命的目的。

中央

二月二十二日

根据毛泽东手稿刊印。

注释〔１〕彭真，当时任中共中央政治局委员、中央书记处候补书记、政务院政治法律
委员会副主任。
全世界无产者，联合起来！


在《新民报》北京社社会服务部来信上的批语（一九五一年二月二十三日）
      在《新民报》北京社社会服务部来信上的批语（一九五一年二月二十三日）

富春〔１〕同志：

此事〔２〕请你处理一下，查明纺织工业部为什么采取那样的态度，并请该部负责人给
我写一报告。

毛泽东

二月二十三日

根据手稿刊印。

注释〔１〕富春，即李富春，当时任政务院财政经济委员会副主任。

〔２〕指《新民报》来信中反映的纺织工业部漠视北京市田建发明的浆纱剂，使其得不
到推广应用一事。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发罗瑞卿〔１〕考察广东、广西、江西镇反工作报告的批语（一九五一年二月二十五日）
转发罗瑞卿〔１〕考察广东、广西、江西镇反工作报告的批语（一九五一年二月二十五日）

漱石、子恢、剑英、小平、仲勋、一波〔２〕同志，并转分局，各省委，大市委，区党
委负责同志：

下面是罗瑞卿同志考察广东广西江西三省镇反工作的报告〔３〕，其中所说经验，请加
注意并采用之。各中央局及各省对自己所属地区的镇反工作，亦须派得力领导同志出去巡视，
帮助当地同志总结经验，加强领导。

毛泽东

二月二十五日

根据手稿刊印。

注释〔１〕罗瑞卿，当时任中央人民政府公安部部长。

〔２〕漱石，即饶漱石，当时任中共中央华东局第一书记。子恢，即邓子恢，当时任中
共中央中南局第三书记。剑英，即叶剑英，当时任中共中央华南分局第一书记。小平，即邓
小平，当时任中共中央西南局第一书记。仲勋，即习仲勋，当时任中共中央西北局第一书记。
一波，即薄一波，当时任中共中央华北局第一书记。

〔３〕指罗瑞卿一九五一年二月二十三日关于广东、广西、江西三省镇反工作向公安部
转毛泽东并中央的报告。报告提出了四点值得注意的经验：（一）镇反牵涉到统一战线中的
人物按以下原则处理：对于罪大恶极证据确凿群众痛恨者，照顾群众要求，坚决镇压；同时
对统一战线人物进行充分工作，说服有关民主人士，使他们心服。对于罪恶不多或有若干功
劳，群众也可以说通的，则说服群众照顾统一战线，免予判罪，有些则免其死罪，但仍须判
刑。（二）对全区性、全县性的恶霸必须全部杀掉，全乡性的恶霸必须一部或大部杀掉，不
这样不能解决问题，而且有些恶霸必须先杀掉，否则群众不敢起来。（三）对散匪采取群众、
民兵、武装、工作队互相结合的剿匪办法，彻底加以肃清。对于逃到外县外省的匪首恶霸，
必须以追到天涯海角的精神予以处死，这样才既不贻患于未来，亦可彻底打破群众的顾虑。
（四）从江西和若干其他地方经验看，我们还留给了反革命一些逃匿的空隙：一是从乡下逃
向城市，二是从陆上逃到水上，三是逃向边沿地区，四是躲藏在我们机关、学校、工厂、矿
山内部。一下子把所有这些空隙弥补起来是困难的，但自觉地采取适当的步骤，扫除反革命
逃匿的死角则甚为必要。
全世界无产者，联合起来！


中央转发北京市委镇反计划的批语（一九五一年二月二十五日）
            中央转发北京市委镇反计划的批语（一九五一年二月二十五日）

各中央局，并转分局，省委，区党委，各大城市市委：

各大城市除东北外，镇压反革命的工作，一般地说来，还未认真地严厉地大规模地实行。

从现在起应当开始这样做，不能再迟了。这些城市主要是北京天津青岛上海南京广州汉
口重庆及各省省城，这是反革命组织的主要巢穴，必须有计划地布置侦察和逮捕，在几个月
内，大杀几批罪大有据的反革命分子。下面是北京的镇反计划，请你们研究仿办。

其中说到拟先召集区以上各级人民代表会议的代表和各大工厂大学校，民主党派，人民
团体的代表开一次会，报告反革命情况及各种罪行和犯罪证据，提高大家对反革命的仇恨，
然后再分批执行，这是完全必要的，各地都应这样做。

中央

二月二十五日

根据毛泽东手稿刊印。
全世界无产者，联合起来！


转发川西军区清匪报告的批语（一九五一年二月二十五日）
              转发川西军区清匪报告的批语（一九五一年二月二十五日）

华东、中南、西北、华北各大军区及中央局：

下面是川西军区的清匪报告，发给你们参考。西南的经验是县区乡均建立有党外民主人
士参加的清匪委员会，保有清匪小组，区有捕捉队，此外尚有情报站与检查站的组织。再则
清匪必须与反霸、减租、退押或土改相结合进去，必须杀掉匪首、惯匪与恶霸，并必须由党
委统一领导，全力以赴，才能发动群众，根绝匪祸。以上经验请加注意，凡你区尚有匪祸地
区，请指导当地同志研究这些经验。

毛泽东

二月二十五日

根据手稿刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


军委关于撤回新疆入藏部队问题给王震〔１〕的电报（一九五一年二月二十五日）
    军委关于撤回新疆入藏部队问题给王震〔１〕的电报（一九五一年二月二十五日）

王震，并告西北局，西北军区：

丑养电〔２〕悉。先遣部队既如此困难，请考虑于开山后将该部队撤回新疆，尔后新疆
即解除入藏任务，你是否同意这样做，盼告。

军委二月廿五日根据毛泽东手稿刊印。

注释〔１〕王震，当时任中共中央新疆分局书记、中国人民解放军新疆军区代司令员兼
代政治委员。

〔２〕指王震一九五一年二月二十二日给军委、西北局、西北军区并请转西南军区的电
报。电报说，新疆独立骑兵师入藏先遣部队，已进驻藏北僧可日区之札麻忙保。该区拔海四
千公尺以上，气候变化无常，时冷时热，空气稀薄，人马呼吸均感困难，病员逐渐增多。据
先遣部队报告，该部一百三十五人，已病亡六名，现病三十四名，马匹病亡更加严重。我们
除给入藏先遣部队以慰勉外，告其检查治疗，并令军区卫生部研究预防治疗方法，候开山后
补送药品。

１４１
全世界无产者，联合起来！


中央转发北京市委关于市政建设计划的批语（一九五一年二月二十六日）
        中央转发北京市委关于市政建设计划的批语（一九五一年二月二十六日）

华东局，中南局，西南局，西北局，华北局，东北局：

兹将北京市委市政建设计划〔１〕一件发给你们，请转发各大中城市市委作参考。

中央

二月二十六日

根据毛泽东手稿刊印。

注释〔１〕指中共北京市委一九五一年二月二十一日关于北京市第三届各界代表会议在
市政建设方面拟解决的几个主要问题向中央并华北局的报告。报告说：北京市第三届各界代
表的选举业已完毕，拟于二十六日开会。在这次会议上，主要拟解决下列问题：（一）城区、
郊区和村两级人民政府，一律经过区人民代表会议或村人民代表大会选举产生。（二）进一
步改组全市工业，使之尽可能适合农民需要（同时照顾城市人民的需要）。进一步组织公私
力量开展城乡贸易。（三）组织公私力量，为增建新房一万五千至两万间而斗争（政务院拟
建之一万间除外），以减少本市房屋恐慌。（四）指导、帮助并强制所有三十人以上之工厂、
作坊，特别是大工厂，单独或联合设立卫生所或小型医院，以解决工人治病的问题。（五）
增加业余学校的技术学习，并扩大业余学校。（六）由公安局系统地报告两年来反革命分子
在本市进行破坏活动之具体情况，以提高群众对反革命的仇恨，然后通过坚决镇压反革命活
动决议。（七）关于下水道、道路等项市政建设，因限于经费，本年只能进行一些极必要的
建设，并对已有的加以修整。
全世界无产者，联合起来！


关于继续肃清福建一切股匪给叶飞〔１〕等的电报（一九五一年二月二十六日）
    关于继续肃清福建一切股匪给叶飞〔１〕等的电报（一九五一年二月二十六日）

叶成刘陈〔２〕，并告陈饶〔３〕：

二月二十日一月份福建剿匪简报，已收到阅悉。剿匪成绩甚大，极慰。望继续不懈，坚
持到底，于三月底以前肃清福建一切股匪。如那时尚有残匪未清，仍须以地方武装及民兵继
续坚持清捕，直至完全消灭匪众为止。在清匪斗争中，对于一切为民众痛恨的匪首惯匪及恶
霸，必须在人民同意下坚决迅速地处以死刑，是为至要。

毛泽东

二月二十六日

根据手稿刊印。

注释〔１〕叶飞，当时任中国人民解放军福建军区司令员。

〔２〕成，指成钧，当时任中国人民解放军福建军区副司令员。

刘，指刘培善，当时任中国人民解放军福建军区副政治委员。陈，指陈铁君，当时任中
国人民解放军福建军区副参谋长。

〔３〕陈，指陈毅，当时任中国人民解放军华东军区司令员。饶，指饶漱石，当时任中
国人民解放军华东军区政治委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发川东区党委镇反工作报告的批语（一九五一年二月二十七日）
        中央转发川东区党委镇反工作报告的批语（一九五一年二月二十七日）

华东局，中南局，西北局，华北局，并转分局，省委，大市委，区党委：

下面是川东区党委关于镇压反革命问题的报告，我们认为这个报告完全正确。其中所说
给胆怯同志撑腰，派干员出去检查，强调策略，严格批准手续几点，都是很必要的。

中央

二月二十七日

根据毛泽东手稿刊印。
全世界无产者，联合起来！


中央转发川西区党委关于清匪反霸减租退押情况报告的批语（一九五一年二月二十七日）
中央转发川西区党委关于清匪反霸减租退押情况报告的批语（一九五一年二月二十七日）

中南局，华南分局及广西省委，华东局及福建省委：

下面是川西区党委关于清匪反霸减租退押（他们称为四大运动）的报告，很可以作参考。

这样做，才能充分发动群众，彻底掌握基层，给土改扫清道路。这样做了，土改就很容
易完成了。

中央

二月二十七日

根据毛泽东手稿刊印。
全世界无产者，联合起来！


中央关于向各界人士解释镇压反革命的必要性的电报（一九五一年二月二十八日）
    中央关于向各界人士解释镇压反革命的必要性的电报（一九五一年二月二十八日）

各中央局，各大军区，并转分局，省委，大市委，区党委及各省军区：

请注意利用中央政府发布惩治反革命条例的机会，结合当地反革命活动的具体情况，向
知识分子、工商界、宗教界、民主党派、民主人士广泛地解释镇压反革命的完全必要，使他
们赞同我们的方针。中央司法部长史良所写的《坚决正确镇压一切反革命活动》〔１〕一文，
写得很好，她是司法部长，又是民主人士，各地应注意利用此文说服那些存有错误思想的社
会人士及胆怯的人们。将史良此文和中央的条例，彭真的报告〔２〕及人民日报二月二十二
日社论印成一本，广为传播，并组织党内外学习。

中央

二月二十八日

根据毛泽东手稿刊印。

注释〔１〕载于一九五一年二月二十四日《人民日报》。

〔２〕指政务院政治法律委员会副主任彭真一九五一年二月二十日关于镇压反革命和惩
治反革命条例向中央人民政府委员会所作的报告，载于一九五一年二月二十二日《人民日报
》。
全世界无产者，联合起来！


转发西南军区关于镇反工作报告的批语（一九五一年二月二十八日）
          转发西南军区关于镇反工作报告的批语（一九五一年二月二十八日）

华东军区，中南军区，西北军区，华北军区，东北军区并告西南军区各负责同志及党委
会：

下面是西南军区党委会二月十五日的报告，其中所述各项，值得十分注意。望你们自己
及所属省军区，对于镇压反革命及管训旧军官两大问题，参考西南经验，作正确的处理。所
谓胁从不问，是指被迫参加而未作坏事，或未作较大坏事者。至于助恶有据，即是从犯，应
当判罪，如主犯判死刑，从犯至少判徒刑，有些罪大的从犯应判死刑，不在胁从不问之列。

军队中混入反革命分子问题，必须引起充分注意，并着手审查清理，以其结果上报。

毛泽东

二月二十八日

根据手稿刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发北京市委关于摧毁一贯道的报告的批语（一九五一年二月二十八日）
      中央转发北京市委关于摧毁一贯道的报告的批语（一九五一年二月二十八日）

各中央局，并转所属分局，省委，大中市委，区党委：

关于摧毁一贯道，北京的经验是很成功的。一是长期侦察布置，不是仓促举行；二是临
事向群众宣传，孤立道首；三是布置展览会；四是退道款；五是与反迷信分开。以上各项可
作各地参考。一贯道在全国有几百万被欺骗的落后群众，各省凡有大批一贯道存在的地方，
党对这个问题的处理必须采取慎重和适当的态度。

中央

二月廿八日

根据毛泽东手稿刊印。
全世界无产者，联合起来！


关于朝鲜战局和我军采取轮番作战方针给斯大林的电报（一九五一年三月一日）
    关于朝鲜战局和我军采取轮番作战方针给斯大林的电报（一九五一年三月一日）

一、从目前朝鲜战场最近进行的战役〔１〕中可以看出，敌人不被大部消灭，是不会退
出朝鲜的，而要大部消灭这些敌人，则需要时间。因此，朝鲜战争有长期化的可能，至少我
应作两年的准备。目前敌人的作战意图是企图与我进行消耗战。在过去一个月当中，敌人当
站住阵地之后，经过调整补充，便寻找机会向我作试探性的进攻，其目的在一方面不容许我
在前线作必要的休补，另一方面则利用其技术条件消耗我军。同时，敌人对朝沿海的袭扰，
运输线的不间断的轰炸，均甚为积极。我军补充物资只有百分之六十至七十能达前线，有百
分之三十至四十在途中被炸毁。在目前一个半月内，因我新军未到，老军未补充，敌人有重
新进出三八线南北地区的可能。

二、为粉碎敌人意图、坚持长期作战，达到逐步歼灭敌人之目的，我中国志愿军拟采取
轮番作战的方针。中国志愿军已决定编组三番轮流的部队，即将现在朝鲜作战的九个军三十
个师作为第一番志愿部队；将正从国内调去的六个军及现在朝鲜即将补充的三个军（有两个
军现在元山、咸兴地区休整）共九个军二十七个师作为第二番志愿部队，约四月上旬可全部
到达三八线地区，接替现在汉江前线的六个军的任务；将准备从国内调去的六个军及第一番
志愿部队中的四个军共十个军三十个师作为第三番志愿部队，准备六月中调用。

上述十个军中的四个军，因打了五个月，必须补充休整；在第二番志愿部队接替前线任
务后，即调至平壤、元山地区休补，兼顾海防。第一番志愿部队中其他两个军，则调回国内
整补。

在过去四个战役中，中国志愿军战斗的与非战斗的伤亡及减员已超过十万人，正将补充
老兵新兵十二万人；今明两年准备再有伤亡三十万人，再补充三十万人，以利轮番作战。

三、根据一二两月份的作战经验，我因有三个军在咸兴以北战役中损伤较大，从事休整，
致现在前线作战的只有六个军，减员甚大，未获补充，因之我无后备力量，在战役胜利时不
能扩张战果，在敌人增援时不能打敌援兵。同时，我军南进，后方线长，供应很困难，还须
留兵守备。故在敌人未被大量消灭前及我尚无空军掩护条件下，我如过早逼敌南退，反不利
我分割歼敌。鉴于此种情况，在我第二番志愿部队九个军于四月上旬达到前线以前，敌之陆
军还较我占优势，我应避免进行战役性的出击，而以第二番志愿部队六个军及朝鲜人民军四
个军在南汉江以北地区进行防御，迟阻敌人。

但必须估计，在今后一个半月内，敌人有可能寻机进攻，逼我应战。在此种情况下，我
军拟让敌人进至三八线南北地区，在我第二番志愿部队九个军到齐后，再进行有力的新的战
役。我们计划在我第二番部队到达后，在四月十五日至六月底两个半月内，在三八线南北地
区消灭美军及李承晚军建制部队数万人，然后向南汉江以南推进，最为有利。

总之，在美国坚持继续作战，美军继续获得大量补充并准备和我军作长期消耗战的形势
下，我军必须准备长期作战，以几年时间，消耗美国几十万人，使其知难而退，才能解决朝
鲜问题。

根据《毛泽东军事文选》（内部本）刊印。（有毛泽东修改件）

注释〔１〕指第四次战役。
全世界无产者，联合起来！


给胡乔木〔１〕的信（一九五一年三月二日）
                    给胡乔木〔１〕的信（一九五一年三月二日）

乔木同志：

三月一日人民日报载萧乾〔２〕《在土地改革中学习》一文，写得很好，请为广发各地
登载。并为出单行本，或和李俊龙所写文章〔３〕一起出一本。请叫新华社组织这类文章，
各土改区每省有一篇或几篇。

毛泽东

三月二日

根据手稿刊印。已编入《毛泽东新闻工作文选》。

注释〔１〕胡乔木，当时任中共中央宣传部副部长、中央人民政府新闻总署署长。

〔２〕萧乾，当时任《人民中国》（英文版）副总编辑。

〔３〕指政务院参事李俊龙写的《战斗中的湖南农民》一文，载于一九五一年二月十日
《人民日报》。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于修改《矛盾论》给陈伯达、田家英〔１〕的信（一九五一年三月八日）
      关于修改《矛盾论》给陈伯达、田家英〔１〕的信（一九五一年三月八日）

伯达、家英同志：

《矛盾论》作了一次修改，请即重排清样两份，一份交伯达看，一份送我再看。论形式
逻辑的后面几段，词意不畅，还须修改。其他有些部分也还须作小的修改。

此件在重看之后，觉得以不加入此次选集为宜，因为太象哲学教科书，放入选集将妨碍
《实践论》这篇论文的效力，不知你们感觉如何？此点待将来再决定。

你们暂时不要来，待《矛盾论》清样再看过及他文看了一部分之后再来，时间大约在月
半。

毛泽东

三月八日

根据手稿刊印。

注释〔１〕陈伯达，当时任中共中央宣传部副部长。田家英，当时任毛泽东的秘书。他
们都参加了《毛泽东选集》的编辑工作。
全世界无产者，联合起来！


转发罗瑞卿〔１〕关于浙江省镇反情况报告的批语（一九五一年三月九日）
      转发罗瑞卿〔１〕关于浙江省镇反情况报告的批语（一九五一年三月九日）

各中央局，并转分局、省委、大中市委及区党委：

（一）兹将罗瑞卿同志关于浙江情况的报告〔２〕一份转给你们，其中所述浙江各项镇
压反革命的经验，特别是关于登记反动党团及特务分子的经验，值得各地研究和采用。关于
此项登记工作，凡未办及未办得好的，请你们做出自己的决定和计划，并向中央作报告。

（二）目前几个月，各地领导同志在镇压反革命问题上向下面指导的重心，仍然是对那
些优柔寡断的市委地委县委给以检查和督促，使他们坚决行动起来，严厉镇压反革命。当然，
在那些已经实现了彻底镇压方针的地方，则要停一下，不要多捉多杀了。无论什么地方，都
要有计划，讲策略，作宣传，不杀错，这些也是当然的。

毛泽东

三月九日

根据手稿刊印。

注释〔１〕罗瑞卿，当时任中央人民政府公安部部长。

〔２〕指罗瑞卿一九五一年三月四日关于浙江镇反情况给毛泽东并中央的报告。报告指
出，浙江登记反动党团、特务的工作成绩颇大，其中若干经验值得注意。他们不仅在大中城
市作了这种登记，而且在小城市和广大农村亦作了这种登记工作，因而大大发挥了革命政治
威力，暴露了敌人，教育了群众，提高了群众的觉悟与政治积极性，保证了秋收、土改的顺
利进行。反动党团登记必须充分地掌握材料，同时又要抓紧时机，坚决贯彻。登记工作必须
坚持中央政策，不得随意扩大登记面，但又要按具体情况办事。登记工作又须分别内外，讲
究策略，对不同的对象分别采取不同的办法。在登记后的审查处理阶段，先将主要精力放在
镇压匪首、惯匪及其他有证据的政治反革命分子，将一般登记的反动党团分子的处理工作放
在后面。
全世界无产者，联合起来！


给杨尚昆〔１〕的信（一九五一年三月九日、二十日）
                给杨尚昆〔１〕的信（一九五一年三月九日、二十日）

一

尚昆同志：

镇反工作的重要材料，请随时送给我。另件请传阅发出。

毛泽东

三月九日

二

尚昆同志：

凡各地镇反电报及综合报告，均请清出送我。此外，其他电报，你认为值得看的，也请
清出送我。另报六份，请传阅办理。

毛泽东

三月二十日

上次我批发的关于西南财经机关清理反动分子的电报〔２〕，请抄发中央、军委各部门
（包括各特种兵）首长及薄一波，叶季壮，滕代远，乔木，彭真〔３〕。

根据手稿刊印。

注释〔１〕杨尚昆，当时任中共中央办公厅主任。

〔２〕指西南军政委员会公安部一九五一年三月八日关于财经交通部门清理反动分子的
总结报告。参见本册第１７２页。

〔３〕薄一波，当时任政务院财政经济委员会副主任兼财政部部长。叶季壮，当时任中
央人民政府贸易部部长。滕代远，当时任中央人民政府铁道部部长。乔木，即胡乔木，当时
任中央人民政府新闻总署署长。彭真，当时任政务院政治法律委员会副主任。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发西南军区党委关于镇压反革命分子的指示〔１〕的批语（一九五一年三月十一日）
  转发西南军区党委关于镇压反革命分子的指示〔１〕的批语（一九五一年三月十一日）

军委直属各军事领导机关及军事学院，各大军区党委，志愿军党委，并转各省军区党委
：

请你们也照西南军区党委会一样，对于学习四个镇反文件及传达报告的问题，对于清匪
问题（在有清匪任务的地方），对于留用旧军官旧人员的问题，此外还有在机关中部队中混
入其他反革命分子的问题，及保密问题，对于这些问题，不论过去已有检讨或尚未有检讨，
均一律重新作一次检讨，并对自己直属机关部队及各兵团军师，发出必要的指示并定期完成
任务。我们认为在一切军事机关学校部队中引起注意镇压反革命分子问题，并作出正确的处
理，是目前时期的重要政治任务，凡对此任务忽视者，应当受到批评。你们的检讨及指示，
应送军委一份。

毛泽东

一九五一年三月十一日

根据手稿刊印。

注释〔１〕指中共西南军区委员会一九五一年三月六日关于镇压反革命问题给各军、各
军区等单位并报军委总政的电报。毛泽东在转发这个电报时除写了上述批语外，还在电报中
多处加了批注。电报和批注如下：

自去年接到中央镇压反革命指示之后，我军区部队在西南局统一领导下是坚决地执行了
这一指示的，因此在剿匪与发动群众镇压反革命问题上获得了显著的成绩。但由于在军队内
部缺乏专门研究布置，对这样一个重大问题尚未引起各级党委的普遍重视。（毛注：

西南如此，各军区各省各军恐怕也有此种情形。）有的对反革命存在着“重案轻处”、
“重纪律犯轻政治犯”或“地方严部队宽”的倾向。对待旧机关旧职员的态度不够严肃，对
其中有严重问题的分子注意不够。党内干部中轻敌麻痹遗失机密的现象不断发生。军区党委
认为上述缺点必须立即纠正，这不仅关系到清匪发动群众和社会治安，而且是直接关系到部
队内部政治上组织上纯洁与巩固的重大问题。

（毛注：正是这样。）为此决定：

一、中央人民政府颁发之惩治反革命条例、彭真同志关于同一问题的报告、人民日报二
月二十二日社论、史良部长“坚决正确镇压一切反革命活动”专论等四个文件，各区必须认
真地组织干部学习，并结合实际进行一次检查。师及军分区以上党委应将检查结果分别向党
内党外干部进行传达报告。凡对反革命丧失警惕，重案轻处，甚至和平共处的倾向，务必得
到揭发批判与纠正。（毛注：必须如此。）

二、继续加强清匪与捕捉匪首运动，密切结合群众斗争，防止因剿匪胜利而麻痹松懈。

对现有管押的积案应立即组织清理，遵照惩治反革命条例迅速判刑。今后凡属处理土匪
案件，应统由军队结合地方执行，并每月向大军区报告一次。

三、加强对留用旧军官、旧人员的工作。各部队与机关应进行一次普遍的清理。（毛注
：很对，应进行一次普遍的清理。）对这些人员除继续进行团结争取改造外，对其中个别有
破坏活动的分子也必须坚决逮捕法办。对伪装投降起义混入我军之一切反革命分子，应迅速
加强审查侦破，弄清材料，分别处理。只有坚决的肃清与镇压其中的反革命分子，才能更好
的团结教育多数。片面的强调教育改造，放松了对他们政治上的警惕是错误的。（毛注：很
对，应当这样办。）

四、各地现有集训尚未处理的旧军官旧人员中的特务恶霸分子，应即作出计划，迅速分
别处理，不得拖延。上述第三、四两项军区另有专门指示，望注意研究执行。
全世界无产者，联合起来！


给戴毓本〔１〕的信（一九五一年三月十一日）
                  给戴毓本〔１〕的信（一九五一年三月十一日）

毓本同志：

临行一信，到兴城一信，均已收到。达到你所愿望的工作岗位，为你庆贺。已与习梅〔
２〕兄见面，谈了许多乡情。他不久可进学校。

顺祝健进！

毛泽东

三月十一日

根据手稿刊印。

注释〔１〕戴毓本，杨开慧在湖南长沙福湘女校、岳云中学读书时的同学，五四运动后
曾在毛泽东创办的自修大学学习。

〔２〕习梅，即彭习梅，戴毓本的丈夫。
全世界无产者，联合起来！


给胡乔木〔１〕的信（一九五一年三月十四日）
                  给胡乔木〔１〕的信（一九五一年三月十四日）

乔木同志：

三月十三日光明日报载有一篇天津通讯，题为《天津天主教徒奋斗前进积极展开〔自立
〕革新运动》，写得很好，请予广播，并在人民日报转载〔２〕。同日该报还登了天津津沽
大学教授张羽时的一篇文章，题为《和天主教教友们谈怎样爱教》，说明天主教革新的理论
根据，很有说服力，请考虑在人民日报转载〔３〕。

毛泽东

三月十四日

根据手稿刊印。已编入《毛泽东新闻工作文选》。

注释〔１〕胡乔木，当时任中共中央宣传部副部长、中央人民政府新闻总署署长。

〔２〕一九五一年三月十四《人民日报》转载时题目改为《天津市天主教徒积极展开自
立革新运动》。

〔３〕载于一九五一年三月十五日《人民日报》。
全世界无产者，联合起来！


关于校对《矛盾论》给田家英〔１〕的信（一九五一年三月十五日）
          关于校对《矛盾论》给田家英〔１〕的信（一九五一年三月十五日）

家英同志：

《矛盾论》的。原。稿请即送来。

凡校对，都须将原稿连同清样一起送来。

以前的一切原稿均请送来。

毛泽东

三月十五日

根据手稿刊印。

注释〔１〕田家英，当时任毛泽东的秘书，参加了《毛泽东选集》的编辑工作。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于山东军区政治部主任黄祖炎被刺杀事件的通报（一九五一年三月十八日）
    中央关于山东军区政治部主任黄祖炎被刺杀事件的通报（一九五一年三月十八日）

各中央局，各大军区，志愿军党委，并转分局，省委，区党委，大中市委，各省军区各
兵团各军：

据报，山东军区政治部主任黄祖炎同志于三月十三日被反革命分子王聚民在一次会议上
用枪刺杀。这是我党高级干部被党内暗藏的反革命分子所刺杀，而为过去所少见的，应当引
起全党警惕。王聚民为山东惠民军分区政治部宣教科副科长，一九四一年混入我党，家庭为
恶霸，在土改中被斗，王行凶后当场自杀。据山东分局及军区来电说，此事显系反革命分子
在我党及人民政府坚决镇压反革命之际的报复行动。特此通报，务请你们注意：（一）严防
反革命的报复。应当肯定反革命的报复是必然会有的，必须预先采取防制的办法，千万不可
疏忽。除加强警卫外，最重要的是采取积极手段，破获反革命的组织，消灭反革命的巢穴，
坚决迅速地杀掉一切应当杀掉的反革命分子，使反革命措手不及，无力施行报复手段。（二）

必须认识党内政府内和军队内已有少数反革命分子混进来，决不可认为太平无事。现在
就应开始注意这个问题，考查可疑的分子，聚集材料。在地委及专署一级以上机关内，军分
区及师一级以上的机关内，城市则为市区两级机关内，特别注意考查这类可疑的分子，一有
材料，就应做适宜的处置，保障党、政、军各级领导机关的纯洁和安全，决不可优柔寡断，
姑息养奸，是为至要。

中央

三月十八日

根据毛泽东手稿刊印。
全世界无产者，联合起来！


转发黄敬〔１〕关于天津镇反补充计划的批语（一九五一年三月十八日）
        转发黄敬〔１〕关于天津镇反补充计划的批语（一九五一年三月十八日）

各中央局，并转分局，大中市委，省委，区党委：

各大中城市的镇反工作，过去几个月一般劲头很小。这主要是由于领导机关对反革命的
严重性及镇反工作的极端重要性认识不足而来。从二月起，先有北京市，现在又有天津重庆
两市动起来了，这是好现象。大城市是反革命分子及其领导机关潜藏的最主要的巢穴，必须
用很大的力量去对付，必须认真研究，周密布置，大杀几批，才能初步地解决问题。下面是
天津的计划，这个计划是正确的。天津准备于今年一年内杀一千五百人（已杀一百五十人），
四月底以前先杀五百人。完成这个计划，我们就有了主动。我希望上海、南京、青岛、广州、
武汉及其他大城市、中等城市，都有一个几个月至今年年底的切实的镇反计划。人民说，杀
反革命比下一场透雨还痛快，我希望各大城市、中等城市，都能大杀几批反革命。

毛泽东

三月十八日

根据手稿刊印。

注释〔１〕黄敬，当时任中共天津市委书记、天津市人民政府市长。
全世界无产者，联合起来！


转发福建省公安厅关于镇反情况报告的批语（一九五一年三月十八日）
        转发福建省公安厅关于镇反情况报告的批语（一九五一年三月十八日）

各中央局，并转分局，省委，大中市委，区党委，军区党委及公安机关：

福建公安厅的这个报告〔１〕写得很好，有分析，有内容，方针正确，态度坚定，值得
各地同志研究仿行。我们希望各省市都能写出这样的报告。

毛泽东

三月十八日

根据手稿刊印。

注释〔１〕指福建省公安厅一九五一年三月一日关于镇压反革命情况给华东公安部并报
中央公安部的报告。报告指出，福建省镇反工作去年十一月份以后有显著转变，但当时发展
不平衡，大部分地区镇压得不狠，个别地区未动。主要原因是领导思想上一下转不过弯子，
存在“怕乱”、“怕纠偏”等顾虑。在省委第五次扩大会议作了进一步动员，并采取一系列
步骤后，各地镇反工作开展很迅速，收效很大。一般的步骤是：先地委讨论，经党内外自上
而下的充分动员，结合有重点的具体检查督促，达到明确思想，解决策略与材料来源等问题。
第二步是结合土改等中心工作发动群众，采取自上而下、自下而上相结合的办法，开展群众
性调查研究工作，结合公安部门既有材料，确定该捕对象，召开农代会核对补充材料，经一
定组织审查批准，在党委统一领导下，组织党政军民力量，实行全区性的大逮捕。第三步是
发动群众控诉，经人民法院或军法处依法判处，政府机关组织公审大会和群众大会公布处决。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发西南公安部关于财经交通部门清理反动分子总结报告的批语（一九五一年三月十八日）
转发西南公安部关于财经交通部门清理反动分子总结报告的批语（一九五一年三月十八日）

各中央局，并转分局，省委，区党委，大中市委：

在留任人员中清理反动分子，湖北省一级已有一个经验，现在西南方面又有了一个更完
全的经验。可见这不但是应当做的，而且是现在就可以做的。这是一个很大的问题，必须认
真去解决。西南的经验是在西南军政委员会直属的财政、经济、交通机关留用人员和新知识
分子九千余人中，逮捕了七十余人，管制了七十余人，管训了一百九十余人，清洗了八人，
共计三百五十余人，占旧人员总数百分之三点九。此外，又登记了国民党及会道门分子五千
七百余人，占旧人员总数百分之六十四。这个经验很值得研究。请你们对这方面的问题，加
以考虑，定出实施计划，取得经验，加以推广。

毛泽东

三月十八日

根据手稿刊印。
全世界无产者，联合起来！


关于民主人士参观土改问题的电报（一九五一年三月十八日）
            关于民主人士参观土改问题的电报（一九五一年三月十八日）

漱石、子恢、小平、仲勋〔１〕同志：

民主人士及大学教授愿意去看土改的，应放手让他们去看，不要事先布置，让他们随意
去看，不要只让他们看好的，也要让他们看些坏的，这样来教育他们。吴景超、朱光潜〔２
〕等去西安附近看土改，影响很好。要将这样的事例教育我们的干部，打破关门主义的思想。

毛泽东

三月十八日

根据手稿刊印。已编入《毛泽东书信选集》。

注释〔１〕漱石，即饶漱石，当时任中共中央华东局第一书记。子恢，即邓子恢，当时
任中共中央中南局第三书记。小平，即邓小平，当时任中共中央西南局第一书记。仲勋，即
习仲勋，当时任中共中央西北局第一书记。

〔２〕吴景超，当时是清华大学社会学系教授。朱光潜，当时是北京大学西方语言文学
系教授。
全世界无产者，联合起来！


给周世钊〔１〕的信（一九五一年三月十九日）
                  给周世钊〔１〕的信（一九五一年三月十九日）

惇元兄：

三月十四日给我的信收到了，谢谢您。一月二十九日的信及学生们的签名信也收到了。

你的三项计划很好。进研究院很有意义，可以安心读几个月书。读完去东北华东考察一
次也极好。第三项计划可能有些困难，如在两三年后实施也有可能办到。

我在乡下住，没有病，专为休养，暂不进城。容后面叙。

祝安好！

毛泽东

三月十九日

根据手稿刊印。

注释〔１〕周世钊，字惇元，毛泽东在湖南省立第一师范学校读书时的同学，当时任湖
南省立第一师范学校校长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发中南局关于城市镇反指示的批语（一九五一年三月二十日）
            转发中南局关于城市镇反指示的批语（一九五一年三月二十日）

各中央局，并转分局，省委，区党委，大市委及五万人以上的中等市委：

城市镇反工作极为重要。最近华北东北两区各大中城市均已动作起来了，反映极好。重
庆亦已实行第一次大逮捕，反映如何，待报。中南局已于三月十六日发出城市镇反的指示，
这个指示是正确的，特转给你们参考。应在一切大城市中等城市及小城市（包括县城及大市
镇）布置镇反展览会，此种展览会作用极大。

毛泽东

三月二十日

根据手稿刊印。
全世界无产者，联合起来！


转发薄一波、刘澜涛〔１〕三月份综合报告的批语（一九五一年三月二十日）
      转发薄一波、刘澜涛〔１〕三月份综合报告的批语（一九五一年三月二十日）

各中央局，并转分局，省委，大中市委，区党委，并告志愿军党委：

下面是华北局三月十日给中央的报告〔２〕，所述镇压反革命，抗美援朝及研究城市工
作等项经验均值得注意。其中关于镇压反革命及抗美援朝两项经验比较完整，各地均可仿行。

毛泽东

三月二十日

根据手稿刊印。

注释〔１〕薄一波，当时任中共中央华北局第一书记。刘澜涛，当时任中共中央华北局
第三书记。

〔２〕指薄一波、刘澜涛一九五一年三月十日给毛泽东的三月份综合报告。报告总结的
镇压反革命的经验是：１、必须开好干部会议，把镇压反革命的策略和步骤交待清楚，不能
一声喊杀就干起来。２、必须在发动群众的基础上杀，并且在杀的过程中继续发动群众，用
一切可能的和有效的办法暴露反革命分子的罪恶，激发群众义愤。３、一定要让各阶层代表
人物、民主人士参与其事。报告总结的抗美援朝运动的经验是：１、各级党委不仅在各项工
作中贯彻抗美援朝的政治内容，而且专门作了关于开展抗美援朝的决定，召开专门会议训练
了干部和积极分子。２、要有固定的组织。３、要有具体计划。４、必须结合当前的中心工
作。５、宣传方法、方式要多样灵活，不要老一套。
全世界无产者，联合起来！


对邓小平〔１〕关于清查处理西南军政机关不纯问题报告的批语和复电（一九五一年三月二十日）
对邓小平〔１〕关于清查处理西南军政机关不纯问题报告的批语和复电（一九五一年三月二十日）

一

各中央局，各大军区，并转分局，省委，大中市委，区党委，省军区，兵团及军，并告
志愿军党委，中央军委各部门首长：

兹将邓小平同志三月十三日的报告〔２〕转给你们，这个报告是完全正确的，请你们加
以研究。这个报告提出的第一个问题，军政机关成份极为复杂的问题，中央直属各军政机关，
各大区军政机关，各省市军政机关，均是如此，不过略有程度上的差别而已，必须立即开始
研究清查和处理的办法，并有计划地布置清查处理工作。西南军政委员会直属财经机关九千
余人中清理反动分子的经验，早几天我已通报你们了〔３〕，请你们根据此项经验，着手布
置清理自己所属的军事机关，财经机关，政法机关，和文教机关，先作重点布置，取得经验，
再行推广，尽今年一年初步地普遍地清理一次。邓小平同志报告中所提的第二个问题，凡新
区的党都应注意，不可忽视。

毛泽东

三月二十日

二

小平同志：

三月十三日报告收到，你的意见是正确的，已转发全党仿行。

毛泽东三月二十日根据手稿刊印。

注释〔１〕邓小平，当时任中共中央西南局第一书记、西南军政委员会副主席、中国人
民解放军西南军区政治委员。

〔２〕邓小平一九五一年三月十三日向毛泽东并中央的报告，提出了两个问题，第一个
问题是关于西南军政机关成份复杂问题，第二个问题是云南党组织不纯问题。

〔３〕参见本册第１７２页。
全世界无产者，联合起来！


转发北京市委关于人民群众拥护镇反的情况报告的批语（一九五一年三月二十日）
    转发北京市委关于人民群众拥护镇反的情况报告的批语（一九五一年三月二十日）

各中央局，并转分局，省委，区党委，大中市委：

凡工作好坏，应以群众反映如何为断。直至现在党内还有不少干部不了解坚决地正确地
镇压反革命的必要性和重要性。你们应将镇反经验及群众欢迎镇反的反映随时通报各地，使
此项经验及反映迅速传播，以利仿行，并使胆怯的同志振奋起来。下面是北京人民欢迎镇反
的反映，可以看看。

毛泽东

三月二十日

根据手稿刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发山东分局就黄祖炎被刺杀对所属市、地委的指示的批语（一九五一年三月二十日）
中央转发山东分局就黄祖炎被刺杀对所属市、地委的指示的批语（一九五一年三月二十日）

各中央局，各大军区，并转分局，省委，大中市委，区党委，省军区，兵团及军，并告
志愿军党委及中央军委各部门首长：

下面是山东分局在黄祖炎同志被刺后向所属市委地委发出的指示〔１〕，中央认为这个
指示是正确的，特转给你们，请你们连同中央三月十八日为此事而发的指示〔２〕一道加以
讨论，并做出自己的决定，指导所属，坚决执行。中央严重地唤起你们注意，务须重视此事，
切勿等闲视之。

中央

三月二十日

根据毛泽东手稿刊印。

注释〔１〕中共中央山东分局一九五一年三月十四日的指示指出：

黄祖炎同志被刺牺牲，说明了阶级敌人当我坚决镇压反革命日益深入具体之际，用刺杀、
暗害的恐怖手段来进行报复，企图以此混乱我内部，动摇我镇反的决心；这一事件同样也暴
露了我组织内部的不纯和保卫工作的松懈无力。为了避免类似事件的再次发生，山东分局在
指示中提出了以这次血的事件教育全党、加强机关和首长的保卫工作等七点意见。

〔２〕指中共中央一九五一年三月十八日关于山东军区政治部主任黄祖炎被刺杀事件的
通报。见本册第１６６—１６７页。
全世界无产者，联合起来！


给胡乔木〔１〕的信（一九五一年三月二十日）
                  给胡乔木〔１〕的信（一九五一年三月二十日）

乔木同志：

（一）宣传会议〔２〕可自五月五日至十五日开十天，如十五日以后四中全会还未开会
再延长五天，否则不要延长。

（二）理论教育决定〔３〕可先以草案发各地，通知照发。

（三）选集提前发表的少数文章〔４〕，待看后送你，四月或可发表一二篇。《学习》
上不要发表我的文章。

毛泽东

三月二十日

根据手稿刊印。

注释〔１〕胡乔木，当时任中共中央宣传部副部长。

〔２〕指中国共产党第一次全国宣传工作会议。这次会议是由中共中央召开的，刘少奇
代表党中央向会议作了报告和结论。会议于一九五一年五月七日开幕，二十三日闭幕，历时
十七天。

〔３〕指中共中央关于加强理论教育的决定（草案）。按照毛泽东的意见，中共中央一
九五一年三月二十日将这个决定草案下发各地。决定指出，现在国内战争已经基本上结束，
党正面临着建设新中国的复杂任务，全党有系统地学习理论，比过去任何时候都有更好的条
件，也更加迫切需要。决定要求全党按照党员理解能力的发展程度，将学习分为三级：第一
级学习政治常识，第二级学习理论常识，第三级学习马恩列斯的理论著作和毛泽东的理论著
作。决定还对学习时间、考试制度、理论教员、学习顾问以及地委书记以上党的高级干部的
学习等问题作了明确的规定。

〔４〕指拟于《毛泽东选集》第一卷出版前在《人民日报》、《学习》等报刊上提前发
表的毛选中的一些文章。实际上，这些文章从一九五一年七月一日开始在《人民日报》和《
学习》杂志上发表，七八月间先后发表的有：《中国社会各阶级的分析》、《湖南农民运动
考察报告》、《中国的红色政权为什么能够存在？》、《关于纠正党内的错误思想》、《星
星之火，可以燎原》、《关心群众生活，注意工作方法》、《论反对日本帝国主义的策略》
和《中国共产党在抗日时期的任务》等八篇。
全世界无产者，联合起来！


中央转发华南分局关于军队干部参加地方领导工作的意见的批语（一九五一年三月二十二日）
中央转发华南分局关于军队干部参加地方领导工作的意见的批语（一九五一年三月二十二日）

华南分局，中南局，并告华东局，西南局，西北局：

（一）华南分局三月十五日电报〔１〕中所述的决定，我们认为是正确的，请中南军区
对在粤各军发出指示，在指示中应指出军队干部必须和本地干部发生正确的关系，好好地帮
助他们而不要看不起他们，这点极为重要。分局应召集有军队和地方两方干部在一起的会议，
明确地指示任务和双方发生正确关系的重要性。（二）广东这种办法，请其他中央局考虑，
是否在某些干部弱工作难于开展的地方，有采用广东办法的必要。

中央

三月廿二日

根据毛泽东手稿刊印。

注释〔１〕指中共中央华南分局一九五一年三月十五日关于军队干部参加地方领导工作
的意见给中央并中南局、中南军区的电报。电报说，为加强地方工作的领导，在不变更现行
区域及不太多牵动干部的情况下，决定成立粤东、粤西两区党委和三级军区。军队经营地方
的实施方法，采取军队就地兼任与军队调出干部参加地方工作两种。各野战军除就地参加兼
任地方工作外，另决定每军调出干部五百名至七百名专任地方工作。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发华东局关于镇反中如何对待民主党派成员的指示的批语（一九五一年三月二十三日）
中央转发华东局关于镇反中如何对待民主党派成员的指示的批语（一九五一年三月二十三日）

各中央局，并转分局，省委，大中市委，区党委：

镇反问题中各民主党派有组织关系的登记，审查，逮捕，审讯等事，华东局于三月九日
有一个文件〔１〕作了明确的规定，中央认为是正确的，各省市均可照办。

中央

三月二十三日

根据毛泽东手稿刊印。

注释〔１〕指中共中央华东局一九五一年三月九日关于镇反中如何对待民主党派成员给
山东分局，各省、市、区党委的指示。指示指出：

上海在反动党团特务的登记中，公安局曾动员各友党成员登记，甚至并无充分证据，即
行逮捕友党分子。此事现已制止。华东其他各地亦有类似事件发生，应从速纠正。根据中央
公安部指示，凡加入各民主党派者，一般不要登记，以免引起不必要的甚至有害的波动。至
于民主党派中的暗藏反革命分子，用侦察解决而不用登记解决，各地须切实遵照执行。各友
党成员的历史问题，应由各友党作为审干问题解决，自行处理。各友党中现行犯可以逮捕，
但必须证据确凿。对其他有证据的特务分子及反革命分子，应由公安部门与统战部商定后，
方可逮捕。对现行犯及其他反革命分子的审讯，应尽量争取其所属党派人士参加。
全世界无产者，联合起来！


中央转发罗瑞卿〔１〕关于几个大中城市镇反工作考察报告的批语（一九五一年三月二十三日）
中央转发罗瑞卿〔１〕关于几个大中城市镇反工作考察报告的批语（一九五一年三月二十三日）

各中央局，并转分局，省委，区党委，大中市委及所属公安部门：

兹将罗瑞卿同志三月二十日关于镇反问题的考察报告〔２〕发给你们，中央认为这个报
告是正确的，请你们即当作中央的意见予以执行，并据以检查镇反工作。当此镇反工作紧张
时期，上级派出负责同志或工作组去各地检查和帮助工作有很大的作用，请你们尽可能派人
出去为要。

中央

三月廿三日

根据毛泽东手稿刊印。

注释〔１〕罗瑞卿，当时任中央人民政府公安部部长。

〔２〕指罗瑞卿一九五一年三月二十日关于几个大中城市的镇反工作给毛泽东并中央的
报告。报告根据考察了解到的情况，提出了城市镇反值得注意的几个问题：第一，有些同志
对城市反革命估计不足，认为城市与乡村不同，乡村有大量的土匪、恶霸，城市只有特务。
第二，对城市镇压反革命可能引起的震动估计过高，加重了自己的顾虑，决心动动摇摇，硬
是杀不下去。第三，过于相信自己的一点侦察工作基础，忽视了广大群众反奸的伟大力量，
不敢放手发动群众，小手小脚，跳不出狭隘的圈子。第四，特情关系太滥，又缺乏严格的控
制和监督。第五，大中城市的公安干部量小质弱，管理城市的经验深嫌不足，已有的经验也
未很好总结，领导上一般的也应加强，否则应付复杂而尖锐的斗争确实是有困难的。为此公
安部门应更加主动地取得党委的领导，密切向党委请示报告；城市党委则要更加关心公安工
作，要设法补充干部，并给以具体指示和帮助解决具体困难。
全世界无产者，联合起来！


转发河北省委关于沧县地委镇反工作经验的通报的批语（一九五一年三月二十三日）
  转发河北省委关于沧县地委镇反工作经验的通报的批语（一九五一年三月二十三日）

各中央局，各大军区党委，志司，并转分局，省委，大中市委，区党委，省军区及地委
同志们：

这是沧县地委的镇反经验〔１〕，请你们发给所有中央局委员，大军区委员，分局委员，
省委区党委委员，省军区委员，大中市委委员，大中市委所属区委书记，每人一份，并请每
人看一遍，至要至盼。

毛泽东

三月二十三日

根据手稿刊印。

注释〔１〕中共河北省委一九五一年三月十四日通报中介绍的沧县地委镇反工作的主要
经验是：一、广泛深入教育干部和党员，明确敌我界限，在党内以批评自我批评的武器开展
斗争，统一思想。二、召开县的人民代表会议，贯彻镇压反革命的精神，通过代表将镇压反
革命的精神贯彻到群众中去。三、广泛开展镇压反革命的宣传工作。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于同意上海市委镇反计划给饶漱石〔１〕的电报（一九五一年三月二十四日）
    关于同意上海市委镇反计划给饶漱石〔１〕的电报（一九五一年三月二十四日）

饶漱石同志转上海市委：

同意三月十五日上海市委的镇反计划。这次计划有具体执行的步骤，有时间，有准备杀
关管的数目字，比过去大进一步了。在上海这样的大城市，要大捕大杀几批，首先要取得党
内思想的一致，关于这一点，可参看沧县地委的经验〔２〕。其次要取得各界人民的拥护，
关于这一点，可参看北京市委的经验〔３〕。他们是先在各界人民代表会议通过一个一般拥
护中央镇压反革命条例的决议，然后进行大逮捕。如果上海各界人民代表会议不久要举行，
也可以这样做，否则可以先逮捕。北京市取得各界代表人物拥护的方法主要是一次一百多人
的小型会议，又一次五千人的大会。前者除说明情况外，还陈列典型的证据和案情给他们看，
结果引起群情愤激，一致要求坚决镇反。后者已于三月廿四日召开，主要由苦主登台控诉，
以期争取五千个代表人物的拥护，会后即大杀一批。由北京的经验看来，民主人士和资产阶
级是可以取得他们拥护的，只要我们的工作做得好。镇反是一场伟大的斗争，这件事做好了，
政权才能巩固。镇反包括：（一）社会上的反革命；（二）隐藏在军政系统旧人员和新知识
分子中的反革命；（三）隐藏在党内的反革命。镇压这三方面的反革命，当然要有步骤，不
能同时并举，但是对于党政军的某些最重要部门特别是公安部门则须及时清理，将可疑分子
预作处置，使这些机关掌握在可靠人员手里，则是完全必要的。在可能的条件下也可以将一
二两项同时做，例如西南军政委员会直属机关的清理工作已经在做，并且有成绩。

毛泽东

三月廿四日

根据手稿刊印。

注释〔１〕饶漱石，当时任中共中央华东局第一书记。

〔２〕参见本册第１９１页注〔１〕。

〔３〕参见本册第１９７页注〔１〕。
全世界无产者，联合起来！


转发河北省公安厅关于天津专区逮捕反革命分子情况报告的批语（一九五一年三月二十五日）
转发河北省公安厅关于天津专区逮捕反革命分子情况报告的批语（一九五一年三月二十五日）

各中央局，并转分局，省委，区党委，大中市委，地委：

此件〔１〕请一直转至地委，希望各地捉反革命都照天津专区（天津市不在内）的办法
办理，以防滥捕。

毛泽东

三月二十五日

根据手稿刊印。

注释〔１〕指河北省人民政府公安厅一九五一年三月十日关于天津专区逮捕反革命分子
情况给中央人民政府公安部的报告。报告说，天津专区于三月三日晚动员了区以上干部，各
种武装，连村干部共万人以上的力量，以闪击之势，捕获敌伪党特军政及惯匪恶霸道首等重
大反革命分子，做到了对象准确，组织严密，纪律严明，行动迅速，一网打尽，并无一错抓。
广大群众拍手称快，反动分子惊恐胆寒。

他们的经验是：１、充分准备，周密组织，分工负责。２、凭票捕人，拘票注明姓名、
年龄、特征、住址及犯罪性质，这不仅坚持了法定手续，而且使抓得准确，避免了错抓乱抓。

３、逮捕前宣布纪律，高度增强了干部的责任心，使完成这次艰巨任务未发生混乱，做
到秩序井然。
全世界无产者，联合起来！


给李达〔１〕的信（一九五一年三月二十七日）
                  给李达〔１〕的信（一九五一年三月二十七日）

鹤鸣兄：

两次来信及附来《〈实践论〉解说》第二部分，均收到了，谢谢您！《解说》的第一部
分也在刊物〔２〕上看到了。这个《解说》极好，对于用通俗的言语宣传唯物论有很大的作
用。待你的第三部分写完并发表之后，应当出一单行本，以广流传。第二部分中论帝国主义
和教条主义经验主义的那两页上有一点小的修改〔３〕，请加斟酌。如已发表，则在印单行
本时修改好了。

关于辩证唯物论的通俗宣传，过去做得太少，而这是广大工作干部和青年学生的迫切需
要，希望你多多写些文章。

顺致敬意！

毛泽东

三月二十七日

《实践论》中将太平天国放在排外主义一起说不妥，出选集时拟加修改〔４〕，此处暂
仍照原。

根据手稿刊印。已编入《毛泽东书信选集》。

注释〔１〕李达，字鹤鸣，当时任湖南大学校长。

〔２〕指《新建设》杂志，《〈实践论〉解说》第一部分，载于一九五一年出版的该刊
第三卷第六期。

〔３〕毛泽东对李达的《〈实践论〉解说》稿第二部分的主要修改有下列几点：（一）
在《解说》中谈到中国人民对列强作排外主义的自发斗争的地方，加写了这样一句话：“中
国人民那时还不知道应当把外国的政府和人民、资本家和工人、地主和农民加以区别，我们
应当反对侵略中国的外国地主资本家和政府官员，他们是帝国主义者，而在宣传上争取外国
的人民，并不是一切外国人都是坏人，都要排斥。”（二）在《解说》中谈到孙中山当年所
倡导的民族主义完全以清政府为对象，从未提起过反帝国主义的地方，加写了这样一句话：
“虽然辛亥革命实际上起了反对帝国主义的作用，因为推翻了帝国主义的走狗——满清政府，
当然就带着反帝的作用，因而引起了帝国主义对于辛亥革命的不满，不帮助孙中山而帮助袁
世凯；但是当时的革命党人的主观上并没有认识这一点”。（三）《解说》中谈到“唯物论
的‘唯理论’是今日教条主义的来源，唯物论的‘经验论’是今日经验主义的来源”。毛泽
东把这句话修改为：“唯物论的‘唯理论’与今日教条主义相象，唯物论的‘经验论’则与
今日经验主义相象。”

〔４〕《毛泽东选集》第一卷出版时，《实践论》中将太平天国放在排外主义一起说的
那句话，尚未按毛泽东在这里表示的意见修改。
全世界无产者，联合起来！


转发北京市委关于召开市协商委员会扩大会议讨论镇反问题的报告的批语（一九五一年三月二十七日）
转发北京市委关于召开市协商委员会扩大会议讨论镇反问题的报告的批语（一九五一年三月二十七日）

各中央局，并转分局，省委，区党委，大中市委：

北京的办法〔１〕很好，请你们均照这样做。你们如何做，的，请写报告来。

毛泽东

三月二十七日

根据手稿刊印。

注释〔１〕指中共北京市委一九五一年三月二十日给中央、华北局的报告中谈到的召开
市协商委员会扩大会议讨论镇压反革命问题的做法。报告说，采取有各界代表参加的小型代
表会议讨论镇反，是为了便于集中讨论，使各界人民代表了解真实情况与得到充分发言的机
会，并激起他们对反革命的仇恨。会议的报告要着重列举反革命罪犯的罪行，把典型案卷和
典型罪犯的事实集中起来报告，这样虽然道理讲得少，却具有无可争辩的说服力。会上将反
革命罪犯的罪证加以陈列展览，效果也很好。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给胡乔木〔１〕的信（一九五一年三月二十九日）
                  给胡乔木〔１〕的信（一九五一年三月二十九日）

乔木同志：

三月二十八日光明日报载吴景超〔２〕的文章《参加土改工作的心得》，写得很好，请
令人民日报予以转载，并令新华社广播各地。又：三月廿八日人民日报左下角一条新闻《北
京〔市〕人民广播电台播送讨论镇压反革命的录音》，亦请用文字广播。惟其中有几句是讲
三月廿八日要求听众做什么的，广播稿应改写一下，写成一条北京的新闻。

毛泽东三月廿九日根据手稿刊印。已编入《毛泽东新闻工作文选》。

注释〔１〕胡乔木，当时任中共中央宣传部副部长、中央人民政府新闻总署署长。

〔２〕吴景超，当时是清华大学社会学系教授。

８９１
全世界无产者，联合起来！


转发黄克诚〔１〕关于湖南镇反问题的意见的批语（一九五一年三月三十日）
      转发黄克诚〔１〕关于湖南镇反问题的意见的批语（一九五一年三月三十日）

黄克诚同志，并告子恢，漱石，小平，剑英，仲勋，一波，高岗〔２〕同志：

我认为黄克诚同志三月二十三日的意见〔３〕是正确的。

镇压反革命无论何时都应当是准确的精细的有计划的有步骤的，并且完全应由上面控制。

捕人要仿照天津专区发拘捕证，照证捕人的办法，不能乱捕。凡各地有如黄克诚所说
“逮捕范围扩大、处理方式简单”的情况者，应立即加以收缩，进行检讨，并作出结论。畏
缩不前尚未开展者，则应当推动其开展。请你们严密注意这两种情况，好好掌握，不要出乱
子。

如你们认为有必要，请将此电转发各省市。

毛泽东

三月卅日

根据手稿刊印。

注释〔１〕黄克诚，当时任中共湖南省委书记。

〔２〕子恢，即邓子恢，当时任中共中央中南局第三书记。漱石，即饶漱石，当时任中
共中央华东局第一书记。小平，即邓小平，当时任中共中央西南局第一书记。剑英，即叶剑
英，当时任中共中央华南分局第一书记。仲勋，即习仲勋，当时任中共中央西北局第一书记。
一波，即薄一波，当时任中共中央华北局第一书记。高岗，当时任中共中央东北局书记。

〔３〕指黄克诚一九五一年三月二十三日在给邓子恢并报毛泽东的电报中就湖南镇反问
题提出的意见。电报说，湖南全省执行中央十月镇反指示以来，镇压了一大批反革命分子，
大多数人民是拥护的。这个坚决行动，打落了敌人气焰，鼓舞了群众斗志，清醒了干部头脑，
收获极大。但目前已个别发生逮捕范围扩大，处理方式简单的情况。下面干部劲头很大，如
果继续坚决而猛烈的镇压下去，杀人将很大的超过中央规定的限度。今后，主要将是对付暗
藏的反革命，且现已开始牵涉内部，与隐藏的反革命斗争，更需要精细，采取目前猛烈办法，
一定发生混乱。因此，我们拟即收缩停止大捕大杀，转入经常工作，杀捕范围加以限制，更
有计划有步骤地进行斗争。
全世界无产者，联合起来！


转发山东分局关于镇反工作报告的批语（一九五一年三月三十日）
          转发山东分局关于镇反工作报告的批语（一九五一年三月三十日）

山东有些地方存在着劲头不足的偏向，有些地方存在着草率从事的偏向，这是全国各省
市大体上都存在的两种偏向，都应注意纠正。特别是草率从事的偏向，危险最大。因为劲头
不足，经过教育说服，劲头总会足起来的，反革命早几天杀，迟几天杀，关系并不甚大。惟
独草率从事，错捕错杀了人，则影响很坏。请你们对镇反工作，实行严格控制，务必谨慎从
事，务必纠正一切草率从事的偏向。我们一定要镇压一切反革命，但是一定不可捕错杀错。

根据《毛泽东选集》第五卷刊印。（有手稿）
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发中南局关于加强镇反宣传工作的指示的批语（一九五一年三月三十日）
      转发中南局关于加强镇反宣传工作的指示的批语（一九五一年三月三十日）

各中央局，大军区，并转分局，省委，区党委，大中市委，地委及地方军区并告中央各
直属部门：

对镇反工作宣传不足是普遍的现象。对反革命分子的活动，报纸揭露太少。对引导广大
人民群众各界民主人士参加镇反工作，真正与闻其事，各地做得太少。很多地方，畏首畏尾，
不敢大张旗鼓杀反革命。这种情况必须立即改变。北京天津两市最近两星期来大有进步，对
镇反大张旗鼓，广泛宣传，普遍揭露，利用几十人，百余人，几百人，几千人乃至万余人的
会议，利用报纸和广播电台，利用展览会，大肆宣传，使家喻户晓，使全体人民及各界民主
人士均参加镇反工作，粉碎了神秘主义，小手小脚，畏首畏尾的作风，收效非常之大。中南
局现亦发了指示，扩大镇反宣传，可为各地参考。

毛泽东

三月卅日

根据手稿刊印。
全世界无产者，联合起来！


转发川西区党委关于组织党外民主人士参加土改的经验的批语（一九五一年三月三十日）
转发川西区党委关于组织党外民主人士参加土改的经验的批语（一九五一年三月三十日）

华东，中南，西南，西北，华北各中央局，并转分局，省委，区党委，大中市委及地委：

除抗美援朝工作必须和各民主党派民主人士一起去做不必再说外，土改镇反两项工作，
也必须使各民主党派民主人士参加，越多越好。请你们计划一下，在今年夏、秋、冬三季的
土改工作和镇反工作，从各大城市中等城市分几十批组织各民主党派，民主人士，教授，教
员，资本家下乡去参观，或参加工作。只要他们愿意去，就要欢迎他们去。不要怕他们去，
不要向他们戒备，因为他们不是反动派。好的坏的，都让他们去看，让他们纷纷议论，自由
发表意见，只有好处，没有坏处。至于城市中的镇反工作，更要让他们参加，整个城市的人
民都要讨论镇反工作，大家注意对付反革命。

下面是川西区党委的报告，请你们看一看。

毛泽东

三月三十日

根据手稿刊印。
全世界无产者，联合起来！


转发空军党委关于镇反工作的检讨和决定的批语（一九五一年三月三十日）
      转发空军党委关于镇反工作的检讨和决定的批语（一九五一年三月三十日）

各大军区党委，并转各省军区党委，并告中央军委直属各部门，各特种兵党委：

关于镇反问题，除已经作了必要的检讨和决定者外，凡未做者或做了尚不充分者均请你
们照空军党委的办法做出同样的检讨和决定。此项文件中央各直属部门直送中央，各省军区
经各大军区转送中央，务于四五两个月内普遍检查一次。不做此项检讨和决定者，应受到批
评，并追究责任。

毛泽东

三月三十日

根据手稿刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于组织民主人士参观土改、镇反给刘少奇等的信（一九五一年三月三十日）
      关于组织民主人士参观土改、镇反给刘少奇等的信（一九五一年三月三十日）

刘、周、陈、罗迈〔１〕同志：

今年还有九个月，应从北京天津两市组织四五批至七八批参观团或参观组，到南方各省
（主要是华东、中南，如有飞机也应去西南）去参观土改和镇反工作。各民主党派的中央一
级人员凡愿去的都让他们〔去〕。是否可行，请考虑酌定。

毛泽东

三月三十日

根据手稿刊印。

注释〔１〕周，指周恩来。陈，指陈云，当时任中共中央书记处书记、政务院副总理。

罗迈，即李维汉，当时任中共中央统战部部长。
全世界无产者，联合起来！


对刘少奇在全国组织工作会议上的报告稿的批语（一九五一年三月三十日）
      对刘少奇在全国组织工作会议上的报告稿的批语（一九五一年三月三十日）

看过，同意。

毛泽东三月卅日第十七页上删去两句〔１〕，因为不能或不愿加入那些人民团〔体〕的
人们，例如资产阶级，富农，民主党派，民主人士，并不都是不良分子或落后分子。

代表们讨论中或者有些好意见，可据以修改或充实这个报告。

又：三年准备十年建设的思想，请你在会议中讲一下，使他们有所准备。

根据手稿刊印。

注释〔１〕刘少奇报告稿第三部分“关于发展新党员的问题”中原来的一段话是：“党
所领导的人民群众的团体，例如：新民主主义青年团、工会、农民协会、合作社、妇女联合
会、文化工作者的团体等，都是党联系人民群众的纽带，也是党向人民群众进行共产主义教
育的场所”“凡有这些团体组织的地方，那里的工人、农民、青年、妇女或其他劳动人民入
党，必须是这些团体的团员或会员，不能或不愿加入这些团体的人，也就是说，人民中的不
良分子或落后分子，一般的不应该接收他们入党。”毛泽东审阅时，删去了其中的“也就是
说，人民中的不良分子或落后分子”。
全世界无产者，联合起来！


关于召集各界代表人物开会通报镇反情况的电报（一九五一年三月三十日）
      关于召集各界代表人物开会通报镇反情况的电报（一九五一年三月三十日）

东北局：

三月十九日电悉。你们开座谈会讨论镇反工作的经验很好。在各城市及新区进行有计划
的大批逮捕反革命之前及逮捕以后，要召集更多的各界代表人物开会，北京曾召集一次五千
五百人的会，天津曾召集一次一万多人的会，均是各界代表人物，不是普通群众。在下面则
应召集代表人物的和普通群众的两种会，使家喻户晓。

毛泽东

三月三十日

根据手稿刊印。
全世界无产者，联合起来！


关于播发许建国〔１〕等在天津镇反大会上发言的电话稿（一九五一年三月三十一日）
  关于播发许建国〔１〕等在天津镇反大会上发言的电话稿（一九五一年三月三十一日）

用电话告乔木〔２〕：

将三月三十日天津报纸所载镇压反革命大会上许建国的报告全文，黄敬〔３〕结论全文
及王淑云〔４〕的控诉词（采用进步日报的稿子）加以广播，并将天津这次开会情〔况〕写
一条新闻广播。

毛泽东

三月三十一日

根据手稿刊印。已编入《毛泽东新闻工作文选》。

注释〔１〕许建国，当时任天津市人民检察院检察长兼公安局局长。

〔２〕乔木，即胡乔木，当时任中共中央宣传部副部长、中央人民政府新闻总署署长。

〔３〕黄敬，当时任天津市人民政府市长。

〔４〕王淑云，被恶霸迫害致死的搬运工人王士英、王士宏的妹妹。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于彭友胜〔１〕工作安排问题的信（一九五一年三月三十一日）
          关于彭友胜〔１〕工作安排问题的信（一九五一年三月三十一日）

一

友胜先生：

三月十四日来信收到，甚为高兴。你的信写得太客气了，不要这样客气。你被划为贫农
成分，如果是由群众大家同意了的，那是很好的。工作的问题，如果你在乡下还勉强过得去，
以待在乡下为好，或者暂时在乡下待住一时期也好，因为出外面怕难于找得适宜的工作位置。

如果确实十分困难，则可持此信到长沙找湖南省人民政府副主席程星龄先生，向他请示
有无可以助你之处。不一定能有结果，因程先生或其他同志都和你不相熟，不知道你的历史
和近来的情况。连我也是如此，不便向他们提出确定的意见。如果你自己愿意走动一下，可
以去试一试。去时，可将你在辛亥革命时在湖南军队中工作过并和我同事（你当副目，我当
列兵）

一点向他作报告，再则将你的历史向他讲清楚。

此复，顺致

敬意

毛泽东

三月三十一日

根据手稿刊印。已编入《毛泽东书信选集》。

二

星龄兄：

此人叫彭友胜，据我过去的印象是个老实人，四十年的历史不清楚，辛亥革命那一年在
湖南军队充副目（即副班长）我在他那一班充列兵，后来在广州见过一面。现来信叫苦，我
已复信叫他待在乡下，不要出外；如果十分困难，又出于自愿，不怕无结果，则可持我的复
信到长沙找你，向你请示：是否可以对他有帮助。我在复信上已说明，不一定有结果，因为
程先生他们不清楚彭的历史，连我也不清楚，不便提出确定的意见。他来见时，请你加以考
察，如果历史清白，则酌予帮助，或照辛亥革命人员例年给若干米，或一次给一笔钱叫他回
去；如有工作能力又有办法，则为介绍一个工作而不用上二项办法。请酌定。

毛泽东

三月三十一日

根据手稿刊印。

注释〔１〕彭友胜，湖南衡东人，辛亥革命爆发后，曾和毛泽东在湖南起义的新军中共
过事。
全世界无产者，联合起来！


关于继续努力消灭残匪给叶飞〔１〕等的电报（一九五一年四月一日）
        关于继续努力消灭残匪给叶飞〔１〕等的电报（一九五一年四月一日）

叶成刘陈〔２〕，并告陈饶、邓谭〔３〕及鼎丞、剑英〔４〕同志：

三月二十五日的报告收到。你们在一二两月消灭股匪万余，成绩甚大，极为欣慰。尚望
继续努力，消灭一切残匪。

只要消灭了土匪，镇压了反革命分子，在大部分地区完成了土改，厦门平潭的防御工事
又做好了，福建的形势就改变了，台匪如敢进攻，你们就有完全的胜利把握了。广东现已集
中了六个军，全省也在做这些工作。你们两省互相配合，力量是很雄厚的。

毛泽东

四月一日

根据手稿刊印。

注释〔１〕叶飞，当时任中国人民解放军福建军区司令员。

〔２〕成，指成钧，当时任中国人民解放军福建军区副司令员。

刘，指刘培善，当时任中国人民解放军福建军区副政治委员。陈，指陈铁君，当时任中
国人民解放军福建军区副参谋长。

〔３〕陈，指陈毅，当时任中国人民解放军华东军区司令员。饶，指饶漱石，当时任中
国人民解放军华东军区政治委员。邓，指邓子恢，当时任中国人民解放军中南军区第二政治
委员。谭，指谭政，当时任中国人民解放军中南军区第三政治委员。

〔４〕鼎丞，即张鼎丞，当时任中共福建省委书记、中国人民解放军福建军区政治委员。

剑英，即叶剑英，当时任中共中央华南分局第一书记、中国人民解放军广东军区司令员
兼政治委员。
全世界无产者，联合起来！


给田家英〔１〕的信（一九五一年四月一日）
                    给田家英〔１〕的信（一九五一年四月一日）

家英同志：

《中国共产党在民族战争中的地位》，《矛盾论》，请不要送去翻译，校对后再送我看。

已注好印出的各篇，请送来看。

毛泽东

四月一日

根据手稿刊印。

注释〔１〕田家英，当时任毛泽东的秘书，参加了《毛泽东选集》的编辑工作。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发饶漱石〔１〕关于镇反中清理外中内三层等问题的报告的批语（一九五一年四月二日）
转发饶漱石〔１〕关于镇反中清理外中内三层等问题的报告的批语（一九五一年四月二日）

漱石同志，并告子恢，剑英，小平，仲勋，一波，高岗，德怀〔２〕同志：

同意漱石同志三月廿九日报告〔３〕的各项意见。关于镇压反革命，目前重点仍在“外
层”，但对“中层”“内层”的首脑机关及要害部门必须及时加以清理，对某些已有材料或
可疑的分子必须及时进行处理，这一方针是完全正确的。华东局并规定了几项清理和处理的
步骤和办法，都很正确和必要，请各中央局负责同志加以注意。志愿军虽然处在作战的环境，
亦须加以注意，保证各级首脑机关及各要害部门的安全和纯洁。

毛泽东

四月二日

根据手稿刊印。

注释〔１〕饶漱石，当时任中共中央华东局第一书记。

〔２〕子恢，即邓子恢，当时任中共中央中南局第三书记。剑英，即叶剑英，当时任中
共中央华南分局第一书记。小平，即邓小平，当时任中共中央西南局第一书记。仲勋，即习
仲勋，当时任中共中央西北局第一书记。一波，即薄一波，当时任中共中央华北局第一书记。
高岗，当时任中共中央东北局书记。德怀，即彭德怀，当时任中国人民志愿军司令员兼政治
委员。

〔３〕指饶漱石一九五一年三月二十九日关于目前华东几项主要工作进展情况向毛泽东
并中央的报告。这个报告除汇报华东地区的抗美援朝、土改、春耕等项工作外，着重就镇压
反革命中有关清理外中内三层问题提出了意见。报告提出，由于主观力量不足，并为了收集
更多的材料，华东地区目前镇反工作仍须集中力量首先做好外层，然后转向中内层。但目前
对中层及内层的首脑机关和要害部门，必须及时加以清理，对某些已有材料或可疑的分子，
必须及时进行处理，否则危险极大。对一切家属被斗被杀之党员干部及政府工作人员，如其
本人在政治上未经过考验及仍与恶霸家庭继续保持联系，则应一律调离首脑机关及要害部门，
并须进行审查。对政权机关中现已自动坦白登记的反动党团特务普通分子，可暂留职考查，
以便收集更多材料，为进行全面整风审干作准备，但必须立即调离首脑机关及要害部门。对
区分部以上的反动党团特务骨干分子，虽属自动坦白、登记，亦应有计划地采取留职调训的
办法，进行一面学习一面审查。对一切隐蔽在我党政军内部，继续进行反革命活动的反动党
团特务分子（不管其为主要或胁从分子），一经发现并获有确实证据，即应一律坚决镇压。
全世界无产者，联合起来！


转发中南局传达讨论政治局扩大会议精神的报告的批语（一九五一年四月二日）
    转发中南局传达讨论政治局扩大会议精神的报告的批语（一九五一年四月二日）

子恢〔１〕同志，并告漱石，小平，仲勋，一波，高岗，剑英〔２〕同志：

子恢同志三月二十二日的报告收到了，同意这个报告所提出的各项方针和计划。将土改
过程明确地划分为三个阶段〔３〕是很必要的，各新区均应教育干部照三个阶段的各项步骤
去做，不要省略和跳跃。土改后，农村的任务规定为生产教育民主三项，也是对的，即除生
产教育两项任务之外，还有一项建立民主生活的任务。在中南这样的地区，各省召集一次苏
区代表会议是必要的，但请注意在报纸上公布消息时采用老红色区域的名称，不要用“苏区”
这个名称。

在工厂企业内，凡未进行过控诉旧制度和克服官僚主义这两项工作的，均普遍进行一次，
很有必要。在镇反问题上，报告内指出要强调加紧宣传、防止不准两点是很对的。防止不准
的办法是，拘捕前由地委市委一级精细地审查名单，然后按名单进行拘捕。这即是说，将过
去规定的县有捕人权，收回到地委一级来。报告内说“河南各县实行县开名单，交农代会讨
论，专署批准，办法很好，应推广执行”，应当就是将县一级的捕人权收回到地委一级。天
津专署的办法也是如此，这个办法是最稳当的。关于党政军首脑机关及要害部门的清理，应
当在现在就定出计划，着手进行。西南的经验〔４〕已通报你们了。最近饶漱石同志的报告
〔５〕规定了具体的步骤和办法，已发通报，请仿照去做。

毛泽东

四月二日

根据手稿刊印。

注释〔１〕子恢，即邓子恢，当时任中共中央中南局第三书记。

〔２〕漱石，即饶漱石，当时任中共中央华东局第一书记。小平，即邓小平，当时任中
共中央西南局第一书记。仲勋，即习仲勋，当时任中共中央西北局第一书记。一波，即薄一
波，当时任中共中央华北局第一书记。高岗，当时任中共中央东北局书记。剑英，即叶剑英，
当时任中共中央华南分局第一书记。

〔３〕中共中央中南局一九五一年三月二十二日的报告中提出，土改必须分三阶段进行。

第一阶段，普遍进行清匪反霸退押减租，打掉地主政治优势；第二阶段，划分阶级，没
收征收，消灭地主阶级；第三阶段，实行复查教育，发土地证。

〔４〕指西南军政委员会公安部一九五一年三月八日关于在财经交通等部门清理反动分
子问题给各公安厅并报中央公安部的总结报告。参见本册第１７２页。

〔５〕指饶漱石一九五一年三月二十九日关于镇反中清理外中内三层等问题给毛泽东并
中央的报告。参见本册第２１６页注〔３〕。
全世界无产者，联合起来！


转发北京市委关于大张旗鼓经过群众进行镇反的报告的批语（一九五一年四月二日）
  转发北京市委关于大张旗鼓经过群众进行镇反的报告的批语（一九五一年四月二日）

各中央局，并转分局，省委，大中市委，区党委，地委：

镇压反革命无论在城市在乡村均必须大张旗鼓，广泛宣传，使人民家喻户晓。北京的方
法，请各地一致仿效。镇压反革命必须严格限制在匪首，惯匪，恶霸，特务，反动会门头子
等项范围之内，不能将小偷，吸毒犯，普通地主，普通国民党党团员，普通国民党军官也包
括在内。判死刑者，必须是罪重者，重罪轻判是错误的，轻罪重判也是错误的。最主要的是
捕人杀人名单的批准权必须控制在地委市委一级手里。镇压反革命的运动现在可以说已经在
全国范围内发动了，各级党委的注意力，主要应放在精细审查名单和广泛进行宣传这两点上，
抓住了这两点，就不会犯错误。北京市委因为抓住了这两点，所以获得了很大的成绩。

毛泽东

四月二日

根据手稿刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发广东军区党委关于派遣工作组检查和帮助镇反工作的指示的批语（一九五一年四月三日）
转发广东军区党委关于派遣工作组检查和帮助镇反工作的指示的批语（一九五一年四月三日）

陈饶，邓贺，习张〔１〕：

请你们检查所属各省各分区有无广东那样的情况〔２〕，如有这种情况，请你们仿照广
东办法，由各省军区派遣工作组分赴各分区各县加以检查和帮助当地的镇反工作，坚决而正
确地执行镇反任务。地方镇反工作亦须由省级机关派遣工作组，分赴各专区和各县检查和帮
助当地的镇反工作。

此事甚为重要，请加注意为盼。

毛泽东

四月三日

根据手稿刊印。

注释〔１〕陈，指陈毅，当时任中共中央华东局第二书记、中国人民解放军华东军区司
令员。饶，指饶漱石，当时任中共中央华东局第一书记、中国人民解放军华东军区政治委员。
邓，指邓小平，当时任中共中央西南局第一书记、中国人民解放军西南军区政治委员。贺，
指贺龙，当时任中共中央西南局第三书记、中国人民解放军西南军区司令员。习，指习仲勋，
当时任中共中央西北局第一书记、中国人民解放军西北军区政治委员。张，指张宗逊，当时
任中共中央西北局副书记、中国人民解放军西北军区第一副司令员。

〔２〕指中共广东军区委员会派赴珠江、北江等地的工作组在工作检查中发现的上述地
区某些县在镇压反革命中存在的严重右倾现象。如英德县关押五十三名罪大恶极者未加处理，
其中有一匪首张玉周曾杀害我同志及革命群众，拘押年余，仍未处理，群众提出控诉也被置
之不理，后经人民代表在县人代会上提出控诉始批准处决，但仍未执行。
全世界无产者，联合起来！


为中国戏曲研究院题词（一九五一年）
                      为中国戏曲研究院题词（一九五一年）

百花齐放，推陈出新。

毛泽东根据手稿刊印。已编入《毛泽东题词墨迹选》。
全世界无产者，联合起来！


转发福建省公安厅关于镇反情况报告的批语（一九五一年四月七日）
          转发福建省公安厅关于镇反情况报告的批语（一九五一年四月七日）

漱石，子恢，剑英，小平，仲勋，一波，高岗〔１〕同志：

兹将福建公安厅关于福建镇反工作的报告转给你们参考。福建有些地方情况特殊，反动
派多，处决的比例较大，这是可以理解的，别地自不应援例也杀这样多，但有些情况相似者，
亦可仿照办理。福建方面最值得重视的经验是发动最广大群众参加镇反工作和派遣工作组下
去巡视镇反工作。

关于工作组，我认为各省都应当注意，即由省级机关组织几个有训练有能力的工作组，
分往各专区，直到县级去巡视，有偏差者帮助纠正，积案太多者帮助清理，不敢放手者帮助
开展工作，发动群众不足者告知发动参加的办法。这样的工作组，对于坚决而正确地开展镇
反工作，当有很大的帮助，请你们研究推行为盼。

毛泽东

四月七日

根据手稿刊印。

注释〔１〕漱石，即饶漱石，当时任中共中央华东局第一书记。子恢，即邓子恢，当时
任中共中央中南局第三书记。剑英，即叶剑英，当时任中共中央华南分局第一书记。小平，
即邓小平，当时任中共中央西南局第一书记。仲勋，即习仲勋，当时任中共中央西北局第一
书记。一波，即薄一波，当时任中共中央华北局第一书记。高岗，当时任中共中央东北局书
记。
全世界无产者，联合起来！


中央转发山东分局关于城市镇反经验报告的批语（一九五一年四月七日）
        中央转发山东分局关于城市镇反经验报告的批语（一九五一年四月七日）

各中央局，并转分局，省委，区党委，大中市委：

城市镇反工作，山东有一个很好的经验〔１〕，华东局已给批准并转发华东各地参考。

请你们也参考此项经验，正确地展开城市的镇反工作。

中央

四月七日

根据毛泽东手稿刊印。

注释〔１〕指中共中央山东分局，山东省公安厅一九五一年四月三日关于全省统一行动
逮捕反革命的经验报告。他们的做法是：（一）召开全省公安、司法、检察会议，统一部署，
订出行动计划。（二）对材料的搜集与审查，事先均经城乡交流，互相查对，保证不错捕一
人。（三）进行思想与舆论的动员。（四）以市公安局为主，结合驻军，组织行动指挥部，
并对所有人员进行政策、业务、保密等的教育训练，制定行动守则，颁布纪律。（五）吸收
民主人士参加城乡联络委员会，参与对某些人犯材料证据的审查。（六）为保证此次行动不
发生内部意外事件，在行动前，将警察中的坏分子先行清洗和关押一批，将潜伏在工厂企业
内部的罪证确凿、有现实危害可能的反革命分子先抓了一批。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


为翻译《斯大林全集》给斯大林的电报（一九五一年四月七日）
            为翻译《斯大林全集》给斯大林的电报（一九五一年四月七日）

菲里波夫同志：

中共中央热烈地希望得到你的允许在北京将《斯大林全集》翻译为中文。我们认为这对
于中国共产党和中国劳动人民是一个重大政治事件。

为了迅速地和正确无误地进行这个工作，我们准备采取下列步骤：（一）组织一个专门
的翻译和校订的委员会担任这一工作。（二）与莫斯科外国文书籍出版局中文部密切合作，
包括采取分工翻译互相校订的方法。（三）请联共中央指定在北京的适当的苏联同志帮助我
们的工作。

如荷允许我们的要求，请即指定一位同志与我们联系，以解决各项技术问题。

毛泽东

一九五一年四月七日

根据审定的原件刊印。
全世界无产者，联合起来！


给田家英〔１〕的信（一九五一年四月七日）
                    给田家英〔１〕的信（一九五一年四月七日）

家英同志：

（一）送来的文件，缺少《一九四九年四月二十一日军委给解放军的命令》一篇，请补
印送校。

（二）请将《兴国调查》中《斗争中的各阶级》这一章的原文清出送阅，在我这里的印
件中缺少这一章。

（三）已注文件，请速送阅。

毛泽东

四月七日

根据手稿刊印。

注释〔１〕田家英，当时任毛泽东的秘书，参加了《毛泽东选集》的编辑工作。
全世界无产者，联合起来！


为了解朝鲜战况给彭德怀〔１〕的电报（一九五一年四月九日）
            为了解朝鲜战况给彭德怀〔１〕的电报（一九五一年四月九日）

德怀同志：

我尚在休养，对朝鲜战况不甚清楚，请将你对敌情的估计和我方企图撮要见告。关于十
三兵团的任务，在新的战役中除以一部位于元山咸兴防敌登陆外，主力（应补充新兵）似宜
位于战场附近，担负歼灭敌可能降落的伞兵，协助各兵团作战，待战役完结该兵团始进入正
式休整。这样是否妥当。又朝鲜人民军已补充否。

毛泽东

四月九日

根据手稿刊印。

注释〔１〕彭德怀，当时任中国人民志愿军司令员兼政治委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给李维汉〔１〕的信（一九五一年四月九日）
                    给李维汉〔１〕的信（一九五一年四月九日）

罗迈同志：

此人〔２〕当过北洋政府时代的国会议员，在国民党时代似乎没有做过坏事，他有许多
子女在人民政府工作。本人现六十九岁，来京住湘潭会馆，生活困难，要求照顾。请你派人
找他谈一下，给以生活上的照顾。

毛泽东

四月九日

根据手稿刊印。已编入《毛泽东书信选集》。

注释〔１〕李维汉，又名罗迈，当时任中共中央统战部部长。

〔２〕指罗正纬，湖南全省高等中学创办人之一。毛泽东青年时代曾在该校读过书。
全世界无产者，联合起来！


转发天津市委关于企业系统查出内奸的情况报告的批语（一九五一年四月十日）
    转发天津市委关于企业系统查出内奸的情况报告的批语（一九五一年四月十日）

漱石，子恢，剑英，小平，仲勋，一波，高岗，荣臻，伯承，陈毅，贺龙，宗逊，谭政
〔１〕诸同志，并转分局，省委，大中市委，区党委及省级军区各负责同志：

据天津市委报告，在企业系统查出十三名混入党内的奸细，其中满玉华窃取了工会副主
任职务，杨友亭窃取了天津市各界代表会的代表，市府救灾委员会委员，纺织工会执行委员，
中纺三厂工会主任等要职等情。请你们密切地注意这个内奸问题，从天津的经验中吸取教训。

毛泽东

四月十日

根据手稿刊印。

注释〔１〕漱石，即饶漱石，当时任中共中央华东局第一书记、中国人民解放军华东军
区政治委员。子恢，即邓子恢，当时任中共中央中南局第三书记、中国人民解放军中南军区
第二政治委员。剑英，即叶剑英，当时任中共中央华南分局第一书记、中国人民解放军广东
军区司令员兼政治委员。小平，即邓小平，当时任中共中央西南局第一书记、中国人民解放
军西南军区政治委员。仲勋，即习仲勋，当时任中共中央西北局第一书记、中国人民解放军
西北军区政治委员。一波，即薄一波，当时任中共中央华北局第一书记、中国人民解放军华
北军区政治委员。高岗，当时任中共中央东北局书记、中国人民解放军东北军区司令员兼政
治委员。荣臻，即聂荣臻，当时任中共中央华北局第二书记、中国人民解放军代总参谋长、
华北军区司令员。伯承，即刘伯承，当时任中共中央西南局第二书记、西南军政委员会主席。
陈毅，当时任中共中央华东局第二书记、中国人民解放军华东军区司令员。贺尤，当时任中
共中央西南局第三书记、中国人民解放军西南军区司令员。宗逊，即张宗逊，当时任中共中
央西北局副书记、中国人民解放军西北军区第一副司令员。谭政，当时任中共中央中南局副
书记、中国人民解放军中南军区第三政治委员。
全世界无产者，联合起来！


关于镇反工作中两个突出经验的通报（一九五一年四月十日）
            关于镇反工作中两个突出经验的通报（一九五一年四月十日）

各中央局，并转分局，大中城市〔市委〕，区党委：

据中央公安部三月廿二日报告称：最近一时期的镇反工作有两个突出的经验：第一，有
计划有准备地大规模地在同一时间内搜捕大批反革命分子，从北京、天津、河北、平原、察
哈尔的实际行动，证明这是一种搜捕社会反革命的有效的不可少的步骤。这种方式给敌人打
击最大，给群众教育极深刻，社会波动亦不大。只要掌握准备充分、对象准确、组织严密、
指挥统一、行动迅速、严明纪律、及时宣传等项原则，就可以保证不会抓错，而取得群众拥
护与社会同情。第二，北京、天津、张家口等城市的经验证明，召开城市中市级和区级的各
界代表会和协商委员会扩大会，并有各民主党派，民主人士，少数民族，宗教界，工商界的
许多代表人物参加，以揭露反革命罪恶，宣传镇反政策，消除民主人士的思想疑虑，动员各
阶层坚决镇压反革命的方法，是成功的。综合这几个地方的经验：一、是负责首长亲自主持，
公安机关作镇反情况报告，有准备地分类作案件介绍，只介绍重大案件和首恶人犯，不是报
告所有人犯。用活人、活事讲解政策，激发对反革命的仇恨，取得各界人士的拥护。二，是
会上展览反革命罪证、图片、案卷、供词和真凭实据，打消各种疑虑。三、会前要充分准备，
会中要坚持原则。既定处决的案犯，坚持不能变动。四、要上下结合，动员群众的力量，说
服民主人士。五、要分别对待，对诚心拥护但有疑虑者要耐心解释，提高其认识；对别有用
心者要用事实铁证使他无话可说。我们认为这种做法应当推广等语。这两点总结很好，请你
们注意照办。

毛泽东

四月十日

根据手稿刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发济南市委镇反工作报告的批语（一九五一年四月十三日）
            转发济南市委镇反工作报告的批语（一九五一年四月十三日）

各中央局，并转分局，省委，区党委，大中市委：

下面是济南市委关于镇反工作的报告〔１〕，很好，请各大中市委注意研究，照此办理。

我希望各大中市委均有一个报告给中央。现已收到北京、天津、青岛、济南、重庆、兰
州等六处的报告和上海、南京、杭州三处的计划，均很好。请各未报告的大城市和中等城市，
例如各省省城及汕头、梧州、衡州、宜昌、九江、安源、芜湖、无锡、苏州、宁波、厦门、
石家庄、唐山这一类城市，均向中央做一个镇反工作的报告。

毛泽东

四月十三日

根据手稿刊印。

注释〔１〕指中共济南市委一九五一年四月五日关于济南市四月一日夜对反革命分子实
行大逮捕的情况向山东分局的报告。大逮捕后，济南市委组织大批干部深入群众宣传，多方
收集了对这次镇反行动的反映。
全世界无产者，联合起来！


转发东北军区党委镇反工作计划的批语（一九五一年四月十三日）
          转发东北军区党委镇反工作计划的批语（一九五一年四月十三日）

各大军区党委并告军委直属各部门及各特种兵司：

看了东北军区党委四月八日关于在东北军事系统内执行镇反工作的计划〔１〕，很高兴。

这个计划很周密恰当，是对于这个严重问题做了认真的研究然后定出来的，请你们一致
注意研究这个文件，作为在自己系统中进行镇反工作的参考。

毛泽东

四月十三日

根据手稿刊印。

注释〔１〕中共东北军区委员会镇反工作计划的要点是：（一）组织全体干部学习镇反
文件。根据文件精神检查干部思想，并将这些文件在全军传达、教育。（二）根据现有线索
材料进行分析研究，布置与加强调查力量，进一步发现问题，充实材料，准备抓捕一批反革
命分子，并在抓捕后抓紧审讯，以扩大战果。（三）审查的重点，军区党委应抓紧军工、后
勤、特种兵与机要部门，各单位亦应根据自己的条件决定各自的重点。对案子和人员的审查，
也应分别主次，掌握重点。（四）处理原则：（１）过去有重大罪恶的与有现行破坏活动的
反革命分子，查有实据者处死刑，恶霸地主送原籍交法院判死刑。（２）胁从分子，罪恶不
大者，集中管训后资遣回原籍，交地方公安部门管制。（３）重大嫌疑分子集中管训，继续
严格审查，弄清后再予处理。（五）各级政治部门必须把这一工作作为目前的中心任务，各
个部门的审查与镇反工作应由首长负责。凡判处死刑者，须经军区首长批准，并组织公审借
以教育群众。（六）必须建立严格的审查制度与人事录用制度，用人必须经过团以上机关审
查批准。保卫部门应予加强。
全世界无产者，联合起来！


转发南京市委镇反工作报告的批语（一九五一年四月十三日）
            转发南京市委镇反工作报告的批语（一九五一年四月十三日）

各中央局，并转分局，省委，区党委，大中市委：

关于在镇反工作中有计划地统一逮捕和有计划地广泛宣传这两点，现在华北华东东北三
大区均已实行，或者正在准备实行。请中南西南西北三大区亦研究这样做。如不能做到各大
中城市同时动手统一逮捕，至少应做到一个城市统一逮捕（重庆兰州已是这样做了）。至于
事前事后使民主党派，各界民主人士，宗教界，工商界，文化教育界，少数民族的代表人物，
真正与闻其事，并向全体人民展开宣传讨论，使家喻户晓，人人明白，打破关门主义和神秘
主义，更是非常重要的。下面是南京市委的报告，可为参考。过去该市手面太小，不敢大张
旗鼓杀人，现已彻底转变，做得很好，大有成绩，并且跑到许多城市的前面去了。

毛泽东

四月十三日

根据手稿刊印。
全世界无产者，联合起来！


关于完全同意预定部署给彭德怀〔１〕的电报（一九五一年四月十三日）
        关于完全同意预定部署给彭德怀〔１〕的电报（一九五一年四月十三日）

德怀同志：

四月十日廿四时电〔２〕悉。（一）完全同意你的预定部署，望依情况坚决执行之。
（二）为防敌从元山登陆，似须以四十二军主力位于元山城内及其附近，确保元山，请酌定。

毛泽东

四月十三日

根据手稿刊印。

注释〔１〕彭德怀，当时任中国人民志愿军司令员兼政治委员。

〔２〕指彭德怀一九五一年四月十日二十四时关于敌情、我军现在集结位置和作战部署
等给毛泽东的电报。电报中说，拟从金化至加平线，利用这一带大山区劈开一个缺口，将敌
人东西割裂，然后用九兵团和十九兵团对西线敌人进行战役两翼迂回，三兵团正面攻击，以
各个分割歼灭敌人。力求在三八线北歼灭敌人几个师，得手后再向敌纵深发展。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给田家英〔１〕的信（一九五一年四月十六日）
                  给田家英〔１〕的信（一九五一年四月十六日）

家英同志：

此九篇请送陈伯达〔２〕同志阅后付排改正。其中，和英国记者谈话，和中央社等记者
谈话，一个极其重要的政策，全世界革命力量团结起来等四篇〔３〕，我已照原件修改，请。
即。照。此。改。正，新送来这四件稿子我就不必看了。

以上这些及昨付第二次看过的一大批，都可付翻译——惟其中的一篇，即《井冈山的斗
争》，请送来再看一次。

毛泽东

四月十六日

根据手稿刊印。

注释〔１〕田家英，当时任毛泽东的秘书，参加了《毛泽东选集》的编辑工作。

〔２〕陈伯达，当时任中共中央宣传部副部长，参加了《毛泽东选集》的编辑工作。

〔３〕这四篇文章，后来都收入了《毛泽东选集》。前两篇收入《毛泽东选集》第二卷，
题目为《和英国记者贝特兰的谈话》、《和中央社、扫荡报、新民报三记者的谈话》。《一
个极其重要的政策》收入《毛泽东选集》第三卷。第四篇收入《毛泽东选集》第四卷，题目
为《全世界革命力量团结起来，反对帝国主义的侵略》。
全世界无产者，联合起来！


转发西北局关于加强镇反宣传工作指示的批语（一九五一年四月十七日）
        转发西北局关于加强镇反宣传工作指示的批语（一九五一年四月十七日）

各中央局，并转分局，省委，区党委，大中市委：

西北局这个指示〔１〕强有力地指出在镇反工作中展开宣传工作的重要性，并规定了五
条办法，一切地方都应当这样做。凡属现在仍然小手小脚，不敢大张旗鼓作宣传，不敢吸引
广大党外人士共同参加镇反工作，以致引起许多人对我们不满的地方，尤其要即刻改变作风，
并且愈快愈好。

毛泽东

四月十七日

根据手稿刊印。

注释〔１〕指中共中央西北局一九五一年四月十四日关于加强镇压反革命宣传工作给所
属省市区党委的指示。指示中对加强镇压反革命的宣传工作，提出了五条办法：（一）各级
党委均应组织所有干部学习有关镇压反革命的四个文件，各地负责干部须就文件精神结合本
地区镇反情况、干部思想动态召开干部大会，作专门报告。（二）宣传内容掌握要点。对特
务、匪首、惯匪、恶霸、一贯道的反革命活动历史罪与现行罪大大揭露，宣传人民政府支持
群众要求，保护群众利益，坚决镇压反革命的精神，宣传镇压与宽大相结合的正确政策。
（三）宣传方法多种多样。最有效的：第一是控诉会，第二是展览会，第三是报纸、广播、
文艺活动的全面配合。（四）宣传队伍不断扩大。全党动员进行宣传，经过政府委员会议、
协商委员会议、各族各界人民代表会议，使广大党外人士与闻其事，并组织他们向群众宣传。
在三万人口以上的城市则应以公安部门为主，吸收党的宣传、统战部门及报纸、广播电台负
责干部，组成镇反宣传委员会，作为推进这一工作的指挥机关。（五）县委以上的各级党委
均应在接到这一指示的一星期内，专门讨论这一工作，订出加强镇反宣传工作的具体计划。
全世界无产者，联合起来！


转发天津市通过各界人民代表扩大会议进行镇反工作的报告的批语（一九五一年四月十七日）
转发天津市通过各界人民代表扩大会议进行镇反工作的报告的批语（一九五一年四月十七日）

各中央局，并转分局，省委，大中市委，区党委：

天津镇反工作做得很好，团结和教育了各界人民，一切地方均应照此〔１〕办理，坚决
地打破神秘主义和关门主义的作风。

毛泽东

四月十七日

根据手稿刊印。

注释〔１〕天津市公安局一九五一年四月九日总结的通过召开各界人民代表扩大会议进
行镇反的报告中说，天津市于三月二十七日召开第三届各界协商委员会第四次扩大会议讨论
镇压反革命问题，之后又于二十九日召开一万五千人的市区各界人民代表扩大会议，揭发控
诉反革命分子的罪行。大会实况由电台广播，组织了五十万市民收听。会议进行了五小时，
到会群众情绪一直高涨，会后各界反映很好。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发宿县地委关于运用农代会布置镇反工作的报告的批语（一九五一年四月十七日）
  转发宿县地委关于运用农代会布置镇反工作的报告的批语（一九五一年四月十七日）

各中央局，并转分局，省委，区党委，大中市委及地委：

皖北宿县地委运用农民代表会议布置镇反工作，审查镇反工作及审查基层干部和党团员
的经验，一切新区均应照此办理，打破关门主义和神秘主义。

毛泽东

四月十七日

根据手稿刊印。
全世界无产者，联合起来！


转发山东军区关于镇反和审查不良分子的计划的批语（一九五一年四月十七日）
    转发山东军区关于镇反和审查不良分子的计划的批语（一九五一年四月十七日）

各大军区，并转各省军区，并告军委直属各部门及各特司〔１〕：

山东军区布置镇反工作很认真，规定方针和办法〔２〕也很恰当，可为各军区参考。

毛泽东

四月十七日

根据手稿刊印。

注释〔１〕指中国人民解放军总部的各特种兵司令部。

〔２〕指中国人民解放军山东军区司令员许世友和政治委员向明一九五一年四月十三
日给华东军区党委并报总政、华东局的报告中提出的镇压反革命和审查不良分子的方针和办
法。报告指出：必须严厉地镇压一切反革命分子。对于已经掌握了材料的反革命分子应立即
逮捕处理。在审查不良分子中，首要的是把隐藏的反革命分子挖出来。我们的要求是，绝不
让一个反革命分子暗藏或打入我们的部队，但也绝不冤枉一个好人。报告要求对各种不良分
子、雇用留用录用人员、招收的青年知识分子、家庭被斗对土改不满者、一贯贪污腐化及违
法乱纪者和一贯思想落后对抗组织者六类人员的审查，必须分清政治问题，阶级成分问题，
社会成分问题，纪律问题和思想问题，作不同对待和处理，绝不能混同。除确属反革命分子
必须逮捕处理者外，须按不同情况采取清洗、集训、调训、调离要害部位、给予纪律处分及
教育争取等不同方法处理。我们的要求是绝不能让一个不能改造的不良分子留在或打入我们
的部队，但也绝不随便抛弃一个还可以改造的不良分子。报告还指出，在方法上，要打通团
党委以上领导干部的思想，认识反革命活动的危害性，认识镇压反革命分子和审查不良分子
的界限，掌握不同对象不同对待的方针。并在干部中连队中加强严厉镇压反革命分子的教育，
划清敌我界限，提高阶级觉悟，站稳阶级立场。在组织执行上，必须是党委统一领导，首长
亲自负责，组织保卫委员会主持，实行保卫部门与组织部门和军法部门相结合，骨干与广大
群众相结合，内部工作方法与公开工作方法相结合，审查处理与教育相结合等。
全世界无产者，联合起来！


关于注意对付敌可能降落伞兵给彭德怀〔１〕的电报（一九五一年四月十七日）
    关于注意对付敌可能降落伞兵给彭德怀〔１〕的电报（一九五一年四月十七日）

德怀同志，并告高岗〔２〕同志：

四月十四日电悉。你对于三十八军四十二军的部署及开辟中间运输道路的计划，均甚好。
但尚有一事请注意，即敌人若从中间各地降落伞兵，例如敌冒险以一个伞兵团在熙川球场德
川区域降落，以一个伞兵团从破邑谷山遂安伊川区域降落，到处乱窜，扰我后方，此种可能
性很大，请速筹对策。五十军现在何处休整，是否可以用于这一地区的防卫。

毛泽东

四月十七日

根据手稿刊印。

注释〔１〕彭德怀，当时任中国人民志愿军司令员兼政治委员。

〔２〕高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发罗荣桓〔１〕等关于黄祖炎被害事件调查报告的批语（一九五一年四月十九日）
  转发罗荣桓〔１〕等关于黄祖炎被害事件调查报告的批语（一九五一年四月十九日）

中央军委各部门各特种兵司，中央政府各部门党组，各大军区，志司，并转各省军区，
军分区，兵团军师，各中央局，并转分局，省委，区党委，市委，地委：

兹将罗荣桓罗瑞卿诸同志关于黄祖炎同志被刺案调查报告〔２〕一件发给你们研究。像
王聚民这样的反革命分子很早就有许多罪恶表现，全党全军如有类似这样的人，务须注意及
时处理。

毛泽东

四月十九日

根据手稿刊印。

注释〔１〕罗荣桓，当时任中央人民政府最高人民检察署检察长、人民革命军事委员会
总政治部主任兼总干部部部长。

〔２〕指罗荣桓、罗瑞卿（公安部部长）、傅钟（总政治部副主任）、杨奇清（公安部
副部长）、肖华（总政治部副主任）一九五一年四月十二日关于黄祖炎被害事件给毛泽东并
中央的报告。报告谈到了黄祖炎同志被害的经过，凶手王聚民的罪恶历史和行凶原因，以及
从这一事件中应当记取的教训。关于王聚民的问题，报告说：凶手王聚民现年三十四岁，恶
霸地主出身，一九四○年混入我军，一九四一年混入我党，土改时因家中被斗公开发表谬论，
漫骂群众，诬蔑土改，但未作处理。一九五○年十一月调惠民军分区后，企图借组织力量向
群众倒算，遭到群众联名告发，除揭发其父亲的历史恶迹外，还揭发他在一九三八年曾向敌
密告我两个地下党员，要求给予他处分。军分区政治部领导唯恐影响其情绪，既未严肃处理，
也未向山东军区报告。王聚民发觉群众控告后，情绪突变，军分区亦未引起警惕，三日后仍
令其到军区开会，致使阶级异己分子王聚民乘机直接行凶报复。
全世界无产者，联合起来！


对陈毅〔１〕巡视福建工作报告的复电和批语（一九五一年四月十九日）
        对陈毅〔１〕巡视福建工作报告的复电和批语（一九五一年四月十九日）

一

陈毅同志：

你在四月十二日关于巡视福建工作的报告收到阅悉，甚好。

毛泽东

四月十九日

二

邓谭赵〔２〕并剑英〔３〕：

兹将陈毅同志关于福建军队整训、厦门防御部署及核减海防经费七百多亿等项情况的电
报发给你们参考。广东现在集中了六个军，虎门修了防御工事，希望你们加以检查，做了〈
出〉像福建那样的成绩。

毛泽东

四月十九日

根据手稿刊印。

注释〔１〕陈毅，当时任中国人民解放军华东军区司令员。

〔２〕邓，指邓子恢，当时任中国人民解放军中南军区第二政治委员。谭，指谭政，当
时任中国人民解放军中南军区第三政治委员。赵，指赵尔陆，当时任中国人民解放军中南军
区参谋长。

〔３〕剑英，即叶剑英，当时任中国人民解放军广东军区司令员兼政治委员。
全世界无产者，联合起来！


转发河北省农业厅审查旧人员的经验的批语（一九五一年四月二十日）
        转发河北省农业厅审查旧人员的经验的批语（一九五一年四月二十日）

各中央局，并转分局，省委，区党委，大中市委，各大军区，并转各省军区，志司，中
央军委直属部门及各特种兵司，中央政府各党组：

华北局这个关于审查旧人员和新知识分子的典型经验〔１〕极好。有了这个经验，就使
我们对于全国现有参加工作的百余万旧人员和新知识分子的审查有了充分的把握，请你们充
分地利用这个经验。

毛泽东

四月二十日

根据手稿刊印。

注释〔１〕指中共中央华北局一九五一年四月十二日关于河北省政府农业厅审查旧人员
和新知识分子的经验向中央的报告。主要经验是：１。高级领导机关首先需要三查（查历史，
查思想，查工作），也有条件进行三查。２。必须首长负责亲自动手，行政与支部彼此配合，
动员全党及一切党外积极分子才能做好。３。必须开门见山，直接了当地提出三查的内容和
目的，转弯抹角反而引起不必要的混乱。４。在非党干部中进行三查要和党内有区别，工作
方式要灵活，可多采用个别谈、小会讲的形式，避免陷于僵局。５。必须抓住重点，即抓住
问题严重的分子，抓住历史问题与政治问题，不要钻到生活细节中，更不要扭在次要人的身
上。６。妥善解决三查和工作的矛盾。
全世界无产者，联合起来！


给杨尚昆〔１〕的信（一九五一年四月二十日）
                  给杨尚昆〔１〕的信（一九五一年四月二十日）

尚昆同志：

此件〔２〕第（二）项所说“论忠诚与老实”“思想反省笔记”（华北革命大学学员反
省的材料），这两个文件，请你向华北局要来送我一阅。

毛泽东

四月廿日

根据手稿刊印。

注释〔１〕杨尚昆，当时任中共中央办公厅主任。

〔２〕指中共中央华北局一九五一年四月十二日关于河北省农业厅三查经过及经验的报
告。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发师哲〔１〕关于陪同费德林〔２〕访问情况报告的批语（一九五一年四月二十一日）
转发师哲〔１〕关于陪同费德林〔２〕访问情况报告的批语（一九五一年四月二十一日）

漱石，子恢，剑英，小平，仲勋，一波，高岗〔３〕同志并转各省委区党委大中市委：

下面是师哲同志的报告〔４〕，其中说到各地招待外宾的缺点，请加注意，尔后不要过
分和不适当。

毛泽东

四月二十一日

根据手稿刊印。

注释〔１〕师哲，当时任中共中央编译局局长。

〔２〕费德林，苏联汉学家、作家，当时任苏联驻中国大使馆文化参赞。

〔３〕漱石，即饶漱石，当时任中共中央华东局第一书记。子恢，即邓子恢，当时任中
共中央中南局第三书记。剑英，即叶剑英，当时任中共中央华南分局第一书记。小平，即邓
小平，当时任中共中央西南局第一书记。仲勋，即习仲勋，当时任中共中央西北局第一书记。
一波，即薄一波，当时任中共中央华北局第一书记。高岗，当时任中共中央东北局书记。

〔４〕指师哲一九五一年四月二十日关于陪同费德林访问的情况给毛泽东的报告。报告
说到一些地方同志组织不必要的夹道欢迎和宴会。在浦口车站和上海站，为了让友人通过，
将成千的群众密集起来，不准行走。还有个别领导干部随便送礼物，不适当地题字，乱送不
适当的材料和文件，在某些场合讲些有失立场和无分寸的话，造成不好影响。
全世界无产者，联合起来！


关于正确解释对旧人员“包下来”的政策问题的电报（一九五一年四月二十二日）
    关于正确解释对旧人员“包下来”的政策问题的电报（一九五一年四月二十二日）

各中央局，并转分局，省委，区党委，大中市委，各大军区，并转各省军区，中央军委
各直属部门，各特种兵司，中央政府各党组：

（一）关于在政府系统中和军事系统中审查旧人员和新知识分子的工作，各地各部门现
已开始着手进行。在答复“包下来”的问题时，我们看见有说得不适当的。例如“有的人说，
解放接收时原封不动包下来了，今天又来处理，是否有矛盾？”答复：“没有矛盾。镇压与
宽大结合的政策，并无变动。以前包下来是为迅速恢复生产，安定工作。特务分子不积极生
产，而积极破坏生产。今天既然已了解他是坚决与人民为敌的罪大恶极的反革命分子，为什
么还不处理？”（滕代远〔１〕同志在铁路工会的报告）这样答复是不妥当的。一九四九年
四月中国人民革命军事委员会发表约法八章的布告，内称：“凡有一技之长而无严重的反动
行为或严重的劣迹者，人民政府当予分别录用。”人民解放军和人民政府从来也没有说过可
以把有“严重的反动行为或严重的劣迹”的人们包下来。现在审查旧人员（还有新知识分子），
就是要将那些混入军事系统和政府系统（包括公营工矿）中的有“严重的反动行为或严重的
劣迹”的人们清理出来，分别加以惩办或淘汰。同时对于那些并无严重的反动行为或严重的劣
迹的人们（这些人占大多数），则因为清出了那些有严重的反动行为或严重的劣迹的人们，
而使他们显得历史清白或虽有问题但不严重，利于团结和改造。这后一类人又分为两部分，
第一部分是历史清白没有问题的；第二部分是有些问题，但不严重，只要坦白承认错误，可
以继续工作的（其中有些人须调动工作岗位）。（二）所谓有严重的反动行为，包括恶霸，
匪首，惯匪，特务，欺压过许多人的行政官吏（这些人多属国民党及三青团的重要分子），
反动的军官以及反动会道门的头子等。（三）下面是李立三〔２〕同志给中央的信，其中所
说工厂和矿山的恶霸应予惩办，这是毫无疑义的，请你们加以注意。

毛泽东

四月二十二日

根据手稿刊印。

注释〔１〕滕代远，当时任中央人民政府铁道部部长。

〔２〕李立三，当时任中央人民政府劳动部部长、中华全国总工会副主席。
全世界无产者，联合起来！


转发中南局关于镇反工作补充指示的批语（一九五一年四月二十三日）
        转发中南局关于镇反工作补充指示的批语（一九五一年四月二十三日）

各中央局，并转分局，省委，区党委，大中市委：

兹将中南局四月十七日关于镇反工作的补充指示〔１〕一件转给你们参考。这个指示全
部说的是宣传工作，规定了具体办法和具体时间，请各地仿照办理。

毛泽东

四月二十三日

根据手稿刊印。

注释〔１〕这个补充指示的主要内容是：（一）各省、市、区党委，地委，县委统限于
电到七日内成立镇压反革命宣传工作委员会。（二）各级党委之报告员工作业已建立者，四、
五两月内每人应向群众作五次关于镇压反革命的报告。报告员工作未建立者，即应建立，并
执行本条规定。（三）镇压反革命应成为“五一”节前各群众团体（工青妇文等）主要宣传
内容之一。（四）无广播的地方，注意在处决罪大恶极之反革命分子前，召开有广大群众参
加的公审会和控诉会、诉苦会。（五）中南人民出版社最短期内（不得超过十日）应将中央
人民政府之惩治反革命条例编成一种通俗读物，制成纸型分送各省翻印。各省之出版部门亦
应于最短期内组织编写通俗读物。（六）各地党报应密切配合作充分的报道和宣传。统战部
并须组织各民主党派及民主人士写文章或广播。（七）请各省委考虑目前这样小批不断处决
办法是否合宜，还是在适当时期整批的处决一次，以便集中较大力量作一次普遍而深入的宣
传工作为得计。（八）今后除杀人出布告外，还应注意一并将被处徒刑和被释放者也在报上
公布或张贴判决书，以示镇压与宽大相结合之完整精神。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发华北局关于在工厂、企业、学校中开展镇反工作的指示的批语（一九五一年四月二十三日）
转发华北局关于在工厂、企业、学校中开展镇反工作的指示的批语（一九五一年四月二十三日）

各中央局，并转分局，省委，区党委，大中市委：

这是华北局关于在工厂企业学校中开展镇反工作的指示，发给你们作参考。这方面的镇
反工作是必须进行的。如经验不足，可先择重点进行，取得经验，作充分的准备布置，然后
普遍进行。特别注意宣传和准确。

毛泽东

四月廿三日

根据手稿刊印。
全世界无产者，联合起来！


转发华东局关于十六个大中城市统一镇反行动的报告的批语（一九五一年四月二十七日）
转发华东局关于十六个大中城市统一镇反行动的报告的批语（一九五一年四月二十七日）

各中央局，并转分局，省委，区党委，大中市委：

在大中城市中，在各工厂，各学校，各机关，各里弄（街巷或胡同）建立群众的肃反委
员会，有检举控诉和监视反革命分子的权力，但除现行犯外无捕人的权力，各城市均可仿行。

下面是华东局在十六个大中城市统一镇反行动的报告，可作各地参考。

毛泽东

四月廿七日

根据手稿刊印。
全世界无产者，联合起来！


给司徒美堂〔１〕的信（一九五一年四月二十七日）
                给司徒美堂〔１〕的信（一九五一年四月二十七日）

美堂先生：

四月十四日来信收到，甚慰。鹤山农民同志们送来的礼物也收到了，请先生转告他们，
并致谢意。先生在南方暂留一时期很好，希望先生能于六月上旬返京，面聆教益。

敬祝

健康

毛泽东

四月二十七日

根据手稿刊印。已编入《毛泽东书信选集》。

注释〔１〕司徒美堂，当时任中央人民政府委员，正在广东省鹤山县（今高鹤县）农村
参观土改。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在军委关于同意第五次战役作战方针的电报稿上加写的一段话（一九五一年四月二十八日）
在军委关于同意第五次战役作战方针的电报稿上加写的一段话（一九五一年四月二十八日）

请注意在此次战役中，对伪一师美三师廿五师廿四师土耳其旅及英廿八旅给以尽可能大
的打击，目前这几天似乎还有此种可能，如能在此战中歼灭敌军一万五千至二万人，则于今
后作战很有利。

根据毛泽东手稿刊印。
全世界无产者，联合起来！


给陈文新〔１〕的信（一九五一年四月二十九日）
                  给陈文新〔１〕的信（一九五一年四月二十九日）

文新同志：

你的信和你母亲的信都收到了，很高兴。希望你们姊妹们努力学习或工作，继承你父亲
〔２〕的遗志，为人民国家的建设服务。

问候你的母亲。

祝进步！

毛泽东

四月二十九日

根据手稿刊印。已编入《毛泽东书信选集》。

注释〔１〕陈文新，当时是武汉大学农学院的学生。

〔２〕即陈昌，新民学会会员，中国共产党的早期党员，一九三○年牺牲。
全世界无产者，联合起来！


转发西南局关于镇反问题给川北区党委的指示的批语（一九五一年四月三十日）
    转发西南局关于镇反问题给川北区党委的指示的批语（一九五一年四月三十日）

各中央局，并即转分局，省委，大中市委：

杀人不能太多，太多则丧失社会同情，也损失劳动力。

在农村，杀反革命，一般不应超过人口比例千分之一，有特殊情况者可以超过这个比例，
但须得中央局批准，并报告中央备案。在城市一般应少于千分之一。例如北京人口二百万，
已捕及将捕人犯一万，已杀七百，拟再杀七百左右，共杀一千四百左右就够了。其原则是凡
有血债或其他重大罪行非杀不能平民愤者，应坚决杀掉，以平民愤而利生产。凡无血债或其
他引起民愤的重大罪行，但有应杀之罪者，例如有些特务或间谍分子，有些教育界及经济界
中的反革命等，可判死刑，但缓期一年或二年执行，强迫他们劳动，以观后效，如他们在劳
动中能改造，则第二步可改判无期徒刑，第三步可改判有期徒刑。（凡判徒刑一年以上者，
一般都应组织他们劳动，不能吃闲饭。）这样，主动权抓在我们手里，尔后要怎样办都可以。

这个问题，即将提到五月十日在北京开会的公安人员会议上讨论，并做出决定。你们有
何意见，可告你们那里来京开会的公安人员带来，或打电报来。下面是西南局给川北区党委
胡耀邦〔１〕同志的指示，这个指示是合于上述原则精神的，特转发以供参考。

毛泽东

四月三十日

根据手稿刊印。

注释〔１〕胡耀邦，当时任中共川北区委员会书记。
全世界无产者，联合起来！


转发二十三兵团党委关于开展民主运动的总结报告的批语（一九五一年五月四日）
    转发二十三兵团党委关于开展民主运动的总结报告的批语（一九五一年五月四日）

邓谭，贺邓，张甘，王震〔１〕：

这是廿三兵团党委的报告〔２〕，可作你们改造廿一兵团廿二兵团及其他起义部队的参
考。廿三兵团即傅作义〔３〕部，董其武为司令员，高克林为政治委员，全部由绥远开至河
北整训，现已基本上得到改造。廿一兵团及廿二兵团的改造情形，请邓谭及王震责成该两兵
团党委向军委作一次报告。

毛泽东

五月四日

根据手稿刊印。

注释〔１〕邓，指邓子恢，当时任中国人民解放军中南军区第二政治委员。谭，指谭政，
当时任中国人民解放军中南军区第三政治委员。贺，指贺龙，当时任中国人民解放军西南军
区司令员。邓，指邓小平，当时任中国人民解放军西南军区政治委员。张，指张宗逊，当时
任中国人民解放军西北军区第一副司令员。甘，指甘泗淇，当时任中国人民解放军西北军区
副政治委员兼政治部主任。王震，当时任中国人民解放军新疆军区代司令员兼代政治委员。

〔２〕指中共第二十三兵团委员会一九五一年四月二十四日关于起义部队开展民主运动
的总结报告。报告说：全兵团的民主运动，经过四十天艰苦工作，已于本月十日全部结束。

这个运动的结果，改变了部队的基本形势，创造了今后工作的有利条件。目前部队的主
要情况是：（１）战士的阶级觉悟提高，许多战士已经站立起来，成为部队的主人翁和有生
力量。（２）打垮了军阀主义思想体系，揭露了许多惊人的罪恶事实。（３）部队积极因素
和进步力量占了绝对优势。（４）部队组织较前纯洁。（５）补充了一万翻身农民，增加了
部队新的血液，改变了部队成份。

〔３〕傅作义，原国民党政府军将领，一九四九年一月率部在北平起义，并对董其武率
部在绥远起义作出贡献。当时任中央人民政府委员、水利部部长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于转发华北革大开展“忠诚老实政治自觉”运动情况报告的批语（一九五一年五月四日）
关于转发华北革大开展“忠诚老实政治自觉”运动情况报告的批语（一九五一年五月四日）

此件〔１〕发华东、中南、华南、西南、西北、东北各局，作为在机关学校部队中清查
反革命分子的参考，这个经验是很有用的。

毛泽东

五月四日

根据手稿刊印。

注释〔１〕指华北人民革命大学校长刘澜涛一九五一年四月二十九日关于华北革大开展
“忠诚老实政治自觉”运动的情况和经验向中央的报告。报告说，开展这一运动的目的，是
划清革命与反革命界线，解除很多学员思想中不必要的顾虑，使之安心学习；同时暴露和镇
压隐藏在学员中的反革命分子，纯洁学员队伍，以利于争取改造大多数，巩固统一战线。这
次运动的主要经验是：１。目的明确，主要是为了弄清革命与反革命，不是搞思想意识、生
活作风或学习态度等问题。２。主要首长作动员报告，开门见山，单刀直入，说明政策，召
号有问题的人看清前途，相信政策，扫除顾虑，老实坦白。掌握的原则是：①自觉自愿不追
不逼；②只搞属于政治性的问题；③不拘形式，写讲均可；④实事求是，不扩大也不缩小。
３。及时解决群众的顾虑，统一认识，分清敌我，划清界线，分化和孤立反动分子，形成群
众性的拥护镇压反革命的优势。４。组织强有力的领导机构，严格控制，统一计划，勤加检
查，一致步调，并应适可而止。５。对罪恶很大又拒不坦白的分子，大张旗鼓，宣布罪状，
作出结论，予以逮捕。对真诚悔过，不完全悔过和完全不悔过者，区别对待。
全世界无产者，联合起来！


给张治中〔１〕的信（一九五一年五月五日）
                    给张治中〔１〕的信（一九五一年五月五日）

文白先生：

来信读悉。闻病甚念。视察团〔２〕有邵先生〔３〕领导也就可以了，您可以安心休养，
以期早愈。即颂痊安！

毛泽东

五月五日

根据手稿刊印。已编入《毛泽东书信选集》。

注释〔１〕张治中，字文白，当时任中央人民政府委员、西北军政委员会副主席。

〔２〕指中央治淮视察团。原定张治中任团长。

〔３〕指邵力子，当时任中央人民政府政务院政务委员。
全世界无产者，联合起来！


关于同意苏联就美国对日和约草案所拟复文的电报（一九五一年五月六日）
      关于同意苏联就美国对日和约草案所拟复文的电报（一九五一年五月六日）

菲里波夫〔１〕同志：

你给我的五月六日的电报〔２〕收到了，我们完全同意你们对美国政府对日和约草案的
答复。

毛泽东

一九五一年五月六日廿四时

根据手稿刊印。

注释〔１〕菲里波夫是斯大林的代号。

〔２〕斯大林在这份电报中向中国政府通报了苏联政府关于准备对日和约问题拟定的给
美国政府复文的主要内容。其要点是：准备对日和约草案，不应由美国政府单独进行，而应
由中苏美英等国共同进行准备，并吸收所有对日参战国一起参与；对日和约应在开罗宣言、
波茨坦宣言和雅尔塔协定的基础上制定，并以日本应当成为和平民主的独立国家，限制日本
武装力量使之不得超过自卫的要求，反对日本军国主义复活，以及对日本和平经济事业发展
不加任何限制等作为指导原则。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发华北局关于镇反问题的指示的批语（一九五一年五月七日）
          中央转发华北局关于镇反问题的指示的批语（一九五一年五月七日）

各中央局，分局，并转省市区党委，地委：

兹将华北局五月六日关于镇反问题的指示电〔１〕转给你们。中央认为华北局这个指示
是完全正确的，各地均应照此施行。兹定于六月一日起全国除现行犯外捕人批准权一律收回
到地专一级，杀人批准权一律收回到省级，离省远者由省级派代表前往办理。各地一律照此
执行。清理积案是目前几个月内的一个极其艰巨的工作，各地必须调集大批干部，在几个月
内将积案基本处理清楚，整理监狱，组织劳动改造工作。在清理期内，各地除现行犯及由各
中央局决定的少数地方外，一律停止捕人，待积案清理完毕后再捕应捕之人。兹定六月一日
至九月三十一日计四个月为清理积案时间，亦即停止捕人时间。在此四个月内，“中层”及
“内层”

重点审查必须认真进行，有少数要犯须逮捕者须报请中央局批准。

中央

五月七日

根据毛泽东手稿刊印。

注释〔１〕中共中央华北局关于镇反问题的指示提出，为了坚决而稳当地贯彻中央关于
严格控制杀人比例的指示，决定：（一）大捕大杀，应于五月份内结束；（二）电到之日，
将捕人权一律收到地委和专署，除现行犯外，县级不得批准捕人；（三）电到之日，将死刑
批准权收到省委和省政府。
全世界无产者，联合起来！


转发谭震林〔１〕关于杭州镇反情况报告的批语（一九五一年五月七日）
        转发谭震林〔１〕关于杭州镇反情况报告的批语（一九五一年五月七日）

各中央局，分局，并转省委区党委，大中市委：

谭震林的报告〔２〕很好，杭州的经验可在一切尚未这样做的城市应用。特别是吸收党
外人士参加审查反革命案卷一事，各地必须认真地做，坚决地打破在我们党内存在着的关门
主义和神秘主义。

毛泽东

五月七日

根据手稿刊印。

注释〔１〕谭震林，当时任中共浙江省委书记。

〔２〕指谭震林一九五一年五月一日关于杭州市逮捕反革命分子情况给华东局转报毛泽
东的报告。毛泽东批转这个报告时，除写了上述批语外，还在谭震林的报告内写了六条批语。

一、在报告概述杭州市逮捕各类反革命分子情况的部分，毛泽东在“汉奸七十五人”后
批注：“有血债及其他引起群众痛恨的汉奸分子，应当在此次镇反中解决。”二、在报告谈
到由于事前准备充分，审批手续严格，各方面力量组织得好，逮捕秩序很好，均未抓错这一
段末尾，毛泽东批注：“应当这样慎重地做，有些地方草率从事是错误的。”三、在报告谈
逮捕前后的宣传动员工作一段的末尾，毛泽东批注：“不做好宣传不要杀人。”四、报告谈
到，虽然逮捕和枪决了一批反革命分子，但反革命的坚决分子还在顽强的向我反抗，已经发
生向我公安分局打枪、书写反动标语、制造谣言转移群众反特斗争视线等，对潜伏的反动组
织只是开始发现，有了一点线索，还不知是怎么一回事。毛泽东在这里批注：“我公安机关
对于隐藏的反革命分子的侦察工作在许多城市都很差，应当在此次镇反中认真建立这个工作。”
五、在报告说到吸收党外人士参加镇压反革命工作，审查案卷，核实材料，讨论量刑问题这
一段末尾，毛泽东批注：“各城市均应当这样做，不要怕麻烦。”六、报告还谈到杭州市确
定五月份以镇压反革命为中心工作，以工厂工人、学生、居民、农民为发动群众的主要对象，
以小型的控诉会、公审大会作为发动群众的方式，对文化教育界、宗教界、各民主党派、工
商界有意识地放后一步，而依靠自己的力量进行一定的工作。毛泽东对此批注：“这样做很
好。”
全世界无产者，联合起来！


关于印发南京市公安局纯洁内部的计划的批语（一九五一年五月七日）
        关于印发南京市公安局纯洁内部的计划的批语（一九五一年五月七日）

罗瑞卿〔１〕同志：

公安机关及警察内部旧人员的审查清理处置的问题，应为此次公安工作会议的议题之一，
应以一天的时间专门讨论此项问题。南京这个材料〔２〕很有用，可印发到会人员作参考。

毛泽东

五月七日

根据手稿刊印。

注释〔１〕罗瑞卿，当时任中央人民政府公安部部长。

〔２〕指南京市公安局一九五一年五月三日关于纯洁内部的计划给中央人民政府公安部
并华东军政委员会公安部的报告。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于对犯有死罪的反革命分子应大部采取判处死刑缓期执行政策的决定（一九五一年五月八日）
中央关于对犯有死罪的反革命分子应大部采取判处死刑缓期执行政策的决定（一九五一年五月八日）

各中央局，并转分局，省市区党委，各大军区并转各省军区，各兵团及志司，并告中央
及军委直属各部门，各特种兵司，中央政府各党组：

中央已决定，在共产党内，在人民解放军内，在人民政府系统内，在教育界，在工商界，
在宗教界，在各民主党派和各人民团体内清出的反革命分子，除罪不至死应判有期或无期徒
刑、或予管制监视者外，凡应杀分子，只杀有血债者，有引起群众愤恨的其他重大罪行例如
强奸许多妇女掠夺许多财产者，以及最严重地损害国家利益者；其余，一律采取判处死刑、
缓期二年执行、在缓刑期内强制劳动、以观后效的政策。这个政策是一个慎重的政策，可以
避免犯错误。这个政策可以获得广大社会人士的同情。这个政策可以分化反革命势力，利于
彻底消灭反革命。这个政策又保存了大批的劳动力，利于国家的建设事业。因此，这是一个
正确的政策。估计在上述党政军教经团各界清出来的应杀的反革命分子中，有血债或有其他
引起群众愤恨的罪行或最严重地损害国家利益的人只占极少数，大约不过十分之一二，而判
处死刑缓期执行的人可能占十分之八九，即可保全十分之八九的死罪分子不杀。他们和农村
中的匪首、惯匪、恶霸不同，也和城市的恶霸、匪首、惯匪、大流氓头及会道门大首领不同，
也和某些最严重地损害国家利益的特务不同，即没有引起群众痛恨的血债或其他重大罪行。
他们损害国家利益的程度是严重的，但还不是最严重的。他们犯有死罪，但群众未直接受害。

如果我们把这些人杀了，群众是不容易了解的，社会人士是不会十分同情的，又损失了
大批的劳动力，又不能起分化敌人的作用，而且我们可能在这个问题上犯错误。因此，中央
决定对于这样的一些人，采取判处死刑缓期执行强制劳动以观后效的政策。如果这些人中有
若干人不能改造，继续为恶，将来仍可以杀，主动权操在我们手里。

下面是东北军区保卫部在军区系统逮捕第一批二百零四名反革命分子的报告，发给你们
阅看，请东北军区即照上述原则处理。各地党政军教经团中清出来的反革命分子，请各地均
照上述原则处理。其应执行死刑的极少数人（大约占死罪分子的十分之一二），为慎重起见，
一律要报请大行政区或大军区批准。有关统一战线的重要分子，须报请中央批准。

此外，对于农村中的反革命亦只杀那些非杀不能平民愤者，凡人民不要杀的人一律不要
杀。其中有些人亦应采取判死缓刑的政策。人民要求杀的人则必须杀掉，以平民愤而利生产。

中央

五月八日

根据毛泽东手稿刊印。已节编入《毛泽东选集》第五卷。
全世界无产者，联合起来！


对中南军区关于华南海防战备报告的复电和批语（一九五一年五月十日）
        对中南军区关于华南海防战备报告的复电和批语（一九五一年五月十日）

一

中南军区司令部：

五月六日报告收到甚慰。望继续督促广东军区及各军加紧备战整训及其他必要措施，特
别注意指导各军审查暗藏的反革命分子，纯洁内部。

毛泽东

五月十日

二

华东军区司令部：

兹将中南军区司令部五月六日报告一份发给你们参考。请你们督促所属加强备战整训和
必要的备战措施，并将情况上告。派人下去检查是很重要的领导方法。

毛泽东

五月十日

根据手稿刊印。
全世界无产者，联合起来！


转发广东军区党委关于执行中央镇反指示的检讨报告的批语（一九五一年五月十日）
  转发广东军区党委关于执行中央镇反指示的检讨报告的批语（一九五一年五月十日）

各大军区党委会，并转各省军区及各行署军区党委会：

直到今天为止，关于各省军区和各行署军区党委会向军委作镇反工作的报告的还很少。

我们要求每个区省级军区（包括各行署〔军〕区）党委会必须一律向军委作此项报告一
次，限于七月一日以前交齐，由各大军区政治部主任负责督促。届时不交报告者，将受到通
令批评。下面是广东军区党委会的报告。这个报告揭发了很多极端严重的现象，认真负责地
处理了自己的问题，特发你们参考，并予通令表扬。

毛泽东

五月十日

根据手稿刊印。
全世界无产者，联合起来！


转发中南局关于纠正镇反中关门主义倾向的指示的批语（一九五一年五月十五日）
    转发中南局关于纠正镇反中关门主义倾向的指示的批语（一九五一年五月十五日）

各中央局，并转分局，省委，区党委，大中市委及地委：

兹将中南局五月十二日的指示电〔１〕发给你们，请仿照办理。中央公安部正在组织十
五个视察组，每组三人，分赴华东中南西南西北东北各省区检查镇反工作，定于六月十五日
由北京出发。请你们即派若干视察组先去各县市实行检查，迅速纠正已经存在的缺点和错误。

特别是中南方面杀人最多，宣传最少，极不相称，存在着很大的关门主义倾向，必须立
即纠正。从中南局五月十二日的电报看来，中央和中南局历次指示在汉口这样的地方并未实
行，等于说空话，必须立即派人下去检查，问明责任，纠正错误，不可一刻延缓。

此电请你们一直转发至地委，并请迅速转去。

毛泽东

五月十五日

根据手稿刊印。

注释〔１〕指中共中央中南局一九五一年五月十二日给分局、各省市委并报中央的电报。
电报说：现在各市在镇反中的神秘主义、关门主义、不要群众、不管行政、不要党外人士参
与、单靠公安部门孤立镇反的倾向，还未认真加以克服。口头上说大张旗鼓，事实上不找具
体办法，即如武汉市从中南局直属机关逮捕五个人，连中南局的工作人员及主管人员还莫名
其妙，就是明证之一。此外，今后对案情处理，要组织审查委员会，吸收党外人士参加（包
括进步、中间分子），这对镇反只有好处，没有坏处。因为我们对案犯是采取依法判罪态度，
并无不可告人之秘密，而通过这些人可以扩大宣传，并可增加材料。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发苏南区党委关于清理“中层”计划的批语（一九五一年五月十五日）
        转发苏南区党委关于清理“中层”计划的批语（一九五一年五月十五日）

各中央局并转分局，省委，区党委，大中市委：

清理“中层”问题现在即应开始解决。除中央对此问题即将发出指示〔１〕外，苏南区
党委五月七日的计划〔２〕及华东局五月十二日给苏南区党委的指示电〔３〕，均很好。请
各中央局及省市区党委在接到中央指示后，参考苏南此项计划及以前通报的华北革命大学的
经验〔４〕，作出自己的计划报告中央为盼。

毛泽东

五月十五日

根据手稿刊印。

注释〔１〕指中共中央一九五一年五月二十一日关于清理“中层”“内层”问题的指示。
参见本册第３１８页注〔１〕。

〔２〕指中共苏南区委员会一九五一年五月七日关于在直属机关中开展镇压反革命学习
和清理“中层”的计划。计划指出，清理“中层”不仅带有审干性质，同时还带有教育提高
全体干部的目的，应取更加慎重和妥善的办法，通过群众性学习运动来进行。清理“中层”
的计划，大体上分为组织学习、登记坦白和分别处理三个步骤。第一，首先在思想上和组织
上作好准备。各机关应以行政首长为主，会同组织、保卫部门，并吸收党外人士参加，成立
机关学习委员会，领导镇压反革命的学习。第二，进行坦白登记。

在坦白登记前，要进行忠诚与老实的教育。第三，分别处理。根据原有材料、新的材料
组织审查，分清问题的性质与大小，适当加以处理。对坦白者一般不应逮捕。

〔３〕指中共中央华东局一九五一年五月十二日对苏南区党委关于在区直机关开展镇反
学习和清理“中层”的计划的指示。指示说：根据华东军政委员会审查干部的经验，在正式
动员学习直至调训阶段为止，对学习人员，除个别该捕该杀的现行犯、有血债及不杀不足以
平民愤者外，一律以不捕不杀为好。这对消除顾虑，鼓励坦白，争取多数，孤立少数，打击
罪大恶极者有极大好处。

〔４〕指华北革命大学校长刘澜涛一九五一年四月二十九日关于华北革命大学开展“忠
诚老实政治自觉”运动的经验报告。参见本册第２７１页注〔１〕。
全世界无产者，联合起来！


转发四军党委关于镇反工作总结报告的批语（一九五一年五月十五日）
        转发四军党委关于镇反工作总结报告的批语（一九五一年五月十五日）

各大军区首长并告志司首长：

兹将四军党委对于镇反工作的总结报告转发给你〔们〕参考，请你们责成你们的政治部
负责督促所属各军，除已作总结报告者外，一律作一次总结报告。拖延不报者应去电催促。

毛泽东

五月十五日

根据手稿刊印。
全世界无产者，联合起来！


转发察哈尔省万全县镇压反革命经验的批语（一九五一年五月十五日）
        转发察哈尔省万全县镇压反革命经验的批语（一九五一年五月十五日）

各中央局，并即转分局，省委，区党委，大中市委，地委，并请各地委将此件一直转发
到县委和小城市的市委：

兹将万全县的经验〔１〕通报给你们，请你们仿照办理。

全国各县市的镇压反革命工作是如何进行的，是否向群众大张旗鼓地做了宣传，是否举
行了群众的控诉会，群众的反映如何，请每个县委书记和市委书记（除已写的市）都向我写
一个报告，交地委和省委转送给我。我希望全国二千余县委和市委的书记同志都和我直接通
信一次。这些通信收齐后将发一通报，其中最好的经验将如万全县一样转发各地作参考。

毛泽东

五月十五日

根据手稿刊印。

注释〔１〕中共察哈尔省委办公厅一九五一年五月五日通报的万全县大张旗鼓镇压反革
命的经验是：将十四名死刑犯分别于群众发动较差的城内、五区太师庄、一区西红庙、四区
旧堡四处执行，并召开联村群众控诉会，大张旗鼓地发动群众镇压反革命，四处参加控诉会
的群众达两万余人，情绪极为高涨。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于争取与尼泊尔建立外交关系的批语（一九五一年五月十五日）
          关于争取与尼泊尔建立外交关系的批语（一九五一年五月十五日）

李克农〔１〕同志：

叫袁大使〔２〕密切注意尼泊尔的动态，加以研究电告，并应努力与尼泊尔建立外交关
系。

毛泽东五月十五日根据手稿刊印。

注释〔１〕李克农，当时任中央人民政府外交部副部长。

〔２〕指中国驻印度大使袁仲贤。
全世界无产者，联合起来！


为治淮工程题词（一九五一年）
                          为治淮工程题词（一九五一年）

一定要把淮河修好。

毛泽东

根据手稿刊印。载于一九五一年五月十五日《人民日报》。已编入《毛泽东题词墨迹选
》。
全世界无产者，联合起来！


中央关于转发第三次全国公安会议决议〔１〕的通知（一九五一年五月十六日）
    中央关于转发第三次全国公安会议决议〔１〕的通知（一九五一年五月十六日）

各中央局，分局，省委，区党委，市委及地委；各大军区，省军区，军分区及军党委：

（一）中央批准第三次全国公安会议的决议，中央认为这个决议是适时的和正确的，全
党全军均必须坚决地完全地照此实行；（二）这个决议和本电必须转发给地委一级和军党委
一级为止，这是机密文件，不得遗失；（三）第三次全国公安会议的详情，由各公安部长、
厅长、局长向你们传达；（四）这个决议和本电已发华东局三野和福建等三处，中南局和广
东广西湖南江西等五处，西南局和贵州云南等三处，西北局和一野新疆等三处，华北局和华
北军区等二处，东北局一处，志司一处，其他均请各中央局各大军区和志司转发。

中央

五月十六日

根据毛泽东手稿刊印。

第三次全国公安会议决议

（一九五一年五月十五日通过，经中央批准。这是机密文件，
地方发至地委一级为止，军队发至军一级为止，不得遗失。）

中央双十指示〔２〕颁发以来的七个月中，在党委领导、全党动员、群众动员和全国公
安机关积极工作之下，纠正了对待反革命“宽大无边”的右倾偏向，逮捕和处决了大量的反
革命分子，广泛地发动了群众，使敌焰大降，民气大伸，使镇压反革命工作成为全国性的高
潮，取得了伟大的胜利。全国人民欢欣鼓舞，拍手称快。使人民的胜利和人民的统治进一步
地巩固起来。由于中央和毛主席的密切指导，镇压反革分运动的发展过程是正确的、健康的，
一般地没有发生偏差和错误。

现在一般地区，处决反革命罪犯的总数已达很大数量，需要迅即加以收缩。有些地区，
逮捕了大批反革命罪犯，亟须加以清理。有些干部，随着群众反奸情绪的高涨，已开始发生
了“左”的错误偏向，需要加以预防或纠正。同时，镇压反革命工作在城市开展的结果，又
发生了许多新的问题，并已开始牵涉到“中层”和“内层”。为了保证运动继续正常地健康
地发展，特根据毛主席所指示的原则和罗瑞卿同志的报告，作出如下决议：

（一）关于杀反革命的数字，必须控制在一定比例以内：在农村中，一般应不超过人口
的千分之一。特殊情况必须超过者，须经中央局批准，并报中央备案，但亦不应超过太多。
西北方面根据那里的情况规定杀人不超过人口千分之零点五，这也是正确的。在城市中杀反
革命，一般应低于人口的千分之一，以千分之零点五为适宜。例如北京二百万人口，已杀六
百多，准备再杀三百多，共杀一千人左右也就够了。

这里的原则是：对于有血债或其他最严重的罪行非杀不足以平民愤者和最严重地损害国
家利益者，必须坚决地判处死刑，并迅即执行。对于没有血债、民愤不大和虽然严重地损害
国家利益但尚未达到最严重的程度、而又罪该处死者，应当采取判处死刑，缓期二年执行，
强迫劳动，以观后效的政策。特别是对于在共产党内，在人民政府系统内，在人民解放军系
统内，在文化教育界，在工商界，在宗教界，在民主党派和人民团体内清出来的应判死刑的
反革命分子，一般以处决十分之一二为原则，其余十分之八九均应采取判处死刑缓期执行强
迫劳动以观后效的政策。如此，才能获得社会的同情；才能避免我们自己在这个问题上犯错
误；才能分化和瓦解敌人，有利于彻底消灭反革命势力；又保存了大批的劳动力，有利于国
家的生产建设。同时，在处决反革命问题上，乡村已达人口千分之一（在西北地区为千分之
零点五）、城市已达人口千分之零点五者，应即停止大批地杀人。

此外还应明确地规定：凡介在可捕可不捕之间的人一定不要捕，如果捕了就是犯错误；
凡介在可杀可不杀之间的人一定不要杀，如果杀了就是犯错误。

（二）现在全国积案未清的罪犯〔很多〕，必须有几个月用全力清理积案。因此决定：

在今年六月一日至九月三十一日的四个月内，全国各地，不论农村和城市，除现行犯和
由各省（区）市党委呈请各中央局批准的少数人外，应一律停止捕人，以便集中精力清理积
案。

（三）为了防止在镇压反革命运动的高潮中发生“左”的偏向，决定从六月一日起，全
国一切地方，包括那些至今仍然杀人甚少的地方在内，将捕人批准权一律收回到地委专署一
级，将杀人批准权一律收回到省一级，离省远者由省级派代表前往处理。任何地方不得要求
改变此项决定。关于在共产党内，在人民政府系统内，在人民解放军系统内，在文化教育界，
在工商界，在宗教界，在各民主党派和各人民团体内清出的反革命分子，其捕人和判罪应遵
照中央五月八日指示〔３〕，一律报请大行政区或大军区批准，有关统一战线的重要分子，
须报请中央批准，以昭慎重。

（四）现在全国各大中城市，镇压反革命的工作已经展开。但因运动发动较晚，有些城
市镇压得还很不够，群众要求继续镇压，因此仍需大杀几批，并争取在七月底以前，杀掉预
计数字的三分之二。经过此次全国规模的镇压反革命运动以后，尚未破获的特务间谍分子的
活动，必会更加隐蔽，因此，公安部门必须进行更系统的侦察工作，并教育人民群众多方面
地注意防奸工作。

（五）清理大批罪犯的积案，是最近几个月内的一个极其艰巨的工作。各地必须通过党
委，并在党委的坚强领导之下，从各方面调集大批的得力干部，采用突击方式，在六月至九
月的四个月内，将积案基本处理清楚。其中最大部分，必须在六、七两月内处理清楚。如果
不在夏季处理完毕，拖到秋冬冷季，必将产生严重后果。在清理方法上，首先应清理该杀的
和可以释放的。对于拟判一年以上徒刑的犯人，除不能劳动者外，必须一律组织他们参加劳
动。为克服监狱拥挤、营养不良、医药不足、发生疾病死亡等不良情况，应当仿照北京的办
法，立即使他们离开监狱，参加劳动，在劳动过程中听候判决。对于判刑在一年以下的犯人，
在多数群众同意的条件下，可以采取缓刑或假释的办法，交群众负责管制。

（六）大批应判徒刑的犯人，是一个很大的劳动力，为了改造他们，为了解决监狱的困
难，为了不让判处徒刑的反革命分子坐吃闲饭，必须立即着手组织劳动改造的工作。凡已有
这一工作的地区，应在原有基础上加以扩大。主要的办法，是由县一级，专署一级，省市一
级，大行政区一级和中央一级，共五级，分工负责，划分人数，指拨经费，调配干部和管押
的武装部队，组织犯人劳动，从事大规模的水利、筑路、垦荒、开矿和造屋等生产建设事业。
此事极为艰巨，又极为紧急，必须用全力迅速地获得解决。

（七）对于“中层”和“内层”的反革命分子，必须从现在开始，有计划地加以清查。
决定遵照中央指示在今年夏秋两季，采用整风方式，对留用人员和新吸收的知识分子普遍地
初步地清查一次。其目的是弄清情况和处理一些最突出的问题。其方法是学习镇反文件，向
着留用人员和新吸收的知识分子，号召他们中间有问题的人（不是一切人）用真诚老实的态
度，交清历史，坦白其隐藏的问题。这种坦白运动必须由首长负责主持，采取自愿原则，不
得施行强迫。每一单位时间要短，不要拖长。其策略是争取多数，孤立少数，以待冬季的进
一步清查。对于首脑机关，公安机关及其他要害部门，则须在六月至九月内首先加以清查，
并取得经验，以资推广。在政府系统、学校和工厂中进行此种清查工作时，必须有党外人士
参加此种清查工作的委员会，避免由共产党员孤立地去做。

（八）对于被镇压的反革命〔分子的〕家属，必须进行适当的工作，以减轻或消除他们
和人民的对立情绪，并争取其拥护政府的措施。为此，第一、应向他们说明，政府的政策是
只惩办反革命罪犯本人，并不株连其未积极参预反革命活动的家属，使其了解政府的宽大处
置，并各安生业。第二、没收反革命分子的财产时，必须留给其家属以足够维持生活的财产。
其财产较少者，一般可免予没收，以示宽大。第三、应有重点地布置侦察，进行监视，并对
那些坚决反对人民和进行破坏的分子，予以必要的打击。

（九）对于外国反革命分子的打击，目前还十分不够。各地必须抓紧进行系统的侦察，
求得弄清情况，逐步破案，以便争取于一年至一年半内肃清帝国主义在华的特务间谍分子。

（十）公安系统，包括警察和公安部队在内，必须于此次镇压反革命的伟大斗争过程中，
如像南京公安局所提出的计划那样，认真地加以审查、清理和补充，使公安系统健全起来。

（十一）全国各地，必须在此次镇压反革命的伟大斗争中普遍地组织群众的治安保卫委
员会。此项委员会，农村以乡为单位，城市以机关、学校、工厂、街道为单位，经过人民选
举组织之。委员人数少者三人多者十一人，必须吸收可靠的党外爱国分子参加，成为统一战
线的保卫治安的组织。此项委员会受基层政府和公安机关的领导，担负协助人民政府肃清反
革命，防奸、防谍，保卫国家和公众治安的责任。此项委员会，乡村须在土改完成之后，城
市须镇反工作开展之后，有领导地进行组织，以免坏人乘机侵入。

（十二）目前在全国进行的镇压反革命的运动是一场伟大的激烈的和复杂的斗争。全国
各地已经实行的有效的工作路线，是党委领导，全党动员，群众动员，吸收各民主党派及各
界人士参加，统一计划，统一行动，严格地审查捕人和杀人的名单，注意各个时期的斗争策
略，广泛地进行宣传教育工作（各种代表会，干部会，座谈会，群众会，在会上举行苦主控
诉，展览罪证，利用电影、幻灯、戏曲、报纸、小册子和传单作宣传，做到家喻户晓，人人
明白），打破关门主义和神秘主义，坚决地反对草率从事的偏向。凡是完全遵照这个路线去
做的，就是完全正确的。凡是没有遵照这个路线去做的，就是错误的。凡是大体上遵照了这
个路线，但没有完全遵照这个路线去做的，就是大体上正确但不完全正确的。我们认为这个
工作路线是继续深入镇压反革命工作和取得完满胜利的保证。在今后镇反工作中必须完全遵
守这个工作路线。其中最重要者为严格地审查捕杀名单和广泛地做好宣传教育。做到了这两
点，就可以避免犯错误。

（十三）为了使镇压反革命的伟大斗争完全遵守上述工作路线，避免犯错误和纠正已经
发生的偏向，中央一级，大行政区一级，省（区）市一级和专区一级，共四级，均必须派遣
多数的视察组，每组三人，向下一级至几级检查各地的镇反工作。各级工作组凡未派者，必
须于六月内派出，不得迟延。视察和检查的标准是中央和各大行政区关于镇反工作的各项决
议、指示和法令。

（十四）为了迅速地了解情况和及时地纠正错误，决定从六月一日至九月三十一日的四
个月内，从县级起直至中央，共五级，必须每五天由下级公安机关的首长用电话、电报或其
他方法报告工作情况一次，不得违误。

（十五）以上各项，要求各大行政区一级和省（区）市一级，于六月一日以前，订出具
体计划，正确地施行之，并报告各中央局和中央备案。

（十六）决定于八月内召开第四次全国公安会议，检查本决议的执行情况。

根据毛泽东修改件刊印。已节编入《毛泽东选集》第五卷。

注释〔１〕第三次全国公安会议决议，于一九五一年五月十五日通过，经中央批准后于
五月十六日正式下达。毛泽东对这个决议稿作了大量修改，文中用宋体字排印的，是毛泽东
加写和改写的文字。

〔２〕指中共中央一九五○年十月十日关于镇压反革命活动的指示。指示要求坚决纠正
镇压反革命中“宽大无边”的偏向，全面贯彻党的“镇压与宽大相结合”的政策。

〔３〕指中共中央一九五一年五月八日关于对犯有死罪的反革命分子应大部采取判处死
刑缓期执行政策的决定。见本册第２８０—２８２页。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发邓小平〔１〕关于土改、镇反、抗美援朝综合报告的批语（一九五一年五月十六日）
转发邓小平〔１〕关于土改、镇反、抗美援朝综合报告的批语（一九五一年五月十六日）

小平，子恢，剑英，漱石，仲勋，一波，高岗〔２〕诸同志，并请转分局，省委，区党
委，大中市委各负责同志：

小平同志的报告〔３〕很好，发给你们研究。我的意见附注在报告各段里面，并供你们
参考。

毛泽东

五月十六日

根据手稿刊印。

注释〔１〕邓小平，当时任中共中央西南局第一书记。

〔２〕子恢，即邓子恢，当时任中共中央中南局第三书记。剑英，即叶剑英，当时任中
共中央华南分局第一书记。漱石，即饶漱石，当时任中共中央华东局第一书记。仲勋，即习
仲勋，当时任中共中央西北局第一书记。一波，即薄一波，当时任中共中央华北局第一书记。
高岗，当时任中共中央东北局书记。

〔３〕指邓小平一九五一年五月九日关于土改、镇反、抗美援朝向毛泽东并中央的综合
报告。毛泽东在这个报告中，批注了九条意见：１、在报告谈到西南的淮海战役（即清匪、
反霸、减租、退押运动）和土地改革取得了巨大胜利处，毛泽东批注：“所有这些都很好，
都值得庆贺，一切尚未做到这一步的地方，都应这样做。”２、在报告谈到进行土改的地方，
都必须坚持复查、减退、惩治不法地主，适当满足贫雇农要求，改造农会和乡村政权的领导
成份的方针处，毛泽东批注：“所有这些都是正确的，各地都应这样做。”３、报告谈到在
镇反和惩治不法地主两个问题上，有些地方发生了控制不严的毛病，领导决定收缩，下面继
续杀人处，毛泽东批注：“中南区也发生此种现象，也是控制不严的结果，必须记得这个教
训，千万不可重复。”

４、在报告谈到上述现象经过西南局几次指示，特别是毛主席的几次指示，四月底都已
停止下来处，毛泽东批注：“请中南华东各省坚决一律都停止下来，方能控制。”５、在报
告谈到杀人批准权，除个别地委外，均已收到区党委处，毛泽东批注：“必须无例外地一律
收回到省委或区党委。”６、在报告谈到镇反和土改后期，事前不报告，事后不请示，不按
章程办事的无政府无纪律的风气又在抬头处，毛泽东批注：“请中南华东各省严密注意这些
教训，坚决执行请示报告制度，绝对不容许此种坏作风抬头。”７、在报告谈到西南全区干
部从五月起进入整风，总结经验，肯定成绩，发扬优点，纠正缺点，并注意纠正无政府无纪
律倾向处，毛泽东批注：“请你们考虑可否仿照西南办法在六七两月来一次整风，在冬季再
来一次整风，不要等候冬季作一次整。”８、在报告谈到许多同志以为抗美援朝影响工作，
而群众一搞起来，大大帮助了实际运动，扩兵这样容易，也出乎意料之外处，毛泽东批注：
“还有两件事是出于许多同志意料之外的。一件是不敢大张旗鼓地镇压反革命，不敢邀请党
外人士参加审判委员会和我们共同审判反革命。结果恰好相反，愈是打破了关门主义的地方，
情况愈好。这是对于人民和党外人士的积极性估计不足的一个例子。又一件是不敢邀民主人
士工商业者大学教授中学教员分批地大量地看土改，看杀反革命。叫他们去看，也只让他们
看好的，不敢让他们看坏的，存在着严重的关门主义。结果又相反，凡去看了的，回来都是
好话，都有进步。华东局规定好坏都让人看，结果很好。这是对于党外广大人士的积极性估
计不足的又一个例子。”９、在报告谈到今春雨水太多，可能影响春耕，各省都有一些地方
发生严重的灾荒，担心各地对这些问题注意不够，忽视争取今年丰收的中心任务，招致严重
的后果，我们正注意对这一方面的指示处，毛泽东批注：“此事我也很忧虑，务请你们密切
指导，争取丰收。”
全世界无产者，联合起来！


关于将捕人杀人的批准权一律提高一级的电报（一九五一年五月十六日）
        关于将捕人杀人的批准权一律提高一级的电报（一九五一年五月十六日）

子恢〔１〕同志，并告饶、邓、习〔２〕：

五月十一日电收到。为了不使步骤混乱难于掌握（目前中南西南两区已有难于掌握的形
势，必须严重注意），捕人杀人的批准权必须一律提高一级，不许有例外。在土改区可由省
派代表至专区，由专区派代表至县，掌握材料，用电话向专区请示批准捕人，向省请示批准
杀人，这样对于捕杀少数人仍是便利的。

毛泽东

五月十六日

根据手稿刊印。

注释〔１〕子恢，即邓子恢，当时任中共中央中南局第三书记。

〔２〕饶，指饶漱石，当时任中共中央华东局第一书记。邓，指邓小平，当时任中共中
央西南局第一书记。习，指习仲勋，当时任中共中央西北局第一书记。
全世界无产者，联合起来！


关于鼓励部队继续剿匪给广西军区的电报（一九五一年五月十六日）
          关于鼓励部队继续剿匪给广西军区的电报（一九五一年五月十六日）

广西军区司令部，并告中南军区：

你们五月七日电收到，四月份全省歼匪近三万人，残余匪众只剩一万五千人，甚慰。尚
望鼓励剿匪部队继续进剿，歼灭一切残匪。

毛泽东

五月十六日

根据手稿刊印。
全世界无产者，联合起来！


关于清理“中层”问题给高岗〔１〕的电报（一九五一年五月十六日）
        关于清理“中层”问题给高岗〔１〕的电报（一九五一年五月十六日）

高岗同志：

清理“中层”问题中央将于数日内发一指示〔２〕，请你接此指示后将你们的指示作适
当修改，然后发出实施。详由汪金祥〔３〕向你面报。

毛泽东

五月十六日

根据手稿刊印。

注释〔１〕高岗，当时任中共中央东北局书记。

〔２〕指中共中央一九五一年五月二十一日关于清理“中层”

“内层”问题的指示。参见本册第３１９页注〔１〕。

〔３〕汪金祥，当时任东北人民政府公安部部长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发察哈尔省委关于进一步普及镇反宣传计划的批语（一九五一年五月十六日）
  中央转发察哈尔省委关于进一步普及镇反宣传计划的批语（一九五一年五月十六日）

各中央局，并转分局，省委，区党委，市委，地委，县委：

兹将察哈尔省委关于进一步普及镇压反革命宣传的计划〔１〕发给你们。中央认为这个
计划是完全正确和完全必要的，全国各地均照此计划去做。

中央

五月十六日

根据毛泽东手稿刊印。

注释〔１〕中共察哈尔省委这个计划的主要内容是：（一）各级党委宣传部将镇压反革
命的宣传作为当前工作重心之一。（二）各区普遍召开一次各界代表会，各村普遍举行若干
次各阶层的座谈会，专门讲解惩治反革命条例，联系本区、本村的镇压反革命工作，进行讨
论，使群众明了政策。（三）大力组织群众学习“惩治反革命条例”和防奸常识。（四）在
镇压反革命的紧张阶段，应利用群众关心的每一件具体事件，经常向群众作报告。（五）各
种对外宣传的报纸、刊物，均应发表专论。
全世界无产者，联合起来！


转发中央办公厅秘书室关于处理群众来信的报告的批语（一九五一年五月十六日）
    转发中央办公厅秘书室关于处理群众来信的报告的批语（一九五一年五月十六日）

各中央局，并转分局，省委，区党委，市委，地委，县委；各大行政区，各省市区，各
专区，各县人民政府的党组，并告中央人民政府各部门的党组：

必须重视人民的通信，要给人民来信以恰当的处理，满足群众的正当要求，要把这件事
看成是共产党和人民政府加强和人民联系的一种方法，不要采取掉以轻心置之不理的官僚主
义的态度。如果人民来信很多，本人处理困难，应设立适当人数的专门机关或专门的人，处
理这些信件。如果来信不多，本人或秘书能够处理，则不要另设专人。下面是专门处理人民
给我来信的秘书室关于处理今年头三个月信件工作的报告〔１〕，发给你们参考，我认为这
个报告的观点是正确的。

毛泽东

一九五一年五月十六日

根据手稿刊印。已节编入《毛泽东新闻工作文选》。

注释〔１〕指中共中央办公厅秘书室一九五一年四月三十日关于一至三月处理群众来信
情况向毛泽东的报告。报告概述了收到的近两万封群众来信的分类统计，来信反映的问题，
以及对这些来信处理的情况。并说到“还有九千多封，是地方组织动员群众写的成批致敬信，
有的现在还继续向这里寄。这种情形，无法一一回信，准备给该地以总的回信”，毛泽东在
这里加了以下批注：“组织群众成批地写致敬信是不好的，以后不要这样做。”
全世界无产者，联合起来！


在总政转发西北军区航空处镇反报告的批语中加写的一段话（一九五一年五月十七日）
  在总政转发西北军区航空处镇反报告的批语中加写的一段话（一九五一年五月十七日）

中央已将第三次全国公安会议决议〔１〕发给你们，望全军一体遵行不得违反。其中规
定从六月一日起捕人杀人均要报请大军区批准，以昭慎重，望加注意。

根据毛泽东手稿刊印。

注释〔１〕见本册第２９５—３０１页。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发华东局等关于涡阳事件的电报的批语（一九五一年五月十九日）
        中央转发华东局等关于涡阳事件的电报的批语（一九五一年五月十九日）

中南局，华南分局，西南局，西北局，华北局，并转分局，省委，区党委，市委，地委：

请你们检查所属各县中是否有像皖北涡阳县那样的严重现象〔１〕，如有，必须给以坚
决的处理，否则是很危险的。

兹将华东局，皖北区党委和阜阳地委关于涡阳事件的电报三件〔２〕发给你们参考。我
们认为华东局的意见是正确的。

中央

五月十九日

根据毛泽东手稿刊印。

注释〔１〕指皖北区涡阳县党政机关内部混入反革命分子和存在不纯分子的严重问题。

据中共阜阳地委统计，涡阳县混入党内的反革命分子和不纯分子共八十三人，其中有血
债、有罪恶的土匪、恶霸、特务及蒋伪分子有三十四人。

〔２〕这三个电报是：中共阜阳地委一九五一年四月二十八日关于对涡阳县混入反革命
分子处理情况给皖北区党委的报告；中共皖北区委一九五一年五月七日关于阜阳地委处理涡
阳事件的意见给阜阳地委并报华东局的报告；中共中央华东局一九五一年五月十五日关于处
理涡阳事件给皖北区党委，山东分局，各省市区党委，军区党委并报中央的电报。华东局的
电报指出：（一）对于混入内部的反革命分子镇压的决心还不够，表现在对那些血债累累的
土匪、恶霸、特务，未坚决处以死刑。（二）对于党内问题，亦应严肃处理。对直接包庇敌
人的县长等，均应开除党籍，依法交公安机关审判。（三）在对此事件的处理中，注意总结
经验，通报全党，进行教育。今后还应切实注意该地组织内部的审查工作。
全世界无产者，联合起来！


转发无锡市委关于组织民主人士参加反革命案件审查委员会情况报告的批语（一九五一年五月十九日）
转发无锡市委关于组织民主人士参加反革命案件审查委员会情况报告的批语（一九五一年五月十九日）

中南局，华南分局，西南局，西北局，华北局，东北局，并转分局，省市区党委及地委，
县委：

使民主人士与闻镇反工作要求一些具体形式。关于审查案卷方面，华东各地根据华东局
的指示组织了“反革命案件审查委员会”。无锡实行的结果很好，各地都应仿照办理。

实行这种办法，民主人士真正得到了学习机会，去掉了怀疑，和我党更加靠拢，我党也
就更加主动了。

毛泽东

五月十九日

根据手稿刊印。
全世界无产者，联合起来！


应当重视电影《武训传》的讨论〔１〕（一九五一年五月二十日）
          应当重视电影《武训传》的讨论〔１〕（一九五一年五月二十日）

《武训传》所提出的问题带有根本的性质。像武训那样的人，处在清朝末年中国人民反
对外国侵略者和反对国内的反动封建统治者的伟大斗争的时代，根本不去触动封建经济基础
及其上层建筑的一根毫毛，反而狂热地宣传封建文化，并为了取得自己所没有的宣传封建文
化的地位，就对反动的封建统治者竭尽奴颜婢膝的能事，这种丑恶的行为，难道是我们所应
当歌颂的吗？向着人民群众歌颂这种丑恶的行为，甚至打出“为人民服务”的革命旗号来歌
颂，甚至用革命的农民斗争的失败作为反衬来歌颂，这难道是我们所能够容忍的吗？承认或
者容忍这种歌颂，就是承认或者容忍污蔑农民革命斗争，污蔑中国历史，污蔑中国民族的反
动宣传，就是把反动宣传认为正当的宣传〔２〕。

电影《武训传》的出现，特别是对于武训和电影《武训传》的歌颂竟至如此之多，说明
了我国文化界的思想混乱达到了何等的程度！

在许多作者看来，历史的发展不是以新事物代替旧事物，而是以种种努力去保持旧事物
使它得免于死亡；不是以阶级斗争去推翻应当推翻的反动的封建统治者，而是像武训那样否
定被压迫人民的阶级斗争，向反动的封建统治者投降。我们的作者们不去研究过去历史中压
迫中国人民的敌人是些什么人，向这些敌人投降并为他们服务的人是否有值得称赞的地方。

我们的作者们也不去研究自从一八四○年鸦片战争以来的一百多年中，中国发生了一些
什么向着旧的社会经济形态及其上层建筑（政治、文化等等）作斗争的新的社会经济形态，
新的阶级力量，新的人物和新的思想，而去决定什么东西是应当称赞或歌颂的，什么东西是
不应当称赞或歌颂的，什么东西是应当反对的。

特别值得注意的，是一些号称学得了马克思主义的共产党员。他们学得了社会发展史—
—历史唯物论，但是一遇到具体的历史事件，具体的历史人物（如像武训），具体的反历史
的思想（如像电影《武训传》及其他关于武训的著作），就丧失了批判的能力，有些人则竟
至向这种反动思想投降。

资产阶级的反动思想侵入了战斗的共产党，这难道不是事实吗？一些共产党员自称已经
学得的马克思主义，究竟跑到什么地方去了呢？

为了上述种种缘故，应当展开关于电影《武训传》及其他有关武训的著作和论文的讨论，
求得彻底地澄清在这个问题上的混乱思想。

根据《毛泽东选集》第五卷刊印。（有手稿）

注释〔１〕这是毛泽东修改《人民日报》社论《应当重视电影〈武训传〉的讨论》时加
写和改写的几段文字，它们构成这篇社论的主体。一九六七年五月二十六日，这几段文字作
为毛泽东的文章在《人民日报》发表。

〔２〕一九五一年五月二十日《人民日报》发表这篇社论时，这一句话是：“承认或者
容忍这种歌颂，就是承认或者容忍污蔑农民革命斗争，污蔑中国历史，污蔑中国民族的反动
宣传为正当的宣传。”社论发表的第二天，《人民日报》又刊登了关于这篇社论的补正，指
出这句话应为：“承认或者容忍这种歌颂，就是承认或者容忍污蔑农民革命斗争，污蔑中国
历史，污蔑中国民族的反动宣传，就是把反动宣传认为正当的宣传。”一九六七年五月二十
六日《人民日报》将其主体部分作为毛泽东的文章发表和一九七七年四月《毛泽东选集》第
五卷收入这篇文章时，都没有注意到这个补正，这次刊印据此作了订正。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于印发清理“中层”“内层”问题的指示的通知（一九五一年五月二十一日）
  中央关于印发清理“中层”“内层”问题的指示的通知（一九五一年五月二十一日）

各中央局，各大军区党委，志愿军党委，并转分局，省市区党委，地委及县委，省级军
区，军分区，兵团及军师党委：

兹将中央关于清理“中层”“内层”问题的指示〔１〕发给你们，请你们照此执行为要。

中央

五月二十一日

根据毛泽东手稿刊印。

注释〔１〕指中共中央一九五一年五月二十一日关于清理“中层”“内层”问题的指示。

指示要求在一九五一年夏秋两季，采用整风方式，有计划、有步骤地对机关工作人员普
遍地初步地加以清理，以便弄清情况，处理一些最突出的问题，提高我们组织的纯洁性。指
示对清理的范围和重点，步骤和方法，对各类人员处理的政策，工作中注意防止的偏向，以
及清理工作的领导问题，都作出了规定。
全世界无产者，联合起来！


转发东北军区党委关于在军事系统进行镇反和清理工作的指示的批语（一九五一年五月二十一日）
转发东北军区党委关于在军事系统进行镇反和清理工作的指示的批语（一九五一年五月二十一日）

华东、中南、华南、西南、西北、华北各大军区：

兹将东北军区五月十八日关于在军事系统进行镇反和清理工作的指示〔１〕发给你们参
考。这是根据最近中央指示而规定的方针和办法，除时间一点外，各区均应当照此办理。

毛泽东

五月廿一日

根据手稿刊印。

注释〔１〕中共东北军区委员会指示的主要内容是：（一）对已逮捕的反革命分子，应
立即组织力量加强审讯工作，从审讯中证实已有材料，发现新的材料，弄清具体罪恶事实，
然后按其问题轻重拟出名单、意见，实行分别处理。但严禁刑讯逼供。（二）对已有材料但
尚不够逮捕条件的反革命分子及复杂分子，应继续收集材料，研究分析，如经查对证实，可
根据不同情况分别采取调离重要部门，留部队继续审查，由军区集中劳动管训继续审查，或
予以清洗的办法处理。（三）部队应进行一次有重点、有步骤、有对象的审查工作，把混入
部队的各种反革命分子清查出来，面目不清者弄清，以纯洁内部。
全世界无产者，联合起来！


关于同意目前收兵休整给彭德怀〔１〕的电报（一九五一年五月二十二日）
      关于同意目前收兵休整给彭德怀〔１〕的电报（一九五一年五月二十二日）

德怀同志，并告高岗〔２〕同志：

廿一日廿三时电悉。根据目前情况收兵休整，准备再战，这个处置是正确的。

毛泽东

五月二十二日

根据手稿刊印。

注释〔１〕彭德怀，当时任中国人民志愿军司令员兼政治委员。

〔２〕高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！


中央批发第三次全国公安会议关于组织全国犯人劳动改造问题的决议的通知（一九五一年五月二十二日）
中央批发第三次全国公安会议关于组织全国犯人劳动改造问题的决议的通知（一九五一年五月二十二日）

各中央局，各大军区，并转分局，省市区党委，地委，县委，地方军区，各级公安部门，
及县以上各级人民政府党组：

兹将第三次全国公安会议关于组织全国犯人劳动改造问题的决议〔１〕发给你们。中央
批准这个决议，望你们遵照执行。

中共中央

五月二十二日

根据毛泽东手稿刊印。

注释〔１〕第三次全国公安会议一九五一年五月十五日通过的关于组织全国犯人劳动改
造问题的决议指出，对反革命犯和普通犯人必须根据惩办与改造相结合的原则，并适应全国
各项建设的需要，着手制定通盘计划，组织劳动改造工作。凡有劳动条件的犯人，应一律强
迫其参加。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于同意华南各军军事训练方针给谭政〔１〕的电报（一九五一年五月二十三日）
    关于同意华南各军军事训练方针给谭政〔１〕的电报（一九五一年五月二十三日）

谭政同志：

五月十七日电悉。（一）华南各军军事训练的方针〔２〕是正确的。（二）希望你于秋
季再去广州一次，检查各军的工作和海防工作。你去时最好再找一、二个在朝鲜作战有经验
的高级干部同去广州，向干部们作报告，提高军事训练和政治工作。

毛泽东五月廿三日根据手稿刊印。

注释〔１〕谭政，当时任中国人民解放军中南军区第三政治委员。

〔２〕指谭政一九五一年五月十七日向毛泽东的报告中提出的华南各军军事训练的方针。
报告说，考虑到我们现在的练兵是战略练兵，必须从精神上有所准备，即是趁敌人未来以前，
集中时间将必须学的赶紧学好，以便有备无患。因此，就不宜按和平时期办法按步施教。军
委训练部所订计划内容太多，且规定不能更改，如按其实施，则时间很难集中，重要的科目
没有充分足够时间去教，极易产生形式主义。鉴于志愿军在朝鲜作战经验，在我军技术战术
教练上着重某些方面训练是有必要的，不应按平隙时间和按操典程序施教。
全世界无产者，联合起来！


转发上海市委关于严防在控诉会上扩大打击面的通报的批语（一九五一年五月二十三日）
转发上海市委关于严防在控诉会上扩大打击面的通报的批语（一九五一年五月二十三日）

中南、华南、西南、西北、华北、东北各中央局：

上海市委关于严防在控诉会上扩大打击面的意见〔１〕是正确的，请你们加以注意。

毛泽东

五月二十三日

根据手稿刊印。

注释〔１〕中共上海市委一九五一年五月十九日关于严防在控诉会上扩大打击面的通报
中规定的几条意见是：（一）控诉会的控诉对象一律确定为被捕罪犯（并以罪大恶极的为主）。
（二）控诉会不能变成斗争会，不能把打击面扩大到落后分子以及有关生活作风、思想观点
方面。（三）控诉会不能在一个基层单位连续不断地召开。一般的好好准备召开一次即可。
如无具体控诉对象可不召开，以座谈讨论已破获的反革命案件等方法，提高群众的政治认识。
全世界无产者，联合起来！


转发武威地委关于召开反革命家属座谈会报告的批语（一九五一年五月二十三日）
    转发武威地委关于召开反革命家属座谈会报告的批语（一九五一年五月二十三日）

各中央局，并转分局，省市区党委及地委县委：

武威的经验〔１〕很好，全国各县市均应这样做，争取反革命分子的家属，孤立尚未消
灭的反革命分子。

毛泽东

五月廿三日

根据手稿刊印。

注释〔１〕指中共甘肃省武威地委一九五一年五月三日报告中所说的关于武威专署公安
处召集反革命分子的家属开座谈会的经验。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在庆祝签订和平解放西藏办法协议宴会上的讲话（一九五一年五月二十四日）
      在庆祝签订和平解放西藏办法协议宴会上的讲话（一九五一年五月二十四日）

几百年来，中国各民族之间是不团结的，特别是汉民族与西藏民族之间是不团结的，西
藏民族内部也不团结。这是反动的满清政府和蒋介石政府统治的结果，也是帝国主义挑拨离
间的结果。现在，达赖喇嘛所领导的力量与班禅额尔德尼所领导的力量与中央人民政府之间，
都团结起来了。这是中国人民打倒了帝国主义及国内反动统治之后才达到的。这种团结是兄
弟般的团结，不是一方面压迫另一方面。这种团结是各方面共同努力的结果。今后，在这一
团结基础之上，我们各民族之间，将在各方面，将在政治、经济、文化等一切方面，得到发
展和进步。

根据一九五一年五月二十八日《人民日报》刊印。
全世界无产者，联合起来！


给达赖喇嘛〔１〕的信（一九五一年五月二十四日）
                给达赖喇嘛〔１〕的信（一九五一年五月二十四日）

达赖喇嘛先生：

感谢你经阿沛。阿旺晋美〔２〕先生带给我的信和礼物。

西藏地方政府在你亲政以后，开始改变以往的态度，响应中央人民政府和平解放西藏的
号召，派遣以阿沛。阿旺晋美先生为首的全权代表来到北京举行谈判。你的这项举措是完全
正确的。

现在，中央人民政府全权代表和西藏地方政府全权代表，在友好基础之上，经过多次商
谈，已签订了关于和平解放西藏办法的协议。这个协议是符合于西藏民族和西藏人民的利益，
同时也符合于全中国各民族人民的利益。从此，西藏地方政府和西藏人民在伟大祖国大家庭
中，在中央人民政府统一领导下，得以永远摆脱帝国主义的羁绊和异民族的压迫，站起来，
为西藏人民自己的事业而努力。我希望你和你领导的西藏地方政府认真地实行关于和平解放
西藏办法的协议，尽力协助人民解放军和平开进西藏地区。我特派张经武〔３〕代表同你的
代表们一道前来你处，以资联络。

如你有需要他协助的地方，可随时与他接洽。附来礼物，至希收纳！

中央人民政府主席毛泽东

一九五一年五月二十四日

根据修改件刊印。

注释〔１〕达赖喇嘛，即达赖喇嘛。丹增嘉措，西藏宗教领袖之一。

〔２〕阿沛。阿旺晋美，原西藏地方政府噶伦、昌都总管，当时是西藏地方政府派来北
京谈判和平解放西藏问题的首席代表。

〔３〕张经武，当时任中央人民政府驻西藏代表。
全世界无产者，联合起来！


关于目前我军同美英军作战的战略战术问题给彭德怀〔１〕的电报（一九五一年五月二十六日）
关于目前我军同美英军作战的战略战术问题给彭德怀〔１〕的电报（一九五一年五月二十六日）

德怀同志：

历次战役证明我军实行战略或战役性的大迂回，一次包围美军几个师，或一个整师，甚
至一个整团，都难达到歼灭任务。这是因为美军在现时还有颇强的战斗意志和自信心。为了
打落敌人的这种自信心以达最后大围歼的目的，似宜每次作战野心不要太大，只要求我军每
一个军在一次作战中，歼灭美英土军一个整营，至多两个整营，也就够了。现在我第一线有
八个军，每个军歼敌一个整营，共有八个整营，这就给敌以很大的打击了。假如每次每军能
歼敌两个整营，共有十六个整营，那对敌人打击就更大了。如果这样做办不到，则还是要求
每次每军只歼敌一个整营为适宜。这就是说，打美英军和打伪军不同，打伪军可以实行战略
或战役的大包围，打美英军则在几个月内还不要实行这种大包围，只实行战术的小包围，即
每军每次只精心选择敌军一个营或略多一点为对象而全部地包围歼灭之。这样，再打三四个
战役，即每个美英师，都再有三四整营被干净歼灭，则其士气非降低不可，其信心非动摇不
可，那时就可以作一次歼敌一个整师，或两个三个整师的计划了。过去我们打蒋介石的新一
军，新六军，五军，十八军和桂系的第七军，就是经过这种小歼灭到大歼灭的过程的。我军
入朝以来五次战役，已完成这种小歼灭战的一段路程，但是还不够，还须经过几次战役才能
完成小歼灭战的阶段，进到大歼灭战的阶段。至于打的地点，只要敌人肯进，越在北面一些
越好，只要不超过平壤元山线就行了。以上请你考虑电告。

毛泽东

五月二十六日

根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

注释〔１〕彭德怀，当时任中国人民志愿军司令员兼政治委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在审阅《人民日报》社论《拥护关于和平解放西藏办法的协议》草稿时加写和改写的话〔１〕（一九五一
在审阅《人民日报》社论《拥护关于和平解放西藏办法的协议》草稿时加写和改写的话〔１〕（一九五一年五月二十六日）

一

中央的这个政策〔２〕，不但对西藏是如此，对国内一切占少数的兄弟民族都是如此。
因为政治、经济、文化、宗教等项固有制度的改革以及风俗习惯的改革，如果不是出于各民
族人民以及和人民有联系的领袖们自觉自愿地去进行，而由中央人民政府下命令强迫地去进
行，而由汉族或他族人民中出身的工作人员生硬地强制地去进行，那就只会引起民族反感，
达不到改革的目的。

二

在西藏人民中，佛教有很高的威信。人民对达赖喇嘛和班禅额尔德尼的信仰是很高的。
因此，协议中不但规定对宗教应予尊重，对寺庙应予保护，而且对上述两位藏族人民的领袖
的地位和职权也应予以尊重。这不但是为和解藏族内部过去不和睦的双方，也为使国内各民
族对藏族领袖引起必要的尊重。

三

一切进入西藏地区的部队人员和地方工作人员必须恪守民族政策和宗教政策，必须恪守
和平解放西藏办法的协议，必须严守纪律，必须实行公平的即完全按照等价交换原则去进行
的贸易，必须防止和纠正大民族主义倾向，而以自己的衷心尊重西藏民族和为西藏人民服务
的实践，来消除这个历史上留下来的很大的民族隔阂，取得西藏地方政府和西藏人民的衷心
信任。如果这些部队和工作人员中有违反民族政策和协议的行为，如果他们不守纪律，如果
他们欺负西藏人民和不尊重与人民有联系的领袖人物，如果他们犯了大汉族主义的原则错误，
那么领导机关和领导人员就应负责及时纠正。同时，西藏地方政府和西藏人民则有批评的权
利和向上级人民政府和中央人民政府反映和报告的权利。这个原则，不但对藏族是如此，对
一切兄弟民族都是如此。

根据毛泽东修改件刊印。载于一九五一年五月二十八日《人民日报》。

注释〔１〕本文中用宋体字排印的，是毛泽东加写和改写的文字。毛泽东在审阅社论稿
时，除加写和改写了这三段文字外，还在李维汉为送审社论和新闻稿给毛泽东的报告上，写
有以下批语：“这些可即动员一些人翻译藏文，校正勿误，连同协议和签字时的致词（藏文）
印成一本，让他们带回去，并送十八军、西北在玉树区域的部队及王震入藏部队。”

〔２〕指中央人民政府和西藏地方政府关于和平解放西藏办法的协议中规定的“有关西
藏的各项改革事宜，中央不加强迫。西藏地方政府应自动进行改革，人民提出改革要求时，
得采取与西藏领导人员协商的方法解决之。”

?
全世界无产者，联合起来！


给章士钊〔１〕的信（一九五一年五月二十六日）
                  给章士钊〔１〕的信（一九五一年五月二十六日）

行严先生：

惠书敬悉。列席全国委员会会议人员的名单昨已确定，其中没有香港方面的人，与尊旨
尚无不合。此复，顺致

敬意

毛泽东

五月廿六日

海棠诗收到，谨谢厚意。

根据手稿刊印。

注释〔１〕章士钊，字行严，当时任政协全国委员会委员。
全世界无产者，联合起来！


关于华东各城市收回捕杀反革命分子的批准权问题给饶漱石〔１〕的电报（一九五一年五月二十八日）
关于华东各城市收回捕杀反革命分子的批准权问题给饶漱石〔１〕的电报（一九五一年五月二十八日）

漱石同志：

五月十一日报告收到。同意你的各项意见。华东各城市的反革命分子应当再逮捕几批，
到逮捕干净时为止。各城市的捕杀批准权，如你认为有必要，可以推迟一个月到七月一日再
收回至上一级，以利继续捕杀。此外请注意你自己及各级主要负责人的安全防卫。

毛泽东

五月廿八日

根据手稿刊印。

注释〔１〕饶漱石，当时任中共中央华东局第一书记、华东军政委员会主席。
全世界无产者，联合起来！


关于同意阻敌和兵力调动计划给彭德怀〔１〕的电报（一九五一年五月三十一日）
    关于同意阻敌和兵力调动计划给彭德怀〔１〕的电报（一九五一年五月三十一日）

德怀同志并告高〔２〕：

各电均悉。（一）你令各军坚决阻止敌人于金化、铁原、朔宁一线及其以南地带的计划，
将四十二军主力调至伊川以东地区、将四十七军调至南川新幕地区的计划，都是很对的，望
坚决执行。（二）杨成武两个军可即调动入朝，以一个军代替四十七军修飞机场兼顾海防，
以一个军代替四十二军防卫元山方向的可能登陆。（三）为防止伪首都师由襄阳向北窜扰元
山，必须使用一个有战斗力的师于高城通川之线，人民军有此力量否？（四）六十军一八○
师的情况〔３〕如何，甚以为念？

毛泽东

五月卅一日二时

根据手稿刊印。

注释〔１〕彭德怀，当时任中国人民志愿军司令员兼政治委员。

〔２〕高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。

〔３〕该部在第五次战役第二阶段的作战中，因处置失当，被敌机械化部队包围于芝岩
里地区，遭受了严重损失。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发邓子恢〔１〕关于城市工作报告的批语（一九五一年五月三十一日）
        转发邓子恢〔１〕关于城市工作报告的批语（一九五一年五月三十一日）

漱石，子恢，剑英，小平，仲勋，一波，高岗〔２〕同志并转各省市区党委：

兹将邓子恢同志关于城市工作的意见〔３〕发给你们参考。工厂中，矿山中，码头上，
街道上，必须发动群众对于素来欺压和剥削群众的反动分子举行坚决的斗争，分清敌我界线，
给予这些反动分子以必要的打击，最严重者予以处决，这是完全必要的，请你们加以注意。

毛泽东

五月卅一日

根据手稿刊印。

注释〔１〕邓子恢，当时任中共中央中南局第三书记。

〔２〕漱石，即饶漱石，当时任中共中央华东局第一书记。剑英，即叶剑英，当时任中
共中央华南分局第一书记。小平，即邓小平，当时任中共中央西南局第一书记。仲勋，即习
仲勋，当时任中共中央西北局第一书记。一波，即薄一波，当时任中共中央华北局第一书记。
高岗，当时任中共中央东北局书记。

〔３〕邓子恢一九五一年五月十六日给毛泽东并中央的报告中提出的关于城市工作的意
见主要是：在工厂矿山中，必须下决心用全力发动工人进行民主改革运动，以此来清扫官僚
资本主义企业中的下层封建基础。只有经过这一段运动，工矿才能成为人民新企业，才能有
大发展前途。在街道中也应经过一段群众的民主改革运动，才能肃清城市中的封建特务势力，
肃清官僚资本与帝国主义在城市中的下层基础，使城市真正成为人民的城市。
全世界无产者，联合起来！


对薄一波〔１〕报批的关于购棉储棉工作给各中央局的电报等文稿的批语（一九五一年五月三十一日）
对薄一波〔１〕报批的关于购棉储棉工作给各中央局的电报等文稿的批语（一九五一年五月三十一日）

一波同志：

（一）给各中央局的电报〔２〕已批发；（二）中央的公开通知〔３〕退还你，请添上
政务院发布指示〔４〕的时间，连同指示送新华社发表；（三）农业税是否增加及是否号召
捐献问题，还须等几天中央才能召集会议讨论。

毛泽东

五月卅一日

根据手稿刊印。

注释〔１〕薄一波，当时任政务院财政经济委员会副主任兼财政部部长。

〔２〕指为发布政务院购棉储棉指示向各中央局负责同志说明情况的电报。

〔３〕指中共中央一九五一年六月一日为保证政务院指示中提出的购棉储棉任务胜利完
成给各级党委的通知。此通知当日在《人民日报》上发表。

〔４〕指中央人民政府政务院总理周恩来一九五一年六月一日发布的政务院关于购棉储
棉工作的指示。指示分析了我国棉花产量供不应求，棉农存棉不肯出售，造成纱厂因原料供
应困难开始停工的情况。指出：此种情况，如不设法改变，将影响到全国军民衣着的供应和
物价的稳定，影响到战争和全国多数人民的利益，因此必须在全国棉农中展开一个爱国主义
的售棉、储棉运动，劝告有棉花的农民在合理牌价下将存棉立即卖给国家，作为农民对于国
家一种重要贡献的爱国表示。同时国家贸易公司、合作社则应规定合理牌价，收购棉农的棉
花，合作社、人民银行则应以有利于棉农的储蓄办法，吸收棉农的实物储蓄或折价储蓄。实
行坚决的公私兼顾政策。这个指示亦在当日《人民日报》上发表。
全世界无产者，联合起来！


为了解我军阵地构筑和防守情况给彭德怀〔１〕的电报（一九五一年五月三十一日）
  为了解我军阵地构筑和防守情况给彭德怀〔１〕的电报（一九五一年五月三十一日）

德怀同志：

请答复下列问题：（一）杨口、华川、涟川之线以北文登里、金化、铁原、朔宁之线以
南地带过去所筑阵地坚固程度如何，我军扼守此线不让敌进，而于该线寻机多打小歼灭战，
以求逐步削弱敌人，可能性如何？（二）你是否正在部署在文登里金化铁原朔宁之线以北，
金城平康伊川南川店之线以南地带构筑第二道防御阵地，扼守该线的可能性如何？（三）四
十二军在阳德地区，四十军在沙里院地区做了工事否？

毛泽东

五月卅一日廿二时

根据手稿刊印。

注释〔１〕彭德怀，当时任中国人民志愿军司令员兼政治委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于配备反坦克武器问题给彭德怀〔１〕的电报（一九五一年六月一日）
        关于配备反坦克武器问题给彭德怀〔１〕的电报（一九五一年六月一日）

德怀同志：

还有一个问题就是关于我军反坦克武器和反坦克部队的问题。听说近来敌人的坦克增多
了，我军必须增强反坦克武器，足以征服敌人的大量坦克，才能阻止敌人坦克的猖獗和大量
歼灭敌人的步兵。你对此事有何意见，我军现在配备的反坦克武器是否够用，那些武器最有
用，每团是否应配备一个专门的反坦连，望告。

毛泽东

六月一日

根据手稿刊印。

注释〔１〕彭德怀，当时任中国人民志愿军司令员兼政治委员。
全世界无产者，联合起来！


中央转发云南省委关于初步整顿党组织的决定的批语（一九五一年六月一日）
      中央转发云南省委关于初步整顿党组织的决定的批语（一九五一年六月一日）

华东局，中南局，华南分局并告西南局：

兹将云南省委关于初步整顿党的组织的决定〔１〕发给你们。中央认为这个决定是正确
的，凡新区有与云南情况相同或有某些相同之处者，可以参考这个决定，整顿那里的党的组
织。

中央

六月一日

根据毛泽东手稿刊印。

注释〔１〕中共云南省委一九五一年五月二十一日关于初步整顿党组织的决定的主要内
容是：（一）调整主要骨干和培养干部。所有地委书记、专员、县委书记、县长一律由经过
土改、三查、整党锻炼的外来干部担任。原地方干部参加领导，有的须重新调整和分配工作，
将他们放到群众斗争中去锻炼提高。同时把群众运动中涌现出来的工农积极分子逐渐培养和
提拔成为党的各种工作干部。凡地主富农出身和与地富关系密切的干部，必须坚决调离本地。

（二）教育干部。在党内以各种方式（包括整风学习，工作总结等）认真进行共产主义、
毛泽东思想的教育，党的整体观念的教育，党纲党章的教育，共产党员标准的教育，掌握批
评自我批评的武器，提高党员和干部的思想水平。（三）审查干部。首先在党内划清敌我界
限，把坏分子立即清洗出党。（四）整顿支部。目前先按照支部不同情况，分为继续活动、
停止活动、解散三种处理。
全世界无产者，联合起来！


中央转发武汉市委关于汉口特务纵火事件报告的批语（一九五一年六月二日）
      中央转发武汉市委关于汉口特务纵火事件报告的批语（一九五一年六月二日）

各中央局，并转分局，省市区党委，地委：

汉口特务纵火，毁房二千余间，受灾一万余人，这一严重事故，一切城市均应引起注意，
应组织群众防特放火，在开群众大会时尤须严防。零陵和汉口两次特务放火事件，应引起一
切城市的注意。

中央

六月二日

根据毛泽东手稿刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于三兵团休整和接防问题给彭德怀〔１〕的电报（一九五一年六月二日）
      关于三兵团休整和接防问题给彭德怀〔１〕的电报（一九五一年六月二日）

德怀同志：

六月一日电收到。三兵团在阻击任务完成后撤至谷山地区整补，恢复元气，很有必要。
但三兵团在华川至涟川一线阵地的防御任务极为重要，须有别部担负，是否由九兵团接防。

毛泽东

六月二日

根据手稿刊印。

注释〔１〕彭德怀，当时任中国人民志愿军司令员兼政治委员。
全世界无产者，联合起来！


关于部队作战和休整问题给彭德怀〔１〕的电报（一九五一年六月二日）
        关于部队作战和休整问题给彭德怀〔１〕的电报（一九五一年六月二日）

德怀同志：

（一）金日成同志六月三日晚可到北京，他可能提出作战方面的意见。因此你准备给金
雄〔２〕同志的电报请暂时不要发出（此电也还须作部分的修改）。（二）看了志政六月一
日廿时对目前政治工作的指示电及三兵团政治部五月卅一日给十五军及六十军政治部的指示
电，这两个文件均很好。目前提高斗志，停止敌进，稳定局面，极为重要。（三）三兵团政
治部的电报里说，“担任阻击的部队必须彻底的把休整的思想转变过来，认识阻击的意义”。
这样指出很有必要。因此三兵团似应分为两种部队，一种是战斗力没有破坏或没有很大破坏
的部队，留在前线担任阻击，继续作战，打些小胜仗，振奋士气，锻炼自己。一种是战斗力
有很大破坏的部队，这必须调至谷山地区整补，以备再战。十九兵团则主力应留在前线作战，
一部分残破部队则开至近后方整补。又志司五月廿七日的新兵分配数字，十九兵团占五万余
人，三兵团只有几千人，是否须根据三兵团近日减员情况有所调整。

毛泽东

六月二日廿三时

根据手稿刊印。

注释〔１〕彭德怀，当时任中国人民志愿军司令员兼政治委员。

〔２〕金雄，当时是朝鲜人民军前线指挥官。
全世界无产者，联合起来！


关于处理涉及重要民主人士及其戚友的案件的批语（一九五一年六月三日）
      关于处理涉及重要民主人士及其戚友的案件的批语（一九五一年六月三日）

罗瑞卿〔１〕同志：

凡关涉重要民主人士及其戚友的案件，只收集材料，不忙处理。

毛泽东

六月三日

根据手稿刊印。

注释〔１〕罗瑞卿，当时任中央人民政府公安部部长。
全世界无产者，联合起来！


在审阅《人民日报》关于正确使用祖国语言的社论稿时加写的一段话（一九五一年六月六日）
在审阅《人民日报》关于正确使用祖国语言的社论稿时加写的一段话（一九五一年六月六日）

我们的同志中，我们的党政军组织和人民团体的工作人员中，我们的文学家教育家和新
闻记者中，有许多是精通语法、会写文章、会写报告的人。这些人既然能够做到这一步，为
什么我们大家不能做到呢？当然是能够的。

根据毛泽东手稿刊印。已编入《毛泽东新闻工作文选》。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于修筑进藏公路的批语〔１〕（一九五一年六月八日）
              关于修筑进藏公路的批语〔１〕（一九五一年六月八日）

聂〔２〕：

是否有钱修这些路，请与陈云〔３〕同志商酌，可缓者应一律从缓。

毛泽东

六月八日

根据手稿刊印。

注释〔１〕这是毛泽东在中国人民解放军西北军区张宗逊（第一副司令员）、甘泗淇
（副政治委员兼政治部主任）、阎揆要（参谋长）一九五一年六月七日给军委并报西北局的
电报上的批语。张宗逊等在电报中谈到进军西藏的军事部署、补给、修筑道路等问题，提出
：（一）

建议今年继续修通张掖至西宁公路（３６０公里），以便于油料的补给。（二）立即准
备一九五二年春开工修筑的黄河沿至玉树公路。

（三）立即着手分段勘测玉树至囊谦及敦煌经柴达木、唐古拉山口、黑河至拉萨线。

〔２〕聂，指聂荣臻，当时任中国人民解放军代总参谋长。

〔３〕陈云，当时任政务院副总理兼财政经济委员会主任。
全世界无产者，联合起来！


关于六七两月我军部署给彭德怀〔１〕的电报（一九五一年六月十一日）
        关于六七两月我军部署给彭德怀〔１〕的电报（一九五一年六月十一日）

德怀同志：

（一）你六月四日廿时给金雄〔２〕同志的电报指示甚好，有了这个指示，你五月卅一
日给金雄的指示草稿可以不发了。（二）已和金日成同志谈好目前两个月不进行大的反攻战
役，准备八月进行一次有把握的稳打稳扎的反攻。（三）六、七两个月内如不发生意外变化
（即登陆），我们必须完成下列各事：（甲）以积极防御的方法坚持铁原平康伊川三道防线，
不使敌人超过伊川线；（乙）迅速补充三兵团及十九兵团至每军四万五千人，并有相当训练
；（丙）十三兵团各军休整完毕；（丁）加强各军师火力，特别是反坦克反空军炮火；（戊）
迅速修通熙川至宁远至德川的公路至少一条，最好有两条，并于熙川德川孟山地区屯积相当
数量的粮食，以备万一之用。你意如何盼告。

毛泽东

六月十一日四时

根据手稿刊印。

注释〔１〕彭德怀，当时任中国人民志愿军司令员兼政治委员。

〔２〕金雄，当时是朝鲜人民军前线指挥官。
全世界无产者，联合起来！


为了解敌占金化、铁原后的动态及我军部署给彭德怀〔１〕的电报（一九五一年六月十三日）
为了解敌占金化、铁原后的动态及我军部署给彭德怀〔１〕的电报（一九五一年六月十三日）

德怀同志：

（一）敌占金化铁原后，动态如何，我军能否在该线至金城平康兔山线之间阻住敌人，
我军部署如何，极念。（二）已令邓华〔２〕同志及其他四同志于十五日动身回前方，中央
各项重要决定由邓面告。

毛泽东

六月十三日

根据手稿刊印。

注释〔１〕彭德怀，当时任中国人民志愿军司令员兼政治委员。

〔２〕邓华，当时任中国人民志愿军副司令员兼副政治委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发华北局关于通县传达贯彻“死缓”政策的情况报告的批语（一九五一年六月十五日）
转发华北局关于通县传达贯彻“死缓”政策的情况报告的批语（一九五一年六月十五日）

各中央局，并转分局，省市区党委，地委及县委：

河北省通县反映的情况〔１〕值得注意。缓期二年执行的政策，决不应解释为对于负有
血债或有其他重大罪行人民要求处死的罪犯而不处死，如果这样做，那就是错误的。我们必
须向区村干部和人民群众解释清楚，对于罪大恶极民愤甚深非杀不足以平民愤者必须处死，
以平民愤。只对那些民愤不深，人民并不要求处死，但又犯有死罪者，方可判处死刑缓期二
年执行强迫劳动以观后效。

毛泽东

六月十五日

根据手稿刊印。已节编入《毛泽东选集》第五卷。

注释〔１〕指中共中央华北局一九五一年六月十二日向中央报告中反映的河北省通县传
达贯彻判处死刑缓期二年执行政策的情况。报告说：中央关于“判处死刑，缓期二年，劳动
改造，以观后效”的新精神下达后，河北省通县区村干部和群众中有不少反映。有的干部认
为缓期执行就是完全宽大，以观后效就是一笔勾销。群众对已捕的积极催案，要求及早杀掉。
在反革命分子中也发生了极大影响。已捕的反革命分子，原先的思想情况是不说，等死，
“听天由命”。有的怕说多了，罪上加罪。听了贯彻新精神的报告后，开始动摇，认为“判
处死刑，缓期执行”的政策，给了他们立功赎罪，争取活命的一线希望，情绪大为安定，不
少人提出要求坦白。目前在押反革命分子的唯一顾虑是二年之后是否还会杀掉，再三要求解
答。
全世界无产者，联合起来！


在华南分局关于叶剑英〔１〕患病的电报上的批语（一九五一年六月十六日）
      在华南分局关于叶剑英〔１〕患病的电报上的批语（一九五一年六月十六日）

尚昆〔２〕同志：

请查询广州是否有高明的医生及剑英病情告我。

毛泽东

六月十六日

根据手稿刊印。

注释〔１〕叶剑英，当时任中共中央华南分局第一书记。

〔２〕尚昆，即杨尚昆，当时任中共中央办公厅主任。
全世界无产者，联合起来！


对民主德国举行“德中友好月”的感谢电（一九五一年六月十八日）
          对民主德国举行“德中友好月”的感谢电（一九五一年六月十八日）

德国统一社会党转政治局威廉。皮克同志和瓦尔特。乌布利希同志：

德意志民主共和国举行“德中友好月”，并承来电祝贺，至深感谢。谨向伟大的德意志
民主共和国的创造者和伟大的共产主义革命家皮克同志和乌布利希同志致敬，谨向光荣的德
国统一社会党和为和平和社会主义而斗争的德国人民致敬。中德人民友好万岁！

毛泽东

一九五一年六月十八日

根据审定的原件刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发华东局关于华东军政委员会整理“中层”的经验报告的批语（一九五一年六月十九日）
转发华东局关于华东军政委员会整理“中层”的经验报告的批语（一九五一年六月十九日）

这是一次二万七千多人的大规模的审查经验〔１〕，很值得各地研究仿行。请各中央局
阅后转发各省市区党委参考。

毛泽东

六月十九日

根据手稿刊印。

注释〔１〕指中共中央华东局一九五一年六月十三日关于华东军政委员会整理“中层”

的情况及经验给山东分局、各省委、区党委、市委并报中央的报告。报告说，华东军政
委员会整理中层的工作，是从四月五日开始的。基本方针为学习文件，开展群众性的坦白运
动，在策略上严格划清敌我及内外界线，团结多数，孤立少数，打击反动的首要分子，并严
防“逼供信”的现象发生。现全部过程虽尚未完全结束，但群众性的坦白运动已普遍展开。
总计参加此次学习的人数，共有二七，三○二人。整个学习过程，大体上分作学习镇反文件、
审查登记、开展坦白运动和审查调处四个阶段。报告说，整理“中层”的工作，是一件很复
杂、细致的工作，领导上除了掌握每一发展阶段的具体特点及其相互关联外，还必须充分注
意下列几点：（一）必须在既定方针下采取剥蕉抽茧、逐步推进的方法，即由一般学习到个
人坦白，一般的填表登记到对反动党团特务及反革命武器证件的清查。

（二）学习目的必须明确，革命与反革命的界线必须分清。对反革命分子也要分别罪大
罪小，并反复说明人民政府的政策。（三）一切组织形式、工作方法，必须适当照顾统一战
线的特点。学委会应吸收有地位有声望的民主人士参加，除党的机密外，一般带重要性的问
题，应在学委会讨论，并经常与党外人士商量。（四）各部门必须做到首长负责，亲自动手，
领导学习。（五）对坦白分子应根据自觉自愿原则，防止任何形式的“逼供信”的做法。

（六）选择与培养典型，组织示范是坦白运动的有效方法之一。典型报告之后，应即普
遍掀起坦白热潮。

?
全世界无产者，联合起来！


转发华北局关于山西省直属机关审干情况报告的批语（一九五一年六月十九日）
    转发华北局关于山西省直属机关审干情况报告的批语（一九五一年六月十九日）

各中央局，并转分局，省市区党委及地委：

兹将山西省直属机关六月七日审干情况的报告〔１〕发给你们，这是一个极好的经验，
请你们仿行。

毛泽东

六月十九日

根据手稿刊印。

注释〔１〕指中共中央华北局一九五一年六月十八日转报的山西省直属机关一周审干情
况报告。报告谈到山西省直机关审干运动的几点经验：一、加强对小组长的具体领导，更多
地了解小组长的疑难问题，帮助小组长做好每个人的思想工作。二、放手使用积极分子，在
实际工作中进行培养与锻炼。对积极分子的条件要求不能过高。对积极分子除思想教育外，
必须经常分配给他们适当的工作。通过他们联系一批新干部，打破领导上的闭塞情况。三、
选择坦白较好的做典型报告，并让大家来评判其彻底与否，这样做，对大家的启发作用大。
全世界无产者，联合起来！


关于抓紧镇反和清理工作给陈毅〔１〕的电报（一九五一年六月十九日）
        关于抓紧镇反和清理工作给陈毅〔１〕的电报（一九五一年六月十九日）

陈毅同志：

看了几个你们属下的镇反工作报告及你们对这些报告的批示，证明华东军区系统内的镇
反和清理工作，业已活跃起来了，甚好甚慰。望你抓紧这个问题，贯彻到底，务达纯洁内部，
肃清反革命分子的目的。惟各单位的报告和你们对这些报告的批示，发给我们备案即可，不
必要求我们每件再作指示，以免延迟时间。

毛泽东

六月十九日

根据手稿刊印。

注释〔１〕陈毅，当时任中共中央华东局第二书记、中国人民解放军华东军区司令员。
全世界无产者，联合起来！


在胡乔木〔１〕关于《中国共产党的三十年》一文中几处提法的请示信上的批语〔２〕（一九五一年六月
在胡乔木〔１〕关于《中国共产党的三十年》一文中几处提法的请示信上的批语〔２〕（一九五一年六月二十一日）

主席：

“三十年”〔３〕人民日报要求明日增出一张一次登完，现其余均已排好，希望能把改
的一页清样马上看一下，在十二点前退回。

对陈独秀说是当时“最有影响的。马。克。思。主。义宣传者和党的发起者”，拟改为
“有很大影响的。社。会。主。义宣传者和党的发起者”，是否较妥？（可以。）

“事实证明，毛泽东同志的农村包围城市的方式已经完全胜利”，此处用“方式”意义
不明确，拟改“原理”或“道路”或“战略”或“方针”，请示何者较妥。（“方针”为好。）

叙述整风时说“党抓紧了这个局势比较。稳。定的时期”，但前面说这是敌人扫荡最残
酷最紧张的时期，似有不合。可否改为：“党抓紧了这个局势较少变化的时期进行了全党范
围的马克思列宁主义教育，这种教育在战争和革命猛烈发展和迅速变化的时期曾经是难于大
规模进行的。”（这样好。）

第一次代表大会代表人数各说都是十三人，惟李达说是十二人，理由是包惠僧非代表。

两说不知孰是？（是十二人。）

以上各点请指示。

敬礼！

胡乔木

二十一日

根据中央档案馆保存的原件刊印。

注释〔１〕胡乔木，当时任中共中央宣传部副部长、中央人民政府新闻总署署长。

〔２〕括号内用宋体排印的文字，是毛泽东的批语。

〔３〕即胡乔木《中国共产党的三十年》一文，一九五一年六月二十二日《人民日报》
发表。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给李烛尘〔１〕的信（一九五一年六月二十三日）
                  给李烛尘〔１〕的信（一九五一年六月二十三日）

烛尘先生：

六月十三日给我的信收到了。您的提议〔２〕很好。惟时机值得考虑，似以等待一个时
期再去进行为宜。

此复，顺致

敬意

毛泽东

六月二十三日

根据手稿刊印。已编入《毛泽东书信选集》。

注释〔１〕李烛尘，当时任中央人民政府委员、全国工商联合会副主任委员。

〔２〕指李烛尘在一九五一年六月十三日给毛泽东的信中提出的由各民主党派、各人民
团体以及过去与国民党政府有关系的人士开展对台湾的宣传活动的建议。
全世界无产者，联合起来！


关于同意空军作战计划给刘亚楼〔１〕等的电报（一九五一年六月二十四日）
      关于同意空军作战计划给刘亚楼〔１〕等的电报（一九五一年六月二十四日）

刘亚楼、吴法宪、王秉璋〔２〕同志：

六月二十三日你们给我的报告收到了。我同意你们这个计划。望你们按此计划进行切实
的准备工作，以便九月实行作战，是为至要。

毛泽东

六月二十四日

根据手稿刊印。

注释〔１〕刘亚楼，当时任中国人民解放军空军司令员。

〔２〕吴法宪，当时任中国人民解放军空军副政治委员兼政治部主任。王秉璋，当时任
中国人民解放军空军参谋长。
全世界无产者，联合起来！


中央转发罗瑞卿〔１〕关于犯人参加生产建设的报告的批语（一九五一年六月二十五日）
中央转发罗瑞卿〔１〕关于犯人参加生产建设的报告的批语（一九五一年六月二十五日）

各中央局，并转分局，省市区党委，并告中财委及中公部：

中央批准罗瑞卿同志六月二十四日的报告〔２〕，望各中央局，分局，省市区党委按此
报告所提处理犯人参加生产的办法办理，并迅速执行为要。

中央

六月二十五日

根据毛泽东手稿刊印。

注释〔１〕罗瑞卿，当时任中央人民政府公安部部长。

〔２〕指罗瑞卿一九五一年六月二十四日关于劳改会议情况给毛泽东并中央的报告。报
告汇报了劳改会议决定的犯人参加水利、铁路、公路等生产建设的办法。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发华北局镇反工作指示的批语（一九五一年六月二十五日）
          中央转发华北局镇反工作指示的批语（一九五一年六月二十五日）

各中央局，并转分局、省市区党委：

中央完全同意华北局六月二十四日给各省的指示〔１〕，请你们注意此项问题，并照华
北的办法处理之。

中央

六月二十五日

根据毛泽东手稿刊印。

注释〔１〕中共中央华北局在给各省委的指示中指出：各地在传达第三次全国公安会议
决议后，曾引起一部分群众以至中下级干部的怀疑、不满与情绪低落。其根本原因，一是传
达不深入，简单从事。二是一部分党的领导机关不重视中央公安会议的决议，也不审慎地研
究当地当时具体情况，盲目办事。如有的县本来已决定杀掉而又完全应该杀的人，也因收缩
杀人权而停止下来。为纠正已经发生和可能发生的上述偏向，各级党委必须大张旗鼓地宣传
第三次公安会议的决议，有计划地召开各种会议传达、讲解公安会议的精神。务使家喻户晓，
人人明白，以鼓舞广大群众镇反的信心和勇气，巩固并发展镇反成果。同时由于各县区镇反
工作发展不平衡，各级党委必须组织力量，一个县、一个区、一个村地去具体检查，具体研
究。检查的最好方法就是召开各级的代表会议。
全世界无产者，联合起来！


在符定一来信〔１〕上的批语（一九五一年六月二十六日）
              在符定一来信〔１〕上的批语（一九五一年六月二十六日）

请齐燕铭〔２〕同志办。生计太困难者，先行接济，不使挨饿。

毛泽东

六月廿六日

根据手稿刊印。

注释〔１〕符定一，文字学家。辛亥革命后曾任湖南全省高等中学校长，毛泽东在那里
读过书。他在给毛泽东的信中，谈了中央文史研究馆的筹备情况，并催促批准成立，以解决
一些旅京老人的生计困难。还提出如迟延开办则请政府先发表一批老人名单，先期照单接济。

〔２〕齐燕铭，当时任中央人民政府办公厅主任、政务院副秘书长。
全世界无产者，联合起来！


在审阅杨耳〔１〕《评武训和关于武训的宣传》稿时加写的几段文字（一九五一年六月）
在审阅杨耳〔１〕《评武训和关于武训的宣传》稿时加写的几段文字（一九五一年六月）

一

武训的中心事业是所谓行乞和办“义”学。这件事，迷惑了很多天真的孩子般的不用脑
筋的老好人，其实是一个骗局。武训也许想过要为穷孩子办学堂，但事实只能为有钱人的子
弟办学堂，不可能有真正的穷孩子进他那样的学堂。被那些举人、进士们掌握的学堂也决不
会容许真正的穷孩子插足进去。武训的“义”学，其实是不义之学。钱是残酷地括来的。

一是强要来的，武训是一个以吃五毒威胁善良人民逼其出钱的恶丐；二是放高利贷（利
息三分）；三是倚仗官势募捐。这三种钱的来源都是不正当的。所办之学，并不是所谓为了
“穷孩子”，“为穷孩子”只是一句空话，实际是为富孩子。只有那些天真得透顶的人们才
会相信武训的“义”学里好像真有一群“穷孩子”在那里跳来跳去似的。

现在，姑且不说武训办学的方法和结果，单说武训办学

的动机，即是说假定他真想要使穷孩子识字，借此以改变穷人们的悲惨地位，这种想法，
难道是不正当的吗？我们说，武训自己怎样想是一件事，武训的后人替他宣传又是一件事。

武训自己一个人想得不对，是极小的事，没有什么影响。后人替他宣传就不同了，这是
借武训来宣传自己的主张，而且要拍成电影，写成著作成论文，向中国人民大肆宣传，这就
引起了根本问题了。

二

武训只是在他未提出“义”学口号以前受过苦，自从他提出“义”学这个漂亮动人的口
号以后，他就一天一天被人尊敬，直至变为反动政府的宠儿，他就越行乞越有劲，一点也没
有什么苦了。〔２〕三你看，武训装得很像，他懂得封建社会的尊卑秩序。他越装得像，就
越能获得些举人进士的欢心，他就越有名声。他已经很富了，还是要行乞。他越行乞，就越
有名声，也就越富。

武训是一个富有机智和狠心的人，因此他成了“千古奇丐”，只有那些天真得透顶的人
们才被他骗过。旧的反动著作家则将武训的骗术有意描写为“美谈”，武训的“我乞者不敢
与师抗礼也”这件事，在“清史稿”武训传中也是大书特书的。

根据毛泽东手稿刊印。原载一九五一年六月十六日出版的《学习》第四卷第五期。

注释〔１〕杨耳，即许立群，当时任中国新民主主义青年团中央宣传部副部长。

〔２〕杨耳的文章中谈到，“穷人不识字的问题又如何解决呢？不是从争取到穷孩子能
够读书的社会基本条件入手，而是以武训那样的‘苦行’，磕头讨钱去兴办‘义’学”。毛
泽东审阅此稿时，在“苦行”后面加括号写了这段文字。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对江西省委扩大会议总结部署镇反工作的报告的批语（一九五一年六月）
        对江西省委扩大会议总结部署镇反工作的报告的批语（一九五一年六月）

一

在报告〔１〕说到“土改斗争、反霸、退租、退押斗争中逮捕地主恶霸的批准权是否要
作另外的规定”处，毛泽东写有：（土改中逮捕地主恶霸的批准权应照今年春季土改时的办
法〔２〕去做——毛注）

二

在报告说到“死刑缓期、无期徒刑、十年以上徒刑的犯人，均须进行室内劳改，不得置
于室外”处，毛泽东写有：（此条请各地斟酌办理，如有良好管理，有些这类犯人亦可置于
室外——毛注）

根据手稿刊印，编者加了导语。

注释〔１〕指中共江西省委一九五一年六月八日关于省委扩大会议总结部署镇反工作等
情况给区党委，南昌市委，各地委，并报中南局、中央、毛泽东的报告。

〔２〕参见本册第２１７—２１８页。
全世界无产者，联合起来！


关于准备和谈会议有关问题给彭德怀〔１〕的电报（一九五一年七月二日）
      关于准备和谈会议有关问题给彭德怀〔１〕的电报（一九五一年七月二日）

彭德怀同志，并金日成同志及高岗〔２〕同志：

（一）同意彭留在联司〔３〕主持作战及七月十日的干部会议，不去平壤开会。（二）
同意邓华〔４〕同志代表彭出席和谈会议，请邓即日动身去平壤，务于四日晚上或五日晚上，
到达金日成同志那里，彭对和谈的意见即告邓华带去。（三）李克农〔５〕率乔冠华〔６〕
及其他助手，于七月二日廿二时由北京乘车去安东〔７〕，于七月四日傍晚由安东动身去平
壤（不去联司），大约于五日早上，或五日晚上，可到金日成同志那里，和金日成同志及出
席和谈的代表们（人民军的和志愿军的）会商有关和谈会议的一切问题，请金日成同志派人
于适当地点接引他们。（四）请彭德怀同志命令位于开城地区的军队负责首长迅速布置在开
城开和谈会议的房屋（如果没有房屋就须使用帐篷）用具和食品等项，布置可靠的警戒，务
必保障会议的安全，不许出乱子。敌方代表团的宿舍（可能有几十人，包括新闻记者），我
方代表团的宿舍及开会的会场，均须布置得妥当一点。此外，还须为李克农、乔冠华等布置
一所宿舍（距会场一二公里）。为此，请联司派一懂事的有能力的负责干部即去开城地区指
挥上述布置事宜。开城情况如何，望速查告。

毛泽东

七月二日上午四时

根据手稿刊印。

注释〔１〕彭德怀，当时任中国人民志愿军司令员兼政治委员。

〔２〕高岗，当时任中国人民解放军东北军区司令员兼政治委员。

〔３〕联司，即中国人民志愿军、朝鲜人民军联合作战司令部。

〔４〕邓华，当时任中国人民志愿军副司令员兼副政治委员。

〔５〕李克农，当时任中央人民政府外交部副部长。

〔６〕乔冠华，当时任外交部国际新闻局局长。

〔７〕安东，即今丹东市。
全世界无产者，联合起来！


关于同敌方代表准备和实行谈判期间我军部署的电报（一九五一年七月二日）
      关于同敌方代表准备和实行谈判期间我军部署的电报（一九五一年七月二日）

德怀，高岗〔１〕同志，并金日成同志：

在和敌方代表准备谈判及实行谈判期间，大约有十天到十四天，请你们严格和充分地注
意下列各点：（一）争取在十天内，用极大努力，加强第一线部队的人员特别是武器和弹药
的补充。请高岗同志将后方应运人员武器弹药等，尽这十天内外运入北朝鲜境内。必须准备
着一经签订停战协定，这些人员和物资就不能运输和调动了。（二）极力提高警惕。我第一
线各军，必须准备对付在谈判前及谈判期内敌军可能对我来一次大的攻击，在后方，则举行
大规模的空炸，以期迫我订立城下之盟。如遇敌军大举进攻时，我军必须大举反攻，将其打
败。（三）杨成武〔２〕两个军及五十军，须令其迅速开到指定地点，防止敌人乘机在元山
登陆，我卅八，卅九及四十二军则应准备对付敌人可能在西边登陆。（四）请你们设想在停
战协定成立以后可能发生的各种情况，并预筹对策。

毛泽东

七月二日廿四时

根据手稿刊印。

注释〔１〕彭德怀，当时任中国人民志愿军司令员兼政治委员。高岗，当时任中国人民
解放军东北军区司令员兼政治委员。

〔２〕杨成武，当时任中国人民志愿军第二十兵团司令员。
全世界无产者，联合起来！


关于共同筹备谈判会场及开会事宜给金日成的电报（一九五一年七月四日）
      关于共同筹备谈判会场及开会事宜给金日成的电报（一九五一年七月四日）

金日成同志，并告彭德怀〔１〕同志：

我方是此次谈判的主人，请你派出一位负责同志，随带若干工作人员及必要物品速去开
城地区会同联司〔２〕参谋长解方同志筹备会场及开会事宜。如该地无房屋，就须带帐篷去。
双方会议人员所需物品及会场设备，均须带去。一切均须于七月八日以前准备完毕。

毛泽东

七月四日上午四时

根据手稿刊印。

注释〔１〕彭德怀，当时任中国人民志愿军司令员兼政治委员。

〔２〕联司，即中国人民志愿军、朝鲜人民军联合作战司令部。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于保障开城地区的安全给彭德怀〔１〕的电报（一九五一年七月四日）
        关于保障开城地区的安全给彭德怀〔１〕的电报（一九五一年七月四日）

彭：

开城地区如埋有地雷，须加撤除，特别是李奇微〔２〕代表的飞机降落地，汽车通道及
会场附近，必须撤除干净，保障安全，不出乱子为要。

毛泽东

七月四日上午四时

根据手稿刊印。

注释〔１〕彭德怀，当时任中国人民志愿军司令员兼政治委员。

〔２〕李奇微，当时任“联合国军”总司令，接替麦克阿瑟指挥侵朝战争。
全世界无产者，联合起来！


关于速去开城准备停战谈判事宜给金日成等的电报（一九五一年七月四日）
      关于速去开城准备停战谈判事宜给金日成等的电报（一九五一年七月四日）

金日成同志，并李克农乔冠华〔１〕同志：

（一）金于七月四日十三时的电报，李乔于七月四日十二时由安东〔２〕发来的报告均
收到了。（二）李乔及邓华〔３〕均可于七月五日拂晓到金处，请金召集李乔邓及南日、金
昌满、金波、柴军武〔４〕等立即会商一次，如果可能的话，他们应于七月五日傍晚即由平
壤出发于六日早上或晚上到开城地区准备各项事宜，早一点去较好。（三）如果你们同意早
去，则给李奇微〔５〕的第二个通知就不要发了。但如果你们认为于七日上午我们仍有必要
派若干人利用白天乘车去开城帮助会议工作则那个通知仍可于六日上午发表。究竟是否发表
那个通知，请金于明（五）日再给我一电。但李乔南邓金金柴等同志，最好于五日夜车即去
开城，愈早愈好。

毛泽东

七月四日二十一时

根据手稿刊印。

注释〔１〕李克农，当时任中央人民政府外交部副部长。乔冠华，当时任外交部国际新
闻局局长。

〔２〕安东，即今丹东市。

〔３〕邓华，当时任中国人民志愿军副司令员兼副政治委员。

〔４〕南日，当时任朝鲜人民军总参谋长、朝鲜停战谈判朝中方面首席代表。金昌满，
当时任朝鲜人民军最高司令部动员局局长、朝鲜停战谈判朝中方面首席联络官。金波，应为
金一波，当时任朝鲜停战谈判朝鲜人民军联络官。柴军武，又名柴成文，当时任中国驻朝鲜
大使馆参赞、朝鲜停战谈判中国人民志愿军联络官。

〔５〕李奇微，当时任“联合国军”总司令，接替麦克阿瑟指挥侵朝战争。
全世界无产者，联合起来！


中央转发北京市委关于统战会议情况报告的批语（一九五一年七月六日）
        中央转发北京市委关于统战会议情况报告的批语（一九五一年七月六日）

此件〔１〕很好，发各中央局，转分局，省市区党委参考，并请仿照办理，加强全党的
统一战线工作。

中央

七月六日

根据毛泽东手稿刊印。

注释〔１〕指中共北京市委一九五一年七月五日关于市委统战部召开统战工作会议情况
给中央、华北局并报中央、华北局统战部的报告。报告说，这次会议的收获，主要有：１。
使干部认识了在新环境下各界民主人士的积极作用和进步的可能性，并批判了以往存在着的
对他们估计不足，武断片面肯定他们落后不会进步的错误思想。２。纠正了对各界民主人士
不敢领导和怕麻烦的思想。３。解决了民主党派发展组织的一些思想问题，进一步了解了民
主党派的性质、历史、作用和前途。４。检讨了过去对统战工作不重视或认为统战工作只是
统战部与少数领导同志的事的思想，明确了今后工作的任务，增强了对统战工作的信心。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于纪念武训的学校、碑文和建筑等处理办法的批语〔１〕（一九五一年七月七日）
  关于纪念武训的学校、碑文和建筑等处理办法的批语〔１〕（一九五一年七月七日）

可予同意。但应着重教育解释，其余可以从容处理。

毛泽东

七月七日

根据手稿刊印。

注释〔１〕这个批语写在中共中央华北局宣传部一九五一年七月二日给中央宣传部的报
告上。华北局宣传部的报告中说：河北省委对现有武训纪念物提出了处理意见，向华北局请
示。我们意见，首先对群众广泛进行教育，从思想上解决问题，然后再分别不同情况进行处
理。（一）凡私立武训学校（如北京武训小学），在对武训及电影《武训传》讨论渐趋成熟
时，由他们自己提出更名和改组，我们同意批准，仍为私立学校。凡公立的武训学校（如平
原武训师范），在教职员学生思想澄清后，更改校名。（按已改省立堂邑师范）（二）关于
纪念武训的碑文、建筑等物，教育群众认清武训以后，由群众自觉地拆除。石刻、塑像、柱、
碑要拔除，画像要涂抹，武训纪念林要改名，但武训墓和墓碑，我们认为应当保留。
全世界无产者，联合起来！


对总政关于纪念建军二十四周年指示稿的批语和改写的话（一九五一年七月九日）
    对总政关于纪念建军二十四周年指示稿的批语和改写的话（一九五一年七月九日）

一

作了一些修改，可即发出。

毛泽东

七月九日

二

我前方部队，必须鼓励士气，继续英勇作战，千万不可有丝毫的松懈，不要作此次可以
和下来的打算，而应作此次和不下来、还须继续打、还须给敌人以大量的消耗和歼灭，然后
才能和下来的打算。只有我们作了此种打算，才于争取最后胜利有益处，否则是没有益处的。

根据手稿刊印。
全世界无产者，联合起来！


关于对南日、邓华〔１〕两个发言稿的意见给李克农〔２〕的电报（一九五一年七月九日）
关于对南日、邓华〔１〕两个发言稿的意见给李克农〔２〕的电报（一九五一年七月九日）

李克农同志，并告金、彭〔３〕：

七月八日廿三时电收到。（一）公报稿〔４〕可用，已予发表。（二）南日邓华两个发
言稿〔５〕均可用。惟南日稿内称“愿意接受苏联驻联合国代表马立克先生的提议并准备举
行停战谈判”，改为“愿意举行停战谈判”，将“接受苏联”以下二十一个字删去，因为李
奇微〔６〕的声明在文字上并无愿意接受马立克提议的表示，如果南日这样说，可能引起对
方的无谓的批评。邓华发言稿中所说马立克提议一段则是好的，不会引起批评的。如果你们
认为南日发言稿中应有提到马立克提议的话，应在另外的地方去说。

毛泽东

七月九日十二时

根据手稿刊印。

注释〔１〕南日，当时任朝鲜停战谈判朝鲜人民军总司令部首席代表。邓华，当时任朝
鲜停战谈判中国人民志愿军代表。

〔２〕李克农，当时任中央人民政府外交部副部长。

〔３〕金，指朝鲜民主主义人民共和国首相金日成。彭，指中国人民志愿军司令员兼政
治委员彭德怀。

〔４〕指李克农发来的关于朝中方面联络官已到开城地区，为在开城举行朝鲜停战谈判
会议进行布置、准备的报道稿。毛泽东据此改写为朝鲜中央通讯社的电讯稿，并指示胡乔木
：“即刻用英语广播，不必登报。”

〔５〕指南日、邓华分别准备在朝鲜停战谈判首次会议上的发言稿。这两个发言稿于一
九五一年七月十一日在《人民日报》发表。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于坚持将外国军队撤出朝鲜列入议程等给李克农〔１〕的电报（一九五一年七月十一日）
关于坚持将外国军队撤出朝鲜列入议程等给李克农〔１〕的电报（一九五一年七月十一日）

克农同志，并告金、彭〔２〕：

来电收到。（一）撤兵一条必须坚持。（二）在各项谈判未得完全协议以前，不要让新
闻记者参加。只有在获得完全协议、在举行签字的那一天，才可以让双方同等数目的新闻记
者参加。

毛泽东

七月十一日上午七时

根据手稿刊印。

注释〔１〕李克农，当时任中央人民政府外交部副部长。

〔２〕金，指朝鲜民主主义人民共和国首相金日成。彭，指中国人民志愿军司令员兼政
治委员彭德怀。
全世界无产者，联合起来！


在薄一波〔１〕关于傅作义〔２〕情况的来信上的批语（一九五一年七月十一日）
    在薄一波〔１〕关于傅作义〔２〕情况的来信上的批语（一九五一年七月十一日）

一波同志：

同意你的意见〔３〕。请妥慎处理，团结傅及其一切可以团结的干部。并加强对这些干
部的教育。

毛泽东

七月十一日

根据手稿刊印。

注释〔１〕薄一波，当时任中共中央华北局第一书记、中国人民解放军华北军区政治委
员。

〔２〕傅作义，原国民党政府军将领，一九四九年一月率部接受和平改编，对北平和绥
远的和平解放作出了贡献。当时任中央人民政府委员、水利部部长。

〔３〕薄一波一九五一年七月十一日给毛泽东的信中谈到，傅作义曾提出，在整风中是
否要把他的历史问题向大家谈一下，薄告以不需要。
全世界无产者，联合起来！


对《武训历史调查记》的修改〔１〕和给胡乔木〔２〕的信（一九五一年七月）
    对《武训历史调查记》的修改〔１〕和给胡乔木〔２〕的信（一九五一年七月）

一

武训的歌颂者曾经指摘人们“缺乏历史唯物主义的观点”，“错误”地把“今天的尺度”
去“衡量历史上的人物”；并且说，武训受了“具体的历史条件的限制”，是不可能有革命
的思想和行动的。经过人们指出武训所处的具体历史环境，正是太平天国和北方捻军的农民
大革命时代以后，某些歌颂武训的人们还是不甚心悦诚服，理由是那些革命军究竟不是起于
武训家乡的，虽在武训家乡打过仗，总是外地人，其没有引起武训注意，还是情有可原的。
我们的调查发现了武训家乡的革命军。他们不是太平军，也不是捻军，而是和捻军有联系的
武训家乡的地方性的农民革命军。这种事实，使我们能够提供一个“具体的历史条件”

和一些“历史上的人物”，作为大家判断的根据。有了这些事实，我们就不难答复：究
竟是谁“缺乏历史唯物主义的观点”？是批判武训、蔑视武训的人们呢，还是宣传武训、歌
颂武训的人们呢？

二

武训和宋景诗是势不两立的敌对者，武训和杨鸣谦〔３〕或杨树坊〔４〕才是“一文一
武”一鼻孔出气的血缘亲属。非常合理，武训和杨鸣谦一同受到了满清王朝褒奖，武训被赐
与“乐善好施”奖语，死后宣付国史馆立传。杨鸣谦死后受封为“銮仪卫”，“建立专祠，
春秋公祭”，他的后代也获得“世袭云骑尉”的封号。他们不愧为替反动统治者服务，帮助
满清王朝，对革命人民执行所谓剿抚兼施政策的两匹忠实的走狗！

三

武训宣传者们高兴歌颂武训的“孝行”和“友爱”，这事我们也作了调查。和这种歌颂
相反，武训是一个不孝不友的人。为了不务正业，当流氓，武训早和他的家庭闹翻了。为了
变卖地产，又曾和他哥哥大闹。七十九岁的郭继武说：“他娘他哥都没占他的光，他娘死的
时候还不是象一条狗一样。”有人说他娘死了他哥叫他回去发丧，他说没有“哭钱”不去，
在武训正患财迷病的时候，这可能是事实。群众说，武训把要来的干粮拿去卖给人家喂牲口，
却不愿给他的母亲和哥哥吃一口，他就是这样一个无情无义的人。

四

武茂林是武训的远房侄孙，一生帮助武训干所谓行乞兴学，结果被杨树坊逼死。武鲁林
是武谦的孙子，武克信的儿子，在武训晚年过继武训为孙，被杨家控以“抗不交学租”，县
官捉去拷打重伤，放出来，第二天就死了。我们在前面说过武训不顾家，这是他少年和中年
的事。到他老年，大约是对杨树坊控制过严不满，同时社会舆论也对他不满，还是请求杨家
允许拨出了四十余亩地以作武家祭田的名义交给武鲁林的父亲武克信耕种，同时以每年交租
钱十串给学校的条件满足了杨家。此事曾在官厅立了案（见《兴学始末记》，说是四十亩，
武金兴告诉我们是四十余亩）。但杨家后来硬夺回去，否认祭田，肯定是学田，派武鲁林送
重租，武鲁林出不起，发生争讼，因此人被活活打死，地被夺去。这就是武家“两条人命”

的公案。群众对于此事一概同情武家。当武金兴向我们说到这些事的时候，我们和他都
感觉难过。武金兴沉痛地说：“我们和杨家有仇！”

五

光绪十四年以后武训在堂邑方面所增加的财产是他的私产，并未捐入学校。许谨传就是
替武训管理这部分私产的一个人。在武训死后，许谨传的长子许功珏，曾被杨家以“抗不交
学租”的罪名关进牢里过。根据这一点，就可知道武训生前没有交出的私产，凡是被地主们
知道了的，在武训死后都被地主们以学田名义夺去了。武茂林手中也很可能有这种性质的财
产。武训在光绪十四年以前所积的财产是否全部捐给柳林学校，也是可疑的，很可能有一部
分未交出而由武茂林管着，武茂林之死可能也和这点有关，不过我们未找到确实证据。许谨
传究竟是个什么样的人物呢？《兴学始末记》所载靳鹗秋的呈文里有一段说：“赵郎砦、王
二大砦等村，旧有善书会一道（原文如此，疑有误——笔者），武训捐助京钱二百余吊，每
年所有零捐不在其内，许谨传等欲为武训立碑，武训不许。每年齐社一次，武训不论有何事
故，必亲身到社，并遍阅每年所印善书簿记。又自取各善书若干卷随身携带，到处施放”。
这个“善书会一道”看来像是个会门组织，许谨传是个头儿。武训则因出了许多钱，成了这
组织的大头儿。由此可知，许谨传也是一个拥护武训那一套，并帮助武训工作的人，是武训
的亲信人物之一。他很有些像武茂林，不过他干的是“善书”，不是“兴学”罢了。

六

于殿元诉状中所说的赵一琴，是当时临清的有声望的大绅士，是个举人。武训和于殿元
“结拜生死之交”，要赵一琴主盟，赵一琴也肯出面为他们主盟，我们判断是和争夺临清学
校管理权一事有关的。武训愿意赵一琴一派辅导于殿元在他死后接管这个学校，而不愿意靳
鹗秋一派管这个学校。故靳鹗秋方面的人也不能否认武于结盟赵为主盟一事，而只能说“巧
与结盟”。

七

根据上述各种材料，使我们了解武训是一个在鲁西许多县里的流氓群中有势力的流氓头
子，他与鲁西数县的地主特别是大绅士大恶霸相勾结，与县城府城省城的大小官员相勾结，
使自己成为大债主、大地主和大名人。武训就是这样一个在流氓、地主、官僚三种集团中极
为活跃，因而脱离一切劳动人民，并和人民处于对立地位的特殊人物。武训及其流氓兄弟们
和地主阶级有矛盾，但在他生前这种矛盾还没有表面化，主要靠了官僚尤其省城官僚方面的
维持。武训一死，他的学校先后瓦解，财产被地主霸占侵蚀，他的亲信都被打击。当地群众
对于武训是嫌恶的，但对于受打击最惨的他的代理人，例如武茂林，则是寄与同情的。武训
的始终不变的形象是行乞，武训和一切普通乞丐或流氓不同的特点是兴学。而这两点（行乞
和兴学）互相结合在一起，就为一切时期的反动统治者所喜爱，而为之尽力宣扬。某些思想
错误的人们也喜爱这样一个人物，而为之尽力宣扬。这样，就迷惑了许多天真的头脑简单的
人们。因此，揭露武训和武训宣传者的真相，就成了必要的工作。

八

在武训死后，在鲁西及别地出现了一批吃武训饭的人。其中一人是临清的号称“武训第
二”的王丕显，是一个借兴学发财的学棍，这里不来详说。另一人是堂邑的武金栋。武金栋，
堂邑武庄人，是武训的疏族，现年七十八岁，他就是现存的一个活武训。他在武训死后一意
学武训，见有钱人就磕头，低眉顺眼，出口成词，到处募捐，很积了一笔钱。他在抗日战争
爆发前到过南京，为国民党所赏识，捧为法宝。他和我们见面，还是口中念念有词。他对群
众的态度很坏，当地群众很不满意他，在土地改革时把他当作了斗争的对象。我们找他谈话，
柳林镇的群众很感诧异。他从街上走过的时候，群众指着说：“为啥这家伙又来了！”

九

根据要能作“满篇”八股文章的才能入学这一点看来，“崇贤义塾”的学生入学资格是
很高的。因此，教师的资格也很高，须要进士、举人或拔贡才行。

十

“崇贤义塾”在一八九五年，即在该塾经班开办之后第八年，亦即武训死的前一年，才
设立蒙班，四年以后，即一八九八年以后，这种蒙班就废止了。武训及和他合作的地主们对
于设立这种程度较低的蒙班是不感兴趣的。武训及其合作者杨树坊之所以在这四年内开办了
蒙班，是因为柳林镇上的商人们表示不满，他们的子弟不能上学，武训和杨树坊才勉强办了
个蒙班，敷衍他们一下。在学生的成份方面，经过我们调查，不但经班学生中一个贫苦农民
的子弟也没有，就是蒙班学生中贫苦农民的子弟也很少。

十一

在经济方面，杨树坊想打武训财产的主意。武训这时单在堂邑方面，已集了很大一笔财
产，计七千多吊，“义学”一办成就不得不受杨树坊的控制。所以此时杨树坊叫武训办“义
学”，武训虽欲不办也不可能了。武训一死，杨家将学校霸为私产，专在财产的掠夺上做文
章，学校学生有时少到只有几个人，后来有几年率性停办，毫无意于什么义学不义学，就证
明了这点。以上是学校所以办成的主要原因。当然，这时地主阶级也有教育自己子弟的必要。
他们利用武训的债利、地租和捐款，就可以为他们的子孙建立一所学校，何乐而不为。《兴
学始末记》中说：“堂邑、馆陶与临郡接境，自咸丰甲寅兵燹后，贫家不能读书者较之他郡
尤多”（第三十六页）。这里所指的“兵燹”，就是一八五四年太平天国的北伐军曾经攻克
过这一带好些县城。这里所指的“贫家”，就是地主阶级自己。这样，一方面杨树坊等地主
阶级需要办学校，一方面武训已骑在老虎背上，打了三十年招牌，积了七千吊款子，也逼得
不能不办，因此武训就替地主阶级、并在地主阶级主持下，办起学校来了。

十二

劳动人民的叛徒、大流氓、大债主兼大地主的武训，依靠封建统治的势力，剥削、敲诈
劳动人民的财富，替地主和商人办成三所学校，这种情形，是合乎封建制度的规律的。封建
制度的生产关系，是地主阶级掌握主要的生产资料。地主阶级有政权，有军队，保护这种生
产关系。因而只有地主阶级能够垄断文化，办学校。被剥削被压迫的农民阶级是不可能有受
教育学文化的机会的。在封建地主阶级看来，使用简单工具从事农业劳动的农民，也没有要
使他们受教育学文化的必要。这是几千年封建制度的规律，是唯物史观所指示的法则。被剥
削被压迫的农民阶级要在文化教育方面翻身，要自己办学校，学文化，受教育，只有在工人
阶级领导之下，推翻地主阶级的政权，建立以工农联盟为基础的政权，并取消地主与农民间
的封建的生产关系即地主的土地所有制，改变成为农民的土地所有制，才有这种可能。在中
国的解放区和中华人民共和国建立以后的全中国，就有这种可能了。武训生在满清时代，他
甘心为地主阶级服务，以“为贫寒”的口号欺骗农民，而实际上为地主和商人办成了三所学
校，这是合乎封建社会的规律的。

十三

我们将武训学校的调查集中在柳林镇，将武训高利贷的调查集中在临清镇。这是因为武
训的学校，柳林是典型，而武训的高利贷，则临清是典型。

十四

这些土地，大都是被武训乘人之危从农民手里零星地夺取去的。每张文约上的地亩数，
大都只有一、二亩，或二、三亩。我们见到的七十四张文约内，有三十八张，都是三亩以下
的数字；十亩以上的，只有五张。武训每次置地的数目如此细小，足证大都是贫苦农民，遇
了危急情况，不能生活下去，不得已才把土地卖给武训。武训之成为大地主，是在二十九年
内（从他三十岁算起），用各种残酷的方法，逐步地积累起来的。

十五

因此我们说，武训是一个以“兴义学”为手段，被当时反动政府赋予特权而为整个地主
阶级和反动政府服务的大流氓、大债主和大地主，这难道还不确切吗？现在是中华人民共和
国的时代了，用武训这具僵尸欺骗中国人民的恶作剧应当结束了，被欺骗的人们也应当觉醒
了。

根据毛泽东修改件刊印。《武训历史调查记》载于一九五一年七月二十三日至二十八日
《人民日报》。

十六

乔木同志：

此件请打清样。十。份，连原稿交江青。排样时，请嘱印厂同志。校。正。清。楚。其
中有几个表，特别注意校正勿误。

毛泽东

七月十一日

根据手稿刊印。

注释〔１〕一九五一年复，由《人民日报》社和中央文化部发起，组织了一个十三人的
武训历史调查团，赴山东堂邑、临清、馆陶等县，先后进行了二十多天的调查。《武训历史
调查记》是根据这次调查的材料由几个人起草、经毛泽东阅改而成的。调查记分作五个部分
：一、和武训同时的当地农民革命领袖宋景诗；二、武训的为人；三、武训学校的性质；四、
武训的高利贷剥削；五、武训的土地剥削。这里的十五段文字中，用宋体字排印的，是毛泽
东加写和改写的。

〔２〕胡乔木，当时任中共中央宣传部副部长、毛泽东的秘书。

〔３〕杨鸣谦，曾是柳林县民团团长，参加了镇压黑旗军的作战。

〔４〕杨树坊，杨鸣谦的侄子，继杨鸣谦任柳林县民团团长。
全世界无产者，联合起来！


关于容许新闻记者进入开城地区问题给李克农〔１〕的电报（一九五一年七月十二日）
  关于容许新闻记者进入开城地区问题给李克农〔１〕的电报（一九五一年七月十二日）

克农、并告金彭〔２〕：

在谈判恢复后讨论记者问题时，我方可同意在议程问题取得完全协议后，容许双方同等
数目之记者到达开城地区，但不得进入会场。记者数目须估计我方能到者。我方记者主要在
前方组织，北京方面亦可组织苏波捷等国的一些记者去。估计议程还会有许多天争辩，才能
取得协议，那时我方可以组织一些记者去。

毛泽东

七月十二日廿四时

根据手稿刊印。

注释〔１〕李克农，当时任中央人民政府外交部副部长。

〔２〕金，指朝鲜民主主义人民共和国首相金日成。彭，指中国人民志愿军司令员兼政
治委员彭德怀。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于党的七届四中全会和全国政协会议推迟召开的电报（一九五一年七月十二日）
  中央关于党的七届四中全会和全国政协会议推迟召开的电报（一九五一年七月十二日）

中南局，并告各中央局：

七月七日转来河南省委的电报收到了。因为朝鲜和战问题现在尚难确定，故四中全会及
政协全国委员会将推迟到八月以后，即九月或十月才能召开，你们及各省市在七、八两月，
可以照常布置自己的工作。

中央

七月十二日

根据毛泽东手稿刊印。
全世界无产者，联合起来！


在胡乔木〔１〕关于翻译工作会议情况报告上的批语（一九五一年七月十三日）
    在胡乔木〔１〕关于翻译工作会议情况报告上的批语（一九五一年七月十三日）

乔木同志：

同意你的各项意见〔２〕。但委员会的主持人稼祥〔３〕既不愿担任，就由你暂时担任
为好，每月召开一次会，将来再考虑用他人。

毛泽东

七月十三日

根据手稿刊印。

注释〔１〕胡乔木，当时任中共中央宣传部副部长、中央人民政府新闻总署署长。

〔２〕指胡乔木一九五一年七月十日关于党的翻译工作会议情况给毛泽东并中央的报告
中提出的意见。报告说，会议讨论了斯大林全集的翻译工作和毛泽东选集的俄译、校阅问题。
关于斯大林全集，已译成三卷，准备在五年内完成斯大林全集共十六卷的翻译工作。关了毛
泽东选集俄译稿，拟由王稼祥、李立三、张闻天三同志校阅。提议组成党中央翻译工作委员
会，由稼祥同志负责。但稼祥同志一再推辞，此事请中央决定。

〔３〕稼祥，即王稼祥，当时任中央人民政府外交部副部长。他在胡乔木的报告上写了
以下意见：“翻译工作委员会，由中宣部同志负责，比较便利于工作，我参加为一个委员，
分配我一部分工作。”
全世界无产者，联合起来！


关于拍发、广播对李奇微〔１〕的复文修正稿给李克农〔２〕的电报（一九五一年七月十四日）
关于拍发、广播对李奇微〔１〕的复文修正稿给李克农〔２〕的电报（一九五一年七月十四日）

克农：

七月十三日廿一时半来件〔３〕收到，待修正后发给你，你在收到修正稿以后即可发给
对方。北京广播当在七月十四日二十时即下午八时左右。

毛泽东

七月十四日上午一时四十五分

根据手稿刊印。

注释〔１〕李奇微，当时任“联合国军”总司令，接替麦克阿瑟指挥侵朝战争。

〔２〕李克农，当时任中央人民政府外交部副部长。

〔３〕指拟以朝鲜人民军最高司令官金日成、中国人民志愿军司令员彭德怀名义发出的
给李奇微的复文稿。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于同意李奇微〔１〕划中立区的提议给李克农〔２〕的电报（一九五一年七月十四日）
关于同意李奇微〔１〕划中立区的提议给李克农〔２〕的电报（一九五一年七月十四日）

克农并金、彭〔３〕：

（一）李奇微的通知是以划中立区为主题，来掩盖他因记者这个小问题而引起会议停顿
的不妥当行动。我方为取得主动起见，决定同意他划中立区的提议，也同意他将新闻记者作
为他代表团工作人员一部分的办法，以取消敌方的一切借口。（二）请你们立即准备在敌方
代表团重来开城时注意解决下列几点：（甲）中立区的面积究以多少公里为适宜，为保障双
方代表的安全，应考虑撤退当地居民问题，是否能迅速撤退（撤退时保障居民不受损害）。
（乙）我方武装撤退后应否以非武装人员维持秩序。（丙）设立板门店双方联络员联合办事
处问题。（三）给李奇微复文〔４〕已重写，另电发来。北京准备在今日下午八时才发广播。

毛泽东

七月十四日上午七时

根据手稿刊印。

注释〔１〕李奇微，当时任“联合国军”总司令，接替麦克阿瑟指挥侵朝战争。

〔２〕李克农，当时任中央人民政府外交部副部长。

〔３〕金，指朝鲜民主主义人民共和国首相金日成。彭，指中国人民志愿军司令员兼政
治委员彭德怀。

〔４〕指李克农七月十三日廿一时半发来的拟以朝鲜人民军最高司令官金日成、中国人
民志愿军司令员彭德怀名义发出的给李奇微的复文稿。
全世界无产者，联合起来！


关于限定谈判代表团人数和划定中立区面积问题给李克农〔１〕的电报（一九五一年七月十四日）
关于限定谈判代表团人数和划定中立区面积问题给李克农〔１〕的电报（一九五一年七月十四日）

克农，并金、彭〔２〕：

（一）在给李奇微的复文〔３〕里没有答复李奇微所提的将双方代表团的全部人员限制
为一百五十人的问题，使你们留有机动的余地。如果美方代表团提出这个问题时，你们可以
照你们的意见提出双方代表团工作人员各由自己规定互不干涉，但如美方坚持要规定同等人
数，你们也可以同意这种规定，因为这是无关大局的。（二）在划中立区面积的问题上以能
保证双方代表安全为原则。如果可以不要迁动大范围的居民则可以同意美方半径五英里的数
目，否则可以划一个通板门店的走廊及一个开城附近的较小圆圈，以便只迁移小范围内的居
民。究应如何，请按情况灵活决定。

毛泽东

七月十四日上午十时

根据手稿刊印。

注释〔１〕李克农，当时任中央人民政府外交部副部长。

〔２〕金，指朝鲜民主主义人民共和国首相金日成。彭，指中国人民志愿军司令员兼政
治委员彭德怀。

〔３〕指经毛泽东重写的以朝鲜人民军最高司令官金日成、中国人民志愿军司令员彭德
怀名义于一九五一年七月十四日给“联合国军”总司令李奇微的复文。
全世界无产者，联合起来！


关于不必再发记者问题公报给李克农〔１〕的电报（一九五一年七月十四日）
      关于不必再发记者问题公报给李克农〔１〕的电报（一九五一年七月十四日）

克农，并金、彭〔２〕：

七月十四日二时半的电报收到。关于记者问题的公报不必再发，因为主要的内容已经公
布〔３〕，再发这个公报就重复了。

毛泽东

七月十四日上午十一时

根据手稿刊印。

注释〔１〕李克农，当时任中央人民政府外交部副部长。

〔２〕金，指朝鲜民主主义人民共和国首相金日成。彭，指中国人民志愿军司令员兼政
治委员彭德怀。

〔３〕一九五一年七月十四日，《人民日报》以《坚持双方协议原则并建议继续开会南
日将军函复美方代表》为题，刊载了新华社平壤十三日电，其中谈到朝中方面对新闻记者问
题的基本态度。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于修改和广播对李奇微〔１〕的复文给李克农〔１〕的电报（一九五一年七月十四日）
关于修改和广播对李奇微〔１〕的复文给李克农〔１〕的电报（一九五一年七月十四日）

克农，并告金、彭〔３〕：

（一）七月十四日十五时十分的电报〔４〕收到了。同意你的修改文句（从十三字至一
百七十字），但在十三字下仍须加上“为了扫除在一些枝节问题上的误会和争论，使和平谈
判工作得以顺利进行起见”一句，下接“我们同意你所提的……”。（二）北京仍在下午八
时广播，你处可注意收听。（三）请平壤广播亦照此修改。

毛泽东

七月十四日下午六时

根据手稿刊印。

注释〔１〕李奇微，当时任“联合国军”总司令，接替麦克阿瑟指挥侵朝战争。

〔２〕李克农，当时任中央人民政府外交部副部长。

〔３〕金，指朝鲜民主主义人民共和国首相金日成。彭，指中国人民志愿军司令员兼政
治委员彭德怀。

〔４〕指李克农一九五一年七月十四日十五时十分给毛泽东、金日成、彭德怀的电报。
电报说：我们仔细研究李奇微来文，发觉中立区与会址区域有大小及涵义的不同。对于中立
区，他要求双方停止敌对行动；而对于会址区域，则须摒除一切武装人员。与其改动他的建
议，不如全盘接受他的，对我主动。因此建议，对复文一十三字至一百七十字作下述更动
“……我们同意你所提的将开城地区划为在会议进行期间的中立区，双方停止任何敌对活动
及将武装人员完全摒于会址区域及你我代表团通往会址区域的通路之外的建议。至于这个会
址区域的大小及其他有关具体问题，我们建议……”。我们等你复示后，再将给李奇微的复
文发出。
全世界无产者，联合起来！


关于金日成、彭德怀电复李奇微〔１〕原则同意将开城地区划为暂时中立区的电讯稿〔２〕（一九五一年
关于金日成、彭德怀电复李奇微〔１〕原则同意将开城地区划为暂时中立区的电讯稿〔２〕（一九五一年七月十四日）

（新华社平壤十四日电）本社记者从朝鲜前线总部获悉：昨日美方代表团借口新闻记者
未得我方同意仍然不来开城开会，以致会议又停顿一天。昨日下午，此间收到了李奇微的一
个通知，提出了划中立区的新问题。金日成将军和彭德怀将军本日已予以答复。为了扫除在
一些枝节问题上的误会和争辩，使和平谈判得以顺利进行起见，我方在原则上同意将开城地
区划为在会议期间的暂时的中立区。有关此问题的一些具体事项，则交双方代表团去解决。

同时对于新闻记者问题也给了美方以便利。这样，就解除了美方在最近提出的一切借口，
使开城会议有可能重开。

金、彭两将军给李奇微的通知如下：

李奇微将军：

你的七月十三日的来信收到了。为了扫除在一些枝节问题上的误会和争论，使和平谈判
工作得以顺利进行起见，我们同意你所提的将开城地区划为在会议进行期间的中立区，在此
区域内双方停止任何敌对活动，及将武装人员完全摒除于会址区域及你我代表团通往会址区
域的通路之外的建议。至于这个会址区域的大小及其他有关的具体问题，我们建议交给双方
代表团在一次会议上去解决。

关于引起这次停会的原因的新闻记者问题，是和划中立区的问题无关的。后一个问题自
从七月八日贵方联络官提过一次之外，贵方的代表团再也没有提出过。而联络员的任务是讨
论细节问题的，无权讨论像划中立区这样性质的问题。

此次引起停会的原因的新闻记者问题是一个小问题，值不得为这个问题引起停会，更加
值不得为这个问题而引起会议的破裂。贵方代表团曾经在会议上提出这个问题，我方代表团
当时认为在会议还没有任何成就，并且连议程也没有通过的时候，各国新闻记者来到开城是
不适宜的，这个问题因而没有取得协议。

我们坚持一切问题必须由双方协议才能执行的原则，我们认为这个原则是公平的，无可
辩驳的。新闻记者问题既然没有达成协议，就不应当由贵方一方片面地强制执行。

为了不因这件小事而使会议陷于长期停顿或破裂起见，我们现在同意你的建议，即将贵
方新闻记者代表二十人作为你的代表团工作人员的一部分。我们已命令我方代表团在这个问
题上也给贵方以便利。

（签字）朝鲜人民军最高司令官金日成

中国人民志愿军司令员彭德怀

一九五一年七月十四日

根据毛泽东手稿刊印。载于一九五一年七月十五日《人民日报》。

注释〔１〕李奇微，当时任“联合国军”总司令，接替麦克阿瑟指挥侵朝战争。

〔２〕这是毛泽东为新华社起草的电讯稿。
全世界无产者，联合起来！


给黄炎培〔１〕的信（一九五一年七月十五日）
                  给黄炎培〔１〕的信（一九五一年七月十五日）

任之先生：

七月十四日大示〔２〕收读。尊恙极念。完全同意休养一个月，如有必要，还宜延长一
个月，以期全愈。时局诚如尊论。古人说：能战然后能和。我们也是如此。我方昨天采取了
一个步骤〔３〕，对于剥夺敌方的借口以利会议续开一点，将是有益的。敬祝

痊安

毛泽东

七月十五日

根据手稿刊印。已编入《毛泽东书信选集》。

注释〔１〕黄炎培，字任之，民主建国会主要负责人。当时任中央人民政府委员、政务
院副总理。

〔２〕指黄炎培一九五一年七月十四日给毛泽东的信。信中说：“近来我头部时感发热、
面红、眼红，如酒醉然；脚亦经常发热，觉痠，微肿，医生说是神经和心脏问题，嘱休养一
下，拟告假一个月，易地休养。”信中还说：“朝战和谈，恐曲折还多，敌方不愿继续苦战
之意甚显，但又怕涉及撤军，更怕提及台湾等问题，会引起内部哗扰，它的单相思，似在停
战而暂不撤兵，等武装日本有些眉目，然后抽调（也许就是马歇尔所说：今后可以抽调）。
我方应付很稳练，很大方。”“看来此事一时还不会有结果”。

〔３〕指朝鲜人民军最高司令官金日成、中国人民志愿军司令员彭德怀一九五一年七月
十四日关于划分中立区等问题给李奇微的复文。见本册第４１７—４１９页。
全世界无产者，联合起来！


在关于将撤退一切外国军队列入谈判议程给李克农〔１〕的电报稿上加写的一段话（一九五一年七月十七
在关于将撤退一切外国军队列入谈判议程给李克农〔１〕的电报稿上加写的一段话（一九五一年七月十七日）

我们提此条〔２〕是有充分理由的（各国派兵到朝鲜是来作战的，不是来旅行的，为什
么停战会议有权讨论停战，却无权讨论撤兵呢？显然这种理由是不能成立的。因此我方坚持
会议既然有权讨论停战，也就有权讨论撤兵）。

根据毛泽东手稿刊印。

注释〔１〕李克农，当时任中央人民政府外交部副部长。

〔２〕指在谈判中提出将一切外国军队撤离朝鲜问题列入正式议程。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对毛泽东思想的表述的修改〔１〕（一九五一年七月二十日）
            对毛泽东思想的表述的修改〔１〕（一九五一年七月二十日）

毛泽东思想，就是马列主义和中国革命相结合的思想，这种思想是中国共产党的指导思
想，是中国人民革命运动的指针。

根据毛泽东修改件刊印，载于一九五一年九月九日《人民日报》。

注释〔１〕这是毛泽东在审阅中共中央西北局第一书记习仲勋在西北局干部会议上的报
告《为加强马克思列宁主义和毛泽东思想的宣传而斗争》时所作的修改。文中用宋体字排印
的是毛泽东改写的文字。
全世界无产者，联合起来！


关于做好尤金〔１〕来华的接待工作给高岗〔２〕的电报（一九五一年七月二十日）
  关于做好尤金〔１〕来华的接待工作给高岗〔２〕的电报（一九五一年七月二十日）

高岗同志：

菲里波夫〔３〕同志同意我们的要求，再派尤金同志来中国帮助我们做理论教育等工作，
为时三个月。现尤金同志已于七月十五日动身，七月二十一日可到满州〈洲〉里，请即派妥
人好好接待。他到东北后，请你和他恳谈一次。如他愿先来北京，则请派人护送来京。如他
愿意先在东北各城市向我们的干部作理论讲演，及参观工厂学校农村，则请你给以布置，派
出有能力的翻译人员引导人员及保护人员，在各处布置适当数目的干部听讲会及座谈会。

毛泽东

七月二十日上午三时

根据手稿刊印。

注释〔１〕尤金，苏联哲学家，当时任苏联科学院院士、《苏联图书》杂志主编。

〔２〕高岗，当时任中共中央东北局书记。

〔３〕菲里波夫是斯大林的代号。
全世界无产者，联合起来！


在关于修改谈判议程问题发言稿给李克农〔１〕的电报稿上加写的一段话〔２〕（一九五一年七月二十四
在关于修改谈判议程问题发言稿给李克农〔１〕的电报稿上加写的一段话〔２〕（一九五一年七月二十四日）

明廿五日只用第一个发言稿，并应坚持其中建议的立场不要让步，看对方如何表现，第
二天上午还是如此。到第二天下午（廿六日下午）如对方坚持反对我方新建议时，再用第二
个发言稿。

根据毛泽东手稿刊印。

注释〔１〕李克农，当时任中央人民政府外交部副部长。

〔２〕为了同美方谈判朝鲜停战谈判的议程问题，李克农根据谈判可能出现的情况，草
拟了两个发言稿，送中央审阅。周恩来以毛泽东的名义就发言稿的修改和使用问题起草了给
李克农的复电，这段话是毛泽东在审阅这一电报稿时加写的。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于积极准备九月攻势作战给彭德怀〔１〕的电报（一九五一年七月二十六日）
    关于积极准备九月攻势作战给彭德怀〔１〕的电报（一九五一年七月二十六日）

德怀同志：

七月廿四日电〔２〕收到。敌人是否真想停战议和，待开城会议再进行若干次就可判明。
在停战协定没有签订，战争没有真正停止以前，我军积极准备九月的攻势作战是完全必要的。

毛泽东

七月二十六日

根据手稿刊印。

注释〔１〕彭德怀，当时任中国人民志愿军司令员兼政治委员。

〔２〕指彭德怀一九五一年七月二十四日给毛泽东的电报。电报说：美帝国主义处在矛
盾状态中。我再有几次胜利战斗，打至三八线以南，然后我再撤回三八线为界，进行和谈，
按比例逐步撤出在朝外国军队，坚持有理、有节，经过复杂斗争，争取和平的可能是存在的。
如经过上述办法而不能达到和平，则继续打下去，最后赢得战争胜利是肯定的。从全局观点
来看，和的好处多，战亦不怕。我军于八月中争取完成战役反击的准备，如敌不进攻，则至
九月举行。最好是待敌进攻，我则依靠阵地出击为有利。
全世界无产者，联合起来！


给张元济〔１〕的信（一九五一年七月三十日）
                  给张元济〔１〕的信（一九五一年七月三十日）

菊生先生：

去年十二月三十日，今年四月十五日和五月二十六日三次惠书并附大作及书一函，均收
到了，谨谢厚意。积雪西陲一诗甚好。由于签订了协定〔２〕，我们的队伍不久可以到拉萨
了。尊恙有起色，甚以为慰。此复。

敬祝

康吉

毛泽东

一九五一年七月三十日

根据手稿刊印。已编入《毛泽东书信选集》。

注释〔１〕张元济，字菊生，自清末起长期致力于文化出版事业，曾任商务印书馆董事
长。建国后，曾任政协全国委员会委员、上海市文史馆馆长。

〔２〕指一九五一年五月二十三日签订的《中央人民政府和西藏地方政府关于和平解放
西藏办法的协议》。
全世界无产者，联合起来！


关于九月战役的部署给彭德怀〔１〕的电报（一九五一年八月一日）
          关于九月战役的部署给彭德怀〔１〕的电报（一九五一年八月一日）

德怀同志并告高〔２〕：

（一）以二十兵团替换九兵团一个军或两个军的部署甚好，但九兵团的主力仍以作九月
战役的第二线兵力（第二梯队）为宜，不要调远了。（二）十三兵团的三十八军、三十九军、
四十军应在八月上旬调至第一线积极准备九月战役，而从三兵团及十九兵团中抽出三至四个
军接替海防兵力。（三）在最前线修建多数粮弹储备库，为九月战役储备充分的粮弹，使作
战时能随缺随补，此点极关重要。闻你已在筹备，未知情形怎样。（四）以上各点盼复。

毛泽东

八月一日

根据手稿刊印。

注释〔１〕彭德怀，当时任中国人民志愿军司令员兼政治委员。

〔２〕高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在胡乔木〔１〕关于抗战胜利纪念日的请示报告上的批语（一九五一年八月一日）
    在胡乔木〔１〕关于抗战胜利纪念日的请示报告上的批语（一九五一年八月一日）

请乔木另拟一电〔２〕，采用统一的“九三”纪念。

毛泽东

八月一日

根据手稿刊印。

注释〔１〕胡乔木，当时任中共中央宣传部副部长、中央人民政府新闻总署署长。

〔２〕遵照毛泽东的指示，胡乔木于一九五一年八月二日为中央起草了一个给东北局并
各中央局、各分局、各军区、并转各省市区党委及志愿军政治部的电报。电报说：“同意规
定九月三日为全国统一的战胜日本纪念日，除东北应改在此日庆祝解放外，全国军民及报纸
均应于此日纪念八年抗日战争的胜利。”
全世界无产者，联合起来！


为革命老根据地人民题词（一九五一年八月）
                    为革命老根据地人民题词（一九五一年八月）

发扬革命传统，争取更大光荣。

毛泽东

根据一九五一年八月十一日《人民日报》登载的手迹刊印。

已编入《毛泽东题词墨迹选》。
全世界无产者，联合起来！


对袁仲贤〔１〕关于尼赫鲁〔２〕催要毛泽东诗词的报告的批语（一九五一年八月二十日）
对袁仲贤〔１〕关于尼赫鲁〔２〕催要毛泽东诗词的报告的批语（一九五一年八月二十日）

外交部：

不要送这种诗词。

毛泽东

八月廿日

根据手稿刊印。

注释〔１〕袁仲贤，当时任中国驻印度大使。

〔２〕尼赫鲁，当时任印度政府总理。
全世界无产者，联合起来！


为征询对邓华〔１〕所提作战方案的意见给彭德怀〔２〕的电报（一九五一年八月二十一日）
为征询对邓华〔１〕所提作战方案的意见给彭德怀〔２〕的电报（一九五一年八月二十一日）

德怀同志并告高〔３〕：

你对邓华同志八月十八日电丙项作战方案的意见如何。邓华说“在军事上我应有所准备，
纵目前不进行战役反击，也当尽可能作战术的反击，收复些地方，推前接触线，更好的了解
敌人阵地及其坚固程度”。我认为这个意见值得认真考虑，请你计划一下，九月份能否进行
此种战术反击，如何进行法，须用多少兵力，胜利把握如何，敌人的反映〈应〉将会如何，
请就这几点考虑电告。

毛泽东

八月二十一日

根据手稿刊印。

注释〔１〕邓华，当时任中国人民志愿军副司令员兼副政治委员。

〔２〕彭德怀，当时任中国人民志愿军司令员兼政治委员。

〔３〕高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


军委关于准备对付可能在镇南浦登陆之敌的电报（一九五一年八月二十六日）
      军委关于准备对付可能在镇南浦登陆之敌的电报（一九五一年八月二十六日）

彭并告高〔１〕：

我军已决定九月不作大规模反攻战斗，敌人又有企图在镇南浦登陆的消息，因此，卅八
军卅九军及四十军均应位于原驻地，加强训练，并准备对付镇南浦方面的可能登陆。

军委

八月廿六日

根据毛泽东手稿刊印。

注释〔１〕彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。高，指高岗，当
时任中国人民解放军东北军区司令员兼政治委员。
全世界无产者，联合起来！


对西安市在清理积案中组织罪犯学习《惩治反革命条例》的经验的批语〔１〕（一九五一年九月一日）
对西安市在清理积案中组织罪犯学习《惩治反革命条例》的经验的批语〔１〕（一九五一年九月一日）

送罗瑞卿〔２〕同志注意，推广西安办法。

毛泽东

九月一日

根据手稿刊印。

注释〔１〕这个批语，写在一九五一年八月三十一日出版的《内部参考》第一五六号上。
这一期《内部参考》报道：西安市在清理积案过程中，组织一批未判决和已判决罪刑的反革
命分子进行了一次“惩治反革命条例”的学习，并展开了坦白、检举运动，收效很大。平息
了未判决罪犯的情绪波动，使他们认识到人民政府判罪是有根、有据、有凭、有证，是分清
轻重、分别对待的。不少未判罪的犯人都拿“惩治反革命条例”第十四条来检查自己，认为
这是他们“唯一的出路”。已判决罪刑的反革命分子，经此次学习后，心悦诚服地接受了人
民政府对自己的判刑，并且在劳动改造中积极生产。

〔２〕罗瑞卿，当时任中央人民政府公安部部长。
全世界无产者，联合起来！


为祝贺抗日战争胜利六周年给斯大林的电报（一九五一年九月二日）
          为祝贺抗日战争胜利六周年给斯大林的电报（一九五一年九月二日）

斯大林大元帅：

当此抗日战争胜利日六周年之际，谨代表中国人民解放军和全中国人民向你和苏联武装
部队、苏联人民致热烈的祝贺和深切的感谢。苏联在抗日战争中给予中国人民的巨大援助，
以及苏联和中华人民共和国关于共同防止日本侵略势力再起的巩固同盟，使中国人民在反对
远东侵略势力的斗争中，获得无限鼓舞。中苏两国在反对日本帝国主义和维护远东和平的正
义事业中的伟大友谊万岁！

中华人民共和国中央人民政府主席毛泽东

一九五一年九月二日

根据一九五一年九月三日《人民日报》刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在中央关于对西藏各寺院及乞丐发放布施给张经武〔１〕的电报稿上加写的一段话（一九五一年九月三日
在中央关于对西藏各寺院及乞丐发放布施给张经武〔１〕的电报稿上加写的一段话（一九五一年九月三日）

发放的时机以在我入藏先遣支队及阿沛〔２〕等人到达拉萨，西藏政府讨论了中藏协定，
并发出了拥护这个协定的通电之后为适宜，不要过早。

根据毛泽东手稿刊印。

注释〔１〕张经武，当时任中央人民政府驻西藏代表。他在一九五一年八月三十一日给
中央的电报中，提出对西藏各寺院及乞丐发放布施的数目和方法，中央复电同意。

〔２〕阿沛，即阿沛。阿旺晋美，原西藏地方政府噶伦、昌都总管，当时是西藏地方政
府派来北京谈判和平解放西藏问题的首席代表。
全世界无产者，联合起来！


给张元济〔１〕的信（一九五一年九月五日）
                    给张元济〔１〕的信（一九五一年九月五日）

菊生先生：

八月二十九日惠书敬悉。解放歌具见热忱慷慨。建议各事都好，编藏文小册子尤为急需，
已告有关机构加力办理。我入藏先遣支队日内可到拉萨，沿途得藏人热烈欢迎，知注并以奉
闻。此复，顺祝

时福

毛泽东

一九五一年九月五日

根据手稿刊印。

注释〔１〕张元济，字菊生，自清末起长期致力于文化出版事业，曾任商务印书馆董事
长。建国后，曾任政协全国委员会委员、上海市文史馆馆长。
全世界无产者，联合起来！


对第四次全国公安会议决议草案的批语和修改〔１〕（一九五一年九月）
        对第四次全国公安会议决议草案的批语和修改〔１〕（一九五一年九月）

一

瑞卿〔２〕同志：

已阅，略有修改，可以此稿发给到会人，征求意见，于星期六日来中央讨论一次。

毛泽东

九月六日上午三时

二

瑞卿、彭真〔３〕同志：

已加修改，请你〔们〕再加斟酌，印发到会同志及政治局各同志。俟会议提出新的意见，
再作一次修改，就可定案。

毛泽东

九月十一日

三

瑞卿同志：

已看过，略有修改。印刷时。注。意。校。对。勿。错。

毛泽东

九月十五日

根据手稿刊印。

四

整个镇压反革命的工作，必须在各级党委的统一领导之下。一切公安机关和有关镇压反
革命的机关的负责同志，都必须和过去一样，坚决接受党委的领导。

五

鉴于过去有些县区乡，因为党政组织不纯，在镇压反革命运动中发生了镇压不彻底的现
象，或乱捕乱杀的错误，因此决定：一切由于基层党政机关内部不纯以致反革命镇压不彻底
的地区，或是犯了大错误的地区（这种地区在全国说来是少数），在县区乡党政组织没有整
顿好和领导力量没有加强以前，除现行犯外，必须一律继续停止捕人杀人，等待县区乡组织
整顿好了（包括在县区乡组织中清出可能有的反革命分子在内）和领导力量加强了之后，再
去进行镇压反革命的工作。对于此种地区，必须忍耐，不可性急。

六

在镇压反革命确实已经达到了彻底程度的县、区、乡及某些市区，即应结束镇压反革命
的运动，转入经常的对暗藏反革命分子作斗争的工作。此类县区乡或市区的判定，由省（区）
市级公安机关负责（经党委讨论通过），报告大行政区及中央公安部备案。

七

加强对领袖、对首长、对首脑机关及重要民主人士的警卫和保卫工作，同反革命的暗害
活动作尖锐的斗争，经常保持充分的警惕性，必须引起十分注意。责成专署以上和师以上各
级公安机关和保卫机关负责，收集各地反革命分子的暗害案件（包括已破案和未破案的）归
于一类，加以清理，找出线索，研究处理办法，做出结论，报告中央公安部。

根据毛泽东修改件刊印。其中（四）已编入《毛泽东选集》第五卷。

注释〔１〕本文第一、二、三部分是毛泽东的批语，第四至第七部分，用宋体字排印的，
是毛泽东加写和改写的文字。

〔２〕瑞卿，即罗瑞卿，当时任中央人民政府公安部部长。

〔３〕彭真，当时任中共中央书记处候补书记、政务院政治法律委员会副主任。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对南京市委关于宗教改革工作的报告的批语（一九五一年九月八日）
          对南京市委关于宗教改革工作的报告的批语（一九五一年九月八日）

乔木〔１〕同志：

此件〔２〕很好，请印发各中央局、分局、省市区党委及其管理宗教事务的机关，并于
文前加上几句介绍的话〔３〕。

毛泽东

九月八日

根据手稿刊印。

注释〔１〕乔木，即胡乔木，当时任中共中央宣传部副部长、毛泽东和中央政治局的秘
书。

〔２〕指中共南京市委一九五一年八月二十日关于宗教改革工作的报告。报告说，自四
月以来，我们在各个基督教会中先后开展了控诉运动，举行金陵男、女两神学院扫毒展览，
并继续进行了一个月肃清帝国主义思想影响的政治学习，以后又连续举办了两期基督教青年
学生的夏令会，建立了全市基督教徒学生三自革新运动促进会。七月中旬，我们即以进步教
徒为基础，加上部分工作人员，在宗教事务处领导下组织了宗教工作队，分赴各城区，深入
各教堂，普遍展开了以教堂为单位的包括百分之八十以上教徒参加的三自革新学习与教会民
主改革的运动。工作步骤是：首先使工作队直接与各教堂的全体教徒见面，反复进行反帝爱
国实行三自革新的教育，启发教徒揭发与控诉教会的黑暗、专横、反动的事实，并树立教徒
的主人翁思想，从而展开教徒与神职班的正面斗争，以确立教会中的进步群众优势。然后由
宗教事务处召开教会人员的座谈会（已开三次），阐明教会树立民主作风与教会前途的重要
关系，支持民主改革的要求，强调指出民主改革是牧师与教徒团结一致，坚决击败帝国主义
进攻，争取教会生存的重要步骤，以减少上层分子的对立与抵抗。

〔３〕一九五一年九月十三日，中共中央转发了南京市委的这个报告，并加了以下批语
：“各中央局，分局，省、市、区党委：南京市委这个报告很好，其中关于进行基督教工作
的方式和步骤的经验，很值得各地学习，特印发给你们研究，望各地宣传部、统战部、公安
部、外事处、宗教事务处注意。”
全世界无产者，联合起来！


关于荆嗣佑〔１〕工作安排的信（一九五一年九月八日）
              关于荆嗣佑〔１〕工作安排的信（一九五一年九月八日）

一

道衡同志：

荆嗣佑一信付上，请察阅。其中所述溆浦乡间对荆不尊重的事，请予查明酌办。荆在辛
亥革命后曾当我们学校的英文教员，四十年来他做过些什么事，是否和国民党反动派有过关
系，我完全不明了，请你向程颂云、程星龄〔２〕诸人及沅陵地委问明，并决定是否帮助他
在长沙解决工作问题。至于他要求去日本的事，现在没有此种可能。此致

敬礼

毛泽东

九月八日

二

荆先生：

八月二十二日惠书敬悉。所述乡间情况，值得注意，已将来信转给中共湖南省委查明办
理。先生出外工作一事，也要湖南省委酌情帮助。如先生有兴趣，可与湖南省委统一战线部
部长刘道衡先生通讯商酌。此复，顺致

敬意

毛泽东

一九五一年九月八日

根据手稿刊印。

注释〔１〕荆嗣佑，曾留学日本，任过李宗仁的顾问、湖南省制宪会议主席。当时闲居
在家。一九五一年后任湖南省文史馆馆员。

〔２〕程颂云，即程潜，当时任中央人民政府委员、中南军政委员会副主席。程星龄，
当时任湖南省人民政府副主席。
全世界无产者，联合起来！


中央关于加强卫生防疫和医疗工作的指示（一九五一年九月九日）
          中央关于加强卫生防疫和医疗工作的指示（一九五一年九月九日）

各中央局，并转分局、省市区党委、地委及县委：

贺诚同志这个报告〔１〕很好，你们收到后，可在党内刊物上发表，引起各级领导同志
注意。中央认为各级党委对于卫生、防疫和一般医疗工作的缺乏注意是党的工作中的一项重
大缺点，必须加以改正。今后必须把卫生、防疫和一般医疗工作看作一项重大的政治任务，
极力发展这项工作。对卫生工作人员必须加以领导和帮助。对卫生工作必须及时加以检查。
在经费方面，除中央预算所列者外，应尽其可能在地方上筹出经费。必须教育干部，使他们
懂得，就现状来说，每年全国人民因为缺乏卫生知识和卫生工作引起疾病和死亡所受人力畜
力和经济上的损失，可能超过每年全国人民所受水旱风虫各项灾荒所受的损失，因此至少要
将卫生工作和救灾防灾工作同等看待，而决不应该轻视卫生工作。

中共中央

一九五一年九月九日

根据毛泽东手稿刊印。

注释〔１〕指中央人民政府卫生部党组书记、副部长贺诚一九五一年九月七日关于全国
防疫工作给中共中央的报告。报告总结了新中国成立以来卫生工作遵循“面向工农兵、预防
为主、团结中西医”三原则取得的成绩和工作中还存在的缺点，提出要使防疫工作收到应有
的效果，必需各级党、政领导同志给予适当的重视，但不少省县以下的党、政领导干部，只
把不饿死人认为是政府的责任，对因不卫生而病死人，则重视不够，认为是难以避免的“天
灾”。实际上因疫病而死的人数远超过饿死的，而其中大多是可以预防的。
全世界无产者，联合起来！


在马寅初〔１〕关于北京大学教员政治学习问题给周恩来的信〔２〕上的批语（一九五一年九月十一日）
在马寅初〔１〕关于北京大学教员政治学习问题给周恩来的信〔２〕上的批语（一九五一年九月十一日）

这种学习很好，可请几个同志去讲演。我不能去。

毛泽东

九月十一日

根据手稿刊印。

注释〔１〕马寅初，当时任北京大学校长。

〔２〕马寅初一九五一年九月七日在给周恩来的信中说：北大教授中有新思想者，如汤
用彤副校长、张景钺教务长、杨晦副教务长、张龙翔秘书长等十二位教授，响应周总理改造
思想的号召，发起北大教员政治学习运动。“他们决定敦请毛主席、刘副主席、周总理、朱
总司令、董必老、陈云主任、彭真市长、钱俊瑞副部长、陆定一副主任和胡乔木先生为教师。
嘱代函请先生转达以上十位教师。”
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给石景山钢铁厂党委会的信（一九五一年九月十二日）
                给石景山钢铁厂党委会的信（一九五一年九月十二日）

中共石景山钢铁厂党委会同志们：

八月三十一日的信看到了，谢谢你们使我知道你们厂里的情况和问题。我认为你们的建
议〔１〕是有理由的，已令有关机关迅速和合理地解决这个问题。此复，顺祝努力！

毛泽东

一九五一年九月十二日

根据手稿刊印。已编入《毛泽东书信选集》。

注释〔１〕指中共石景山钢铁厂委员会就当时厂内工资方面存在的不合理状况提出进行
调整的建议。
全世界无产者，联合起来！


给王自勉〔１〕的信（一九五一年九月十二日）
                  给王自勉〔１〕的信（一九五一年九月十二日）

王自勉同志：

八月二十七日的信看到了，谢谢你使我知道你们厂里的情况和问题。我认为你的建议是
有理由的，已令有关机关迅速和正确地解决这个问题。此复，顺祝努力！

毛泽东

一九五一年九月十二日根据手稿刊印。

注释〔１〕王自勉，当时任中共石景山发电厂总支部书记。
全世界无产者，联合起来！


关于入藏部队的当前任务和兵力分布问题给邓小平〔１〕的电报（一九五一年九月十三日）
关于入藏部队的当前任务和兵力分布问题给邓小平〔１〕的电报（一九五一年九月十三日）

小平同志：

我先遣支队已到拉萨，张国华〔２〕所率部队不久亦可到太昭拉萨一线。关于这些部队
一九五一年的任务是以修筑公路为主，还是以生产粮食解决给养为主的问题，张国华在京时
曾对我说应该是筑路而不是生产。张并认为明年一年即可修通甘孜至拉萨公路。但据后来所
得情报，明年修通是不可能的，也许需要两年至三年才能修通。似此，如果我军不从事生产，
则给养将成严重问题，靠藏政府供给，或靠购买，则对藏民影响不好。因此请你考虑是否可
以定为生产与筑路并重，即令甘孜到拉萨沿途所驻部队以一部分担任生产，以一部分担任筑
路，在生产季节以较多的人从事生产，在其他季节则以全力筑路。此点在现在就应确定，以
便在冬季有所准备。此外，关于兵力分布问题，似应在几个月内，在日喀则和日喀则到拉萨
的中间地点各派一部分军队进驻，并在这些地方布置生产，使班禅〔３〕能回后藏，并便于
展开工作。原先决定明年不进驻上述各点的计划似应改变，惟进驻时间可在张国华到拉萨和
西藏政府的关系完全弄好之后，即在三四个月之后为适宜。以上望复。

毛泽东

九月十三日

根据手稿刊印。

注释〔１〕邓小平，当时任中共中央西南局第一书记、中国人民解放军西南军区政治委
员。

〔２〕张国华，当时任中国人民解放军第十八军军长。

〔３〕班禅，即班禅额尔德尼。确吉坚赞，西藏宗教领袖之一。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给米丁〔１〕的电报（一九五一年九月二十日）
                  给米丁〔１〕的电报（一九五一年九月二十日）

米丁同志：

来电收到。关于中华人民共和国成立二周年，我们将于九月二十三日或二十四日以电报
发给你一篇由董必武同志写的文章〔２〕。此复，顺致敬礼！

毛泽东

九月二十日

根据修改件刊印。

注释〔１〕米丁，当时任苏联科学院院士、欧洲共产党和工人党情报局机关刊物《争取
持久和平，争取人民民主》主编。

〔２〕指政务院副总理董必武为《争取持久和平，争取人民民主》杂志写的文章《中华
人民共和国的两年》。
全世界无产者，联合起来！


给黄炎培〔１〕的信（一九五一年九月二十二日）
                  给黄炎培〔１〕的信（一九五一年九月二十二日）

黄副总理：

九月十五日大示〔２〕收到。

贵体康复，甚慰。

最近上海报告一份，可以一阅，阅后请予掷还。其中某些部分带有机密性质，请加注意。

敬礼！

毛泽东

九月廿二日

根据手稿刊印。

注释〔１〕黄炎培，民主建国会主要负责人，当时任中央人民政府委员、政务院副总理。

〔２〕指黄炎培一九五一年九月十五日给毛泽东的信。信中说：昨晚从东北归来了，在
大连住一个半月，身体确已回复正常。最近半个月在大连，沈阳，鞍山，抚顺，长春，吉林，
哈尔滨等地，参观了二十来个厂矿，很想整理所得资料，写一报告，如写成，谨当呈请赐教。
全世界无产者，联合起来！


给邓子恢〔１〕的两份电报（一九五一年九月二十四日、二十五日）
          给邓子恢〔１〕的两份电报（一九五一年九月二十四日、二十五日）

一子

恢同志：

如果可能的话，希望你偕同小平贺龙〔２〕同志一道早日来京。

毛泽东

九月廿四日

根据手稿刊印。

二

子恢同志：

九月二十五日电〔３〕悉。（一）向你的病故的老母致哀悼之意；（二）同意你于过国
庆节后来京，如能于十月三日到京则甚好。

毛泽东

九月二十五日二十四时

根据手稿刊印。已编入《毛泽东书信选集》。

注释〔１〕邓子恢，当时任中共中央中南局第三书记。

〔２〕小平，即邓小平，当时任中共中央西南局第一书记。贺龙，当时任中共中央西南
局第三书记。

〔３〕邓子恢一九五一年九月二十五日给毛泽东的电报中说：

“我昨夜始回汉，因要了解一些工作情况，又因家母前日病故，要主持丧事，故拟于过
国庆节后去京。可否，请示。”
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于印发纠正文字缺点的文件给刘少奇等的信（一九五一年九月二十五日）
      关于印发纠正文字缺点的文件给刘少奇等的信（一九五一年九月二十五日）

刘、周、胡乔木、尚昆〔１〕：

此四件〔２〕，加上中央一信〔３〕，共五件，请尚昆印在一起，分送各中央局，并要
它们转发各省市区党委；同时分发中央和军委各部门负责同志和中央政府各党组。

请乔木同志看一遍。

刘、周如有时间，可看一下。如无时间，不看也可以。

尚昆写的信，自己就没有遵照中央那个指示〔４〕，有许多缺点，我已作了修改，请注
意。

毛泽东

九月二十五日

根据手稿刊印。

注释〔１〕刘，指刘少奇。周，指周恩来。胡乔木，当时任中共中央宣传部副部长。尚
昆，即杨尚昆，当时任中共中央办公厅主任。

〔２〕指中共中央华北局一九五一年五月十日关于文件、电报文字缺点及今后办法的报
告，中共中央华东局办公厅一九五一年五月十五日关于纠正文件、电报等文字缺点的综合报
告，中共中央西南局办公厅一九五一年六月二十七日关于检查电报、报告、指示、决定等文
字缺点的报告，中共中央东北局办公厅一九五一年八月十日关于文件、电报等文字缺点的初
步检查报告，共四件。

〔３〕指中共中央一九五一年九月二十五日为转发华北局等四单位贯彻执行中央关于纠
正文字缺点指示的情况报告给各中央局、并转分局、省市区党委等的信。

〔４〕指中共中央一九五一年二月一日关于纠正电报、报告、指示、决定等文字缺点的
指示。见本册第９７—１０２页。
全世界无产者，联合起来！


给饶漱石〔１〕的电报（一九五一年九月二十五日）
                给饶漱石〔１〕的电报（一九五一年九月二十五日）

漱石同志：

如果可能的话，请你于过国庆节后即动身，于十月三日到京。

毛泽东

九月廿五日

根据手稿刊印。

注释〔１〕饶漱石，当时任中共中央华东局第一书记。
全世界无产者，联合起来！


接受缅甸大使吴拉茂呈递国书时的答词（一九五一年九月二十七日）
          接受缅甸大使吴拉茂呈递国书时的答词（一九五一年九月二十七日）

大使先生：

我很高兴地接受贵大使呈递的缅甸联邦总统的国书，并感谢贵大使的祝贺。

中缅两国在历史、文化上有着悠久而密切的关系；两国人民在长期争取民族独立自由的
斗争中，更有了深切的同情与了解。我深信贵我两国外交关系的发展，不但将使已存在于两
国人民间的友谊日益增进与巩固，而且必将有助于亚洲的和平与安定。

我热烈地欢迎阁下出任缅甸联邦驻中华人民共和国的特命全权大使，并愿对贵大使加强
两国友好合作的工作，予以协助。

谨祝贵国国家繁荣，人民兴旺，并祝贵国元首健康。

根据一九五一年九月二十八日《人民日报》刊印。
全世界无产者，联合起来！


对章士钊〔１〕反映张之洞、段祺瑞〔２〕遗属情况来信〔３〕的批语（一九五一年九月二十九日）
对章士钊〔１〕反映张之洞、段祺瑞〔２〕遗属情况来信〔３〕的批语（一九五一年九月二十九日）

一

请彭真〔４〕同志查明情形，酌量处理。

毛泽东

一九五一年九月廿九日

二

在来信说到“曩者传谈偶及前清遗老与北洋军阀皆不是人民敌人，政府可能予以照顾”
处，毛泽东批：“因时间已久，人民已淡忘了，非谓过去也不是人民的敌人。”

在来信说到段祺瑞“在派系私斗上虽有失德，却无反革命之举”处，毛泽东批：“有三
一八惨案。”

在来信说到段祺瑞“按其征讨复辟、对德宣战以及晚年抗日，南下诸节，皆不夫为革命
荦荦大端”一句中“晚年抗日南下”处，毛泽东批：“只此节可取。”在来信说到段祺瑞所
遗吉兆胡同住宅“所谓经敌人购买一节”，“乞公批交有司彻查，加以了解，能不没收最妙，
万一不能亦希别筹照顾方式”处，毛泽东批：“此事可商。”

根据手稿刊印，编者加了导语。

注释〔１〕章士钊，当时任政协全国委员会委员，北洋军阀统治时期曾任段祺瑞执政府
司法总长兼教育总长。

〔２〕张之洞，清末洋务派首领之一。一八八四年任两广总督，开始兴办新式工业。一
八八九年调任湖广总督，开办汉阳铁厂和湖北枪炮厂，设立织布、纺纱、缫丝、制麻四局，
并力主筹办卢沟桥至汉口的铁路。一八九八年发表《劝学篇》，提出“旧学为体，新学为用”。
段祺瑞，北洋军阀皖系首领。一九一二年袁世凯窃据临时大总统职位后，被任命为陆军总长。
自一九一六年袁世凯死后到一九二六年，曾任国务总理、中华民国临时执政等职。

〔３〕指章士钊一九五一年九月二十八日写给毛泽东的信，信中反映张之洞、段祺瑞遗
属生活窘困，所遗住宅，法院已判归政府没收，生活难以为继，要求政府给以特别照顾等。

〔４〕彭真，当时任中共北京市委书记、北京市人民政府市长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央同意新疆分局对执行请示报告制度的检讨的电报（一九五一年九月三十日）
    中央同意新疆分局对执行请示报告制度的检讨的电报（一九五一年九月三十日）

新疆分局，并告西北局：

九月廿八日关于检讨分局没有正确执行中央的请示报告制度的电报收到了，我们认为这
一检讨是好的，望在今后工作中完满地实现之。

中央

九月三十日

根据毛泽东手稿刊印。
全世界无产者，联合起来！


对刘亚楼〔１〕等关于空四师空战报告的批语（一九五一年十月二日）
        对刘亚楼〔１〕等关于空四师空战报告的批语（一九五一年十月二日）

刘亚楼同志：

此件〔２〕已阅。空四师奋勇作战，甚好甚慰，你们予以鼓励是正确的。对壮烈牺牲者
的家属应予以安慰。

毛泽东

十月二日

根据手稿刊印。

注释〔１〕刘亚楼，当时任中国人民解放军空军司令员。

〔２〕指刘亚楼、吴法宪（空军副政治委员兼政治部主任）、王秉璋（空军参谋长）一
九五一年九月二十七日关于我空军第四师九月二十五日在朝鲜同敌机进行多次空战的情况向
军委的报告。
全世界无产者，联合起来！


关于更换谈判会址问题给李克农〔１〕的电报（一九五一年十月三日）
        关于更换谈判会址问题给李克农〔１〕的电报（一九五一年十月三日）

李克农同志并告金、彭〔２〕：

关于更换会议地址问题，经我们再三考虑，认为目前还应采用你们原先的主张，拒绝敌
人这项无理要求，并准备与敌人拖一时期。因为敌人目前的政策是拖，我急他不急是无用的，
到了敌人真想解决问题的时候，那时就可以扯拢了。

因此，所拟复件〔３〕，便可简单，对于未了事件的处理，既不取消，也暂不提，看敌
人如何反映〈应〉。复件现附上，可于十月四日上午送出。北京拟在四日晚广播，五日登报，
请平壤亦同时发表。

毛泽东

十月三日十八时

根据修改件刊印。

注释〔１〕李克农，当时任中央人民政府外交部副部长。

〔２〕金，指朝鲜民主主义人民共和国首相金日成。彭，指中国人民志愿军司令员兼政
治委员彭德怀。

〔３〕指为金日成、彭德怀起草的关于更换会议地址问题给李奇微的复文。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给徐冰〔１〕的信（一九五一年十月四日）
                    给徐冰〔１〕的信（一九五一年十月四日）

徐冰同志：

全汝真的信付上。她是覃理鸣〔２〕的夫人，其子患病，要求照顾。请你派人调查一下，
全汝真在政治上是否有问题。

如政治上纯洁，对其本人及儿子，似应予以照顾。请酌办。

毛泽东

十月四日

根据手稿刊印。

注释〔１〕徐冰，当时任中共中央统战部副部长。

〔２〕覃理鸣，即覃振，早年加入同盟会，辛亥革命后曾任临时参议员。一九二四年国
民党改组，被选为中央执行委员。次年参加西山会议。后曾任国民党政府立法院副院长等职。
全世界无产者，联合起来！


对李维汉〔１〕关于给班禅〔２〕送礼等事的报告的批语（一九五一年十月六日）
    对李维汉〔１〕关于给班禅〔２〕送礼等事的报告的批语（一九五一年十月六日）

维汉同志：

送礼及像片题字〔３〕均照办。吃饭时间，由你处酌定得我同意后办理。塔尔寺〔４〕
字不写。

毛泽东

十月六日

根据手稿刊印。

注释〔１〕李维汉，当时任中共中央统战部部长。

〔２〕班禅，即班禅额尔德尼。确吉坚赞，西藏宗教领袖之一。

〔３〕李维汉在给毛泽东的报告中提出，以毛泽东的名义赠给班禅黄缎子袈裟料、砖茶
等礼物及毛泽东亲笔题字的照片。

〔４〕塔尔寺，在青海省湟中县境内，是喇嘛教格鲁派著名寺院之一。
全世界无产者，联合起来！


给戴毓本〔１〕的信（一九五一年十月十日）
                    给戴毓本〔１〕的信（一九五一年十月十日）

毓本同志：

九月九日来信收到。大有进步，甚以为慰。我同意彭习梅〔２〕兄入革大学习，但须他
自己下决心。如他决来，可持此信和校方接洽入校事宜。此复，顺问近好！

毛泽东

一九五一年十月十日

根据手稿刊印。

注释〔１〕戴毓本，杨开慧在湖南长沙福湘女校、岳云中学读书时的同学。五四运动后
曾在毛泽东创办的自修大学学习。

〔２〕彭习梅，戴毓本的丈夫。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在关于扩大中立区问题给李克农〔１〕的电报稿上加写的一段话（一九五一年十月十二日）
在关于扩大中立区问题给李克农〔１〕的电报稿上加写的一段话（一九五一年十月十二日）

这样转弯〔２〕比由金彭〔３〕出面转弯要好得多，并且以早一点转弯为宜。

根据毛泽东手稿刊印。

注释〔１〕李克农，当时任中央人民政府外交部副部长。

〔２〕周恩来起草的毛泽东给李克农的电报中指出：在联络官会议上可以相机表示，扩
大中立区问题应由代表会正式讨论，但为准备代表会的讨论，不反对在联络官会上就此问题
非正式地交换意见。

〔３〕金，指朝鲜民主主义人民共和国首相金日成。彭，指中国人民志愿军司令员兼政
治委员彭德怀。
全世界无产者，联合起来！


在铁道部工程师韩伯林反映住房及房租问题的来信上的批语（一九五一年十月十二日）
  在铁道部工程师韩伯林反映住房及房租问题的来信上的批语（一九五一年十月十二日）

彭真〔１〕同志：

此事〔２〕请市委讨论一下，找出解决办法，并给韩伯林工程师一个答复。

毛泽东

十月十二日

根据手稿刊印。

注释〔１〕彭真，当时任中共北京市委书记、北京市人民政府市长。

〔２〕指韩伯林在信中反映的因北京市房屋紧张、房租上涨，一些公务员无房住和整天
忙于找房，以及房产交易所不能起解决房荒作用等问题。
全世界无产者，联合起来！


中央关于由邓华〔１〕转达中央对志愿军战略方针等问题的决定的电报（一九五一年十月十四日）
中央关于由邓华〔１〕转达中央对志愿军战略方针等问题的决定的电报（一九五一年十月十四日）

志愿军党委亲爱的同志们：

你们九月二十日的电报〔２〕早已收到，我们认为你们的总方针是正确的。邓华同志现
来北京，中央已将最近关于志愿军战略方针，节约兵力，节约资材，节约经费及两岸迫近敌
人可能登陆处筑工事等项决定告诉了他，由他向你们转达。希望你们联系实际情况规定具体
执行办法，争取朝鲜战争的最后胜利。中央对于志愿军全体同志在志愿军党委和彭德怀〔３
〕同志的领导下进行了一个整年的英勇奋斗，取得了很大的胜利，表示欣慰与慰劳。目前的
任务，是用一切努力争取最后胜利。目前国内情况很好，全党及全国人民热烈支援你们。国
际形势也于我们有利，敌人困难甚多。我们也有困难，有些是很大的困难，但是可能克服的。

只要同志们继续努力，并和朝鲜同志始终团结一致，最后胜利是可以取得的。

中共中央

十月十四日

根据毛泽东手稿刊印。

注释〔１〕邓华，当时任中国人民志愿军副司令员兼副政治委员。

〔２〕指中共志愿军委员会一九五一年九月二十日关于志愿军党委扩大会议情况给毛泽
东的报告。报告谈到五次战役后部队阻敌的经验教训，整训情况，思想动态与后勤工作，并
在持久作战的总的方针指导下对各方面的工作作了具体布置。

〔３〕彭德怀，当时任中国人民志愿军司令员兼政治委员。
全世界无产者，联合起来！


给陈叔通〔１〕的信（一九五一年十月十四日）
                  给陈叔通〔１〕的信（一九五一年十月十四日）

叔老：

十月九日惠示〔２〕敬悉，谢谢您。看土改事，同意您的意见。惟冬季气候是否适于先
生身体，请加考虑，春季去似乎好些，那时还有土改。又先生这样高龄，只宜去看土改，不
宜去做土改。并且看可以多走地方，做则限于一区一乡。还有，不单是土改一事，抗美、镇
反、生产、教育、统战等项工作都宜在视察之列，如果精力上顾得及的话。

有一份关于西北少数民族工作的报告，可以一阅，阅后请予掷还。致以

敬礼

毛泽东十月十四日

根据《毛泽东书信选集》刊印。（有手稿）

注释〔１〕陈叔通，当时任中央人民政府委员、政协全国委员会副主席。

〔２〕指陈叔通一九五一年十月九日给毛泽东的信，信中说：“前曾面陈愿参加土改，
本月全国委员会开会拟于十一月出发”，“按照原定办法须经所属机关批准，叔通属于人民
政府委员会、全国委员会，应请批准。再全国委员会梅龚彬副秘书长亦愿参加，并拟约其同
行”。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于转发东北农村生产合作互助运动报告的批语（一九五一年十月十七日）
      关于转发东北农村生产合作互助运动报告的批语（一九五一年十月十七日）

一

刘、周、朱、陈、彭真、陈伯达、胡乔木、杨尚昆〔１〕：

此件〔２〕请阅，阅后请尚昆印成一个小册子，分送各中央局，分局，各省市区党委。
同时发给中央各部门，中央政府各党组，此次到中央会议〔３〕各同志及到全国委员会〔４
〕的各共产党员。

毛泽东

十月十七日

根据手稿刊印。

二

各中央局，各中央分局，各省市区党委及各地委：

兹将高岗同志关于东北农村的生产合作互助运动的报告发给你们参考，并可在党内刊物
上发表。中央认为高岗同志在这个报告中所提出的方针〔５〕是正确的。一切已经完成了土
地改革任务的地区的党委都应研究这个问题，领导农民群众逐步地组成和发展各种以私有财
产为基础的农业生产互助合作组织，同时不要轻视和排斥不愿参加这个运动的个体农民。每
个省区都要建立生产新式农具的国营工厂，以便农民购用此种农具。省、专区和县都要建立
至少一个公营农场，以为示范之用。中央已经起草了一个关于发展农业生产互助合作运动的
指示（草案），不久即可发给你们。

中共中央

一九五一年十月十七日

根据毛泽东手稿刊印。

注释〔１〕刘，指刘少奇。周，指周恩来。朱，指朱德。陈，指陈云，当时任中共中央
书记处书记、政务院副总理兼财政经济委员会主任。彭真，当时任中共中央书记处候补书记、
中共北京市委书记。陈伯达，当时任中共中央宣传部副部长。胡乔木，当时任中共中央宣传
部副部长。杨尚昆，当时任中共中央办公厅主任。

〔２〕指中共中央东北局书记高岗一九五一年十月十四日关于东北农村的生产合作互助
运动给毛泽东的报告。

〔３〕指中共中央政治局一九五一年十月举行的扩大会议。这次会议讨论和决定了“精
兵简政，增产节约”的方针。

〔４〕指即将召开的中国人民政治协商会议第一届全国委员会第三次全体会议。

〔５〕高岗在报告中提出，对农村生产合作互助运动指导的方针，即根据群众的自愿与
需要，加以积极扶助与发展，并逐步由低级引向较为高级的形式。这里的关键是看我们对合
作互助组领导的实际成效如何，即是否提高了农业生产力，多打了粮食，增加了农民的收入。
各类形式的合作互助组要做出比较优良的成绩，来积极动员与吸引单干的农户自愿加入各种
类型的合作互助组，但必须强调自愿，不能对单干户有任何强迫和歧视。对单干户在生产与
生活上的困难，同样要帮助他们解决。人民政府应从各方面给互助组以优待，特别是在农具、
技术指导与供销方面。为了更好地领导合作互助组的发展，必须培养合作互助组的骨干。省、
县、区的党和政府的组织，应训练积极分子，推广经验，提高觉悟，巩固组织，并经常派人
指导与检查合作互助组的工作。农村党的支部和党员要成为合作互助组的核心。
全世界无产者，联合起来！


转发西南局关于组织土改工作团下乡参加土改的经验的批语（一九五一年十月十七日）
  转发西南局关于组织土改工作团下乡参加土改的经验的批语（一九五一年十月十七日）

中南局，华南分局，华东局，西北局，并转所属省市区党委：

下面是西南局关于组织土改工作团下乡参加土改工作的经验〔１〕，请你们加以注意，
并仿照办理。

毛泽东

一九五一年十月十七日

根据手稿刊印。

注释〔１〕指中共中央西南局一九五一年十月十日给各省、区、市党委并报中央的电报。

电报总结了西南第二期土改中组织土改工作团下乡参加土改工作的经验，主要是：一、
组织土改工作团，在其他工作不受重大影响条件下，必须动员必要的骨干参加，特别应坚决
尽量动员一批高级干部参加，使他们不致坐失能够得到锻炼的良机。二、对民主人士参加土
改，一方面要热烈欢迎、积极帮助，同时对他们的缺点错误要进行诚恳坦白的适当的批评，
即把他们既当干部使用，又当干部教育。三、土改工作团下乡后，在土改工作上应当完全受
当地各级领导机关的领导，并与当地土改工作干部混合配备，组成工作组分散在各乡村工作
；但亦应保持其原来土改工作团的一定的组织上的联系。四、为了有计划地动员和组织各系
统党内外干部参加或参观土改，组成“西南参加土改工作筹备委员会”。各省、区如有必要
亦可组织。五、土改告一段落或土改结束后，尽可能召集民主人士集体座谈经验，或向其中
比较负责者个别征求意见，并听取负责人的一些意见。六、对于下乡土改干部的生活待遇及
补助费等，除少数人经派出机关规定特别照顾者外，一般都应一致，不应参差，以免造成不
良影响。
全世界无产者，联合起来！


三大运动的伟大胜利〔１〕（一九五一年十月二十三日）
              三大运动的伟大胜利〔１〕（一九五一年十月二十三日）

各位委员，各位同志们：

我们的人民政治协商会议第一届全国委员会第三次会议，现在开会了。在这次会议上，
除了全国委员会的委员之外，应邀列席的尚有中国人民志愿军、人民解放军、工业劳动模范、
农业劳动模范、老根据地代表、教育工作者、文艺工作者、工商业家、各种专家、宗教界、
少数民族、华侨、妇女、青年、省市协商委员会及其他方面的代表人物，尚有许多政府工作
人员。出席和列席人员中包括了许多为人民所公认的战斗英雄、劳动模范和模范工作者。我
们这次会议的这个规模，充分地表现了中华人民共和国在各个战线上都有了巨大的成就和进
步。

在过去的一年中，在我们国家内展开了抗美援朝、土地改革和镇压反革命三个大规模的
运动，取得了伟大的胜利。

大陆上的反革命残余即将基本肃清。土地改革，除一部分少数民族住居的地区以外，即
将于一九五二年全部完成。全中国人民在抗美援朝运动中空前广泛地团结起来，向着美帝国
主义的侵略势力进行了坚决的斗争。中国人民志愿军代表着中国人民的伟大意志，与朝鲜人
民军一道，打破了美帝国主义企图侵占朝鲜民主主义人民共和国并进而侵入中国大陆的狂妄
计划，从而鼓舞了朝鲜、中国、亚洲和全世界爱好和平的人民，使他们增加了保卫和平、反
对侵略的信心。

我们应当向英勇的中国人民志愿军和朝鲜人民军表示庆贺和敬意！

由于上述三大运动已经取得的胜利，由于各级人民政府和各界人民的共同努力，我们的
国家已经实现了空前未有的统一。西藏问题业已用和平的方法予以解决。国防力量业已增强。

人民民主专政业已巩固。而我们的金融和物价则继续保持着稳定，我们的经济建设事业
和文化教育事业的恢复和发展的工作，也已前进了一大步。

在工业和农业战线上正在发展着的爱国增产运动，是我们国家值得庆贺的新气象。在农
村中实现土地改革和在工厂企业中实现民主改革之后，工人和农民即获得发展其爱国增产的
极大积极性、并改善其物质生活和文化生活的可能。只要我们善于团结、教育和依靠工人和
农民，我国就一定会要出现一个普遍高涨的爱国增产运动。

在我国的文化教育战线和各种知识分子中，根据中央人民政府的方针，广泛地开展了一
个自我教育和自我改造的运动，这同样是我国值得庆贺的新气象。在全国委员会第二次会议
闭幕的时候，我曾提出了以批评和自我批评方法进行自我教育和自我改造的建议。现在，这
个建议已经逐步地变为现实。思想改造，首先是各种知识分子的思想改造，是我国在各方面
彻底实现民主改革和逐步实行工业化的重要条件之一。因此，我们预祝这个自我教育和自我
改造运动能够在稳步前进中获得更大的成就。

一切事实都证明：我们的人民民主专政的制度，较之资本主义国家的政治制度具有极大
的优越性。在这种制度的基础上，我国人民能够发挥其无穷无尽的力量。这种力量，是任何
敌人所不能战胜的。

抗美援朝的伟大斗争现在还在继续进行，并且必须继续进行到美国政府愿意和平解决的
时候为止。我们不要去侵犯任何国家，我们只是反对帝国主义者对于我国的侵略。

大家都明白，如果不是美国军队占领我国的台湾、侵略朝鲜民主主义人民共和国和打到
了我国的东北边疆，中国人民是不会和美国军队作战的。但是既然美国侵略者已经向我们进
攻了，我们就不能不举起反侵略的旗帜，这是完全必要的和完全正义的，全国人民都已明白
这种必要性和正义性。

为了继续坚持这个必要的正义的斗争，我们就需要继续加强抗美援朝的工作，需要增加
生产，厉行节约，以支持中国人民志愿军。这是中国人民今天的中心任务，因此也就是我们
这次会议的中心任务。

我们很早就表示：朝鲜问题应当用和平方法予以解决，现在还是这样。只要美国政府愿
意在公平合理的基础上解决问题，不再如过去那样用种种可耻的方法破坏和阻挠谈判的进行，
则朝鲜的停战谈判是可能成功的，否则就不可能成功。

在中华人民共和国成立以来的两年中，我们各方面的工作都获得了伟大的胜利。这些胜
利，我们是依靠了一切可能团结的力量才获得的。在国内，我们是依靠了各民族、各民主阶
级、各民主党派、各人民团体以及一切爱国民主人士在工人阶级和共产党领导之下的巩固团
结。在国际范围内，我们是依靠了以苏联为首的和平民主阵营的巩固团结以及世界各国爱好
和平的人民的深厚同情。由于这样，我们就获得了各方面工作的伟大胜利，这是我们的敌人
所没有料到的。我们的敌人认为：新生的中华人民共和国面前摆着重重的困难，他们又用侵
略战争来反对我们，我们没有可能克服自己的困难，没有可能反击侵略者。出于敌人的意料
之外，我们居然能够克服自己的困难，居然能够反击侵略者，并获得伟大的胜利。我们的敌
人眼光短浅，他们看不到我们这种国内国际伟大团结的力量，他们看不到由外国帝国主义欺
负中国人民的时代，已由中华人民共和国的成立而永远宣告结束了。他们也看不到帝国主义
称霸世界的时代，已由社会主义苏联的成立，已由中华人民共和国的成立，已由各人民民主
国家的成立，已由中苏两个伟大国家在友好互助同盟条约基础上的巩固团结，已由整个和平
民主阵营的巩固团结以及世界各国广大和平人民对于这个伟大阵营的深厚同情，而永远宣告
结束了。我们的敌人看不到这些，他们还想欺负中华人民共和国，他们还想称霸世界。但是，
同志们，我可以断定，他们的想法是狂妄的，是徒然的，是不可能达到目的的。与此相反，
中华人民共和国是不能欺负的，以苏联为首的伟大和平阵营是不能侵犯的，全世界和平人民
是不能欺骗的。同志们，自从伟大的苏联十月社会主义革命胜利以后，世界上人民胜利的局
面就确定了，现在则因为中华人民共和国的成立和各人民民主国家的成立而使这个局面发展
和巩固了。不错，在第一次世界大战和俄国十月革命以后的历史时期中，曾经发生过德国、
意大利和日本三个帝国主义国家企图称霸世界的事实，这种事实还是发生在中华人民共和国
和许多人民民主国家没有成立的时候，但是结果如何呢？难道还没有证明这三个帝国主义国
家的企图是狂妄的和徒然的吗？难道不是适得其反，想要称霸的帝国主义却得到了被打倒的
结果吗？现在的局面完全不同了，伟大的中华人民共和国成立了，许多人民民主国家成立了，
世界人民的觉悟程度提高了，整个亚洲和北部非洲的民族解放斗争蓬蓬勃勃地起来了，整个
帝国主义体系的力量极大地削弱了，还有一个极其重要的事实是我们最亲密的盟国苏联的力
量大大地增强了。在这种时候，再有帝国主义国家企图重走过去德意日三国侵略者的老路，
则其结果不是完全可以料到的吗？总之一句话，今后的世界必须是人民的世界，世界各国必
须由各国人民自己管理自己，而决不能再是帝国主义及其走狗横行霸道的世界了。我希望我
国人民好好地自己团结一致，并好好地和我们的苏联盟友团结一致，好好地和一切人民民主
国家团结一致，好好地和世界上一切同情我们的民族和人民团结一致，向着争取反侵略斗争
的胜利、向着建设我们伟大国家的胜利、向着保卫世界持久和平的胜利而继续前进。同志们，
只要我们这样做，我相信，胜利决定地是我们的。

根据《毛泽东选集》第五卷刊印。原载一九五一年十月二十四日《人民日报》。

注释〔１〕这是毛泽东在中国人民政治协商会议第一届全国委员会第三次全体会议的开
会词。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给傅种孙〔１〕的信（一九五一年十月二十三日）
                  给傅种孙〔１〕的信（一九五一年十月二十三日）

傅先生：

汤先生〔２〕追悼会需表示悼唁。遵嘱为数学杂志〔３〕写了题名，不知可用否？

毛泽东

一九五一年十月廿三日

根据手稿刊印。

注释〔１〕傅种孙，当时任北京师范大学数学系教授、《中国数学杂志》总编辑。

〔２〕指汤孟林，生前是北京师范大学数学系教授。他逝世后，毛泽东曾派秘书田家英
到北京师范大学表示悼念。

〔３〕即《中国数学杂志》。

?
全世界无产者，联合起来！


关于通过和发表抗美援朝决议问题给周恩来的信（一九五一年十月二十四日）
      关于通过和发表抗美援朝决议问题给周恩来的信（一九五一年十月二十四日）

周：

既然有各民〔主〕党派作了演说，抗美援朝决议〔１〕似乎还是今日通过明天发表为好。

毛泽东即根据手稿刊印。

注释〔１〕指拟在中国人民政治协商会议第一届全国委员会第三次全体会上讨论通过的
关于抗美援朝工作的决议。这个决议于一九五一年十月二十四日通过，二十五日在《人民日
报》发表。
全世界无产者，联合起来！


在罗瑞卿关于目前反革命活动的情况和我们的对策的报告稿〔１〕上加写的两段话（一九五一年十月）
在罗瑞卿关于目前反革命活动的情况和我们的对策的报告稿〔１〕上加写的两段话（一九五一年十月）

一

委员们和诸位同志们，我认为有使同志们明了目前反革命分子活动的情况，并对这种反
革命活动提高警惕的必要，否则我们就要上反革命的当。

二

当然，我举出这些材料，不是说反革命活动比较一年前还更严重了，当然不是这样，反
革命势力已经受到了我们一个极其严重的打击。但是他们还有残余力量没有肃清，外面还在
不断派遣进来，里面的残余分子还可能发酵扩大，并且他们还在作疯狂的活动，危害人民的
事业。如果我们丧失警惕性，如果我们就此住手，不再向反革命作斗争了，那我们就会要上
反革命的老当。因此我们必须继续提高警惕性，必须继续打击反革命，只要还有反革命分子
存在，我们就要彻底消灭他。

根据毛泽东手稿刊印。

注释〔１〕指中央人民政府公安部部长罗瑞卿准备向中国人民政治协商会议第一届全国
委员会第三次全体会议所作报告的草稿。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于徐向前〔１〕免兼华北军区副司令员的批语〔２〕（一九五一年十一月一日）
    关于徐向前〔１〕免兼华北军区副司令员的批语〔２〕（一九五一年十一月一日）

一

征求向前同志同意，如果向前同意的话，可以这样办。

毛泽东

十一月一日

二

向前同志：

前次见面时，我说可抄一些报给你看。后来我觉得你还是静养，不看电报为好，故未叫
机要处抄给你。

毛泽东

十一月一日

根据手稿刊印。

注释〔１〕徐向前，当时任中国人民解放军总参谋长兼华北军区副司令员，因病休养。

〔２〕这是毛泽东在中国人民解放军代总参谋长聂荣臻一九五一年十一月一日给毛泽东
并刘少奇、朱德、周恩来的请示信上写的两条批语。聂荣臻在信中说：为加强华北军区工作，
提议以杨成武为华北军区副司令员，徐向前同志免兼华北军区副司令员职务。
全世界无产者，联合起来！


在全国政协一届三次会议闭幕式上的讲话（一九五一年十一月一日）
          在全国政协一届三次会议闭幕式上的讲话（一九五一年十一月一日）

同志们，我们的会议已经胜利地完成了，我为这次会议的成功表示庆贺。如像我们在国
际国内各项伟大斗争中团结一致一样，我们的会议也是团结一致的。而且我们的团结是一年
比一年好，一年比一年更亲密，一年比一年更加生气勃勃。这是完全可以理解的，因为我国
的人民民主统一战线是在伟大的革命斗争中一步一步地形成的，它是一个包括全国各民族、
各民主阶级、各民主党派、各人民团体以及一切爱国民主人士在内的几万万人的统一战线，
它是以工人农民为基础的，它是在工人阶级和共产党领导之下的，它又是采用自我批评方法
的，因此，它就能够巩固地团结一致，它就能够越来越有生气，越来越有力量，它就是任何
敌人所不能战胜的。同志们，我们已经总结了过去一年的经验，规定了今后工作的方针，并
且补选了十八名委员，让我们领导全国人民继续前进，争取新的更大的胜利吧！

根据一九五一年十一月二日《人民日报》刊印。
全世界无产者，联合起来！


中央印发关于清理厂矿交通等企业中的反革命分子和开展民主改革的指示的通知（一九五一年十一月五日
中央印发关于清理厂矿交通等企业中的反革命分子和开展民主改革的指示的通知（一九五一年十一月五日）

各中央局，并转分局、各省委、区党委、市委、地委、各同级政府党组及工会党组：

兹将关于清理厂矿交通等企业中的反革命分子和在这些企业中开展民主改革的指示〔１
〕一件发给你们，望遵照执行，并可在党内刊物上登载。

中央

十一月五日

根据毛泽东手稿刊印。

注释〔１〕中共中央一九五一年十一月五日发出的这一指示，分析了全国解放以后厂矿
交通等企业进行民主改革和清理反革命分子的状况，指出了对这些企业内的残余反革命势力
加以系统的清理，对国营企业内所遗留的旧制度进行民主改革的必要性。为了完成这项任务，
指示对清理工作的领导问题，政策界限问题，防止反革命破坏问题，保持生产正常秩序问题，
以及后期的制度建设和组织建设等问题，作了明确具体的规定。
全世界无产者，联合起来！


祝贺十月革命三十四周年给斯大林的电报（一九五一年十一月五日）
          祝贺十月革命三十四周年给斯大林的电报（一九五一年十一月五日）

苏维埃社会主义共和国联盟部长会议主席斯大林同志：

值此伟大的十月社会主义革命三十四周年之际，谨代表中国人民、中华人民共和国政府
和我个人向苏联人民、苏联政府和您致衷心的祝贺。

请让我祝贺苏联的社会主义建设和正在开始的共产主义建设的伟大成就，这种成就使全
世界劳动人民获得了为光明的未来而奋斗的无限勇气。

请让我祝贺苏联的和平政策的伟大胜利，这种胜利挫败了战争挑拨者的可耻阴谋，团结
了全世界的和平人类，使他们相信和平可以战胜战争。

请让我祝贺苏联和中华人民共和国的日益亲密的不可动摇的伟大友谊，这个包括全世界
三分之一人口的友谊，是世界和平进步事业必然胜利的最可靠的保证。

中华人民共和国中央人民政府主席毛泽东

一九五一年十一月五日北京

根据一九五一年十一月七日《人民日报》刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于同意志愿军党委对精简节约的布置给彭德怀〔１〕等的电报（一九五一年十一月十一日）
关于同意志愿军党委对精简节约的布置给彭德怀〔１〕等的电报（一九五一年十一月十一日）

彭邓陈〔２〕并志愿军党委诸同志：

十一月八日来电〔３〕收到，我们认为志愿军党委决定各项是正确的，望即照此施行。

如此，你们在朝鲜，我们在国内，一致配合进行大规模的切实可行的精简节约，加上国
内的增产运动，明年的一切工作就很好做了，就确有把握完成任务了。我们和敌人进行的谈
判能成功固好（成功的可能性较大），即使不成功，我们也确有把握使战争继续打下去，直
到争取胜利为止，同时毫不妨碍国内的国防建设和其他建设，各项工作均可蓬蓬勃勃地发展
下去了。

毛泽东

十一月十一日

根据手稿刊印。

注释〔１〕彭德怀，当时任中国人民志愿军司令员兼政治委员。

〔２〕彭，指彭德怀。邓，指邓华，当时任中国人民志愿军副司令员兼副政治委员。陈，
指陈赓，当时任中国人民志愿军副司令员。

〔３〕指中共志愿军委员会一九五一年十一月八日关于精简节约的布置向毛泽东并军委
总政的报告。报告说：听了邓华传达中央关于紧缩军队，节约增产，来克服财经困难，以利
继续支援朝鲜作战与建设现代化国防和军事工业的决议之后，一致认为中央这个方针是完全
正确的，并就编制的整理问题、节约问题作了布置：裁并兵团、军、师直属机关；减少机关
人员和勤杂人员；严格车、马配备；减少在朝人员，多余民工、徒手炮兵、老弱残疾人员精
简回国；严格注意防空，不断改善运输、装卸、保管及分配方法，以减少途中与终点损失；
号召全体指战员十分注意爱护物资，节约使用，并尽可能利用缴获物资武器；提高射击技术，
精确瞄准，严格纠正浪费弹药的现象。
全世界无产者，联合起来！


为审阅中央关于学校工作的指示稿给刘少奇等的信（一九五一年十一月十二日）
    为审阅中央关于学校工作的指示稿给刘少奇等的信（一九五一年十一月十二日）

刘、周、朱、彭真、胡乔木、杨尚昆〔１〕同志：

此件〔２〕经彭真同志起草，并征求各中央局书记意见加以修改，又经陈伯达〔３〕同
志作了一次修改，我看过，可用。

现送请你们审阅，如有意见，请即提出，如无意见，请尚昆再打清样二份，一份连原稿
送陈伯达，一份送我，看一遍，即可发出。

毛泽东

十一月十二日

根据手稿刊印。

注释〔１〕周，指周恩来。朱，指朱德。彭真，当时任中共中央书记处候补书记。胡乔
木，当时任中共中央宣传部副部长、毛泽东和中央政治局的秘书。杨尚昆，当时任中共中央
办公厅主任。

〔２〕指中共中央关于在学校中进行思想改造和组织清理工作的指示稿。这个指示于一
九五一年十一月三十日印发各中央局，并转分局、省委、市委、区党委、地委、各同级政府
的党组和教育公安两部门的党组或党委、青年团团委，参见本册第５２６页注〔１〕。

（３〕陈伯达，当时任中共中央宣传部副部长。
全世界无产者，联合起来！


接受巴基斯坦大使罗查呈递国书时的答词（一九五一年十一月十二日）
        接受巴基斯坦大使罗查呈递国书时的答词（一九五一年十一月十二日）

大使先生：

我很高兴地接受贵大使呈递的大不列颠爱尔兰暨英国海外诸自治领国王的国书，并感激
贵大使的祝贺。

中巴两国人民间存在着长期的友谊。在促进两国经济、文化关系的发展及争取亚洲及世
界的持久和平上，贵我两国人民有着共同的愿望。中巴两国外交关系的建立，不但将使两国
人民间的友谊日益增进与巩固，而且必将有助于亚洲及世界的和平与安定。

我热烈地欢迎阁下出任巴基斯坦驻中华人民共和国首任特命全权大使，并愿对贵大使加
强两国友好合作的工作，予以协助。

谨祝贵国国家繁荣，人民兴旺，并祝贵国元首健康。

根据一九五一年十一月十三日《人民日报》刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于为皖北滁县专区文工团题词给周扬〔１〕的信（一九五一年十一月十三日）
    关于为皖北滁县专区文工团题词给周扬〔１〕的信（一九五一年十一月十三日）

周扬同志：

（一）题字〔２〕照办了，但不要印给别处，因别处的任务不都是在农村。（二）在你
动身参加土改的时候，可找一时间一谈，目前没有时间。

毛泽东

十一月十三日

根据手稿刊印。

注释〔１〕周扬，当时任中共中央宣传部副部长。

〔２〕指毛泽东为皖北区滁县专区文工团的题词“面向农村”。
全世界无产者，联合起来！


在中央给张经武〔１〕的电报稿上加写的一段话（一九五一年十一月十四日）
      在中央给张经武〔１〕的电报稿上加写的一段话（一九五一年十一月十四日）

因达赖送礼事〔２〕与你回中央一事有关，但中央认为你暂时应留拉萨帮助国华〔３〕
等工作一个时期，何时回来将来再定，因此达赖送礼事亦应缓办。

根据毛泽东手稿刊印。

注释〔１〕张经武，当时任中央人民政府驻西藏代表。

〔２〕指西藏宗教领袖达赖喇嘛。丹增嘉措准备向毛泽东等中央领导人送礼物一事。中
央在给张经武的电报中，指示了对这一问题的处理意见：“只要送毛主席一份礼物即够，且
礼物不要多。锦旗外，送什么东西，由他们决定。但除供陈列的文物外，土产和用品都不要
送（都是取之于民的东西），或尽少送。此外，向朱总司令、周总理送一面锦旗，对其他负
责人均不要送。”

〔３〕国华，即张国华，当时任驻西藏的中国人民解放军第十八军军长。
全世界无产者，联合起来！


中央转发华北局关于一九五二年工作计划的批语（一九五一年十一月十六日）
      中央转发华北局关于一九五二年工作计划的批语（一九五一年十一月十六日）

各中央局并转分局及省市区党委：

兹将华北局十一月十三日给中央的报告〔１〕一份发给你们，请你们加以研究，作为自
己订定工作计划的参考。中央认为这个报告所规定的方针是正确的。中央希望各中央局自己，
并且指导所属分局及各省市区党委，根据中央的方针和当地的情况仿照华北局那样，都订出
一个一九五二年的简单明了的工作大纲，电告中央及中央局批准施行，并且希望这种工作大
纲的订出不要迟于本年十二月二十日。

中央

一九五一年十一月十六日

根据毛泽东手稿刊印。

注释〔１〕指中共中央华北局第一书记薄一波、第三书记刘澜涛一九五一年十一月十三
日关于华北局扩大会议情况及一九五二年工作计划给毛泽东并中央的报告。报告谈到，会议
传达了中央政治局扩大会议的决定，讨论了一九五二年工作纲要、把领导重点放在工业上来、
进一步提高农业生产和精简节约反对浪费四个问题，并通过了相应的文件。会议确定：（一）
结合今冬明春的整风运动，进行一次增产节约、反贪污、反浪费、反资产阶级影响的思想教
育。（二）华北局、省委和省属市委，从现在起，把自己的领导重心进一步明确地转入工业
生产。（三）华北党的工作重心转到工业上来，但决不能放松对农业和手工业生产的领导。
省委仍需重视领导农业和手工业生产，地委和县委除了以一定力量加强对手工业生产的领导
外，必须以极大的力量领导农业生产。（四）关于整党和整风，拟召开专门会议布置。（五）
华北各省和内蒙都有部分灾区，各级党委和政府必须长时期注意救灾工作，保证不饿死一个
人，不冻死一个人。关于一九五二年的工作大纲，主要包括抗美援朝，城市工作，农业生产，
精简节约、反对铺张浪费、反对贪污，镇压反革命、继续取缔帝国主义搡纵的“圣母教”，
整党、建党、整风，培养干部、办好党校，加强人民代表会议，宣传教育和统一战线等十项
工作。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对中宣部、文委的机构设置和人员配备报告的批语（一九五一年十一月十六日）
    对中宣部、文委的机构设置和人员配备报告的批语（一九五一年十一月十六日）

乔木〔１〕同志：

此件〔２〕很好，可照此实行。惟赖若愚〔３〕调总工会为秘书长，陶鲁笳〔４〕是否
能调出待考虑，江青是否适宜做处长也值得再考虑一下。

毛泽东

十一月十六日

根据手稿刊印。

注释〔１〕乔木，即胡乔木，当时任中共中央宣传部副部长、政务院文化教育委员会秘
书长。

〔２〕指中共中央宣传部、政务院文化教育委员会党组一九五一年十一月十五日关于机
构设置和人员配备给中央的报告。其中提到拟调陶鲁笳任中共中央宣传部政治教育处处长、
文化教育委员会干部教育管理局局长；拟任江青为中共中央宣传部电影处处长。

〔３〕赖若愚，当时任中共山西省委书记。

〔４〕陶鲁笳，当时任中共山西省委副书记。
全世界无产者，联合起来！


关于张经武〔１〕留藏工作的批语〔２〕（一九五一年十一月十六日）
        关于张经武〔１〕留藏工作的批语〔２〕（一九五一年十一月十六日）

张经武数日内应留拉萨，是否长留再考虑，请罗迈〔３〕电知。

毛泽东根据手稿刊印。

注释〔１〕张经武，当时任中央人民政府驻西藏代表。

〔２〕这个批语，写在中国人民解放军西南军区副司令员兼参谋长李达一九五一年十一
月十五日建议组织中央西藏分局，并以张经武为主要领导人的报告上。毛泽东除写了上述批
语外，还将这个报告转给刘少奇、周恩来、朱德、聂荣臻、李维汉阅看。

〔３〕罗迈，即李维汉，当时任中共中央统战部部长。
全世界无产者，联合起来！


转发中财委关于交通部党组对团结民主人士问题检讨的通报的批语（一九五一年十一月十七日）
转发中财委关于交通部党组对团结民主人士问题检讨的通报的批语（一九五一年十一月十七日）

周〔１〕：

此件〔２〕转发给中财委系统以外的各部门党组研究。对那些问题严重的部，如内务部，
要他们照交通部党组办法写出检讨申明书。

毛泽东

十一月十七日

根据手稿刊印。

注释〔１〕周，指周恩来。

〔２〕指中财委分党组一九五一年十一月十三日关于交通部党组对团结民主人士问题检
讨报告的通报。通报附有交通部党组十一月六日给陈云并转周恩来的检讨报告。中财委在通
报中指出：根据交通部经验，与民主人士和其他党外人士要合作好，必须：（一）要使党外
人士有职有权，这不是句空话，共产党员应保证这句话不折不扣的实现，不论上级同级下级
都应尽到自己职份内的责任，不能因为党内已有决定，而就不去同党外人士商量，该商量的
必须商量，该请示的必须请示，该经过的必须经过，而在工作中遇到党外人士有不同意见时，
不应作硬性决定，除检讨自己意见有无不妥外，还应帮助说服党外人士始能作决定。（二）
一切重要决定，应有应该参加的党外人士（如部长副部长等）参加决定。这决不只是形式的，
而应该取得他们的实际同意，使他们真正感觉到有参加决定大事之权。许多事情需要党组事
先商量，须要有党的明确领导，但这不是说，一切事先商酌好了，然后拿出去通过了事，相
反，有些事可以不事先讨论，如同中财委的委务会议一样，大事亦可讨论，党内意见亦不必
尽同，只要领导上掌握的好，这并不坏事，反而更活泼些。（三）有些日常处理的重要事情
（如电报、公文）和上级来的指示，下级来的报告，均应使应该看到的党外人士看到，每天
在做什么事情他们都知道。（四）用人也应与党外人士商酌，党外人士所举荐的人，更应慎
重考虑，能用者尽量予以录用。以上四点，是年来我们与党外人士合作得来的初步经验。
全世界无产者，联合起来！


关于改正“半工人阶级也是领导阶级”的提法问题的批语和书信〔１〕（一九五一年十一月十八日、十二
关于改正“半工人阶级也是领导阶级”的提法问题的批语和书信〔１〕（一九五一年十一月十八日、十二月十五日、二十三日）

一

送刘少奇、胡乔木、安子文〔２〕同志阅，请安子文同志提出意见和处理办法。

毛泽东

十一月十八日

二

少奇同志：

游览情形好否？谅已到达杭州。

据安子文胡乔木等同志说，象河北党校阴一刚等来信那样表示不同意半工人阶级也是领
导阶级〔３〕的人，尚有许多，许多地方整党中都提出了这个问题，而这种提议是有理由的，
现在不能不改正整党决议草案中的那种提法。此事现已陷于被动，只有改正才能恢复主动。
现将电文〔４〕一件，安子文报告〔５〕一件，河北党校阴一刚等来信一件，送你审阅，征
求你的意见，请予示复，并交来人带回为盼。

此间各事均好，勿念。

祝你们安吉！

毛泽东

十二月十五日

三

周、朱、陈、安子文、胡乔木、杨尚昆〔６〕同志：

此问题曾去信征求刘少奇同志意见，现得回信，请阅。

我又在电文上作了一些修改〔７〕，并觉得宜将阴罗二同志的信及安子文的信连同中央
电报印发各地，才能将此问题弄清楚，并使中央在此问题上取得主动。如同意，请尚昆办。

毛泽东

十二月廿三日

根据手稿刊印。其中（二）已编入《毛泽东书信选集》。

注释〔１〕毛泽东一九五一年十一月十八日的批语，写在河北省委党校干部阴一刚、罗
云路十月二十七日给毛泽东来信的提要上。来信对《华北建设》第一一八期上刊载的《中央
关于工人阶级和半工人阶级的领导作用问题的解释》提出意见，希望毛泽东给予答复和指示。

毛泽东十二月二十三日的批语，写在刘少奇十二月十九日对毛泽东十二月十五日来信的
复信上。

〔２〕胡乔木，当时任中共中央宣传部副部长、毛泽东和中央政治局的秘书。安子文，
当时任中共中央组织部副部长。

〔３〕关于工人阶级是中国新民主主义革命和社会主义革命的领导阶级，在我们党的文
件中历来是明确的，半工人阶级也是领导阶级的提法，只在建国前后的个别文件中出现过。

一九四八年二月毛泽东在修改《中共中央关于土地改革中各社会阶级的划分及其待遇的
规定》时曾使用过这一提法，说“无产阶级和半无产阶级（贫农）为人民民主革命和新民主
国家政权的领导阶级，而无产阶级则是主要的领导阶级”。一九五一年三、四月间中共中央
召开的第一次全国组织工作会议根据刘少奇报告起草的《关于整顿党的基层组织的决议》中，
也提到“中国革命在过去是城市工人阶级和乡村半工人阶级领导的，在今后更需要工人阶级
的领导”。一九五一年七月《中共中央关于工人阶级与半工人阶级的领导作用问题的解释》
中，将这句话改为“中国革命在过去是城市和乡村的工人阶级与半工人阶级领导的”。后河
北省委党校阴一刚等来信表示不同意半工人阶级也是领导阶级的提法。毛泽东把信批给安子
文，要他提出处理意见。安子文提出，对半工人阶级也是领导阶级的提法应予修改。毛泽东
同意改正这一提法，并写此信征求刘少奇意见。刘少奇很快复信同意。一九五一年十二月中
共中央正式发出了《关于中国革命领导阶级问题的修正指示》，指出：“关于中国革命的领
导问题，无论过去或今后，均应只提是工人阶级，（通过其先锋队中国共产党）领导的，不
应再把半工人阶级包括在内。”

〔４〕指当时准备下达的中共中央关于中国革命领导阶级问题的修正指示。

〔５〕指安子文一九五一年十一月关于修改半工人阶级也是领导阶级这一提法给毛泽东
的报告。

〔６〕周，指周恩来。朱，指朱德。陈，指陈云，当时任中共中央书记处书记、政务院
副总理。杨尚昆，当时任中共中央办公厅主任。

〔７〕毛泽东对《中共中央关于中国革命领导阶级问题的修正指示》草稿的修改主要有
两处。（一）将指示稿中叙述党的文件中几次提到中国革命的领导阶级时，说半工人阶级也
“是包括在内的”后面的一句话改写为“过去的这种提法，中央认为是不适当的，而河北省
党校阴一刚、罗云路二同志的意见则是正确的”。（二）在指示稿的最后，毛泽东加写了一
段话：“随电并将安子文同志为此问题向毛主席所作报告一件，河北省党校阴一刚、罗云路
二同志向中央来信一件发给你们，可在党内刊物上发表。”
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发高岗〔１〕关于三反斗争报告的批语（一九五一年十一月二十日）
      中央转发高岗〔１〕关于三反斗争报告的批语（一九五一年十一月二十日）

各中央局，并请转发分局，各省市区党委，各同级政府党组和各同级军区，并告中央和
军委各部门首长，中央政府各部门党组：

兹将高岗同志于本年十一月一日所作关于开展增产节约运动，进一步深入反贪污、反浪
费、反官僚主义斗争的报告〔２〕一件发给你们，中央认为这个报告是正确的。请你们重视
这个报告中所述的各项经验，在此次全国规模的增产节约运动中进行坚决的反贪污、反浪费、
反官僚主义的斗争。在展开这个运动和这些斗争之后，每一部门都要派出必要的检查组检查
所属的情况，总结经验，向上级和中央作报告。

中央

一九五一年十一月二十日

根据毛泽东手稿刊印。

注释〔１〕高岗，当时任中共中央东北局书记。

〔２〕高岗在这个报告中概述了东北地区开展反贪污蜕化、反官僚主义运动的经验，主
要是：第一、必须开展一个群众性的民主运动，才能收到最大的效果。第二、首长负责、亲
自领导，对于本单位所存在的主要缺点进行诚恳的深刻的自我批评，一次做不好，再做一次，
直到真正把群众发动起来。第三、反贪污蜕化斗争，是一个复杂尖锐的斗争。有贪污行为的
人，开始常常用多种多样的方法抵抗和逃避反贪污斗争的锋芒。因此，领导上必须为群众撑
腰，加强思想领导，提高群众的积极性，针对群众的各种顾虑给以解释。第四、及时处理已
经弄清的问题。这样可以安定坦白者，推动有顾虑而不敢坦白的人坦白，也便于争取群众，
使坏分子孤立。第五、随着运动的深入与发展，群众觉悟的逐渐提高，不断地研究新的问题
与经验，以推动整个运动的前进。第六、以一批强的干部组成检查小组作为领导的助手，深
入检查，及时反映情况，并协助领导机关总结经验，指导运动。
全世界无产者，联合起来！


关于谈判军事分界线问题给李克农〔１〕的电报（一九五一年十一月二十日）
      关于谈判军事分界线问题给李克农〔１〕的电报（一九五一年十一月二十日）

李克农同志并告金、彭〔２〕：

望即根据你们十一月十九日廿四时来电所提三条〔３〕在二十一日小组会上提出。惟二
十天仍改回为三十天，即同意敌人所提的时间，因敌人急于求成，我们不应表示比敌人更急。

我们的态度是能在二十天内成立协议固好，拖长时间也不怕。

毛泽东

十一月廿日十八时

根据修改件刊印。

注释〔１〕李克农，当时任中央人民政府外交部副部长。

〔２〕金，指朝鲜民主主义人民共和国首相金日成。彭，指中国人民志愿军司令员兼政
治委员彭德怀。

〔３〕指李克农一九五一年十一月十九日二十四时电向毛泽东报送的协议修正案中提出
的三条。修正案说：“对于第二项议程‘作为在朝鲜停止敌对行为的基本条件，确定双方军
事分界线，以建立非军事地区’，兹达成以下协议：（一）确定以双方实际接触线为军事分
界线。并由此线双方各退二公里，以建立非军事地区为原则。

（二）双方小组委员会应立即根据前条原则，校正现有接触线，以确定双方同意的实际
接触线为军事分界线。而军事分界线两侧各二公里之线，即成为非军事地区的南北缘。（三）

鉴于敌对行动将继续进行至停战协议签字为止，如果代表团大会批准本协议及上述军事
分界线与非军事地区的具体位置后的二十日内，全部议程已经达成协议，则不论双方实际接
触线有何变化，已经确定的军事分界线及非军事地区应不再变更。如超过二十天，而全部议
程尚未达成协议，则应按照停战协议及签字前的双方实际接触线所发生的变化加以修正。“
全世界无产者，联合起来！


中央转发河北省委关于恢复和发展农业生产的报告的批语（一九五一年十一月二十一日）
中央转发河北省委关于恢复和发展农业生产的报告的批语（一九五一年十一月二十一日）

各中央局，并转分局、省市区党委和地委：

河北省委这个报告〔１〕很好，请你们加以研究，吸取其中有益的经验在各省推广施行。
此件并可在党内刊物上发表。中央希望看到各省省委都有一个关于恢复和发展农业生产的专
题报告。

中央

一九五一年十一月二十一日

根据毛泽东手稿刊印。

注释〔１〕指中共河北省委一九五一年十一月十三日关于农业生产问题给华北局的综合
报告。报告说，今年的农业生产，贯彻了“生产为压倒一切的中心工作”的方针，并紧紧掌
握了以下几个环节：（一）加强爱国主义思想教育，深入贯彻发展生产的政策，提高群众政
治觉悟和生产积极性，组织爱国丰产竞赛运动，作为推动生产的主要动力。（二）战胜自然
灾害，是实现农业增产的关键性的问题。（三）加强对合作互助的领导，按照不同的生产情
况，发展各种合作互助组织。（四）改进农业技术，加强技术指导。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给王首道〔１〕的信（一九五一年十一月二十一日）
                给王首道〔１〕的信（一九五一年十一月二十一日）

首道同志：

请酌予此人〔２〕以生活上的照顾。据周世钊〔３〕校长说，此人一生办教育（曾在第
一师范当过教员），似无劣迹。

毛泽东

十一月廿一日

根据手稿刊印。

注释〔１〕王首道，当时任湖南省人民政府主席。

〔２〕指李醒安，原名李廉翘，曾在湖南省立第一师范学校当教员。

〔３〕周世钊，当时任湖南省立第一师范学校校长。
全世界无产者，联合起来！


给李维汉〔１〕的信（一九五一年十一月二十二日）
                给李维汉〔１〕的信（一九五一年十一月二十二日）

李维汉同志：

周世钊〔２〕兄等数人（又陈奎生〔３〕兄亦想参加），于革大毕业后，想去沈阳、大
连、天津、济南、南京、上海等处参观学校教育，并经浙赣路返湘。我认为可行，如你也同
意的话，请为他们办理旅行手续。

毛泽东

十一月廿二日

根据手稿刊印。

注释〔１〕李维汉，当时任中共中央统战部部长。

〔２〕周世钊，新民学会会员，毛泽东在湖南省立第一师范学校读书时的同学。当时任
湖南省立第一师范学校校长。

〔３〕陈奎生，一九二一年起在湖南省立第一师范、楚怡、明德中学等校任教，一九三
二年任湖南省立第一师范学校校长。
全世界无产者，联合起来！


中央转发中财委关于一九五二年全国农业生产计划的批语（一九五一年十一月二十五日）
中央转发中财委关于一九五二年全国农业生产计划的批语（一九五一年十一月二十五日）

各中央局并转分局，各省市区党委：

兹将中央财委一九五一年十一月十日所作关于一九五二年全国农业生产计划发给你们阅
看。中央批准这个计划，你们可根据这个计划的方向规定自己的实施计划。此外政务院还将
发表有关农业方面的适当文件。

中共中央

一九五一年十一月二十五日

根据毛泽东手稿刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发中宣部关于文艺干部整风学习的报告的批语（一九五一年十一月二十六日）
  中央转发中宣部关于文艺干部整风学习的报告的批语（一九五一年十一月二十六日）

各中央局，并转分局、各省市区党委，各同级政府文化部门的党组和文艺团体的党组：

（一）中央批准中央宣传部一九五一年十一月二十三日向中央所作的报告〔１〕，认为
这一报告是正确的。（二）请各中央局、分局、省委、市委、区党委自己和当地从事文学艺
术工作的负责同志都注意研究这个报告，仿照北京的办法在当地文学艺术界开展一个有准备
的有目的的整风学习运动，发动严肃的批评和自我批评，克服文艺干部中的错误思想，发扬
正确思想，整顿文艺工作，使文艺工作向着健全的方向发展。为使这一整风运动获得良好的
结果，各中央局、分局、省委、市委、区党委的负责同志和宣传部负责同志必须亲手抓紧对
文艺界整风运动的领导，先将你们的计划报告中央和中央宣传部批准。（三）中央这一指示
和中央宣传部的报告可以在党内刊物上发表，并可给党外同情分子阅看。

中共中央

一九五一年十一月二十六日

根据毛泽东手稿刊印。

注释〔１〕中共中央宣传部的这一报告，分析了两年来文艺工作的成绩和缺点，指出特
别是在文艺工作的领导方面，存在着一种忽视思想工作、脱离政治、脱离群众、迁就资产阶
级小资产阶级的倾向，使文艺战线发生混乱，在党的文艺干部中也发展着某些无组织无纪律
的现象。为此，决定在文艺干部中进行一次整风学习，以澄清文艺界的各种错误思想，认真
建立党对文艺工作的有效领导。报告说，为了准备这个学习，中宣部召集党内主要文艺干部
十余人举行了文艺工作会议，取得了一致意见。根据会议的检讨，文艺工作的领导在进入城
市后的主要错误，是对毛泽东文艺方针发生动摇，在某些方面甚至使资产阶级和小资产阶级
的思想影响篡夺了领导。会议决定今后改善文艺工作的主要办法是：（一）纠正文艺脱离党
的领导的状态，对文艺工作的重要情况和问题经常向中央报告请示。（二）彻底整顿文联各
个协会的工作，使之成为组织作家参加实际斗争、学习、创造和开展批评自我批评的中心。
（三）改善对电影工作的领导。

（四）整顿文艺刊物，使之成为严肃的战斗的武器。（五）对文艺界的资产阶级小资产
阶级思想展开有系统的斗争。

２２５
全世界无产者，联合起来！


给薄一波〔１〕的信（一九五一年十一月二十七日）
                给薄一波〔１〕的信（一九五一年十一月二十七日）

一波同志：

总预算及。收。入、。支。出两方面的说明文件，请于修正完成后，。印。成。一。本，
于廿八日开会〔２〕前印好（印十余份），。廿。八。日。下。午交我为盼。

毛泽东

十一月廿七日上午四时

根据手稿刊印。

注释〔１〕薄一波，当时任政务院财政经济委员会副主任兼财政部部长。

〔２〕指中共中央书记处会议。
全世界无产者，联合起来！


中央转发邓小平〔１〕关于西南区党政军三个会议情况报告的批语（一九五一年十一月三十日）
中央转发邓小平〔１〕关于西南区党政军三个会议情况报告的批语（一九五一年十一月三十日）

邓小平同志，并告各中央局并请转分局和省市区党委：

（一）你于十一月二十五日给我们的电报以及早已送来的一九五二年工作要点，均收到
了，你们的方针和部署均好，我们均同意。（二）除早已将西南局一九五二年工作要点转发
你们参考外，现又将小平此电转发你们参考。此电第三项所提反贪污反浪费一事实是全党一
件大事，自从东北局揭露大批的贪污犯以后，我们已告诉你们严重地注意此事。

我们认为需要来一次全党的大清理，彻底揭露一切大中小贪污事件，而着重打击大贪污
犯，对中小贪污犯则取教育改造不使重犯的方针，才能停止很多党员被资产阶级所腐蚀的极
大危险现象，才能克服二中全会所早已料到的这种情况，并实现二中全会防止腐蚀的方针，
务请你们加以注意。

中央

一九五一年十一月三十日

根据毛泽东手稿刊印。已节编入《毛泽东选集》第五卷。

注释〔１〕邓小平，当时任中共中央西南局第一书记、西南军政委员会副主席、中国人
民解放军西南军区政治委员。
全世界无产者，联合起来！


中央印发关于在学校中进行思想改造和组织清理工作的指示的通知（一九五一年十一月三十日）
中央印发关于在学校中进行思想改造和组织清理工作的指示的通知（一九五一年十一月三十日）

各中央局，并转分局、省委、市委、区党委、地委、青年团团委、各同级政府的党组和
教育公安两部门的党组或党委：

兹将中央关于在学校中进行思想改造和组织清理工作的指示〔１〕一件发给你们，请你
们加以研究，遵照执行。

中央

一九五一年十一月三十日

根据毛泽东手稿刊印。

注释〔１〕中共中央一九五一年十一月三十日关于在学校中进行思想改造和组织清理工
作的指示指出：学校是培植干部和教育人民的重要机关。党和人民政府必须进行有系统的工
作，以期从思想上、政治上和组织上清除学校中的反动遗迹，使全国学校都逐步掌握在党的
领导之下，并逐步取得与保持其革命的纯洁性。因此，必须立即开始准备有计划、有领导、
有步骤地于一年至二年内，在所有大中小学校的教职员中和高中学校以上的学生中，普遍地
进行初步的思想改造的工作，培养干部和积极分子，并在这些基础上，在大中小学校的教职
员中和专科学校以上（即大学一年级）的学生中，组织忠诚老实交清历史的运动，清理其中
的反革命分子。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发华北局关于刘青山、张子善大贪污案调查处理情况报告的批语（一九五一年十一月三十日）
中央转发华北局关于刘青山、张子善大贪污案调查处理情况报告的批语（一九五一年十一月三十日）

各中央局，并转分局、省市区党委：

华北天津地委前书记刘青山及现书记张子善均是大贪污犯，已经华北局发现，并着手处
理，我们认为华北局的方针是正确的。这件事给中央、中央局、分局、省市区党委提出了警
告，必须严重地注意干部被资产阶级腐蚀发生严重贪污行为这一事实，注意发现、揭露和惩
处，并须当作一场大斗争来处理。兹将华北局一九五一年十一月二十九日给中央的报告〔１
〕发给你们研究，望你们注意发现所属的同类事件而及时加以惩处。

中央

十一月三十日

根据毛泽东手稿刊印。已节编入《毛泽东选集》第五卷。

注释〔１〕指中共中央华北局第一书记薄一波、第三书记刘澜涛一九五一年十一月二十
九日关于天津地委严重贪污浪费情况给毛泽东并中央的报告。报告说：最近，我们发现了河
北省天津地委和专署有严重的贪污浪费和破坏国家政策法令的行为。据初步检查材料证实，
现任地委书记兼专员张子善和前任地委书记刘青山，先后动用全专区地方粮折款二十五亿元，
宝坻县救济粮四亿元，干部家属补助粮一亿四千万元；从修潮白河的民工供应站中，苛剥获
利二十二亿元；贪污修飞机场节余款和发给群众房地补价款合计四十五亿元；冒充修建名义，
向银行骗取贷款四十亿元。总计贪污挪用公款约二百亿元左右投入地委机关生产，作投机倒
把的违法活动。为贪图暴利，曾利用蜕化干部从东北盗运木材达四千立方米；勾结私商张文
义等以四十九亿元巨款从汉口贩卖大批马口铁，私商从中贪污中饱，破坏国家政策。张子善、
刘青山日常生活铺张浪费，任意挥霍。只有帐可查者，二人私用四五亿元，并向上下级及其
亲友送礼（有的达一二千万元之巨）达一亿三千万元。张子善为消灭证据，曾亲手焚毁约计
一亿五千万元的单据和其他单据一百七十八张。由于我们最近派人到天津检查和逮捕了与张、
刘等勾结的私商，张子善已十分惶恐不安。根据其所犯错误和罪状，经华北局讨论，总理批
准，决定即将张子善逮捕法办，刘青山归国后亦予逮捕。
全世界无产者，联合起来！


中央关于补报重大贪污犯的处理情况给薄一波、刘澜涛〔１〕的电报（一九五一年十二月一日）
中央关于补报重大贪污犯的处理情况给薄一波、刘澜涛〔１〕的电报（一九五一年十二月一日）

薄一波、刘澜涛同志：

你们十一月二十八日关于华北方面发现的贪污事件的报告收到了。在这个报告中没有说
到对于那些重大贪污犯，党和政府是如何处理的，请你们将处理的情况补告我们，即对太原
市区委书记赵城、区长任华，唐山市粮食公司负责人（报告中无姓名），河北徐水县银行经
理赵增非，山西交城县长张进才，辽东工业厅驻津办事处主任刘治宇，山西交通局保管科副
科长赵以儒，华北军区后勤部汽车学校政治委员李晋吾，河北省供销社西北小组负责人（报
告中无姓名）等重大贪污犯判处了何种罪刑，向我们作一补充的报告。

中央

一九五一年十二月一日

根据毛泽东手稿刊印。

注释〔１〕薄一波，当时任中共中央华北局第一书记。刘澜涛，当时任中共中央华北局
第三书记。
全世界无产者，联合起来！


中央关于印发《中共中央关于实行精兵简政、增产节约、反对贪污、反对浪费和反对官僚主义的决定》
中央关于印发《中共中央关于实行精兵简政、增产节约、反对贪污、反对浪费和反对官僚主义的决定》

的通知和毛泽东对决定稿的批语和修改〔１〕（一九五一年十二月一日、二日）

一

中央和军委各部门首长，中央人民政府各党组；各中央局，各中央分局转各省、市、区
党委；各大军区并转各省军区党委，志愿军党委：

兹将中共中央关于实行精兵简政、增产节约、反对贪污、反对浪费和反对官僚主义的决
定一件发给你们，望你们遵照执行。关于阅读本决定的干部的范围，依照本决定第五项的规
定〔２〕，请注意组织阅读和传达。志愿军方面应在适当时机由志司组织集体阅读，而不要
将文件下达。

中央

一九五一年十二月一日

根据毛泽东手稿刊印。

２３５

二

周〔３〕：

此件请你重打清样两份，一份存你处，一份连原稿交我再看一次。打清样时请校对勿错。

毛泽东

十二月一日

三

周：

此件已作第二次修改，有些是我修改的，有些是采纳各同志的意见，请你加以斟酌。再
打清样两份（校正勿讹），一份用电报发各地，一份印发中央一级各处及各中央委员和中央
候补委员，均交尚昆〔４〕办。

我第一次修正原稿一份，各同志修正稿六份，均还你（只有林彪〔５〕的未见交来），
均请销毁。第一次发给各同志的原稿，亦请收回销毁。

毛泽东

十二月二日

根据手稿刊印。

四

这一计划的重点是用一切方法挤出钱来建设重工业和国防工业。一九五二年是我们三年
准备工作的最后一年。从一九五三年起，我们就要进入大规模经济建设了，准备以二十年时
间完成中国的工业化。完成工业化当然不只是重工业和国防工业，一切必要的轻工业都应建
设起来。为了完成国家工业化，必须发展农业，并逐步完成农业社会化。但是首先重要并能
带动轻工业和农业向前发展的是建设重工业和国防工业。为了建设重工业和国防工业，就要
付出很多的资金，而资金的来源只有增产节约一条康庄大道，这是应为全党同志所明白了解
的。因此，中央于一九五一年十月召开了扩大的政治局会议，决定了这一方针；并于同月至
十一月一日经过人民政协全国委员会通过了这一方针。务望中央和军委各部门，中央人民政
府和人民团体各党组，各中央局、各中央分局、各省委、市委、区党委、地委、各同级军区
党委、各同级政府党组和各同级人民团体党组，领导全党全军和全国人民展开爱国增产节约
运动，使这个运动成为真正的全体人民运动，而为实现上述计划而斗争。必须认识：这一方
针不是消极的，而是具有重大积极意义的。它是既保证朝鲜战争能够胜利又保证国内物价继
续稳定的方针，它是积累资金、取得经验、加速国家经济建设的方针，它又是整肃党纪，提
高工作效率和转移社会风气的方针，总而言之，它是带动我们国家在政治、军事、经济、文
化各方面的全局都将迅速进步、并奠定将来伟大建设基础的方针。

五

自从我们占领城市两年至三年以来，严重的贪污案件不断发生，证明一九四九年春季党
的二中全会严重地指出资产阶级对党的侵蚀的必然性和为防止及克服此种巨大危险的必要性，
是完全正确的，现在是全党动员切实执行这项决议的紧要时机了。再不切实执行这项决议，
我们就会犯大错误。现在必须向全党提出警告：一切从事国家工作、党务工作和人民团体工
作的党员，利用职权实行贪污和实行浪费，都是严重的犯罪行为。中央人民政府不久将颁布
惩治贪污的条例和惩治浪费的条例，各级领导机关必须仿照实行惩治反革命条例那样，大张
旗鼓地发动一切工作人员和有关群众进行学习，号召坦白和检举，并由主要负责同志亲自督
促和检查。一切贪污行为必须揭发，按其情节轻重，给以程度不等的处理，从警告、调职、
撤职、开除党籍、判处各种徒刑、直至枪决。典型的贪污犯，必须动员群众进行公审，依法
治罪。

浪费和贪污在性质上虽有若干不同，但浪费的损失大于贪污，其结果又常与侵吞、盗窃
和骗取国家财物或收受他人贿赂的行为相接近。故严惩浪费，必须与严惩贪污同时进行。浪
费的范围极广，项目极多，又是一个普遍的严重现象，故须着重地进行斗争，并须定出惩治
办法。

反贪污斗争和反浪费斗争的开展和深入，必将接触到各方面存在着的各种程度的官僚主
义和自由主义的工作作风。这种作风，是贪污和浪费现象所以存在和发展的根本原因。中央
要求党的各级领导机关在此次精兵简政的工作中，在展开全国规模的爱国增产节约运动中，
在进行反对贪污和反对浪费的斗争中，同时展开一个反对官僚主义的斗争。

凡在其所属机关、部队、团体、学校、或企业中发生了严重的贪污现象或浪费现象，而
事前毫无觉察、事后又不厉行惩治者，称为严重的官僚主义分子。这种严重的官僚主义分子，
虽然没有亲手参加贪污行为或浪费行为，亦应以失职论处，决不宽恕。

为着有力地彻底地消灭贪污现象、浪费现象和官僚主义现象，必须奖励那些不贪污、不
浪费和毫无官僚主义习气的模范的单位和人物，从这些单位和人物与那些贪污者、浪费者和
官僚主义者之间划出明显的界线来。

六

本决定一直下达到党的地委和军队的军党委。在省委或地委召集县委人员开会、在大城
市市委召集区委人员开会、在省军区或军党委召集军分区和团级以上人员开会的时候，应将
本决定发给他们阅读，最好是组织集体阅读，并向他们解释由他们所提出的疑问。其他干部
相当于县委团党委和大城市区委一级者均应使其有阅读的机会（用集体阅读的方法），但不
得让不可靠的分子阅读，不得在任何刊物上登载，并不得遗失。为使本决定的基本方针和各
项办法能充分见之实行，必须不厌求详地向干部进行解释，使他们明确地认识全局的情况和
任务的重要性。

根据毛泽东修改件刊印。

注释〔１〕本文第四、第五、第六部分中用宋体字排印的，是毛泽东加写和改写的文字。

〔２〕见本文第六部分。

〔３〕周，指周恩来。

〔４〕尚昆，即杨尚昆，当时任中共中央办公厅主任。

〔５〕林彪，当时任人民革命军事委员会副主席。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给郑振铎〔１〕的信（一九五一年十二月三日）
                  给郑振铎〔１〕的信（一九五一年十二月三日）

振铎先生：

有姚虞琴〔２〕先生经陈叔通〔３〕先生转赠给我一件王船山手迹〔４〕，据云此种手
迹甚为稀有。今送至兄处，请为保存为盼！顺祝

健吉

毛泽东

十二月三日

根据手稿刊印。已编入《毛泽东书信选集》。

注释〔１〕郑振铎，当时任文化部文物局局长。

〔２〕姚虞琴，画家。

〔３〕陈叔通，当时任中央人民政府委员、政协全国委员会副主席。

〔４〕指明清之际思想家王夫之（世称船山先生）的《双鹤瑞舞赋》。
全世界无产者，联合起来！


中央转发华北局关于把领导重点转到工业生产和进一步发展农业生产的两个决定的批语（一九五一年十二
中央转发华北局关于把领导重点转到工业生产和进一步发展农业生产的两个决定的批语（一九五一年十二月四日）

华北局，并告各中央局，并请各中央局转发所属分局、省市区党委：

（一）华北局送来的两个文件，即中共中央华北局关于把领导的重点放在工业生产上来
的决定及中共中央华北局关于进一步发展农业生产的决定，均收到了，中央批准这两个文件，
认为是正确的（只作少数文句的增加和修改）；（二）将这两个文件发给各中央局、各分局、
各省市区委参考，并可在党内刊物上发表。

中央

一九五一年十二月四日

根据毛泽东手稿刊印。
全世界无产者，联合起来！


给董必武〔１〕的信（一九五一年十二月四日）
                  给董必武〔１〕的信（一九五一年十二月四日）

必武同志：

我认为你给饶漱石同志的信〔２〕的内容是正确的，可以抄发华东以外各中央局负责同
志一阅，促其注意这件事。

毛泽东

十二月四日

可以连同你此信〔３〕和我答复你的几句话，一起抄发。

又及

根据中央档案馆保存的铅印件刊印。已编入《毛泽东书信选集》。

注释〔１〕董必武，当时任政务院副总理兼政治法律委员会主任。

〔２〕指董必武一九五一年十月十八日关于县乡政权建设问题给中共中央华东局第一书
记饶漱石的信。董必武在信中指出，加强下级政权机关的工作，可以而且应该经由上级政权
机关领导着去做；各级党委对各级政权机关的领导，应经过在政权机关中工作的党员来实现，
其中如有党员三人以上，应组成党组以保证党的领导。党直接做政权机关的工作是不好的。
详见《董必武选集》（人民出版社１９８５年３月第１版）第３１３—３１９页。

〔３〕指董必武一九五一年十二月三日关于县乡政权建设问题给毛泽东的信。信中对他
在一九五一年十月十八日关于同一问题给饶漱石写信的背景情况作了说明，并对县乡政权建
设问题提出了三点意见：一、下级政权机关的建立，党应经过上级政权机关领导着去做比较
好些；二、县乡两级建政工作，目前县级建政是关键；三、县乡建政是一件大事，在组织上
和思想上都要有充分的准备。详见《董必武选集》（人民出版社１９８５年３月第１版）第
３１１—３１２页。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于批转北京市委展开反贪污斗争的报告的指示（一九五一年十二月四日）
    中央关于批转北京市委展开反贪污斗争的报告的指示（一九五一年十二月四日）

中央和军委各部门，中央人民政府各党组；各中央局，并请速即转发所属分局，各省委，
各市委，各区党委，各地委和各县委；各大军区党委和志愿军党委，并请速即转发所属政治、
军事、后勤各部门，直到团级为止：

（一）中央批准一九五一年十二月四日晨北京市委关于北京市工作人员的贪污现象及今
后展开反贪污斗争的意见的报告〔１〕，认为这个报告是完全正确的。（二）中央责成你们
在接到本指示三星期内，至迟在一个月内，有计划地初步地检查自己单位和所属下一级各单
位工作人员的贪污现象，仿照北京市委所订各项办法，发动党内外最广大群众（包括各民主
党派及社会民主人士），大张旗鼓地、雷厉风行地检查和惩治贪污人员。（三）中央责成你
们大体上仿照北京市委的报告样式，在收到本指示后一个月内，向中央作第一次关于检查和
惩治贪污人员的报告。所有中央和军委各部门，均分别向中央和军委作报告；所有中央人民
政府各党组，各中央局，各分局，各省委，各市委，各区党委，各地委，各县委，均按级向
中央及其上级作报告。县委以上的报告，除发其上级外，均同时直接发中央。有电报的地方，
用电报发来。无电报告的地方，从邮局寄来。军事系统二三两级军区的报告，除发其上级外，
同时直接发军委。军区以下的报告，由军区收集转寄军委。志愿军各部的报告，由志愿军党
委收集转寄军委。凡不作报告者，以违纪论。凡推迟报告时间者，须申明理由。（四）本指
示及北京市委的报告，须组织科长以上的党员阅读，并在党内刊物上发表。

中央

一九五一年十二月四日二十时

根据毛泽东手稿刊印。

注释〔１〕中共北京市委在报告中说，市委决定大张旗鼓地广泛发动党内外群众自下而
上的检举，来配合领导上的检查，开展全市反贪污运动。具体办法是：第一，由各单位负责
人认真地自上而下进行检查，揭露贪污分子；第二，号召贪污分子自动坦白；第三，号召与
发动全市所有的共产党员、青年团员、工会会员及其他各阶层人民，检举贪污分子；第四，
抽调可靠干部，组织检查组，负责在本单位及上下级与同级间相互检查。
全世界无产者，联合起来！


中央转发贸易部党组关于大张旗鼓地反贪污的报告的批语（一九五一年十二月五日）
  中央转发贸易部党组关于大张旗鼓地反贪污的报告的批语（一九五一年十二月五日）

中央和军委各部门，中央人民政府各党组；各中央局并请即转中央分局、各省市区党委、
地委和县委；各大军区并请即转军事系统直到团级为止；志愿军党委：

（一）中央批准中央贸易部党组一九五一年十二月四日关于发动群众（包括民主党派及
社会民主人士）大张旗鼓地公开地反对贪污现象和惩治贪污人员的报告，认为这一报告是完
全正确的。（二）请你们遵照中央十二月四日二十时的指示〔１〕，参照北京市委和中央贸
易部党组的分析和办法，迅速订出自己的反贪污计划，并开始着手发动这一斗争。各地党委
应统一布置这一斗争，使政府系统（重点在财经部门及总务人员）、军事系统（重点在后勤
部门）、党派团体系统都同时动作起来。（三）本指示及中央贸易部党组的报告应给科长以
上的党员阅读，并在党内刊物上发表。

中央

一九五一年十二月五日

根据毛泽东手稿刊印。

注释〔１〕指中共中央一九五一年十二月四日二十时关于批转北京市委展开反贪污斗争
的报告的指示。见本册第５４２—５４３页。
全世界无产者，联合起来！


转发装甲兵司令部关于精简节约工作报告的批语（一九五一年十二月五日）
      转发装甲兵司令部关于精简节约工作报告的批语（一九五一年十二月五日）

中央和军委各部门，中央人民政府各党组，各中央局并转分局，各省市区党委，各大军
区并转各级军区，军事学院，志愿军党委：

（一）这是我们所收到的军事方面的第一个精简节约的报告，特转发你们参考。（二）
反贪污应和精简节约及反对浪费分开来做，须作全面的调查分析，号召坦白和检举，才能彻
底暴露一切贪污人员而加以分别的处理。装司这个报告着重在精简节约和反对浪费方面，并
且还只是部分的开始，但已很有意义，使人高兴。（三）望全军立即展开这一斗争，发动全
体指战员，进行（甲）精简节约反对浪费，（乙）反对贪污，并将这二者既分开而又联系起
来。（四）一切军事部门均应向军委作报告。

毛泽东

一九五一年十二月五日

根据手稿刊印。
全世界无产者，联合起来！


关于交换战俘的批语〔１〕（一九五一年十二月七日）
                关于交换战俘的批语〔１〕（一九五一年十二月七日）

周〔２〕阅。

美国人宣布被俘的仅一七四人，其余一万多人列为“失踪”的，他们没有理由向我们索
取每一个“失踪”的人。

毛泽东

十二月七日

根据手稿刊印。

注释〔１〕这个批语，写在外交部情报司编的一份临时通报上，其中摘报了美国《纽约
时报》、《新闻周刊》和《美国新闻与世界报道》刊载的关于朝鲜停战谈判交换战俘的三条
新闻。十一月二十六日美国《新闻周刊》说，“上星期列为美国死伤人数的九九，二二六名
中，目前失踪的人数为一○，八三六名，另确知被俘的仅一七四人”。十二月七日出版的《
美国新闻与世界报道》称，“有人建议做这样一笔交易来解决停战监督和俘虏交换问题，即
美国放弃视察的要求，共方则交出所俘的联军。为了换取落在共方手中的美国兵，联军准备
冒一下共方阴谋集结兵力的危险”。毛泽东在这段话旁批有：“这一点亦可注意”。

〔２〕周，指周恩来。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于三反斗争必须大张旗鼓进行的电报（一九五一年十二月八日）
        中央关于三反斗争必须大张旗鼓进行的电报（一九五一年十二月八日）

华东局、福建省委，并告各中央局，转分局、省市区党委，各大军区及志愿军党委：

福建省委办公厅十二月七日十五时电询问，可否将中央十二月四日发来之北京市委反贪
污运动报告和中央的批示以绝密文件印发至县委，以便统一展开反贪污运动和统一执行关于
反贪污问题向中央的报告制度等语，兹答复如下：（一）应当发至县委，军队则发至团党委，
并且应当在党内刊物上登载，使更多的同志看到，使科长级以上的党员都能看到。这是半公
开的文件，不是“绝密文件”。（二）中央于十二月四日转发的北京市委报告〔１〕，十二
月五日转发的中央贸易部党组报告〔２〕，十二月七日转发的中央财政部，人民银行总行，
中央轻工业部，中央水利部等各党组报告，以及尔后转发的各种反贪污、反浪费、反官僚主
义的报告，一概照上条办理。（三）所有地方县委以上均应向中央作报告，军队团级以上均
应向军委作报告，不作报告者以违纪论，这点已在中央十二月四日指示中说清楚了。（四）
应把反贪污、反浪费、反官僚主义的斗争看作如同镇压反革命的斗争一样的重要，一样的发
动广大群众包括民主党派及社会各界人士去进行，一样的大张旗鼓去进行，一样的首长负责，
亲自动手，号召坦白和检举，轻者批评教育，重者撤职，惩办，判处徒刑（劳动改造），直
至枪毙一大批最严重的贪污犯，全国可能须要枪毙一万至几万贪污犯才能解决问题。贪污分
子，浪费分子和官僚主义分子当然大多数不是反革命分子（可能有一部分人即是反革命分子），
他们的罪名是贪污浪费和官僚主义，但这个问题现在已极严重，必须看作如同镇压反革命斗
争一样的重要，一样的发动群众大张旗鼓去进行斗争，一样的用死刑和徒刑等对待他们，并
且一样的要查明情况，心中有数（犯贪污的占全体工作人员的百分之几，轻者重者最重者又
各占百分之几），精密地掌握这一斗争。

以上各点，请加注意。

中央

一九五一年十二月八日

根据毛泽东手稿刊印。已节编入《毛泽东选集》第五卷。

注释〔１〕参见本册第５４３页注〔１〕。

〔２〕参见本册第５４４页。
全世界无产者，联合起来！


中央转发华东局一九五二年华东工作纲要的批语（一九五一年十二月八日）
      中央转发华东局一九五二年华东工作纲要的批语（一九五一年十二月八日）

华东局，告各中央局，并请转所属分局及省市区党委：

（一）华东局十二月六日来电及一九五二年华东工作纲要〔１〕均收到，中央批准这个
工作纲要；（二）将这个工作纲要发给各中央局，分局，省市区党委，请加研究和参考，中
央认为这是一个比较完备的工作纲要。

中央

十二月八日

根据毛泽东手稿刊印。

注释〔１〕中共中央华东局关于一九五二年的工作纲要包括十个部分，即：（一）抗美
援朝。（二）增产节约，禁止浪费，严惩贪污，反对官僚主义。（三）城市工作。（四）土
地改革及土地改革后的农村工作。（五）建政工作。（六）整党建党工作。（七）展开思想
改造运动。（八）镇压反革命工作。（九）统战工作。（十）青年妇女工作。
全世界无产者，联合起来！


中央批转罗瑞卿〔１〕关于公安系统开展三反斗争的报告的批语（一九五一年十二月九日）
中央批转罗瑞卿〔１〕关于公安系统开展三反斗争的报告的批语（一九五一年十二月九日）

中央和军委各部门，中央人民政府各党组；各中央局，并请即转分局、省市区党委；各
大军区，转各级军区党委；志愿军党委：

（一）中央批准罗瑞卿同志一九五一年十二月八日关于在中央公安部及整个公安系统内
开展反贪污反浪费反官僚主义斗争的报告，认为这个报告是正确的。（二）请各级党委严格
指导各级公安机关，大张旗鼓地，雷厉风行地，公开地开展这一斗争。（三）将这个报告一
直印发到县级和团级，并在党内刊物上发表。（四）中央已决定：党中央各部门，军委各部
门和中央人民政府各部门的党组织，一律每年至少召开一次党的代表大会，审查党的工作，
发扬成绩，纠正错误，扶持正气，打倒邪气，并选举党委会。在目前时期，关于纠正错误打
击邪气方面，应着重于开展反对贪污、反对浪费、反对官僚主义的斗争。自我们占领城市以
来，快三年了，大多数部门还没有召开第一次党的代表大会，现应一律在短期内召开完毕。
然后由党政军三大单位分别召开党的代表大会，此种代表大会亦规定在中央直属总党委领导
之下每年至少召开一次（党中央直属党代表大会已于今年五月开过），任务同前。各大行〔
政〕区一级，省市区一级和专区一级的直属党组织，亦应照此办理，请各中央局、分局、省
市区党委督促进行。

中央

一九五一年十二月九日

根据毛泽东手稿刊印。

注释〔１〕罗瑞卿，当时任中央人民政府公安部部长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发总政关于在部队实施政治和文化教育等工作的报告的批语（一九五一年十二月十一日）
转发总政关于在部队实施政治和文化教育等工作的报告的批语（一九五一年十二月十一日）

军委各部门，各大军区，并转各级军区，并告志愿军及各中央局：

（一）批准一九五一年十二月九日军委总政治部关于在部队实施政治和文化教育及发展
文艺工作的报告〔１〕，认为这个报告是正确的，并将这个报告发给你们遵照执行。

（二）在推行整党并实行政治教育的同时，在一九五二年的头几个月，应按各部门和各
军区情况，规定一段时间，在全军，仿照镇压反革命的方式，大张旗鼓，发动群众，展开一
个反贪污、反浪费、反官僚主义的严重斗争，分别轻重，惩治或批判一切犯有贪污、浪费和
官僚主义的罪行或错误的人员，并一定要获得结果。

毛泽东

一九五一年十二月十一日

根据手稿刊印。

注释〔１〕军委总政治部这个报告的要点是：（一）一九五二年部队训练以文化教育为
主，方针是：要求全军普遍消除现有干部、战士中的文盲，将其提高到初小毕业的程度；将
已具有初小毕业程度的干部、战士，普遍提高到高小毕业的程度；将已具有高小毕业程度的
干部，提高到相当初中一年级的程度。（二）全军人员的文化教育以干部为首要，一切初中
以下文化程度的干部，其学习皆以文化为重点。（三）一九五二年文化教育计划的执行，应
由党委领导，首长负责。并在团以上各级党委的领导下，设立文化教育委员会，加强指导。
文化教育的具体实施，则由各级政治机关领导进行。（四）在全军推行由西南军区十六军文
化干事祁建华创造的“速成识字法”。（五）为达到文化教育的效果与目的，在节约原则下，
提供一些必要的物质保证。（六）一九五二年的政治教育工作，在于进一步提高部队的爱国
主义与国际主义精神，树立对美帝国主义长期斗争的思想，增强高度的战争意识，防止产生
新的松气麻痹思想。（七）大量裁减那些不十分必要的报刊，集中力量办好必须要办的报刊。
（八）有组织有计划有重点地在全军开展一次文艺工作者改造思想的学习，以保证部队文艺
工作提高一步。
全世界无产者，联合起来！


中央转发邮电部党组关于三反报告的批语（一九五一年十二月十一日）
        中央转发邮电部党组关于三反报告的批语（一九五一年十二月十一日）

中央和军委各部门，中央人民政府各党组，各中央局，并请转发分局，省市区党委，地
委和县委：

兹将中央邮电部党组关于反贪污反浪费反官僚主义报告〔１〕一件发给你们。因邮电事
业普及全国，贪污问题又很严重，故应将此件转发县委，提起大家注意。

中央

十二月十一日

根据毛泽东手稿刊印。

注释〔１〕邮电部党组一九五一年十二月七日的三反报告指出，邮电系统的贪污案件，
除一般旧社会常有的类型外，尚有与专门业务相结合的专业贪污案，且极为普遍。贪污腐化
现象滋长的原因，一是全国解放以后，反贪污反浪费尚未形成广泛深入的群众运动，加之党
内生活、政治教育不健全，资本主义反过来引诱与腐蚀我们；二是县邮电局多原封未动，领
导方面忽视了县局的改造与加强；三是对惩治贪污犯采取了姑息态度，片面地理解“不能轻
易开除人”与“不能造成工人的失业”，客观上助长了贪污腐化的风气。
全世界无产者，联合起来！


中央转发铁道部党组关于三反报告的批语（一九五一年十二月十一日）
        中央转发铁道部党组关于三反报告的批语（一九五一年十二月十一日）

中央和军委各部门，中央人民政府各党组，各中央局，并请转分局、省市区党委（无铁
道的地方不必转）：

（一）兹将中央铁道部党组关于反贪污、反浪费、反官僚主义的报告〔１〕一份发给你
们参考。这个报告写得比较好，值得研究。（二）请你们向所属各单位，亦用限期要报告的
方法，推动这个斗争向前发展。

中央

十二月十一日

根据毛泽东手稿刊印。

注释〔１〕铁道部党组一九五一年十二月七日关于三反的报告，具体分析了铁路系统贪
污浪费的情况，作出在增产节约运动中先发动反贪污斗争的决定。报告指出，要通过这一斗
争对贪污现象和大贪污犯以严重的打击，给浪费现象以大量的揭发，在群众中公开进行反对
资本主义思想的教育，教育群众保护国家财产，严格划分公私界限，造成鄙视贪污浪费的新
道德观念，对铁路队伍再一次从思想上进行整顿，为增产节约运动打下巩固的基础。具体办
法是：１。成立各级增产节约委员会领导反贪污斗争；２。突破一点，抓住典型进行宣传教
育；３。深入动员，号召贪污分子自动坦白，自己坦白与别人揭发相结合；４。搭配骨干组
织检查组。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发华北军区后勤党委关于三反报告的批语（一九五一年十二月十一日）
        转发华北军区后勤党委关于三反报告的批语（一九五一年十二月十一日）

中央和军委各部门，中央人民政府各党组，各中央局，各大军区，并转各级军区直至团
级，志愿军党委：

（一）兹将华北军区后勤党委会关于反贪污反浪费反官僚主义报告〔１〕一件发给你们
参考。这是军事系统在中央反贪污反浪费反官僚主义的号召下向中央反映情况的第二件。第
一件是装甲司令部许光达等的报告，已发给你们了。

（二）军事系统各部门，特别是后勤部门，贪污浪费和官僚主义的情况极为严重。很多
党员，甚至负责干部，沉埋于事务工作，政治思想极不发展，党内生活极不健全，因此许多
人陷入了贪污、浪费和官僚主义的泥坑，许多人本位主义极为浓厚，只顾小局，不顾大局。

这种情况，必须改变。必须在整个军事系统，特别着重在后勤部门，展开整党整风，展
开反贪污反浪费反官僚主义的严重斗争，并号召一切指战员参加这个斗争。

毛泽东

一九五一年十二月十一日

根据手稿刊印。

注释〔１〕指中共华北军区后勤部委员会一九五一年十二月八日关于反贪污、反浪费、
反官僚主义问题给毛泽东、军委、总政、并华北军区党委的报告。报告说，后勤部门的贪污、
浪费现象，是十分严重的。我们曾于一九五○年十二月至一九五一年四月底，进行了一次反
贪污反浪费运动，揭发了一批贪污分子，并分别给予军法、行政、党纪的制裁。但因为没有
大张旗鼓地充分发动群众，同时在领导思想上也仅仅是从爱护祖国财产出发，还没有特别强
调通过这次运动来加强全体干部的阶级观点，树立坚强的无产阶级思想和立场。因此，某些
单位执行极不深入，个别部门甚至不认识，致使运动过后又松懈下来。尤其是各级领导干部
没有联系到官僚主义作风，对于资产阶级思想和各种腐化堕落分子，没有给以应有的批判和
处理。因而运动之后，贪污、浪费、拐款潜逃等事件仍然不断发生。根据上述情况和中央指
示，我们决定在后勤部门开展一个普遍深入的长期性的增产节约运动。首先以两个月时间进
行一次普遍深入的反贪污、反浪费、反官僚主义的斗争，大张旗鼓地广泛教育发动群众，从
自上而下层层带头展开反浪费入手，继而启发坦白，号召揭发，进入反贪污斗争，然后进入
各级领导对于官僚主义的检查。
全世界无产者，联合起来！


给毛泽连、毛远悌〔１〕的信（一九五一年十二月十一日）
              给毛泽连、毛远悌〔１〕的信（一九五一年十二月十一日）

泽连、远悌：

来信收到。

慰生六婶〔２〕及泽连均不要来京，也不宜在长沙住得太久，诊病完了即回韶山为好。

现在人民政府决定精简节约，强调反对浪费，故不要来京，也不要在长沙住得太久。

泽连家境困难，待将来再设法略作帮助，目前不要靠望。

远悌在印厂工作，可在工作余暇进行学习。

请你们代我问六婶好！

祝你们都好！

毛泽东

十二月十一日

根据手稿刊印。已编入《毛泽东书信选集》。

注释〔１〕毛泽连，毛泽东的堂弟。毛远悌，毛泽东的远房侄子。

〔２〕慰生六婶，毛泽连的母亲。
全世界无产者，联合起来！


对湖北省委关于违背新解放区农业税暂行条例的检讨报告的批语（一九五一年十二月十二日）
对湖北省委关于违背新解放区农业税暂行条例的检讨报告的批语（一九五一年十二月十二日）

周、陈、薄、乔木、林彪〔１〕阅。

（一）此报〔２〕是给中南局并告中央，是否即由中央予以答复〔３〕，或待中南局有
所表示后中央再予答复，请陈薄酌定；（二）关涉人民日报之处〔４〕，请乔木查明，并确
定办法，告我。

毛泽东

十二月十二日

根据手稿刊印。

注释〔１〕周，指周恩来。陈，指陈云，当时任政务院副总理兼财政经济委员会主任。
薄，指薄一波，当时任政务院财政经济委员会副主任。乔木，即胡乔木，当时任中共中央宣
传部副部长、中央人民政府新闻总署署长。林彪，当时任中共中央中南局第一书记。

〔２〕指中共湖北省委一九五一年十一月三十日关于违背中央人民政府新解放区农业税
暂行条例给中南局并报中央转毛泽东的检讨报告。

〔３〕毛泽东的这句话，是对中央就湖北省委检讨报告所拟的复电稿而言的。中央的复
电稿同意湖北省委的检讨报告，并告省委的公开自我检讨已于十一月二十九日在《人民日报
》第三版党的生活栏全文发表。毛泽东在审阅这份复电稿时，还在最后加上“请你们令长江
日报和湖北日报予以转载，此项争论即告结束”一句。

〔４〕中共湖北省委在检讨报告中说：“十一月六日，人民日报经济栏提出对省委的批
评，词严义正，我们非常感激，并已送去书面自我批评，公开自我检讨。但迄今已半月，并
未刊出，不知是否该批评书有不当之处，望予指出。”在报告中“提出对省委的批评”一句
旁，胡乔木注有：“此批评系一波同志在与子恢同志把意见谈一致以后告人民日报发表者。”
在“并已送去书面自我批评”一句旁，胡乔木还注有：“此自我批评在十一月二十五日才收
到，二十七日由一波同志看过后退回，二十九日已发表在人民日报第三版党的生活栏，按原
稿全文登出。”
全世界无产者，联合起来！


给西北各族人民抗美援朝代表会议的复电（一九五一年十二月十二日）
        给西北各族人民抗美援朝代表会议的复电（一九五一年十二月十二日）

西北各族人民抗美援朝代表会议全体代表同志们：

感谢你们给我的电报。过去一年多以来，西北区各族人民在抗美援朝的爱国斗争中，作
了很大的努力，得到了很大的成绩。你们的这次代表会议，决定进一步团结各族人民，增加
生产，厉行节约，开展爱国主义的宣传教育工作，以支持中国人民志愿军，这是很好的。帝
国主义过去敢于欺负中国的原因之一，是中国各民族不团结，但是这个时代已经永远过去了，
从中华人民共和国成立的那一天起，中国各民族就开始团结成为友爱合作的大家庭，足以战
胜任何帝国主义的侵略，并且把我们的祖国建设成为繁荣强盛的国家。祝你们的会议成功！

毛泽东

十二月十二日

根据一九五一年十二月十四日《人民日报》刊印。（有修改件）
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发华北局关于在党政军各部门统一开展三反斗争报告的批语（一九五一年十二月十三日）
中央转发华北局关于在党政军各部门统一开展三反斗争报告的批语（一九五一年十二月十三日）

各中央局，并转分局、各省市区党委；各大军区及志愿军党委：

（一）中央批准华北局十二月十二日关于在华北党政军各部门内统一展开反贪污、反浪
费、反官僚主义斗争的报告〔１〕，认为这个报告是正确的。（二）望各中央局及各省市区
党委仿照华北局的办法，统一布置这个斗争。（三）应将华北局这个报告在党内刊物上发表。

中央

一九五一年十二月十三日

根据毛泽东手稿刊印。

注释〔１〕中共中央华北局在报告中对华北地区党政军系统及厂矿企业中的贪污和浪费
现象进行了分析，指出贪污浪费之所以严重，一是我们的国家和经济机关中有大量的从国民
党官僚机关中接收来的旧人员，二是不少老干部在革命胜利后受到资产阶级思想和作风的侵
袭，滋长了享乐思想，发生严重贪污浪费行为，张子善、刘青山就是最突出的例子之一。更
坏的是有些领导机关和领导者，对于这种贪污浪费现象，抱着一种庸俗的迁就宽容态度，某
些单位和部门甚至邪气压倒了正气。报告说，为了彻底肃清严重贪污浪费现象，必须在全区
范围内，大张旗鼓、雷厉风行地开展一场包括党内党外、上上下下的反对贪污反对浪费反对
官僚主义的群众运动。为此决定：一、首先通过各级党代表会议及各种干部会议，在党内，
在一切政府机关、经济机关、军事机关中进行传达动员，说明方针，交代政策。然后在协商
委员会和各界人民代表会议中，提出报告，进行动员，做出决定，以便有力地发动广大群众
起来帮助党和政府开展这个斗争，揭发和检举贪污罪犯。二、为领导好这个规模广大的群众
运动，各级均须建立包括党内外负责干部和积极分子的精简节约检查委员会，党委的负责同
志必须参加进去，直接领导，首长负责，亲自领导。三、对妨碍反贪污运动开展的各种错误
思想，都应采取整风学习的方法，予以批评、纠正和驳斥。四、必须普遍开展这个运动，任
何机关和个人不得例外，但在实际工作中要善于抓住重点，不能平均使用力量，要雷厉风行，
又要慎重分析。
全世界无产者，联合起来！


中央转发中南局关于土改工作报告的批语（一九五一年十二月十三日）
        中央转发中南局关于土改工作报告的批语（一九五一年十二月十三日）

中南局，并告华东局、西南局、西北局、华北局，并请转发各省市区党委：

（一）中央批准中南局一九五一年十二月十日关于中南区土地改革工作进行状况的分析
和一九五二年土改工作方针的报告〔１〕，认为这个报告是完全正确的。中央认为，在目前
这种时机，在全国各新区的土地改革大约已完成了一半、但尚有一半必须集中大力去做才能
完成（已分配完毕者尚有复查问题），如果只顾赶急图快，就有流于形式不能切实解决问题
的危险的这种时机，中南局同志们提出这一分析，是适时的和完全必要的。请各中央局和各
省区党委不要因为中央提出依土改完成情况适时地转移省级以上的主要领导方向到城市和工
业方面的方针，而放松了对于一九五二年土改工作的领导，如果这样做，那就会犯错误。中
央指出：关于农村和城市、土改和工业的领导上注意力的分配和领导重点的转移问题具体解
决，请各中央局各省委区党委精密地掌握着，不要分配不适当和转移不适时。（二）将中南
局这个报告发给各中央局和省市区党委，仿照办理，并请在党内刊物上发表。

中央

一九五一年十二月十三日

根据毛泽东手稿刊印。

注释〔１〕中共中央中南局的报告反映，目前土改工作中急躁情绪、松懈空气和精力分
散现象弥漫各方。一是领导机关急于完成土地改革，赶建设；二是老干部急于离开农村，赶
城市；三是新干部急于过关毕业，到机关当领导干部；四是政府各部门和人民团体迫不及待
地要利用土地改革基础，实施一大堆计划；五是去年工作有点成绩、经验，成了不少同志的
包袱，而真有经验的干部实际并不多；六是国内无战争，又有大批武装镇守四方，工作弱点
一时不易暴露，多数人对此并不十分清醒；七是农民干部想早退坡，农民想早分田，地主也
想早混关。这样，就形成不顾成效、不惜偷工减料以急赶任务的情形，从而形成今年工作中
的最大危险。
全世界无产者，联合起来！


转发习仲勋〔１〕关于西北地区反贪污斗争报告的批语（一九五一年十二月十三日）
  转发习仲勋〔１〕关于西北地区反贪污斗争报告的批语（一九五一年十二月十三日）

仲勋同志，并告漱石、陈毅、子恢、谭政、剑英、小平、贺龙、一波、澜涛、高岗、德
怀〔２〕诸同志：

仲勋同志十二月十一日关于分析西北贪污现象和准备立即开展一个彻底的反贪污斗争的
电报〔３〕，已收到了。我认为你的分析、布置和其他意见，都是正确的。你于十二月八日
召开的那次座谈会开得极好。只开一天会，已使你了解情况，抓住了问题的本质。以后动员
群众，开展斗争，即将迎刃而解。发现贪污问题的严重性和大规模地惩治贪污分子，从东北
开始，是由高岗同志亲自动手的。中央方面委托薄一波同志负总责，北京市由彭真〔４〕同
志负责，现已全体动起来了。请各负责同志注意此种经验。我们大家都很忙，但对此事只须
抽出几天时间，专心致志加以调查研究（要有人和钱的数目字，即使是估计的数字也好），
弄出头绪，写一个指令，开一个干部动员大会，斗争就可以展开，以后继续推动斗争向前发
展，就很容易办了。仲勋同志的报告，请你们转发到分局、省市区党委和各级军区去，并在
党内刊物上发表。

毛泽东

一九五一年，十二月十三日上午四时

根据手稿刊印。

注释〔１〕习仲勋，当时任中共中央西北局第一书记。

〔２〕漱石，即饶漱石，当时任中共中央华东局第一书记。陈毅，当时任中共中央华东
局第二书记。子恢，即邓子恢，当时任中共中央中南局第二书记。谭政，当时任中共中央中
南局第一副书记。剑英，即叶剑英，当时任中共中央中南局第三书记兼华南分局第一书记。
小平，即邓小平，当时任中共中央西南局第一书记。贺龙，当时任中共中央西南局第三书记。
一波，即薄一波，当时任中共中央华北局第一书记、中央人民政府节约检查委员会主任。澜
涛，即刘澜涛，当时任中共中央华北局第三书记。高岗，当时任中共中央东北局书记。德怀，
即彭德怀，当时任中国人民志愿军司令员兼政治委员。

〔３〕习仲勋在给毛泽东并中央的报告中，汇报了西北局扩大会议和西北军政委员会第
四次会议讨论开展反贪污、反浪费、反官僚主义运动的情况。报告说，接到中央十二月四日
指示后，特于八日召集纪委、检察署、法院、财委及人事部的负责干部座谈了一次。初步了
解，贪污现象是极其严重的，也是很惊人的。检察署、法院、纪律检查委员会三单位已查出
和受理的贪污案件，共损失国家财产八十余亿元（旧币）。财经系统、公安、司法系统和军
事后勤系统贪污现象较严重。各地基本建设工程中，驻京、津、沪等办事机关中，都有不少
问题，一般党政机关的总务部门也有不少问题。凡大一点的贪污案件，都牵涉颇广，且多半
与奸商勾结。贪污行为已毁坏了一批干部，并染坏了一批干部，已发现有县级、专区级重要
干部贪污的。这些事实，说明党内享乐腐化思想确实增长起来，贪污蜕化已成为主要危险。
我们计划于十二月下旬开始整风，各地都集中力量，在短期内进行，最迟于明年二月中旬结
束，准备由开展反贪污斗争开头，紧接着检查各种浪费现象，最后联系具体实例，检查领导
工作中的官僚主义作风。

〔４〕彭真，当时任中共中央书记处候补书记、中共北京市委书记。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对外交部转发张闻天〔１〕关于我驻东欧使馆工作报告的电报的批语（一九五一年十二月十三日）
对外交部转发张闻天〔１〕关于我驻东欧使馆工作报告的电报的批语（一九五一年十二月十三日）

外交部：

这个文件〔２〕看过，很好，照发。

这个文件在我这里压了近一个月，这是我的不对。但你们不催也有责任，近几日还是因
为你们催，我才从积压的文件堆中清出来看了。因为伍修权〔３〕同志起草此件的时间是十
一月三日，文中“最近将有统一使馆组织机构的规定发出”，如果这种“规定”已经发出，
就须加以字面的修改。

毛泽东

十二月十三日

根据手稿刊印。

注释〔１〕张闻天，当时任中国驻苏联大使。

〔２〕指外交部分党委一九五一年十二月十三日为转发张闻天关于我驻东欧各使馆工作
中存在的几个基本问题及其处理意见的报告给苏联及东欧各使馆并各支部的电报。电报指出
：（一）目前各使馆的工作中心，是逐渐转向研究与报道驻在国内部情况及其国际关系。研
究驻在国的目的，主要是为了学习各种建设的经验和外交工作的经验。（二）为了加强研究
驻在国的情况，首先必须充分发扬国际主义的精神，尊重与热爱驻在国的政府和人民，诚心
诚意地向他们学习。（三）各使馆应有组织有计划地加强党员干部的政治教育，开展批评与
自我批评，健全党的生活。党支部要教育党员努力达到周恩来总理提出的外交工作干部的四
条标准：站稳立场，掌握政策，熟悉业务，严守纪律。（四）关于使馆编制及内部组织，外
交部正在研究，最近将有统一的使馆组织机构规定发出。凡使馆干部及公务人员均有首先学
好驻在国语文的义务。

〔３〕伍修权，当时任外交部苏联东欧司司长。
全世界无产者，联合起来！


给班禅额尔德尼〔１〕的电报（一九五一年十二月十三日）
              给班禅额尔德尼〔１〕的电报（一九五一年十二月十三日）

青海省人民政府转班禅额尔德尼先生：

感谢你的来电。我完全同意你的这种志愿，即在中国共产党和中央人民政府领导下，与
达赖喇嘛〔２〕紧密团结，为彻底实行和平解放西藏办法的协议，驱除帝国主义在西藏的影
响，巩固国防和建设新西藏而奋斗。并祝你顺利地到达目的地。

毛泽东

一九五一年十二月十三日

根据一九五一年十二月十五日《人民日报》刊印。

注释〔１〕班禅额尔德尼，即班禅额尔德尼。确吉坚赞，西藏宗教领袖之一，当时准备
由青海玉树返回西藏日喀则地区。

〔２〕达赖喇嘛，即达赖喇嘛。丹增嘉措，西藏宗教领袖之一。
全世界无产者，联合起来！


中央转发高岗〔１〕关于工矿企业开展增产节约运动报告的批语（一九五一年十二月十四日）
中央转发高岗〔１〕关于工矿企业开展增产节约运动报告的批语（一九五一年十二月十四日）

各中央局，并转省市区党委，政府工业部门党组和工会党组：

高岗同志一九五一年十二月三日关于在工矿企业中深入车间，开展增产节约运动的报告
〔２〕，很好，特发给各地参考。根据这个报告，东北单是国营公营工业部门，在一九五一
年，截至十月底止，除完成原有生产计划之外，就为国家创造了价值一千多万吨粮食的财富，
这是因为我们的工作深入了车间得来的，因而也就改善了工人的生活。这种经验应在全国一
切工矿企业中传播，并按自己的条件适当地仿照实行。高岗同志的报告，应在党内刊物上发
表。

中央

十二月十四日

根据毛泽东手稿刊印。

注释〔１〕高岗，当时任中共中央东北局书记、东北人民政府主席。

〔２〕高岗在给毛泽东并中央的这个报告中说：（一）自毛主席提出增加生产、厉行节
约，作为今天全国人民的中心任务后，东北工人阶级的劳动热情，更加提高，增产节约运动
也有了新的发展。截至十月底止，各工业生产部门，除完成原有生产计划外，已为国家创造
了价值一千多万吨粮食的财富。（二）厂矿企业的领导干部深入车间，面向车间，加强车间
工作，是目前工业部门继续深入开展增产节约运动的关键。（三）为了搞好车间工作，应着
重作好三件事：（１）作好车间的政治教育工作。（２）作好车间的技术管理工作。（３）
作好工资与福利工作。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给杨立三〔１〕的信（一九五一年十二月十四日）
                  给杨立三〔１〕的信（一九五一年十二月十四日）

杨立三同志：

十二月十三日来信收到。我很赞同你的这种态度，对自己在所任工作中的缺点和错误作
全面的检讨；同时要对整个后勤工作的缺点错误提出批评，当然要正确地肯定成绩。这样，
你就有了主动。这样做，可以引起别的同志也都进行自我检讨和相互检讨，别的同志也就有
了主动，就可推动整个后勤工作的改革。据我所知，我军整个后勤系统长期缺乏这种民主的
自我检讨和相互检讨，以致政治空气极不浓厚；党的生活极不健全；许多领导同志胸襟狭隘，
思想不开展，作风不民主，只顾小局，不顾大局；后勤系统中贪污、浪费和官僚主义极端严
重，这种严重性至少不下于政府的财经系统和公安系统。所有这一切，均应以这次后勤会议
为开端，彻底地进行批判和改革。因此，我很赞成你在来信中所取的态度，我看了你的信甚
为高兴。如果你同意的话，请将你给我的信和我这封复信，一起印发给此次后勤会议到会的
同志们阅看。印出来之后，同时发给我一份。

致共产主义的敬意！

毛泽东

一九五一年十二月十四日

根据手稿刊印。

注释〔１〕杨立三，当时任人民革命军事委员会总后勤部部长。
全世界无产者，联合起来！


中央关于印发农业生产互助合作决议草案的通知〔１〕（一九五一年十二月十五日）
  中央关于印发农业生产互助合作决议草案的通知〔１〕（一九五一年十二月十五日）

各中央局，并转分局，省市区党委：

（一）兹将关于农业生产互助合作的决议草案〔２〕一件发给你们，请印发到县委和区
委。请即照此草案在党内外进行解释，并组织实行。这是在一切已经完成了土地改革的地区
都要解释和实行的，请你们当作一件大事去做。这个决议草案可以在党内刊物上发表，但不
要在党外报刊上发表，因为还是草案。（二）这个草案比十月间发给一些同志带回去的草案
有了一些修改，请将十月草案收回作废。

中央

一九五一年十二月十五日

根据毛泽东手稿刊印。已节编入《毛泽东选集》第五卷。

注释〔１〕毛泽东在为中共中央起草的这一通知稿上，还写有：“刘、朱、周、陈伯达、
彭真、乔木阅，请尚昆印发各中央局，并请他们转发下去，不用电报。在北京印发各中央委
员、候补委员，中央各部委，政府各党组。”

〔２〕指中共中央一九五一年十二月十五日关于农业生产互助合作的决议草案。毛泽东
在审阅这个草案时加了两句话。其一，在决议谈到“必须在农村中提出爱国的口号，使农民
的生产和国家的要求结合起来”处，毛泽东加了“片面地提出‘发家致富’的口号，是错误
的”一句；其二，在决议谈到“国营农场应当推广，以发挥它的示范作用，并给互助组和合
作社以技术上的援助和指导”处，毛泽东加了“在农民完全同意并有机器条件的地方，亦可
试办少数社会主义性质的集体农庄，例如每省有一个至几个，以便取得经验，并为农民示范”
一句。
全世界无产者，联合起来！


中央转发志愿军党委关于精简节约反对贪污浪费的指示的批语（一九五一年十二月十五日）
中央转发志愿军党委关于精简节约反对贪污浪费的指示的批语（一九五一年十二月十五日）

中央和军委各部门，中央人民政府各党组；各中央局，并转分局、省、市、区党委；各
大军区，并转各级军区，告志愿军党委：

今天接到志愿军党委十二月十四日关于精简节约反对贪污浪费给所属党委的指示，中央
极为高兴，特转发你们参考。志愿军在前线作战，尚且应该和能够精简节约，我全国党政军
处在和平环境，当然更加应该和更加能够大量地彻底地实行精简节约。志愿军准备节约的许
多项目，你们应当参照施行。

中央

十二月十五日

根据毛泽东手稿刊印。
全世界无产者，联合起来！


转发陈毅〔１〕关于华东军区开展精简节约反对贪污浪费的报告的批语（一九五一年十二月十五日）
转发陈毅〔１〕关于华东军区开展精简节约反对贪污浪费的报告的批语（一九五一年十二月十五日）

陈毅同志，并告各大军区，志愿军，各中央局，中央和军委各部门，中央人民政府各党
组：

十二月十二日的报告〔２〕收到。我认为你在这个报告中所提的方针及办法都是正确的，
望即照此施行。并将这个报告发给各大军区参考。

毛泽东

十二月十五日

根据手稿刊印。

注释〔１〕陈毅，当时任中共中央华东局第二书记、中国人民解放军华东军区司令员。

〔２〕指陈毅一九五一年十二月十二日关于华东部队精简节约、反对浪费给毛泽东并中
央军委、华东局的报告。报告说，华东军区决定在一九五二年三月以前，以整编部队，办好
转业建设和复员生产工作为主要中心；同时把开始进行反贪污、反浪费也作为中心工作之一，
将两者既结合起来又分开来做。在三月之前，节约方面主要是严格执行供给标准和财经制度，
停止一切不必要的修建计划，并严禁一切请客、送礼；对已发现的贪污浪费事件予以严肃处
理，并在全军中结合整编动员进行初步的节约教育。至于群众性的反贪污、反浪费运动，则
拟在三月以后结合整党来进行。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发平原省委关于干部中贪污腐化情况通报的批语（一九五一年十二月十五日）
  中央转发平原省委关于干部中贪污腐化情况通报的批语（一九五一年十二月十五日）

各中央局，并转分局、省市区党委：

平原省委这一文件〔１〕集中地暴露了地方干部中存在着严重贪污腐化情况，足以发人
深省。望在党内刊物上发表。希望各省市区党委都要发出这样一个文件。

中央

十二月十五日

根据毛泽东手稿刊印。

注释〔１〕指中共平原省委一九五一年十二月十日关于反贪污案件的检直、处理及今后
发动反贪污斗争给各地市委并报华北局的通报。通报指出，据省纪委上半年统计，违法犯纪
受处分的区以上干部中，因贪污、受贿、蜕化等而受到开除党籍、留党察看、撤销工作等各
种党纪处分的占百分之六十五。据检察署对十四个县的统计，一至八月的违法案件中，贪污
渎职的占百分之四十七。贪污问题绝不是个别的人或个别部门的问题，已是较普遍存在的严
重问题。
全世界无产者，联合起来！


在罗荣桓〔１〕等关于军队高级干部任免和军委下发文件审批办法的建议信上的批语〔２〕（一九五一年
在罗荣桓〔１〕等关于军队高级干部任免和军委下发文件审批办法的建议信上的批语〔２〕（一九五一年十二月十五日）

这样规定是适当的。

毛泽东十二月十五日周、朱、林、聂〔３〕阅，退荣桓办。

聂应召集一次会议，将军委各部门文件及军委自己文件的核阅，规定一个办法。其中应
包括紧急情况时，有些文件先发后看一项。

根据手稿刊印。

注释〔１〕罗荣桓，当时任人民革命军事委员会总政治部主任、总干部部部长。

〔２〕这是毛泽东在罗荣桓、赖传珠（军委总干部部第一副部长）、徐立清（军委总干
部部第二副部长）一九五一年十二月十四日关于军队干部任免、处分及以军委名义下发的文
件审批办法的建议信上的批语。罗荣桓等在信中提出，（一）凡军以上干部之任免、处分及
提升等级待遇等问题，报呈主席审查批准，副主席、总参谋长阅。

（二）凡师级干部之任免、处分及提升等级待遇等问题，报呈副主席批准，总参谋长阅。

（三）凡以军委名义拟发之电报、指示、决定等文件，涉及有原则性的问题，均呈主席
批准，副主席、总参谋长传阅，如一般问题则呈副主席批准。

〔３〕周，指周恩来。朱，指朱德。林，指林彪，当时任人民革命军事委员会副主席。
聂，指聂荣臻，当时任中国人民解放军代总参谋长。
全世界无产者，联合起来！


中央转发西南局关于开展三反斗争报告的批语（一九五一年十二月十七日）
      中央转发西南局关于开展三反斗争报告的批语（一九五一年十二月十七日）

各中央局，各大军区及志愿军；并请各中央局转发分局及省市区党委：

兹将西南局十二月十三日关于在西南方面大张旗鼓地开展反贪污、反浪费、反官僚主义
斗争的报告〔１〕，发给你们参考，请在党内刊物上予以登载，使科长以上的干部都有机会
阅读。西南局指出，过去反贪污斗争之所以效果很小，是由于没有像镇压反革命一样大张旗
鼓地作为一个普遍的运动来发动，没有形成有力的社会舆论和群众威力，这是完全正确的。

西南局所规定的六项办法，也是正确的。

中央

十二月十七日

根据毛泽东手稿刊印。

注释〔１〕中共中央西南局给中央的报告分析了西南地区贪污浪费严重的原因，指出，
虽然各级领导引起了若干警惕，并曾进行过一些反贪污斗争，也曾处分过一些人，但由于没
有象镇压反革命一样大张旗鼓地作为一个普遍的运动来发动，借此形成一种有力的社会舆论
和群众威力，因此效果并不大，贪污之风并没有停止，而且继续在发展，特别是从思想上解
决问题差。针对上述存在的问题，决定：（一）依照中央指示，立即开展反贪污、反浪费、
反官僚主义的群众运动，并成立各级节约检查委员会和检查小组。（二）各级负责同志，必
须首长负责，亲自动手。并指定专人负责，掌握此项运动。（三）认真地组织文件的阅读，
充分地发动群众，把反对贪污、反对浪费、反对官僚主义的运动和当前各项主要工作结合起
来，并通过此项运动推动各项工作。（四）把自上而下和自下而上的检查结合起来，把本单
位自行检查、专门小组的重点检查、各单位的相互检查结合起来，把号召贪污分子本人坦白
和号召群众检举、揭发结合起来，有领导地开展群众性的对于贪污浪费的大检查运动。（五）
对于案犯，必须要根据大、中、小加以严肃处理。（六）各地立即按照北京经验及西南一级
机关计划，具体布置工作，并严格执行中央规定的按级报告制度。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发肖华〔１〕关于总政实行精简节约开展三反斗争报告的批语（一九五一年十二月十七日）
转发肖华〔１〕关于总政实行精简节约开展三反斗争报告的批语（一九五一年十二月十七日）

军委总参谋部，总干部部，总后勤部，各特种兵司令部，并告总政治部，中央各部门，
中央人民政府各党组，各大军区和志愿军：

肖华同志十二月十六日关于总政治部在自己部门中实行精简节约反贪污反浪费反官僚主
义斗争的分析和布置的报告〔２〕，我认为是正确的，现将这个报告发给你们参考。各部门
凡未作这种分析和布置的，都应作出自己的分析和布置，并向中央作报告。

毛泽东

十二月十七日

根据手稿刊印。

注释〔１〕肖华，当时任人民革命军事委员会总政治部副主任。

〔２〕肖华关于总政治部开展精简节约和三反斗争的报告，分析了总政机关在人员编制
和贪污、浪费、官僚主义方面存在的问题，提出了缩减机关编制人员的方案和实行节约的初
步办法。这些办法包括合并住房、办公室、伙食单位、用车，严格事业费的开支手续，爱护
国家财产，节约办公用品等。报告提出，这一运动拟与目前机关整党学习结合进行，在学习
文件的基础上，由领导干部带头，自上而下地开展批评与自我批评，发扬民主，进行检查，
然后订出由个人到部门的节约计划。
全世界无产者，联合起来！


关于试办集体农庄等问题给王震〔１〕的电报（一九五一年十二月十七日）
      关于试办集体农庄等问题给王震〔１〕的电报（一九五一年十二月十七日）

王震同志并告仲勋宗逊〔２〕同志各中央局各大军区：

（一）王震十二月十四日的报告〔３〕收到，我认为这个报告是正确的。除最后一条外，
可以向分局扩大会和军区生产代表会议提出。（二）在你的计划中有利用军队集体劳动的经
验，试办十个农民的集体农庄的计划，这个计划很好。中央在即将发出的“关于发展农业互
助合作的决议草案”〔４〕里，已将每省试办一个或几个集体农庄一点加上去了。这种集体
农庄在目前当然只能少数的，即每省只能办一个至几个。新疆因为是将军队垦出的一部分土
地、军队修好的一部分水利和房屋让给农民，如果又能给以机器援助，农民可能很乐意干。
望将这方面的经验随时报告。（三）各军区和各地方，凡已有用机器耕种收割的国营农场和
个别集体农庄（例如河北天津县廊房地方的农民集体农庄），或准备这样做的国营农场或集
体农庄，均望将这看作一件大事，用力经营，随时总结经验报告中央。（四）将王震的报告
发给各大军区和各中央局参考。

毛泽东

十二月十七日

根据手稿刊印。

注释〔１〕王震，当时任中共中央新疆分局书记、中国人民解放军新疆军区代司令员兼
代政治委员。

〔２〕仲勋，即习仲勋，当时任中共中央西北局第一书记、中国人民解放军西北军区政
治委员。宗逊，即张宗逊，当时任中国人民解放军西北军区第一副司令员。

〔３〕指王震一九五一年十二月十四日关于新疆军区生产会议内容及明年生产计划给毛
泽东并习仲勋、张宗逊的报告。报告谈到，军区准备在一九五二年冬实行土地改革中，将过
去两年分散的生产部队修建的小型水渠和所耕种的上万亩土地及建筑的房屋让出，派军队党
员干部帮助当地农民组织集体农庄十个（每处一万至一万五千亩土地），利用军队集体劳动
的经验，认真试办农民的集体农庄。军队除担负警备任务外，集中屯垦经营大农场。

〔４〕中共中央关于农业生产互助合作的决议草案不是用电报而是印成文件发送各地的，
毛泽东在起草给王震的电报时，新疆分局还不可能收到这个决议草案。
全世界无产者，联合起来！


审阅中央关于海外侨民工作指示草案的批语（一九五一年十二月十八日）
        审阅中央关于海外侨民工作指示草案的批语（一九五一年十二月十八日）

稼祥〔１〕同志：

此件〔２〕看过，可用。我只在第三页第一面上作了一点小的修改，其余都是少奇同志
修改的。此件在我这里压了很久，近日还是因为你处催促才清出来看了，这是我不对；以后
如压了文件，请注意催我。此件周、罗〔３〕已看过，请胡乔木〔４〕同志看一下。

毛泽东

十二月十八日

根据手稿刊印。

注释〔１〕稼祥，即王稼祥，当时任中央人民政府外交部副部长。

〔２〕指中共中央关于海外侨民工作的指示（草案）。

〔３〕周，指周恩来。罗，指罗迈，即李维汉，当时任中共中央统战部部长。

〔４〕胡乔木，当时任中共中央宣传部副部长、毛泽东和中央政治局的秘书。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发西南局关于逮捕和判处反革命分子批准权的六项规定的批语（一九五一年十二月十八日）
中央转发西南局关于逮捕和判处反革命分子批准权的六项规定的批语（一九五一年十二月十八日）

各中央局，并转分局、省市区党委：

兹将西南局十二月十三日关于逮捕和判处八方面及工矿交通企业中反革命分子的批准权
问题的六项规定〔１〕转发给你们。中央认为这些规定是正确的和必要的，各地均应照此办
理。

中央

十二月十八日根

据毛泽东手稿刊印。

注释〔１〕中共中央西南局关于逮捕和判处八方面及工矿交通企业中反革命分子的批准
权的六项规定是：（一）八方面是指党、政、军、民和各民主党派五个方面的干部；宗教界
中的骨干分子及社会知名人士；文教界的文教工作者，包括小学教职员以上，文艺、曲艺工
作者中有影响的人士在内；工商界中的主要资本家及在工商界中有影响的知名人士。工矿交
通企业，是指厂矿交通企业中的职员、干部。（二）凡逮捕上述人员中的反革命分子，共产
党内区委书记以上，人民政府和人民团体内相当于县长和省专处、局长以上干部，民主党派、
文教界、宗教界、工商界中县以上有影响的知名人士，及五百人以上的厂矿中所长、科长以
上职员干部等人员中的反革命分子，重庆、川东、川西、川南、川北五地归大行政区批准，
云南、贵州、西康三省，委托各该省区党委代大行政区审批。除以上所列人员外的反革命分
子，全区均委托各省区（市）党委代大行政区审批。（三）工矿交通企业部门一般工人中反
革命分子的逮捕权，由相当于地委级以上的市委批准。其中，专案和牵连人数众多的大案件，
应由省区（市）党委亲自掌握逮捕权。

（四）凡判处八方面和工矿交通企业职员干部中的反革命分子死刑，死刑缓期执行，一
律报经大行政区审批。无期徒刑和有期徒刑，一律由省区（市）党委批准。（五）工矿交通
企业中控诉对象，斗争对象，事先亦应一律经过当地市委或人民政府相当党委批准。（六）
在逮捕前，必须充分掌握材料，各级党委要逐级详细审查。坚持可捕可不捕坚决不捕的原则，
和只杀罪该处决中的十分之一、二，以防止打击面过宽，波动过大，便于争取群众，孤立和
打击其中少数坚决的反革命分子。
全世界无产者，联合起来！


中央转发中南局关于三反运动的报告的批语（一九五一年十二月十八日）
        中央转发中南局关于三反运动的报告的批语（一九五一年十二月十八日）

中央和军委各部门，中央人民政府各党组；各中央局，并请即转分局、省市区党委；各
大军区并请即转发所属各重要单位；并告志愿军党委：

顷接中南局十二月十四日报告〔１〕及十二月十六日附告消息，我们甚为高兴。我们认
为中南局这个报告是正确的，有分析，有决心，又有周详的办法，其中许多足以补充中央过
去指示的不足。因此，请各地同志加以研究，采纳那些自己所未想到的意见和办法。请将中
南局这个报告印发给地委和县委，并在党内刊物上登载，要使科长以上的党员都能阅读，犯
贪污罪浪费罪尚未逮捕和开除党籍者也要使他们有阅读的机会。

中央

十二月十八日

根据毛泽东手稿刊印。

注释〔１〕指中共中央中南局一九五一年十二月十四日关于中南局召开紧急会议，专门
讨论和部署反贪污、反浪费、反官僚主义问题给毛泽东并中央的报告。报告分析了贪污、浪
费、官僚主义的基本状况，指出：工作浪费，以财贸、企业、机关等单位最为严重，城市又
大于乡村；个人生活浪费，以负责一方、一个独立单位之大小首长为严重，且多为老干部。
贪污者以财贸、企业、公安、各单位事务部门，有关生产的部门中干部居多，其中又以旧人
员为多。报告认为，这场运动实际上就是审干、整党运动的开始和过去清理“中层”的继续
深入。一方面，运动会遇到来自党内的某种抵抗力量，需要用最大决心和坚持性去推动；一
方面运动自身会引来一些极其复杂的问题，需要冷静、慎重、严肃地加以指导。运动大体按
三个步骤进行。第一步，坦白检举，第二步，清查处理，第三步，教育建设。整个运动中，
必须加强两个方面的工作，以求密切有力地相互配合。一方面是有声势、有规模的群众运动，
广泛的坦白、检举和批评自我批评；一方面是专门机关所领导的调查研究、处理和审讯工作。
坚决开展运动，而又防止盲目性。惩治严重贪污浪费分子，而又保护、表扬、奖励模范干部
人员和单位。在处理各种犯错误分子时，要注意掌握政策界限，区别对待。报告还指出，除
必须核订精简节约计划，随反贪污、反浪费、反官僚主义运动贯彻执行外，清理小公家财产
一事极关重要。处理的原则是：１。老实逐级上报财产状况；２。有报告者不没收，不报告
者认为非法；３。其资本属于挪用事业费，转移解放时接收的资产者，上报后经批准作为国
家投资，用节约方法积蓄者，仍算各单位投资；４。实行分级统一管理制，逐步走上统一经
营下的投资分红制。
全世界无产者，联合起来！


对北京被服厂工人来信的批语（一九五一年十二月十八日）
              对北京被服厂工人来信的批语（一九五一年十二月十八日）

彭真〔１〕同志：

北京被服厂的工资情况，请你派妥人去切实调查和研究一下，如真如信中所说那样不合
理〔２〕，应给予解决。

毛泽东

十二月十八日

根据手稿刊印。

注释〔１〕彭真，当时任中共中央书记处候补书记、中共北京市委书记、北京市人民政
府市长。

〔２〕北京被服厂工人在来信中反映，这次调整工资时，调整的不是直接从事生产的工
人的工资，直接从事生产的工人的生活反而不如过去。
全世界无产者，联合起来！


关于处理志愿军休养员打人事件的批语〔１〕（一九五一年十二月十八日）
      关于处理志愿军休养员打人事件的批语〔１〕（一九五一年十二月十八日）

一

罗荣桓、肖华〔２〕同志：

接到这样的信好几次了，应作必要的处理，请总政研究和决定办法。

毛泽东

十二月十八日

二

请总政查明酌处。这恐怕不只是南昌一处如此。

毛泽东

十二月十八日

根据手稿刊印。

注释〔１〕毛泽东的这两个批语，其一批在苏南区无锡市皇后戏院鞠惠黎的来信上，信
中反映苏南康复医院的志愿军休养员到该戏院看戏时无端寻事，殴打职工的情况；其二批在
江西省南昌市第五预备医院王心的来信上，信中反映该院休养员殴打护士、医生及无理关押
院领导等情况。

〔２〕罗荣桓，当时任人民革命军事委员会总政治部主任。肖华，当时任人民革命军事
委员会总政治部副主任。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在一封反映某些中央机关干部用公家小汽车接送子女上学的来信上的批语（一九五一年十二月十八日）
在一封反映某些中央机关干部用公家小汽车接送子女上学的来信上的批语（一九五一年十二月十八日）

尚昆〔１〕同志查明酌办。这个建议〔２〕值得注意。

毛泽东

十二月十八日

根据手稿刊印。

注释〔１〕尚昆，即杨尚昆，当时任中共中央办公厅主任。

〔２〕外交部亚洲司服务员魏宝贵给毛泽东写信，反映中央机关某些干部用公家的小汽
车接送在育英小学读书的子女，造成汽油等的浪费。他建议由育英小学设二三辆汽车专送小
孩，同时在西单附近设一联络点，由家长到那里接送孩子，以节省国家开支，节省家长时间。
全世界无产者，联合起来！


军委转发西北军区党委关于精简节约开展三反斗争的指示的批语（一九五一年十二月十九日）
军委转发西北军区党委关于精简节约开展三反斗争的指示的批语（一九五一年十二月十九日）

各大军区，并转各级军区，并告志愿军及军委各部门：

兹将西北军区党委十二月十五日关于精简节约反贪污浪费问题向所属发出的指示一件，
发给你们参考。这个文件中说：整编工作必须结合反贪污反浪费反官僚主义的斗争去进行。
孤立地进行整编工作，整编就会失去应有的意义，整编内容就会残缺不全。只有通过反贪污
反浪费反官僚主义的斗争，才能真正做好整编工作。我们认为这个意见是正确的，请你们予
以注意。这个文件又规定了许多具体办法，都很好，请你们参酌办理。

军委

十二月十九日

根据毛泽东手稿刊印。
全世界无产者，联合起来！


对中央关于农业贷款和私商联营的意见稿的修改〔１〕（一九五一年十二月十九日）
  对中央关于农业贷款和私商联营的意见稿的修改〔１〕（一九五一年十二月十九日）

上述五种私商联营形式〔２〕，我们认为前三种均接受国营经济的领导，对我们是有利
的。第四种则是错误的。最后一种按照共同纲领人民有结社自由的规定及私营企业暂行条例
的规定不能认为它不合法，所以应该允许其存在，但如果他们要进行投机捣〈倒〉把，走私
漏税，破坏国家所规定的价格政策等情事时，则应组织国营贸易和合作社与之进行严重的斗
争，使他们不能为害。共产党和人民政府对于第四种私商联营不但不能予以支持，而且应设
法将其拆散。对于第五种，则应组织我们的经济力量与之作合法斗争，并在斗争中取得胜利。

根据毛泽东修改件刊印。

注释〔１〕本文中用宋体字排印的，是毛泽东修改的文字。

〔２〕据中共中央关于农业贷款和私商联营的意见，私商联营的五种形式是：（一）公
私联营。一九四九年上海联购棉花、天津联购麦子，是公私联营的。（二）私资联营。一九
五○年七月进出口商实行统一报价、统一议价、统一收购和统一出口，这是在贸易部领导下
的私资联营。（三）私资联合下乡采购。出现于一九五一年一二月间，也是在贸易部或工商
局领导下的。以上三种私商联营形式，共同特点是在国营贸易机构领导下，可以比较有计划
地实现国营贸易的销售价格、市场分配、物资调拨和对外斗争的各项政策。一九五一年三四
月以后又发现两种私商联营，一种是在工商局、税务局领导下进行的工商业全部联营，并发
动农民参加联营，不参加合作社。这种私商联营，在价格政策上与国营贸易和合作社对抗，
对农民和城市人民都不利，并且强迫不愿参加的商人也要参加，这显然是错误的。另一种是
城乡资本家自动组织起来的联营，其目的主要是和国营贸易、合作社争夺市场，并对抗国家
的价格政策。这是一种自发趋势，而且发展得相当广泛。其组织应认为是合法的，但其本质
刚是与国营贸易和合作社对抗的。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发文委党组关于三反报告的批语（一九五一年十二月二十日）
          中央转发文委党组关于三反报告的批语（一九五一年十二月二十日）

中央和军委各部门，中央人民政府各党组；各中央局，并转分局、省市区党委：

中央文委党组十二月十九日关于反贪污反浪费反官僚主义的报告〔１〕，很好，现转发
你们参考，可在党内刊物上登载，并请督促各地方文化教育机关的党组织仿照办理。

中央

十二月二十日

根据毛泽东手稿刊印。

注释〔１〕政务院文化教育委员会党组在给毛泽东并中央的报告中说：对已检查出的二
十八起贪污案件分析，贪污案件主要发生在文教企业部门，其次是机关事务管理部门。贪污
的方式主要是勾结奸商，营私舞弊，盗卖公物，侵吞公款，假造单据，擅改帐目等。文教系
统，因人员工作条件不同，其贪污总数和贪污人员的百分比，虽不如财经系统严重，但是由
于在文教系统中，也有许多企业单位，而这些企业单位大多还没有实行企业化管理，许多接
收的旧企业机关也没有经过民主改革，领导方面对这些企业单位，还没有加以认真的检查和
管理，因此这方面的漏洞很大。我们准备以四个月时间进行三反工作。在此项工作中，根据
首长领导，亲自动手，发扬民主，上下结合的原则，普遍地发动群众，采取教育、坦白、检
查、检举相结合的方式来推进。在展开此项运动的同时，教育、文艺、科学等方面仍进行思
想改造学习运动。
全世界无产者，联合起来！


转发华北军区党委关于军区高干会议情况报告的批语（一九五一年十二月二十一日）
  转发华北军区党委关于军区高干会议情况报告的批语（一九五一年十二月二十一日）

军委各部门，各大军区，志愿军：

兹将华北军区党委会十二月十五日的报告〔１〕一件发给你们参考，请各大军区和志愿
军转发给较多的同志阅看。

这个报告写得很好，有事实，有分析，有办法，有结论，有决心，全军都可参照实行。
报告说：为了防止可能发生的贪污浪费现象，关于大张旗鼓地进行反贪污反浪费反官僚主义
的斗争，应先于整编工作去做。他们规定各军区各兵团各军应于十二月底交出一个初步的检
查报告。师和团应于一月十五日前交出一个同样的报告。各大军区及志愿军应斟酌自己的情
况，规定一个适当的部署。这种部署在西北军区和广西省军区是已经明白规定了的。

毛泽东

十二月二十一日

根据手稿刊印。

注释〔１〕指中共华北军区委员会一九五一年十二月十五日关于军区高干会议情况给毛
泽东、军委、总政并华北局的报告。报告在分析华北军区部队中存在的贪污、浪费、官僚主
义现象以及产生的原因后指出，为了在军内党内进行一次彻底的思想整顿，并杜绝对国家资
财的各种各样的盗窃行为，会议决定从现在起，公开动员，发动群众，大张旗鼓地雷厉风行
地开展三反斗争，并为了防止整编中可能发生的贪污浪费现象，应先于整编工作进行。在三
反运动的步骤上，先自上而下，层层带头，动员群众，发扬民主，上上下下，互相检查，开
展反浪费斗争。然后进入号召坦白、群众检举的反贪污斗争。最后在反浪费反贪污的基础上，
检查官僚主义和自由主义。在掌握上，重点抓紧对后勤部门，特种兵部队和机关总务部门生
产单位，但亦不放松全体部队爱护武器、爱护国家资财、爱护公共财物的教育和检查，从运
动中取得经验，订立制度和群众公约，以巩固成绩，使厉行节约成为群众性的经常任务。会
议要求，除军区各部门及特种兵按照华北局规定在十二月二十一日以后作初步检查报告外，
廿三兵团及各军、各军区应于十二月底，师和团于一月十五日以前交初步检查报告。
全世界无产者，联合起来！


关于部队在整编前应进行一次三反斗争的电报（一九五一年十二月二十一日）
      关于部队在整编前应进行一次三反斗争的电报（一九五一年十二月二十一日）

中南军区党委会，并告华东、西南两军区：

十二月十九日十二时四十五分电收到。根据华北军区、西北军区、广东军区和广西军区
的报告，在应整编的部队和机关中，在实行整编之前应当和可以进行一次反贪污反浪费反官
僚主义的斗争。许多单位已从十二月十日左右开始，到一月十日左右就进行了一个整月，就
可以收到很大的成效，广西军区那样做是很好的。对于你们要求“各省军区在明年一月中旬
以内，各军分区在明年二月以内，应集中力量办理部队的转业与机关本身的编整”，并不妨
碍。如有妨碍，即应予以调整。请你们密切掌握这一时间和精力的调整，务使反贪污反浪费
斗争不妨碍编整工作。至于一切不在明年三月完成编整任务的部队及机关，自应立即发动这
一斗争，使贪污浪费的狂澜早日停止。特别是浪费现象，每一单位只须有十天左右的时间发
动检查和制止，即可以停止。这一斗争和镇压反革命比较有一点不同，即不致发生乱打乱杀
现象，故不要怕发动起来不能控制。当然，要使这一斗争进行到彻底，领导上必须要有严格
的督促和检查。

毛泽东

十二月二十一日

根据手稿刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于批准和转发中央一级机关总党委报告的批语（一九五一年十二月二十二日）
  中央关于批准和转发中央一级机关总党委报告的批语（一九五一年十二月二十二日）

中央直属机关总党委；中央和军委各部门；中央人民政府各党组；各中央局，并转分局，
省市区党委：

（一）中央批准中央直属总党委于一九五一年十二月二十日向中央所作的报告〔１〕，
请总党委即按这个报告所定计划施行。（二）将这个报告发给各中央局、分局、省市区党委
作参考；并请考虑在各大行政区一级直属党组织和各省市区一级直属党组织亦组织总党委，
以期统一这些党组织的领导，定期召开各部门和各大单位的代表大会，发展批评与自我批评，
健全党的生活，提高工作效率，团结党外人员，开展反贪污反浪费反官僚主义的斗争，克服
资产阶级对于党的侵蚀作用。

中央

一九五一年十二月二十二日

根据毛泽东手稿刊印。

注释〔１〕指中央一级机关总党委第一书记周恩来一九五一年十二月二十日向毛泽东并
中央的报告。报告说：在中央决定成立中央一级机关的总党委，领导中央直属、军委直属、
中央人民政府直属和中央一级民众团体的一切党组织以后，我们即召开了一次会议，研究部
署当前的工作：（一）总党委目前的中心工作，是集中力量领导与组织中央一级各机关（包
括党、政、军、民）的精简节约与反贪污、反浪费、反官僚主义的斗争，使这一斗争深入到
每个大小单位去，并获得应有的成绩。（二）因为目前必须集中力量进行反贪污、反浪费、
反官僚主义，普遍要求各单位在短期内召开党代表大会是有困难的。我们决定，除若干单位
在有准备的条件下，可以在短期内结合三反运动召开党代表大会外，大多数单位的党代表大
会，均须放在一九五二年三月以后去开。（三）为便利领导，对各系统党的组织作必要的调
整。（四）提议以下列九人组成总党委，即周恩来（第一书记），安子文（第二书记），杨
尚昆（第三书记），肖华、罗瑞卿、张经武、徐立清、龚子荣、曾三。并请批准以肖华为总
党委的第四书记。
全世界无产者，联合起来！


中央转发甘肃省委关于三反报告的批语（一九五一年十二月二十二日）
        中央转发甘肃省委关于三反报告的批语（一九五一年十二月二十二日）

各中央局，并转分局、省市区党委：

甘肃省委这个报告很好，请在党内刊物上发表。照甘肃省委的意见，反贪污反浪费反官
僚主义的斗争，从发动到结束只需要一个月。甘肃省委这个意见是基本正确的。有些同志认
为发动这个斗争很不容易，需要几个月时间才能结束。这种意见，不甚正确。当然，要将一
切贪污浪费官僚主义问题全部彻底解决清楚，包括许多大贪污案犯的调查、公审、判决、处
理，许多基本建设工程重新审查其旧的浪费的设计、建立新的节约的设计，当然不是一个月
所能完成，而需要更多的时间，有些可能拖得很长。但就一般情形来说，一个月左右的时间
也就差不多了。特别是一般的浪费现象，就一个机关来说，从调查、研究、批评、检查，到
定出新的制度，停止浪费开支，大约有半个月左右的时间也就够了，许多机关已有这种经验。
也不是停止一切工作不做，专做三反斗争，而是和各项工作结合，特别是和整党整风工作结
合去做，三反斗争就是目前整风的主要内容。

中央

十二月二十二日

根据毛泽东手稿刊印。
全世界无产者，联合起来！


中央转发武汉市委关于开展三反斗争报告的批语（一九五一年十二月二十二日）
    中央转发武汉市委关于开展三反斗争报告的批语（一九五一年十二月二十二日）

各中央局，并转分局、省市区党委：

继北京市委之后，在大城市中，武汉市委已经发动了一个大张旗鼓的、雷厉风行的、吸
引广大群众参加的反贪污反浪费反官僚主义的伟大斗争。他们做得很勇敢，公开揭露和惩处
了一批敢于压制群众批评的担负重要职位的干部。他们所定的方针、步骤和办法都很适当。

中央希望天津、济南、青岛、上海、南京、杭州、南昌、广州、长沙、重庆、成都、昆
明、西安、太原、及其他大城市，一律发动这样一个斗争，希望这些大城市的市委都有武汉
市委这样勇敢和有步骤有办法，都向中央写一个有分析有内容的报告。请将武汉市委的报告
〔１〕在党内刊物上发表。

中央

十二月二十二日

根据毛泽东手稿刊印。

注释〔１〕指中共武汉市委一九五一年十二月十九日关于开展三反运动给中南局并转中
央的报告。报告指出，官僚主义是贪污浪费的掩护物。它最突出的表现是压制民主，压制批
评，以封建秩序和恶霸作风来对待群众。这是武汉一个特别突出的问题。在三反斗争中，为
了发动群众，必须充分发扬民主，必须批判和处罚那些胆敢压制民主，打击群众批评，违反
纪律的分子。并且必须从市委和市府做起，自上而下，进行老老实实的自我批评，打破一切
不必要的顾虑，放下装腔作势的架子，倾听群众的批评和意见。关于运动开展的步骤，报告
说，在十二月内，作重新酝酿，学习文件，作动员报告，处理若干突出事件，组织一次大的
公审会，一九五二年一月初开始发动广泛的检举和坦白运动，为第一步。然后，着重分析处
理，为第二步。最后着重总结工作、健全制度，精简机构与调整干部，为第三步。预计一九
五二年三月底可完成。报告还提出，与群众斗争相结合，拟组织三种检查组。一是由各级首
长负责，吸收若干人员参加的普遍检查。二是纪律检查委员会、人民监察委员会、检察署与
法院的重点检查。三是下级对上级的检查。第三种检查人员拟由机关的工作人员或代表会议
推选。
全世界无产者，联合起来！


给章士钊〔１〕的信（一九五一年十二月二十二日）
                给章士钊〔１〕的信（一九五一年十二月二十二日）

行严先生：

十二月二十日赐示敬悉。所教一节，近日稍忙，容后图之。

有江子愚〔２〕者从成都来信，附所作清平乐一言，颇觉不恶，寄上一观，请予掷还。

先生如知此人生平，祈示一二。顺致

敬意

毛泽东

一九五一年十二月廿二日

根据手稿刊印。

注释〔１〕章士钊，当时任政协全国委员会委员。

〔２〕江子愚，建国后曾任四川省文史研究馆馆员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于转发华东局三反报告的批语和复电（一九五一年十二月二十三日）
      中央关于转发华东局三反报告的批语和复电（一九五一年十二月二十三日）

一

中央和军委各部门，中央人民政府各党组；各中央局、各大军区，并转分局、省市区党
委：

兹将华东局十二月二十日关于反贪污反浪费反官僚主义的报告〔１〕一件发给你们参考。

这个报告很好，请在党内刊物上发表。

中央

十二月二十三日

二

华东局：

十二月二十日报告收到，这个报告是正确的，望即照此施行。已将你们这个报告转发各
地参考，并在党内刊物上发表。

中央

十二月二十三日

根据毛泽东手稿刊印。

注释〔１〕中共中央华东局在报告中说，华东地区贪污浪费现象极为严重。毛主席及党
的七届二中全会严重地指出资产阶级对党的侵蚀的必然性，和坚决号召全党为防止及克服此
种巨大危险的必要性，是完全正确的。为此，华东局特作如下决定：（一）普遍进行反贪污、
反浪费、反官僚主义的思想教育，务使全体党员干部及政府工作人员从思想上认识贪污、腐
化是最可耻的行为。这一时期各地党内的整风，均应着重以检查贪污、浪费，克服资本主义
影响和克服官僚主义作风为主要内容。（二）在不妨碍生产及不影响税收的原则下，应在所
有国营工矿企业、财经部门、政权机关中，无例外地展开群众性的民主检查运动。采取号召
贪污分子自动坦白，发动群众检举控告，及展开批评与自我批评的方法，来揭发一切贪污腐
化、铺张浪费和官僚主义的现象。（三）充分运用各种宣传工具，揭发贪污腐化、铺张浪费
及官僚主义的典型人物和事件，并介绍表扬奖励那些廉洁奉公、保卫国家人民利益及积极为
国家和人民创造财富的模范人物和事迹，使反对贪污浪费与表扬劳动模范成为长期性的群众
运动。（四）为了保证运动顺利进行，必须采取首长负责、亲自领导及全党动员、支部保证
的办法，并须注意发扬民主，扶助正气，打击邪气，给干部群众撑腰，把从上而下的检查和
从下而上的检举相配合，坚决反对只整下不整上的做法。（五）鉴于党政内部的贪污往往是
由非法商人从外部勾结而来的，因此，必须注意调查奸商并发动群众检举控告不法商人的运
动，对证据确凿的不法商人，亦应严加惩处，以便内外配合，彻底肃清贪污分子。（六）应
从检查贪污浪费、检查官僚主义作风过程中，切实整顿各级党政机关的组织机构，建立健全
的组织生活，如定期召开各机关、各部门党的代表会议，开展批评与自我批评，建立经常检
查制度等。
全世界无产者，联合起来！


关于印发华南军区政治部团结改造知识分子问题指求的批语（一九五一年十二月二十三日）
关于印发华南军区政治部团结改造知识分子问题指求的批语（一九五一年十二月二十三日）

罗荣桓〔１〕同志：

此件〔２〕很好。建议：（一）印送各大军区政治部及各级政治部，仿照办理；（二）
在总政的刊物上予以发表。

毛泽东

一九五一年十二月二十三日

根据手稿刊印。

注释〔１〕罗荣桓，当时任人民革命军事委员会总政治部主任。

〔２〕指中国人民解放军华南军区政治部一九五一年十二月十三日关于团结改造知识分
子问题给所属的指示。指示对两年来部队在执行党的知识分子政策方面所取得的成绩和存在
的缺点进行了分析，明确指出：为着进一步加强部队中工农与知识分子的团结，加强我军现
代化这一组织基础，并动员全军知识分子为实现部队文化教育任务而奋斗，要求在全党全军
特别是全体干部中，广泛地切实地进行一次党的知识分子政策的教育。（一）重视团结知识
分子，热情地爱护他们，把他们当作党的宝贵财富之一；关心他们实际生活中的困难，并帮
助他们有效地加以解决。教育大家认识革命知识分子始终是中国革命的重要因素。从我军建
设的过去、现在，特别是将来的发展上看，知识分子更有其重大作用。因此，团结争取改造
知识分子，是党的一贯政策。一切对知识分子采取消极冷淡态度的，就违反了党的政策。

（二）积极地加强对知识分子的教育改造，严肃地对待他们从小资产阶级感情出发的轻
视工农、轻视具体实践的错误倾向，耐心地加以教育。（三）大胆地使用知识分子。对已经
分配到一定岗位的知识分子，必须使之有职有权，在实际工作中经受考验。比较优秀的知识
分子，应该积极地加以培养，大胆地加以提拔使用，评级中正确地定级。
全世界无产者，联合起来！


给陈玉英〔１〕的信（一九五一年十二月二十三日）
                给陈玉英〔１〕的信（一九五一年十二月二十三日）

陈玉英同志：

十二月十八日给我的信收到了，很高兴。已有人告诉我，你过去在反革命面前表示很坚
决，没有屈服。这是很好的。为了节省，你不要来京。你在长沙做工很好。你如果有困难，
可告诉我，设法给你一些帮助。

祝你身体健康！

毛泽东

一九五一年十二月二十三日

根据手稿刊印。已编入《毛泽东书信选集》。

注释〔１〕陈玉英，一九二六年冬至一九三一年春在毛泽东和杨开慧的家里当保姆。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央批准西北局关于开展三反整风运动指示的电报（一九五一年十二月二十四日）
    中央批准西北局关于开展三反整风运动指示的电报（一九五一年十二月二十四日）

西北局：

十二月十八日的整风指示稿〔１〕，已收到，看过，认为是正确的，可即照此施行。

中央

十二月二十四日

根据毛泽东手稿刊印。

注释〔１〕指中共中央西北局一九五一年十二月十八日关于开展反对贪污、反对浪费、
反对官僚主义的整风运动的指示。指示说，西北局决定从现在起，有系统地普遍地发动全党
和所有工作人员，向贪污现象、浪费现象和官僚主义现象作坚决严肃的斗争。大行政区机关
和省、市级机关，现在就应立即动手，集中力量在一个月时间内完成这个运动。各专区和县
也要在本月或明年一月开始。各机关、企业、团体，一般地都要先从开展反对贪污和反对浪
费斗争入手，由此联系检查领导工作中的官僚主义作风，并从而讨论堵塞漏洞，提高工作效
率的各项必要办法和制度，最后在这个基础上，引导群众转到增产节约运动中去。正在进行
整党工作的机关，应把这个反对贪污、反对浪费、反对官僚主义的整风和整党结合起来，首
先解决那些贪污、浪费、官僚主义和脱离群众的突出问题，然后进一步进行共产主义教育，
以至登记处理等。
全世界无产者，联合起来！


对中财委转报的全国合作总社收购棉花经验报告的批语（一九五一年十二月二十四日）
  对中财委转报的全国合作总社收购棉花经验报告的批语（一九五一年十二月二十四日）

中财委：

我认为全国合作总社一九五一年十二月十九日的报告〔１〕是原则上正确的。合作总社
提议国家对棉花和粮食两种农产品都委合作社收购。除棉花一项，一九五二年，应全部委托
合作社收购，由三个头改为合作社一个头，已为毫无疑〔问〕，不须多说外；粮食一项，一
九五二年由国家收购的近二百亿斤商品粮，似应按照合作社的组织能力，全部或大部委托他
们收购。至于尚有约三百亿斤商品粮目前是由商人收购或农民自己运至城镇卖的，一九五二
年尚不宜由合作社去收购。一则对商人挤得太快了，二则合作社目前恐怕也无此种能力，应
当分作几年逐步实现这个计划。如能在三年至四年内做到全部商品粮的百分之八十由合作社
收购，就是很好的了。此事请你们加以研究，订出一个适当的计划，交中央审查决定。

毛泽东

十二月二十四日

根据手稿刊印。

注释〔１〕全国合作总社的报告，总结了一九五一年包收棉花的初步经验，提出改变过
去由花纱布公司、合作社、私商三个头收购棉花的旧办法，实行由合作社一个头收购棉花的
新办法。
全世界无产者，联合起来！


中央转发西南局关于学校教师思想改造问题报告的批语（一九五一年十二月二十四日）
  中央转发西南局关于学校教师思想改造问题报告的批语（一九五一年十二月二十四日）

各中央局：

西南局这个报告〔１〕很好，特发给你们参考，可在党内刊物上发表。中央希望华东中
南西北三大区，在适当时机，有准备地开一次大规模的学校教师思想改造会议。在会议中，
仿照西南的办法，展开批评和自我批评，推动大中小学校教师及教育行政人员的思想改造工
作。华北和东北是否还要开这样的会议，亦请华北局和东北局加以考虑。

中央

一九五一年十二月二十四日

根据毛泽东手稿刊印。

注释〔１〕指中共中央西南局一九五一年十二月十九日关于西南军政委员会文委召开第
三次全委扩大会议讨论学校教师的思想改造问题给中央并各省市区党委的报告。报告说，这
次会议的收获，主要是使学校代表比较深刻地体会了教师思想改造乃是改革旧有学校教育的
关键，而正确地开展批评与自我批评，则是改造思想的唯一正确途径。这次会议的主要经验
有三点：（一）发动积极分子带头进行批评自我批评，并在自我批评的基础上进行与人为善
的批评。教育行政领导干部，特别要以身作则，进行有教育意义的自我批评。

（二）采用民主方法，提倡自由辩论，展开分析批判。这样易于暴露各种思想观点，便
于提高大家的思想认识。（三）领导上亲自作指示，各小组均有党员负责干部作骨干。这样
就能够掌握情况与方针，引导会议正确地向前发展。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于部队三反和整编的安排问题给谭政〔１〕的电报（一九五一年十二月二十四日）
  关于部队三反和整编的安排问题给谭政〔１〕的电报（一九五一年十二月二十四日）

谭政同志并告陈毅、贺龙〔２〕二同志：

十二月二十二日来电悉，其他文件亦收到。我的意见，已见复中南军区党委会电〔３〕，
即是运动是要发动的，但不要使它妨碍编整工作，应由你们用电话和各军区密取联络，调节
时间和精力。省军区，应赶在一月十日以前，用极短的时间，例如一星期至两星期，初步地
检查贪污浪费的情况和开展初步的斗争，并向军委作一个初步报告。军分区则可赶在一月底
以前展开一次初步斗争。一切受编整的部队都要有一短时间进行这一斗争。一切暂时不受编
整的部队则可有较多时间去进行这一斗争，但也不要拖得很长，至多有一个多月也就够了，
并须结合其他工作去做。

毛泽东

十二月二十四日

根据手稿刊印。

注释〔１〕谭政，当时任中国人民解放军中南军区第三政治委员。

〔２〕陈毅，当时任中国人民解放军华东军区司令员。贺龙，当时任中国人民解放军西
南军区司令员。

〔３〕指毛泽东一九五一年十二月二十一日关于部队在整编前进行一次三反斗争给中南
军区党委会的电报。见本册第６０８—６０９页。
全世界无产者，联合起来！


转发联运党委关于开展三反斗争情况报告的批语（一九五一年十二月二十四日）
    转发联运党委关于开展三反斗争情况报告的批语（一九五一年十二月二十四日）

各大军区并转所属各单位；志愿军；并告各中央局：

联运党委这个报告〔１〕很好，请你们参酌办理，并在党内刊物上发表。有些人以为开
展三反斗争须要很长的时间，这是不对的。除复杂案件外，每一机关部队有半个月至多一个
月就够了。联运党委所规定的时间不到一个月，这是很对的。如果铁道兵团在朝鲜那样每天
受轰炸和极为紧张的工作情况下能够这样做，那么国内的机关部队为什么不能这样做呢？

毛泽东

十二月二十四日

根据手稿刊印。

注释〔１〕联合运输司令部党委一九五一年十二月十九日在给军委总政的电报中说，铁
道兵团领导机关自朝鲜返沈阳后，与东北铁道运输司令部合并，组成联合运输司令部。在东
北局及东北军区的领导下，于十一月份开展了反贪污、反浪费、反官僚主义运动，已开始发
现了一些严重的贪污浪费情形。现正进一步深入动员与检查，于明年一月十日前作出初步总
结报军委总政。团及分局以上党委，一律于明年一月十五日以前，将检查结果用书面或电报
报告联运党委和军委总政。
全世界无产者，联合起来！


中央关于处理武汉市府领导人压制民主、打击群众批评的错误的电报（一九五一年十二月二十五日）
中央关于处理武汉市府领导人压制民主、打击群众批评的错误的电报（一九五一年十二月二十五日）

中南局、武汉市委：

十二月二十四日电〔１〕悉。（一）罢免易吉光〔２〕，并由张平化〔３〕同志代表市
委作自我批评，声明荐人不当，是完全必要的；（二）市长吴德峰同志既然有压制民主打击
群众批评的行为或支持这种行为，对群众影响极坏，当然应向人民代表会议作自我批评，并
公开发表。

中央

十二月二十五日廿三时半

根据毛泽东手稿刊印。

注释〔１〕指中共武汉市委一九五一年十二月二十四日关于拟在武汉市第二届第二次人
民代表会议上处理市政府领导人压制民主，打击群众批评的错误问题给中南局并中央的报告。

〔２〕易吉光，当时任武汉市人民政府副市长兼秘书长。

〔３〕张平化，当时任中共武汉市委书记。
全世界无产者，联合起来！


在中央转发中办秘书室工作报告的批语中加写的话（一九五一年十二月二十五日）
    在中央转发中办秘书室工作报告的批语中加写的话（一九五一年十二月二十五日）

在这个报告中所说关于某些党政机关动员群众写致敬信、发祝贺电，以及机关团体和群
众给中央送锦旗送礼品的事情，不但是一种浪费，而且是一种政治错误。

根据毛泽东手稿刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于西南局决定停止整党学习全力转入三反给各中央局的电报（一九五一年十二月二十六日）
中央关于西南局决定停止整党学习全力转入三反给各中央局的电报（一九五一年十二月二十六日）

各中央局：

据新华社西南总分社十二月二十二日内部情况报道说：“西南区已停止了原订计划的整
党学习，全力转入反贪污、反浪费、反官僚主义的整风运动。西南局、西南军政委员会和西
南军区均已开过党代表会议。川东、川西、川北、川南、西康及重庆市已作了一般号召。其
他各地也将进入动员阶段。西南贪污浪费现象相当严重，据近来初步发现的材料：工业部约
八百亿元，其中肖子言和陈松柏两大贪污案即达二百亿元。财政部初步检查为三百亿元，其
中以粮食局系统最严重。川西粮食局贪污分子勾结奸商，将粮食支付书偷去给奸商到各库取
粮，损失公粮十万斤。川北财政厅金库被贪污分子盗走一箱人民币，贪污分子还留一字条说
：”我生活困难，暂先支借一下‘。建筑中的贪污浪费最普遍，据初步了解已达数百亿元。
交通系统贪污浪费约五百亿元“等语。

中央认为西南局停止原订整党学习计划，全力转入反贪污、反浪费、反官僚主义的整风
运动，是完全正确的，请各中央局也照这样做。

中央

十二月二十六日

根据毛泽东手稿刊印。
全世界无产者，联合起来！


转发湖北省委关于三反运动初步情况的报告的批语（一九五一年十二月二十六日）
    转发湖北省委关于三反运动初步情况的报告的批语（一九五一年十二月二十六日）

各中央局，并转分局，省市区党委：

湖北省委这个报告〔１〕很好，中南局在这个报告前面所说的话〔２〕也好，很值得看
一下。请在党刊上发表。

毛泽东

十二月二十六日

根据手稿刊印。

注释〔１〕指中共湖北省委一九五一年十二月二十四日关于三反运动开展情况给中南局
并中央的报告。报告说：目前运动已开始发展起来，若干机关已出现热烈的批评揭发斗争热
潮。大致有以下几种情况：（一）开始时，虽然经过党内外干部与群众的动员，并学习一段
文件，但运动仍然发动不起来。其原因是许多老干部有点“满不在乎”，没有认真领导。其
中部分同志是对三反运动的意义认识不足，但多数干部是自己有不同程度的浪费现象，运动
一开始将首当其冲，因此采取观望态度。有鉴于此，又重新动员，在干部中强调发扬民主，
不要害怕批评，强调干部要带头，以自我批评精神来启发广大群众的热情。经过老干部一带
头，运动迅速展开，形成热烈的批评运动。（二）运动开展起来之后，大概有两种类型：一
种是负责干部深刻作自我批评的，领导与群众间的矛盾迅速消失了，进而共同深入地检查一
切铺张浪费及贪污现象；另一种是领导同志没有深刻自我批评精神，口头提倡民主，而实际
又害怕民主的，群众一经起来，声势很大，压也压不住，相反斗争的火焰愈益集中到这些同
志。（三）目前运动还大都集中在反浪费，发展较快的单位，领导与群众矛盾统一了，斗争
火焰已开始转向揭发贪污。有贪污嫌疑的分子恐慌起来，大部分心里怕赔偿、怕处分、怕杀
头。我们拟再发展几天，即公开宣布政策，号召坦白。（四）还有个别单位，由于领导人不
正派，各拉拢一批小集团互相攻击，因而运动不能开展，形成混乱。这样的单位，我们拟暂
时停止，准备其他单位告一段落，腾出手来派专人去，重新发动，彻底整顿这个机关。

〔２〕指中共中央中南局一九五一年十二月二十四日在向所属转发湖北省委报告时加的
批语。中南局的批语说：湖北省委关于三反运动的初步情况的报告说明，一切领导机关和领
导干部不放手、不坚决、不站到运动前头去领导运动，均会陷自己于被动地位；怕群众民主，
一定会遭到群众反对。只有用发扬民主，而又适时引导的方法才能使运动向着健康的道路前
进，才能既教育了群众又改善自己的领导地位。
全世界无产者，联合起来！


关于同意将三反斗争和整编工作结合进行给陈毅〔１〕的电报（一九五一年十二月二十八日）
关于同意将三反斗争和整编工作结合进行给陈毅〔１〕的电报（一九五一年十二月二十八日）

陈毅同志，并告各大军区，志愿军及各中央局：

十二月二十五日长电〔２〕及十二月二十六日短电〔３〕，均已阅悉，很好，请即照此
执行。我们的方针是必须将反贪污反浪费反官僚主义斗争和整编工作结合进行，并力争于三
月底完成第一期整编。抓得紧，配合得好，是可以完成的。但如因三反斗争妨碍了整编工作，
则宁可稍为推迟若干天（例如半个月）去完成整编，决不可让被整编的人员带着贪污浪费和
官僚主义的精神去转业和进学校，这一点，陈毅同志说得很好。华北西北两大军区，华南军
区和广西军区，均有报告照这样做。李达、王新亭〔４〕二同志昨来北京面报，西南也是这
样做的。请中南军区务必注意此点，务必将整编和三反结合去做，二者不可缺一。如果下级
军区有不清楚者，务必明确地坚决地指示之，至要至要。

毛泽东

十二月二十八日

根据手稿刊印。

注释〔１〕陈毅，当时任中国人民解放军华东军区司令员。

〔２〕指陈毅一九五一年十二月二十五日关于华东军区高干会对整编、转业工作及一九
五二年部队工作实施步骤的决定给毛泽东并报中央军委、总政治部、华东局的报告。

〔３〕指陈毅一九五一年十二月二十六日给毛泽东的电报。电报表示坚决拥护在整编之
前进行一次反贪污、反浪费、反官僚主义斗争的指示，并指出近日已发现某些部队不先反贪
污即进行整编，他们胆敢违法犯纪瓜分财产，这样的人，带着浪费和官僚主义，甚至带着贪
污去转业，在政治上必然造成极大损失与被动。华东部队预定一月份以反贪污浪费为主，结
合整编，二、三月以整编为主结合反贪污浪费，三月后将反贪污浪费深入到建立财经工作制
度诸方面去，并力求三月底整编四十万至四十五万人的工作不受影响。

〔４〕李达，当时任中国人民解放军西南军区副司令员兼参谋长。王新亭，当时任中国
人民解放军西南军区政治部副主任。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于播发饶漱石〔１〕的演说给新华社的批语（一九五一年十二月二十八日）
      关于播发饶漱石〔１〕的演说给新华社的批语（一九五一年十二月二十八日）

新华社：

饶漱石同志的演说〔２〕，我已看过，很好。只有一些小的修改。请你们即日拍还给饶
漱石同志，于明廿九日或卅日在上海报上登载。新华社则于卅日以“上海电”发广播，在全
国报纸上发表。

毛泽东

十二月廿八日

根据手稿刊印。

注释〔１〕饶漱石，当时任中共中央华东局第一书记、华东军政委员会主席。

〔２〕指饶漱石一九五一年十二月十七日在华东一级机关干部动员大会上的报告。后发
表于一九五一年十二月三十一日《人民日报》，题为《为开展增产节约，反对贪污，反对浪
费，反对官僚主义而斗争》。
全世界无产者，联合起来！


关于同意对付敌人拖延谈判的办法给李克农〔１〕的电报（一九五一年十二月二十八日）
关于同意对付敌人拖延谈判的办法给李克农〔１〕的电报（一九五一年十二月二十八日）

李克农同志并告金、彭〔２〕：

十二月廿八日一时来电〔３〕、两组简报〔４〕及附件均悉。

同意来电所述各点。并且不要怕拖，要准备再拖一个较长的时期才能解决问题。只要我
们不怕拖、不性急，敌人就无所施其技了。

毛泽东

十二月二十八日三时半

根据修改件刊印。

注释〔１〕李克农，当时任中央人民政府外交部副部长。

〔２〕金，指朝鲜民主主义人民共和国首相金日成。彭，指中国人民志愿军司令员兼政
治委员彭德怀。

〔３〕指李克农一九五一年十二月二十八日一时关于第三项议程（机场建设问题）和第
四项议程（交换战俘问题）小组谈判情况给毛泽东、金日成、彭德怀的电报。电报说，我们
计划：（一）对于第三小组，如对方继续采取拖延政策，根本不讨论什么问题，则我亦不急。
他提议休会我即同意休会，表示我们不怕拖。（二）对于第四小组，继续以四万四千战俘的
问题和对方的所谓五万多战俘的问题对抗下去。对于对方第一次交来及第二次补交来的外俘
下落的回答，我们觉得亦不必忙于交给他们。

〔４〕指李克农一九五一年十二月二十七日发来的第三项议程小组会简报和第四项议程
小组会简报。当时，朝鲜停战谈判第三项议程的讨论已历时三十天，第四项议程的讨论也已
进行半月余，由于美方采取拖延政策未能达成协议。
全世界无产者，联合起来！


给黄炎培〔１〕的信（一九五一年十二月二十九日）
                给黄炎培〔１〕的信（一九五一年十二月二十九日）

黄先生：

十二月二十八日惠书〔２〕敬悉。

轻工业部发动反贪污反浪费反官僚主义斗争，并已开始收效，甚为欣慰。讲演稿〔３〕
很好，只须将第一面有四处括号内数字去掉，就可发表。

顺致

敬意

毛泽东

一九五一年十二月廿九日

根据手稿刊印。

注释〔１〕黄炎培，民主建国会主要负责人。当时任中央人民政府委员、政务院副总理。

〔２〕指黄炎培一九五一年十二月二十八日给毛泽东的信。信中谈到轻工业部三反运动
的一些具体情况，说在向商店查诘中，发现不少漏税、行贿、送回扣的情况，民建总会及北
京市分会正在展开工商界思想改造运动，预备提出“消灭行贿、消灭回扣”的口号，回扣实
是贪污，在北京社会根深蒂固，不扑灭，无以整饬各机关风纪。

〔３〕指黄炎培一九五一年十二月八日在轻工业部全体工作人员大会上的报告，题为《
我们要彻底地为反贪污反浪费反官僚主义而斗争》。后在一九五一年十二月三十日《人民日
报》发表。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发西南军区党委关于三反斗争的一周通报的批语（一九五一年十二月三十日）
    转发西南军区党委关于三反斗争的一周通报的批语（一九五一年十二月三十日）

各大军区，志愿军，并告各中央局：

西南军区党委会十二月二十七日所发一周通报，很好，很正确，很有力量，在三反斗争
中表现了革命军人的战斗姿态，毫无畏首畏尾拖泥带水模样，读之使人十分高兴。请你们于
收到后即刻仿照办理，并即刻转发给各级军区直至团级，一概仿照办理。各级领导同志都要
学贺龙〔１〕同志那样亲自“上前线”，把三反斗争当作一场无产阶级和资产阶级之间的大
战争，务必取得胜利，并且务必于一九五二年一月上半月取得显著成绩，下半月取得更大的
成绩。各大军区都应发关于三反斗争的每周简报（一月份应发四次简报），互相比赛战斗成
绩，由中央加以评判。此电和西南军区的一周简报均请在党内刊物上发表，使广大干部能够
看到，越快越好。

毛泽东

一九五一年

十二月三十日下午四时

根据手稿刊印。

注释〔１〕贺龙，当时任中国人民解放军西南军区司令员。西南军区党委关于三反斗争
的一周通报中说，贺龙等主要负责干部亲自“上前线”，掌握运动，宣传政策，给群众撑腰，
鼓励群众的斗争勇气，对运动的顺利开展起了决定作用。
全世界无产者，联合起来！


转发华东军区党委关于大张旗鼓开展三反斗争的指示的批语（一九五一年十二月三十日）
转发华东军区党委关于大张旗鼓开展三反斗争的指示的批语（一九五一年十二月三十日）

各大军区，志愿军并告各中央局：

（一）批准华东军区党委十二月二十八日关于大张旗鼓开展反贪污反浪费反官僚主义斗
争的指示〔１〕，认为这个指示是完全正确的。（二）将这个指示发给各大军区及志愿军，
并转发所属各级军区一律仿照办理。必须这样做才能取得主动，否则就会使自己陷于被动。

华东军区在过去一段时间内有些被动，但现在已完全主动了。（三）批准华东军区党委
会关于所属各部推迟报告时间的请求，只要团以上各级负责同志下定决心结合整编工作有力
地深刻地发动三反斗争，第一次报告推迟至一月底是可以的。（四）将华东军区党委十二月
二十八日的指示在党内刊物上发表，使广大干部都能阅读。

毛泽东

一九五一年十二月三十日

根据手稿刊印。

注释〔１〕中共华东军区委员会的这个指示，分析了华东军区所属部队中贪污浪费的严
重情况，指出华东部队贪污浪费的严重现象，多发生在南京上海的机关部队中，尤其在铺张
浪费方面，华东军区机关实际上起了带头作用。军区党委过去对这些严重倾向，虽然一般地
提出要反对和克服，也批办了大批贪污腐化案件，处罚了许多人，但没有广泛发动群众有系
统地开展斗争，未能集中火力惩办大贪污、大浪费的事件，因此便不能制止贪污浪费的狂潮。
前一段着重整编而忽视了在整编前进行一次三反斗争的必要性，而使十二月初的高干会议没
有充分讨论反贪污浪费问题。直到毛主席再次批电指示，才帮助我们将整编与三反结合起来。
指示号召华东军区的全体同志认识华东地区如上海南京等城市，乃是全国资产阶级势力和影
响最集中的地方，三年来对部队所起的腐蚀作用是极为惊人的。从华东部队的处境上，更应
该首先发动一场激烈而严肃的反贪污浪费、反腐化堕落的思想斗争，才能打破资本主义的影
响包围，才能保持我军的纯洁，巩固部队，加强国防建设。而能否提高认识并首先反对官僚
主义，是能否战胜资本主义影响，肃清贪污浪费，做好整编工作的主要关键。据此华东军区
党委决定对一九五二年一、二、三月的工作步骤加以改变。一月份以开展反贪污、反浪费斗
争为中心，结合进行整编，二、三月份以整编和转业建设工作为主，结合继续深入三反斗争。
全世界无产者，联合起来！


对编余部队调拨为工程部队和屯垦部队的批语〔１〕（一九五一年十二月三十日）
    对编余部队调拨为工程部队和屯垦部队的批语〔１〕（一九五一年十二月三十日）

朱、林、聂〔２〕：

我希望调拨为工程部队和屯垦部队的数目能有三十万至四十万，此事待周〔３〕病愈和
中财委同志商量一下，再行酌定。如能办到，其利极大。其余均同意。

毛泽东

十二月卅日

根据手稿刊印。

注释〔１〕这个批语写在中国人民解放军代总参谋长聂荣臻一九五一年十二月二十九日
关于编余部队和机构的调拨计划给毛泽东的报告上。

〔２〕朱，指朱德。林，指林彪，当时任人民革命军事委员会副主席。聂，指聂荣臻。

〔３〕周，指周恩来。
全世界无产者，联合起来！


对董必武〔１〕等关于五机关合署办公及开展三反斗争情况报告的复信（一九五一年十二月三十日）
对董必武〔１〕等关于五机关合署办公及开展三反斗争情况报告的复信（一九五一年十二月三十日）

董必武、罗瑞卿〔２〕同志阅后，交彭真〔３〕同志阅办：

（一）十二月二十九日关于五机关合署办公以及开展三反斗争情况的报告〔４〕已收到，
阅悉。

（二）报告第四条第一项所说“利用民主人士打胜仗”的人是些什么人，姓甚名谁，他
们如何利用民主人民〈士〉去打仗的，请补报。这样的人已丧失作为一个严肃的共产党人的
立场，必须按其情节轻重给以必要的纪律方面的党内处罚，请你们议定处罚办法（邀同本人
参加）报告中央核办。

（三）报告第四条第二项所说对三反运动采取自由主义态度的党员是些什么人，姓甚名
谁，请补报。对于这样的人，应给以一个限期（例如十天），遵照中央决议，认真发动群众
开展反贪污反浪费反官僚主义的斗争，否则即须撤职。如果本人有贪污实据，还须开除党籍
；严重者须送法院惩办。

（四）报告第四条第三项所说只要“一反”，不要其余“二反”的民主人士，是些什么
人，姓甚名谁，请补报。

（五）报告的其他部份，均同意。

毛泽东

一九五一年十二月三十日

根据手稿刊印。

注释〔１〕董必武，当时任中央人民政府委员、政务院副总理兼政治法律委员会主任。

〔２〕罗瑞卿，当时任中央人民政府公安部部长。

〔３〕彭真，当时任中共中央书记处候补书记、政务院政治法律委员会副主任。

〔４〕指董必武、彭真、罗瑞卿一九五一年十二月二十九日关于中央政法部门五个机关
实行合署办公和动员三反的初步情况给周恩来并报毛泽东、中央的报告。报告内容有四条，
其中第一、二、三条讲政法委员会、最高人民法院、最高人民检察署、中央司法部和法制委
员会五机关合署办公的情况、好处和困难。第四条讲这次实行五机关合署办公和初步发动三
反运动中暴露出的我们党内的问题。这些问题是：（一）党内有些本位主义的思想，常常不
自觉地给党外人士的权位思想作了支柱，妨害内部工作上应有的统一领导。过去各部门间经
常有些不从实际工作出发，单纯地搬“政府组织法”，闹工作关系问题的现象，甚至有所谓
“利用民主人士打胜仗”之说。（二）自由主义现象相当严重，对三反运动有袖手旁观的，
也有强调自己业务与此中心运动对立的，对党组、党委决定，不合自己意见的不宣不传，各
顾各的，不看整体，原则同意的事，办不办都不一定。（三）有些部门的民主人士负责人，
对三反只要反贪污一反，他们对反浪费反官僚主义这两反很不积极。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于中央、大区、省市三级一切工作部门向中央主席和军委主席作三反报告的指示（一九五一年十二
中央关于中央、大区、省市三级一切工作部门向中央主席和军委主席作三反报告的指示（一九五一年十二月三十日）

中央和军委各部门，中央人民政府各党组；各中央局，并转分局、省市区党委；各大军
区并转第二第三两军区；志愿军：

（一）中央一级大行政区一级和省市一级共三级的一切工作部门，例如党的宣传部、组
织部，政府的财政部（厅或局）、公安部（厅或局），军区的司令部、后勤部，再加各民众
团体，除每一民众团体只要总报告不要各部门的报告以外，所有一切工作部门，均应分别向
中央主席和军委主席作关于反贪污反浪费反官僚主义的报告。政府中凡与党外人士在领导工
作上合作的部门，用党组名义作报告。在一九五二年的头四个月内，须每月作一次报告，以
便中央有所比较，看出各级领导同志对这一场严重斗争哪些是积极努力的，哪些是消极怠工
的（消极怠工的原因，一种是领导人有官僚主义，一种是领导人手面不干净），以便实行奖
励和惩处。不作报告者以违纪论，须推迟时间作报告者须申明理由。这些报告各级党委应负
督促之责。（二）其余照十二月四日二十时电〔１〕执行不变。

中央

一九五一年十二月三十日

根据毛泽东手稿刊印。

注释〔１〕指中共中央一九五一年十二月四日关于批转北京市委展开反贪污斗争的报告
的指示。见本册第５４２—５４３页。
全世界无产者，联合起来！


转发志愿军党委关于开展三反运动的补充指示的批语（一九五一年十二月三十日）
    转发志愿军党委关于开展三反运动的补充指示的批语（一九五一年十二月三十日）

各大军区各中央局：

志愿军亦定于一月展开全军的三反斗争，廿六军在最前线作战亦能展开这一斗争。有些
人认为既要整编就不能同时进行三反斗争，这种意见显然是不正确的。

毛泽东

十二月三十日

根据手稿刊印。
全世界无产者，联合起来！


关于回谢生日贺电问题的批语（一九五一年十二月三十日）
              关于回谢生日贺电问题的批语（一九五一年十二月三十日）

外交部王炳南〔１〕同志：

请查斯大林生日我致贺电后，是否有回谢电，如有则此电〔２〕可发；如无，则不要发。

对罗马尼亚亦然。

毛泽东

十二月卅日

根据手稿刊印。

注释〔１〕王炳南，当时任外交部办公厅主任。

〔２〕指外交部为毛泽东起草的对斯大林和罗马尼亚共产党总书记乔治乌。德治来电祝
贺生日的答谢电。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给易南屏〔１〕的信（一九五一年十二月三十日）
                  给易南屏〔１〕的信（一九五一年十二月三十日）

南屏学兄：

十二月二十六日来信收到，很高兴。划为中农成分，为你庆贺。旧日抄本承保存甚感，
倘蒙赐还，尤所企望。此复。

顺致敬意！

毛泽东

一九五一年十二月三十日

根据手稿刊印。

注释〔１〕易南屏，毛泽东在湖南省立第一师范学校读书时的同学。
全世界无产者，联合起来！


转发华东军区党委关于结合三反进行整编给所属装甲兵党委的电报的批语（一九五一年十二月三十一日）
转发华东军区党委关于结合三反进行整编给所属装甲兵党委的电报的批语（一九五一年十二月三十一日）

谭政同志，各大军区：

十二月二十九日华东军区党委批评华东装甲兵党委的电报〔１〕，很好。没有这种批评，
彻底的三反斗争是不能完成的。就全军情况来看，最落后的是中南军区，至今没有一个彻底
发动三反斗争的号召文件。相反地被整编一事所吸引，深怕发动这个斗争妨碍整编。其实，
如同华东军区党委所规定，一月以三反为主，结合整编；二三两月以整编为主（指军区及被
整编的部队），结合三反，两者不但不妨碍，而且只有这样做，才能使整编做好。务望中南
军区和各大军区取一致步骤，务必“在一月份全军整整齐齐进入三反斗争”。下面各单位，
有不执行此命令者，立即予以批评，严重者须以撤职相威胁。每天交流经验，表扬好的，批
评坏的，使运动迅速发展。中南军区各部门贪污浪费官僚主义情况和各地一样严重，何以至
今毫无动作，速即电告。

毛泽东

十二月三十一日二十时

根据手稿刊印。

注释〔１〕中共华东军区委员会在给华东装甲兵党委的电报中，批评他们为抓住整编将
三反运动在战士与团以上机关分期分别进行的部署不妥，指出应以一月份一个月的时间，在
装甲部队无例外地进行一次三反运动。领导机关要亲自分析本单位的贪污、浪费情况，进行
具体的反贪污、反浪费、反官僚主义的斗争。这样做，并不妨碍派人作整编工作，更不妨碍
在三月底完成整编任务。
全世界无产者，联合起来！


转发志愿军四十二军党委关于节约计划报告的批语（一九五一年十二月三十一日）
    转发志愿军四十二军党委关于节约计划报告的批语（一九五一年十二月三十一日）

各大军区，并告中央局：

四十二军的节约计划很好，请转发所属各军师参考。各军区和各军均应于短时间内定出
节约计划报告军委。志愿军已走在前面，各军区和各军不要太落后了。

毛泽东

十二月三十一日

根据手稿刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


编后记
                                    编后记

《建国以来毛泽东文稿》第二册，编入毛泽东一九五一年的文稿４０９篇。计：手稿３９２篇，经毛泽东本人或中央审定的讲话稿６篇，经他审定用他名义发表的文稿１１篇。其中当时已公开发表的２１篇，毛泽东逝世后在《毛泽东选集》第五卷、《毛泽东书信选集》、《毛泽东新闻工作文选》和《毛泽东军事文选（内部本）》中发表的４３篇，在本册首次发表的３４５篇。目录上用黑体排印的，是编者认为较重要的文稿，共８６篇。

一、“三年准备，十年建设”的战略构想

《中共中央政治局扩大会议决议要点》（一九五一年二月十八日），是通盘部署一九五一年工作的重要文献。它总揽全局，提纲挈领，为研究这一年内容繁多而复杂的毛泽东文稿，把握其重心和脉络，提供了清晰的指导。

《要点》第一条提出了一个重要的战略思想：“三年准备，十年计划经济建设。”并且指出，这个思想，“要使省市级以上干部都明白。准备时间，现在起，还有二十二个月，必须从各方面加紧进行工作”。

周恩来把这个战略思想称为党的“总方针”，要求各方面工作都要同这个总方针相配合。（一九五一年三月三日对各专业会议代表的讲话）刘少奇把它称为党的总计划，他说：

有人问，你们共产党的计划是什么？具体的计划现在还没有，大概的计划就是毛主席提出的“三年准备，十年建设”。（一九五一年二月三日在全总扩大常委会上的讲话）这个战略思想可以看作从党的七届二中全会决议到党的过渡时期总路线的思想发展过程中的中间环节。

今天我们回顾建国初期的历史进程，追溯向社会主义过渡问题上指导思想的发展和演变，对于这个中间环节是应给以必要的注意的。

“三年准备，十年建设”的思想是逐渐形成的。一九五○年六月党的七届三中全会上，毛泽东即已提出要用三年或者还要多一点的时间争取财政经济状况的根本好转，为有计划地进行经济建设准备条件。毛泽东在这一年还讲过“三年五年恢复，十年八年发展”。到一九五一年二月，他在政治局会议上进一步明确地提出“三年准备，十年计划经济建设”。这里，第一，由于一年来工作进展顺利，三年完成恢复任务确有把握了，所以没有再提“三年五年”、“三年时间，或者还要多一点”。第二，把进行有计划的经济建设这一前景，更切近地提到党的高级干部面前。多年来中国共产党人要为中国的工业化而奋斗，现在这一任务就要变成直接行动了，当前所作的一切，都是为实现这一任务作直接的准备。这是全党工作重心由革命转入建设的进一步贯彻。第三，把十年作为一个建设阶段，预示着同向社会主义过渡的规划有某种联系，使党的领导干部对这一过渡的进程表有了较前更具体的了解。

毛泽东自己没有对这一战略思想作展开的论述。他曾经建议刘少奇向干部讲述这一问题。一九五一年三月三十日，在刘少奇送他审阅的向全国第一次组织工作会议所作的报告稿上，毛泽东写道：“三年准备十年建设的思想，请你在会议中讲一下，使他们有所准备。”

刘少奇在一九五一年多次向干部讲述过这个问题。最重要的有两次：一次是五月七日在第一次全国宣传工作会议上，一次是七月一日在高级党校作《中国共产党今后的历史任务》报告。刘少奇的讲述中有两点很值得注意。

第一是经济建设的方针。刘少奇说：建设的方针呢？工业农业都要发展，现在首先还是要恢复和发展农业；其次是发展工业，重工业和轻工业，开始还是要搞一些轻工业。刘少奇还这样提出问题：为什么不可以先发展重工业？他回答说：因为农业是工业的基础，没有很好的农业，工业没有基础；因为农业是工业的市场；因为要依靠农业和轻工业的发展来提高人民生活水平；因为要依靠农业和轻工业的发展来积累资金。这些意见反映了我们党的领导人当时对我国工业化道路的设想和思索。它同后来毛泽东在《论十大关系》中论述的农业、轻工业和重工业关系的思想，是相通的。

第二是向社会主义过渡的问题。刘少奇说十年建设之后，新中国的面貌就要改变，不但有庞大的农业，还有了自己的工业，到那时我们的国家才可以考虑到社会主义去的问题，现在不能提这个问题。当然，作为理论和理想，可以宣传；作为实践问题，十年内讲不到，十年之后看情况，也可能还要等几年。他把这个建设阶段称为“新民主主义建设阶段”。并且说，新民主主义阶段是过渡阶段，也是准备阶段，即准备进入社会主义。三年准备十年建设，都是为工业国有化和农业集体化作准备。

刘少奇在讲话中申明，这大体上是个人的意见，中央没有讨论，不是定见，当作研究，可以批评。但是我们有理由认为，就上面引述的这些内容来说，刘少奇表达的大体上是那时中央几位主要领导人共同的意见。我们的根据是：毛泽东一九五○年六月在全国政协一届二次会议上讲到“将来实行私营工业国有化和农业社会化”时，特地解释说“这种时候还在很远的将来”。根据刘少奇在全国组织工作会议上的报告写入整党决议的《共产党员标准的八项条件》，提出共产党员“现在是为巩固新民主主义制度而斗争，在将来要为转变到社会主义制度而斗争，最后要为实现共产主义制度而斗争”，这个决议得到中央的批准。这里所说的“将来”，“很远的将来”，估计时间有多长呢？毛泽东早在一九四八年九月的政治局会议上，预计和分析民主革命在全国胜利后的形势时说过：到底何时开始社会主义的全线进攻，也许要十五年。任弼时在一九四九年三月党的七届二中全会上的发言提出：“全国革命胜利后，我们仍需要有两个到三个五年计划，才可转到社会主义。”一九四九年刘少奇访问苏联期间在一封信中写道：在中国从现在起到实行一般的民族资本国有化，还需要经过许多步骤，需要一段相当长的时间。这一段时间到底需要多久？这要看国际的和国内的各种条件来决定，我们估计或者需要十年到十五年。这年九月在政协会议期间，党外人士问什么时候到社会主义，毛泽东回答说，大概二三十年吧！一九五○年四月，周恩来向参加统战会议的党员领导干部说：毛主席访问苏联回来，到处都碰到问，到底什么时候搞社会主义。搞社会主义，要十五年左右。

党在过渡时期的总路线关于向社会主义过渡的提法，作为中央讨论后确定的意见，同过去阐述的设想，是大体相同而又有所不同。相同的是，三年准备，加上十五年计划经济建设，进入社会主义。不同的是，总路线认为对农业、手工业、资本主义工商业的社会主义改造当时已经开始，并将逐步实现，在三个五年计划时期内最后完成；而过去的设想大体是十年、十五年建设，条件成熟，然后一举实行工业国有化和农业集体化，进入社会主义。

这样的变化是从何而来的？看来是从农业互助合作运动的发展和对它的经验和意义的争论中来的，是从调整资本主义工商业的经验和三反五反斗争的发展中来的。这种变化无疑既有它的积极方面，也有它的消极方面，特别是后来社会主义改造步骤超越总路线原定的计划而大大加速，更扩大了它的消极方面。

二、抗美援朝、土地改革、镇压反革命三大运动

三年准备，包括军事、政治、经济、文化各方面的准备。抗美援朝、土地改革、镇压反革命三大运动，是三项最重要的准备，在政治局扩大会议决议要点中，它们分别列在第二、第三和第四项。

抗美援朝战争，继一九五○年第一、第二两次战役胜利之后，一九五一年上半年，志愿军又连续取得第三、第四、第五次战役的胜利。在这三次战役期间，毛泽东没有象前两次战役那样直接进行具体部署和指挥，而主要是对战略问题作出决策，如志愿军在朝鲜战场轮番作战的决策（二月七日给周恩来的信，三月一日给斯大林的电报），对美英军实行战术小包围、对南朝鲜军实行战略或战役大包围的决策（五月二十六日给彭德怀的电报）等等。五次战役以后，敌方迫于军事上和舆论上的压力，不得不同意举行停战谈判。毛泽东分析了敌我力量的对比，从七月初开始，为布署谈判写了十多份电报，提出作好两手准备、实行谈打结合的方针。他指出，谈判期间要提高警惕，准备应付敌军可能对我前方发起大的攻击，在后方进行大规模轰炸（《关于同敌方代表准备和实行谈判期间我军部署的电报》）：“应作此次和不下来，还须继续打、还须给敌人以大量的消耗和歼灭，然后才能和下来的打算”。（《对总政关于纪念建军二十四周年指示稿的批语和改写的话》）日后形势的发展，证实了毛泽东的预见。

估计到台湾国民党策应侵朝美军，进犯我东南沿海的可能性，中央军委在江苏、浙江、福建、广东、广西作了相应的部署。一九五一年初，毛泽东全面分析了台湾的军事实力和我方的经济状况，提出了东南沿海地区重点设防和诱敌深入相结合的方针，指出：

“虎门，厦门，舟山，吴淞四处及珠江口外某些海岛必须确保，不令侵入”，“汕头至大亚湾一线及其他海岸线与内地，根本不要修筑什么工事或要塞，敌来让其登陆，并须诱其深入，然后聚而歼之。”（《关于东南沿海构筑工事问题的电报》）这是毛泽东一贯的战略战术在新的历史条件下的运用。

新解放区的土地改革大部是在一九五一年（严格地说是从一九五○年冬天到一九五二年春天）进行的。一九五○年是制定新的政策，作好准备和试点。到一九五二年春，三亿一千万人口的新区，已有二亿多完成了土改。一九五一年，毛泽东为指导土改先后起草了十多份电报。他根据朝鲜战争爆发后的形势，提出首当敌冲的东南沿海地区要加快土改的步骤，以巩固政权和国防。针对有些地区的干部片面理解加快步骤而忽视发动群众的偏向，他又强调不能违背土改运动的一般秩序，不能在群众还没有起来、基层组织还不可靠的情况下匆忙分配土地，而是要加快发动群众，整顿基层组织，接着进行分田，这些步骤不能省略和跳跃。（《中央关于同意杜润生所提分阶段进行土改的电报》、《转发中南局传达讨论政治局扩大会议精神的报告的批语》）随着土改的深入发展，有些地区出现了侵犯工商业的倾向，一九五一年一月罗瑞卿就这个情况向党中央写了报告，毛泽东十分重视，当即批转各地注意，同时还推荐了中南地区为合理解决退押纠纷和保护工商业而设立城乡联络委员会的做法。在土改中，北京市组织北大、清华等高校教授分赴华东、中南、西北三大区实地考察，回来后许多人写文章、作报告，畅谈观感，效果很好。毛泽东很重视这个经验，一再要求《人民日报》转载他们的文章，并多次致电各地负责干部，强调只要民主人士、大学教授等愿意去看土改的，应放手让他们去看，不要向他们戒备，不要只让他们看好的，也要让他们看坏的，要让他们议论纷纷，自由发表意见。（《关于民主人士参观土改问题的电报》、《转发川西区党委关于组织党外民主人士参加土改的经验的批语》）实践证明这样做不仅有利于巩固和发展反封建的统一战线，为土改创造了良好的社会舆论环境，而且使参观者受到了生动和深刻的民主主义教育，是人民群众自我教育的一种很好的形式。在这一年里，毛泽东还根据土改运动在全国发展不平衡的状况，为中央起草了《关于转发东北农村生产合作互助运动报告的批语》等几封电报，指出：一切已经完成土改的地区，要及时把领导工作的重点放到工农业生产上来，在农村领导农民逐步组织和发展各种以私有财产为基础的农业生产互助合作组织；在一切尚未完成土改的地区，要注意防止急躁情绪。十二月十三日，他在转发中南局关于土改工作报告的批语中，强调指出：“关于农村和城市、土改和工业的领导上注意力的分配和领导重点转移问题的具体解决，请各中央局各省委区党委精密地掌握着，不要分配不适当和转移不适时。”

一九五○年秋季，美军在朝鲜仁川登陆，战火烧到鸭绿江边，大陆各地残余的反革命分子以为时机已到，加紧进行各种破坏活动，气焰十分嚣张。这年的十月十日，党中央向各地发出《关于镇压反革命活动的指示》，掀开了镇反运动的序幕。一九五一年，镇反运动在全国大规模地展开，并取得了决定性的胜利。本册收入了毛泽东指导这场运动的文稿一百零三篇（约占全册文稿篇数的四分之一）。运动开始时，毛泽东针对普遍存在的和平麻痹思想和对反革命分子“宽大无边”的倾向，主要强调放手发动群众，大张旗鼓地镇压反革命，同时提出了“稳、准、狠”的方针。运动起来之后，又针对有些地方工作粗糙，发生错捕错杀的现象，及时作出严格划分具体政策界限，精细审查捕人名单，控制捕人杀人的批准权等决定，以及对多数犯死罪分子实行“判处死刑，缓期执行，强迫劳动，以观后效”的政策。同放手让民主人士参观土改一样，毛泽东也反复强调让他们与闻镇反，参加审案，并且充分肯定通过城市各界人民代表会议和乡村农民代表会议讨论镇反的经验。这些，对于保证稳准狠地打击敌人，巩固革命统一战线，起了很好的作用。在这些文电中，比较重要的有：《关于对反革命分子必须打得稳打得准打得狠的电报》、《转发黄克诚关于湖南镇反问题的意见的批语》、《转发北京市委关于大张旗鼓经过群众进行镇反的报告的批语》、《中央关于对犯有死罪的反革命分子应大部采取判处死刑缓期执行政策的决定》。

抗美援朝、土地改革、镇压反革命三大运动，巩固了新生的人民政权，使我国出现了历史上从未有过的安定局面，不仅促进了当时工农业生产的发展，而且为以后大规模的经济建设和社会主义改造的开展创造了条件。毛泽东在政协一届三次会议上的讲话《三大运动的伟大胜利》，对此作了简明扼要的总结。

三、反贪污、反浪费、反官僚主义的斗争

反贪污、反浪费、反官僚主义的“三反”运动，在二月政治局扩大会议上未曾部署，是年底提出，在党和国家机关内部开展的。

共产党领导的人民政权，建国伊始，即以其为人民服务的宗旨，以其干部无私忘我的工作和廉洁勤俭的作风，赢得了人民的信任。政坛气象为之一新。但是，执掌政权的地位也容易产生腐化现象，旧社会种种恶习也会侵袭人民的干部队伍。我们队伍中的个别不纯分子开始利用权力谋取私利，资产阶级中的不法分子为了打开非法牟利的方便之门，用种种手段腐蚀国家工作人员。贪污案件，在新中国成立后即时有发现，并作过处理。但在一个时期内问题发展和暴露得还不很充分。在东北局报告东北地区增产节约运动中揭露出一些干部犯有严重贪污、浪费、官僚主义的事实后，引起了中央的警惕和重视。十一月二十日，毛泽东起草了转发东北局报告的批语，第一次向全党提出反贪污、反浪费、反官僚主义的问题。十二月一日，中央又正式作出关于实行精兵简政，增产节约，反对贪污、反对浪费、反对官僚主义的决定。

从十一月下旬开始到年底的一个多月内，毛泽东为指导三反斗争批转了大量的报告，写了许多指示、批语和书信（本册共收入了五十件）。阅读这些文献，可以追踪党的最高领导机关如何提出、发动、推进和指导这场运动的轨迹。毛泽东指出：要通过这场斗争，在全党范围内实现七届二中全会关于“防止腐蚀的方针”；开展“三反”，要大张旗鼓、雷厉风行，以形成有力的社会舆论和群众威力；要抓住典型重大案件的处理（例如原天津地委两任书记刘青山、张子善一案），引起全党的警惕和全社会的重视。他还要求各级领导，注意把反贪污同反浪费、反官僚主义结合起来，把“三反”同当时正在进行的整党以及军队的整编工作结合起来，等等。

在党中央的有力推动下，“三反”运动迅速地在全国发动起来，在一九五二年初同反对资产阶级的行贿、偷税漏税、盗骗国家财产、偷工减料和盗窃经济情报的“五反”斗争相配合，取得了重大的胜利。

“三反”斗争的实质，是在执政的情况下保持党和国家机关工作人员的廉洁。这不仅是一个重大的经济问题，而且是一个重大的政治问题。执政的共产党和人民的政权，必须坚持不懈地同贪污浪费等腐败现象进行长期的斗争。“三反”运动是这个长期斗争的胜利的初战。

“三反”采取群众性政治运动的方式进行，决定于当时的历史条件和历史经验。

运动中间在追查贪污犯的“打老虎”阶段，曾发生过一些过火的偏差。但总的说来，这次运动教育了干部的大多数，挽救了犯错误的同志，清除了我们队伍中的腐化分子，有力地抵制了旧社会恶习和资产阶级的腐蚀。现在，我们处在现代化建设和改革、开放的新的历史时期。反对贪污浪费、行贿受贿斗争的背景和形势同过去有了很大不同。斗争方法上我们强调法律手段、制度建设和经常工作，强调建立社会主义商品经济新秩序，以求从根本上创造条件来堵塞贪污浪费得以盛行的缝隙。但是，无论怎样，全党重视和全党努力，群众监督和群众动员，始终是有效地进行反对贪污浪费斗争的必要条件。

无论为着了解历史，还是为着借鉴历史经验来研究现实工作，阅读“三反”运动的有关文献，都是有益的。

四、纪念建党三十周年和出版毛泽东选集

在中国共产党成立三十周年之际正式出版由作者审定的《毛泽东选集》第一卷，是我国思想理论战线和社会政治生活中的一件大事。

一九四四年六月，晋察冀抗日根据地曾出版过我国第一部毛泽东选集，此后几个根据地和解放区陆续出版过不同版本的毛泽东选集。这些选集有的内部出版，有的公开发行，均未经作者审定。一九四九年底至一九五○年初毛泽东访苏期间，斯大林向毛泽东建议编一部毛泽东选集，以帮助人们了解中国革命的经验。一九五○年春，中央政治局讨论了斯大林的这个建议，决定立即着手编辑，并成立了中共中央毛泽东选集出版委员会。

由于建国前各地出版的毛选体例颇为杂乱，文字也有错讹，有些重要著作也没有收进去，因此建国后出版的这部毛选，尽可能搜集了过去毛选中没有包括的重要著作，并由作者对收入选集的每篇著作进行校阅，作了一些文字修正，有的地方还作了一些内容上的补充和修改。

本册收入五篇有关毛选编辑工作的文稿，只反映了这一工作的很小部分，从中已经可以看到，毛泽东对文稿反复斟酌、慎重选择、认真校阅、一丝不苟的态度。以《矛盾论》为例，开始时曾列入毛选第一卷选稿目录，在校阅中他觉得不够满意，仍需修改，决定暂不收入（《关于修改〈矛盾论〉给陈伯达、田家英的信》）。后来经过仔细的修改和补充，收入了第二卷，一九五二年印行重排本，才按时间顺序将它移入第一卷。毛选在文字修饰和规范化方面下了许多功夫，因为毛泽东认为语言文字应力求将思想表达得准确。在他的提议下，中共中央于一九五一年二月一日还发出了关于纠正电报、报告、指示、决定中文字缺点的指示（对这个指示稿，毛泽东作了许多重要的修改），人民日报为此发了社论。

毛泽东对题解和注释逐条进行了审改，毛选第一卷的１６条题解和２４９条注释中，从现存的不完全的档案看，毛泽东撰写和修改的题解有１０条，注释在１２０条以上。例如《中国社会各阶级的分析》和《关于纠正党内的错误思想》的题解，《怎样分析农村阶级》一文中关于管公堂和收学租的注释，都是毛泽东写的。

《毛泽东选集》第一卷正式出版以前，一九五○年十二月在苏联和中国大约同时发表了确定收入这一集中的《实践论》，本册收有毛泽东的几封信，由《实践论》的发表谈到辩证唯物主义的通俗宣传。为配合纪念中国共产党成立三十周年，从七月一日开始，《人民日报》又陆续先期发表了这一卷中的八篇最重要的文章。毛泽东选集的出版，在国内外引起巨大的反响，为广大干部、知识分子和青年学生学习和研究中国革命的经验，掌握马克思主义的普遍真理同中国革命具体实践相结合的科学成果，提供了重要的教材。

为纪念中国共产党成立三十周年，党中央和部门的一些领导同志撰写了一批很有份量的文章，胡乔木的《中国共产党的三十年》是其中之一。这是新中国成立后出版的第一部概要讲述中国共产党历史的著作。毛泽东对这部简史的写作给予了热情的支持。一九五一年六月二十一日，胡乔木就《中国共产党的三十年》中几个提法问题写信向毛泽东请示，毛泽东一一作了答复。

五、电影《武训传》批判

一九五一年在全国范围展开的、持续半年之久的对电影《武训传》的批判，是毛泽东发动和领导的。建国以后毛泽东在思想文化领域发动和支持过一系列批判运动，十几年中一浪接着一浪。对电影《武训传》的批判是这一系列批判的发轫，又同后来的批判有所不同。

一九五○年底五一年初电影《武训传》在几个大城市上映后，报刊上发表了不少评论文章。在最初几个月里，基本上都是肯定和赞扬，虽然程度不同。最高的赞扬，把武训誉为劳动人民“文化翻身的一面旗帜”，“站稳了阶级的立场，向统治者作了一生一世的斗争”，“典型地表现了我们中华民族的勤劳、勇敢、智慧的崇高品质”等等。从一九五一年春开始，批评逐渐增多，引人注目的是贾霁的《不足为训的武训》和杨耳的《陶行知先生表扬“武训精神”有积极作用吗？》两篇文章。讨论正在逐步展开。如果按照文艺和学术问题通过文艺和学术界的自由讨论来解决的方针行事，允许批评也允许反批评，允许坚持自己的意见也允许改变自己的意见，那么，在自由讨论中定能逐步克服错误的意见，发展正确的意见，帮助人们联系实例学习如何运用马克思主义观点来评价历史人物，研究文艺和学术问题。而这样的学习在建国初期的文艺和学术界是迫切需要的，也是普遍要求的。一般说来，在自由讨论中，比较容易贯彻实事求是的精神，极端观点比较不易产生，产生了也比较容易克服。在人民已经取得政权的条件下，尤其有可能也有必要用这种讨论的方法解决文艺和学术的不同意见的争论问题。可惜，事态未能按照学术讨论的方向发展。

五月十六日《人民日报》加编者按语转载了几篇批评《武训传》的文章，二十日发表了《应当重视电影〈武训传〉的讨论》的社论。这篇社论是经毛泽东审阅并作了大段改写和加写的。他加写和改写的这几段话，作为他的一篇著作在“文革”中重新发表，后来收入毛选第五卷，其中的论点是大家熟悉了的。社论中有一个很长的名单，点名批评了４３篇赞扬武训和《武训传》的文章及其４８名作者。一场政治批判运动由此发动了。

六月，毛泽东审阅《学习》杂志《评武训和关于武训的宣传》的长文，又加写了几段话，指出武训行乞兴学是“为富人子弟办了两所旧式学堂”，“不可能有真正的穷孩子进他那样的学堂”：“武训的‘义’学，其实是不义之学”，因为办学的钱，“一是强要来的”，“二是放高利贷”，“三是倚仗官势募捐”。七月，《人民日报》连续六天刊载了经毛泽东审改的题为《武训历史调查记》的长篇报告。这篇报告分为“和武训同时的当地农民革命领袖宋景诗”，“武训的为人”，“武训学校的性质”，“武训的高利贷剥削”，“武训的土地剥削”五部分。

每个部分都有毛泽东改写或加写的段落，有些段落是议论性的，进一步发挥了他的上述论断。毛泽东对这两篇文章所作的修改，收在这一册中，首次作为毛泽东文稿向读者提供。

武训的“行乞兴学”，过去大都当作一桩美谈。一般人对之表示敬意，并不一定清楚这个人物及其作为的具体历史事实，没有深思过对它应当如何科学评价的问题，这是不足深责的。毛泽东在延安时期的一些讲话中也曾称赞过武训行乞兴学的精神，并用它来鼓励大家克服困难，把革命坚持下去。一九五一年在看了电影《武训传》和了解到着意宣传武训的其他一些材料后，毛泽东对武训有了新看法。他修改社论、文章、调查报告时写下的这些话，代表了他把武训的行乞兴学摆在近代中国革命历史发展的具体环境中来重新考察所得出的新看法。毛泽东的批评，不但指向武训，更着重地是指向宣传武训的人们。毛泽东对武训和武训宣传的这些新看法，当然可以也应该允许有不同的意见。他的批评，看来在政治上上纲过高，语调也过于尖锐，但是他提出的用马克思主义观点重新研究一些历史人物的任务，和他在这个问题上发表的一些深刻见解，应该说是重要的，对于宣传历史唯物主义的观点是有积极意义的。由于未能真正用学术讨论的方法来执行这一任务，而是采取了一涌而上，无限上纲，不容分说的做法，结果使当时的批判搞得“非常片面、极端和粗暴”（一九八五年九月六日《人民日报》发表的胡乔木的谈话），在思想文化界开了用政治批判解决学术争论的不好的先例。

电影《武训传》的导演孙瑜，在运动中受到很大政治压力，但是并没有划为什么“分子”，也没有停止他工作的权利，一些影片仍然让他执导。这些同以后的批判运动中的极端作法相比，还是较为缓和的，在评价这场批判的时候，这一点也应该提到。

除上述五个方面外，在这篇后记里还应该提到几篇涉及在执政的条件下保持党同人民群众的密切联系和关心群众疾苦的文稿。一九五一年五月十六日，毛泽东在转发中央办公厅秘书室关于处理群众来信问题的报告的批语中指出：“必须重视人民的通信，要给人民来信以恰当的处理，满足群众的正义要求。要把这件事看成是共产党和人民政府加强和人民联系的一种方法，不要采取掉以轻心置之不理的官僚主义的态度。”十二月十五日，他在一个文件中严肃批评了某些党政机关动员群众写致敬信，发祝贺电，以及一些机关团体和群众给中央送锦旗、礼品的做法，指出这“不但是一种浪费，而且是一种政治错误”。毛泽东为转发卫生部副部长贺诚报告代中央起草的批语，提醒全党注意：“每年全国人民因为缺乏卫生知识和卫生工作引起疾病和死亡所受人力畜力和经济上的损失，可能超过每年全国人民所受水旱风虫各项灾荒所受的损失，因此至少要将卫生工作和救灾防灾工作同等看待，而决不应该轻视卫生工作。”

关于本册编辑工作的情况，在第一册编后记中已经谈到的，这里不再重复。需要补充说明的是，本册有大量文稿是为转发各种报告所写的批语，其中一些批语本身内容不多，但反映了毛泽东对这些报告中提出的一些重要问题和意见的态度。如毛泽东批转的一九五一年十一月十七日政务院财政经济委员会关于交通部党组同民主人士合作问题的通报，其中提出凡议事、用人，都必须事先同党外人士相商，使他们有职有权，共产党员对此应不折不扣地执行。类似这些，都在注释中作了介绍，请读者注意及之。
全世界无产者，联合起来！


建国以来毛泽东文稿（03） 朱义据PDF书转换制作

No. | File Name | Title | Size
1 | 000mw1.jpg |  | 17K
2 | 000mw2.gif |  | 5K
3 | index.html | 目录 | 41K
4 | mwg（03）0000.htm | 建国以来毛泽东文稿第三册目录 | 47K
5 | mwg（03）0037.htm | 元旦祝词〔１〕 | 4K
6 | mwg（03）0039.htm | 对中南军区三反指示和谭政〔１〕来电的复电和批语〔２〕 | 6K
7 | mwg（03）0043.htm | 在川北区党委关于三反运动的报告上的批语 | 4K
8 | mwg（03）0044.htm | 转发志愿军二十兵团关于开展三反运动的报告的批语（一九五二年一月二日） | 4K
9 | mwg（03）0046.htm | 答谢威廉·皮克祝贺生日的电报（一九五二年一月二日） | 3K
10 | mwg（03）0047.htm | 祝贺威廉·皮克寿辰的电报（一九五二年一月二日） | 3K
11 | mwg（03）0048.htm | 中央关于立即抓紧三反斗争的指示（一九五二年一月四日） | 6K
12 | mwg（03）0051.htm | 转发江西省委关于三反运动的报告的批语（一九五二年一月四日） | 4K
13 | mwg（03）0053.htm | 对聂荣臻〔１〕关于各种工程部队和屯垦部队的调拨与建设计划的报告的批语 | 4K
14 | mwg（03）0054.htm | 对聂荣臻〔１〕关于山东回民支队整编问题的报告的批语 | 3K
15 | mwg（03）0055.htm | 关于大贪污犯逮捕权及判决权问题的批语和加写的话 | 4K
16 | mwg（03）0057.htm | 中央转发北京市委关于三反斗争的报告的批语 | 5K
17 | mwg（03）0059.htm | 对华东军区党委关于组织检查团检查三反工作的决定的批语 | 4K
18 | mwg（03）0060.htm | 对华东军区党委关于三反中报告制度的规定的批语（一九五二年一月五日） | 3K
19 | mwg（03）0061.htm | 关于起草惩治浪费条例和修改惩治贪污条例的批语〔１〕 | 3K
20 | mwg（03）0062.htm | 对张劲夫〔１〕关于浙江省直属机关三反斗争的报告的批语 | 4K
21 | mwg（03）0063.htm | 对中南局关于近几个月内少开主要干部出席的业务会议的建议的批语〔１〕 | 5K
22 | mwg（03）0065.htm | 关于军事系统三反报告一般由总政处理的批语（一九五二年一月九日） | 3K
23 | mwg（03）0066.htm | 对甘肃省委关于三反斗争情况报告的批语（一九五二年一月九日） | 4K
24 | mwg（03）0068.htm | 转发罗瑞卿〔１〕关于公安部三反情况报告的批语（一九五二年一月十日） | 4K
25 | mwg（03）0070.htm | 转发空军党委三反报告的批语（一九五二年一月十日） | 4K
26 | mwg（03）0072.htm | 中央关于天津市委对干部超支问题所作分析的批语（一九五二年一月十日） | 4K
27 | mwg（03）0074.htm | 对山东军区第二届生产会议情况报告的批语（一九五二年一月十日） | 3K
28 | mwg（03）0075.htm | 转发西康军区关于三反的紧急指示的批语（一九五二年一月十日） | 4K
29 | mwg（03）0076.htm | 转发饶漱石〔１〕关于华东各地三反斗争情况的报告的批语 | 4K
30 | mwg（03）0078.htm | 在中南局关于处理机关小家当的请示报告〔１〕上的批语 | 4K
31 | mwg（03）0080.htm | 在薄一波〔１〕转报李富春〔２〕关于中国科学院三反运动情况报告的信上的批语 | 5K
32 | mwg（03）0082.htm | 在习仲勋〔１〕关于入藏干部应做好民族工作的电报上的批语 | 4K
33 | mwg（03）0083.htm | 转发三反运动以来市场物价情况报告的批语（一九五二年一月十四日） | 4K
34 | mwg（03）0085.htm | 关于美机犯境我方应不示弱给李克农〔１〕的电报（一九五二年一月十四日） | 4K
35 | mwg（03）0087.htm | 对集宁军分区三反斗争情况报告的批语（一九五二年一月十四日） | 4K
36 | mwg（03）0088.htm | 对遵义军分区关于三反运动的综合报告的批语（一九五二年一月十四日） | 4K
37 | mwg（03）0090.htm | 关于在朝鲜停战谈判中应主动反击敌人的电报（一九五二年一月十五日） | 4K
38 | mwg（03）0092.htm | 转发华东军区党委关于南京部队三反情况通报的批语（一九五二年一月十五日） | 4K
39 | mwg（03）0094.htm | 转发西南军区党委关于三反运动情况简报的批语（一九五二年一月十五日） | 4K
40 | mwg（03）0096.htm | 中央转发华东局关于划分浪费与贪污界限的四类标准的批语 | 4K
41 | mwg（03）0098.htm | 转发贵州军区三反运动三日简报第一号的批语（一九五二年一月十五日） | 4K
42 | mwg（03）0100.htm | 对总政关于西南军区三反运动第三周简报的批示的批语 | 4K
43 | mwg（03）0102.htm | 对聂荣臻〔１〕关于原冀中回民支队仍编为地方民族部队的建议的批语 | 4K
44 | mwg（03）0103.htm | 转发华北军区十军党委关于三反情况报告的批语 | 4K
45 | mwg（03）0105.htm | 关于为西藏军区成立题词问题的批语〔１〕（一九五二年一月十七日） | 3K
46 | mwg（03）0106.htm | 关于同意华东部队把士兵代表会议定为经常制度的建议的批语 | 4K
47 | mwg（03）0108.htm | 在中央关于省以上部门驻外地机构的三反斗争由当地党委领导的指示稿上加写的话 | 4K
48 | mwg（03）0109.htm | 中央对薄一波关于中央各机关三反运动情况及今后意见报告的批语和修改〔１〕 | 5K
49 | mwg（03）0112.htm | 关于转发中南局组织部通知的批语和对中央批语稿的修改〔１〕 | 5K
50 | mwg（03）0114.htm | 关于全军必须以全力进行三反然后整编的电报（一九五二年一月二十二日） | 4K
51 | mwg（03）0116.htm | 对华北军区党委关于三反运动的报告的批语（一九五二年一月二十二日） | 4K
52 | mwg（03）0118.htm | 中央转发华北局关于机关三反运动补课情况报告的批语 | 4K
53 | mwg（03）0120.htm | 关于军委民航局三反斗争的批语（一九五二年一月二十二日） | 4K
54 | mwg（03）0122.htm | 对纺织部关于经纬纺织机器厂盲目施工造成严重问题的检讨的批语 | 4K
55 | mwg（03）0123.htm | 关于三反斗争展开后要将注意力引向搜寻大老虎的电报 | 5K
56 | mwg（03）0125.htm | 对西南军区三反运动第五周简报的批语（一九五二年一月二十四日） | 4K
57 | mwg（03）0127.htm | 对山西省委关于三反斗争的综合报告的批语（一九五二年一月二十四日） | 4K
58 | mwg（03）0129.htm | 在第一航校党委关于三反运动情况报告〔１〕上的批语 | 4K
59 | mwg（03）0130.htm | 转发志愿军十九兵团党委三反报告的批语（一九五二年一月二十五日） | 5K
60 | mwg（03）0133.htm | 中央关于首先在大中城市开展五反斗争的指示（一九五二年一月二十六日） | 5K
61 | mwg（03）0135.htm | 对华东一级机关三反运动简况报告的复电和批语（一九五二年一月二十六日） | 5K
62 | mwg（03）0138.htm | 对刘澜涛〔１〕关于华北军区捉虎情况报告的批语 | 4K
63 | mwg（03）0139.htm | 对华北局关于各省市地委一律作出打虎计划、结束三反要经过批准的紧急指示的批语 | 4K
64 | mwg（03）0141.htm | 转发中南军区关于从民主检查转入清查贪污的指示的批语 | 4K
65 | mwg（03）0143.htm | 转发华东军区关于打虎部署的报告的批语（一九五二年一月二十七日） | 4K
66 | mwg（03）0144.htm | 对朱德关于加强党的纪律检查工作的报告的批语 | 4K
67 | mwg（03）0146.htm | 吊唁乔巴山逝世给布曼增迪的电报（一九五二年一月二十七日） | 3K
68 | mwg（03）0147.htm | 转发北京市打虎经验的批语（一九五二年一月二十八日） | 4K
69 | mwg（03）0148.htm | 转发华东军区党委关于打虎预算报告的批语（一九五二年一月三十日） | 4K
70 | mwg（03）0149.htm | 对华北局关于山西省打虎数目的指示的批语（一九五二年一月三十日） | 4K
71 | mwg（03）0151.htm | 转发东北局关于寻找贪污线索的经验的电报（一九五二年一月三十一日） | 4K
72 | mwg（03）0153.htm | 关于搜捕大老虎和检查处理违法资本家给高岗〔１〕的电报 | 6K
73 | mwg（03）0156.htm | 在中财委机关党组关于三反运动的第二次报告上的批注〔１〕 | 4K
74 | mwg（03）0157.htm | 对华东军区党委关于处理部队生产基金和盈利问题的意见的批语 | 4K
75 | mwg（03）0158.htm | 关于部分部队集体转业的命令〔１〕（一九五二年二月一日） | 6K
76 | mwg（03）0161.htm | 关于西北军区二月份应深入三反着重打虎的电报 | 3K
77 | mwg（03）0162.htm | 对薄一波〔１〕在北京公审大贪污犯大会上的讲话稿的批语和修改 | 5K
78 | mwg（03）0165.htm | 中央关于饶漱石〔１〕病休由陈毅〔２〕代理各项职务的决定 | 4K
79 | mwg（03）0167.htm | 转发十军打虎经验的批语（一九五二年二月二日、六日） | 5K
80 | mwg（03）0170.htm | 转发李富春〔１〕在中财委汇报会议上的打虎总结报告的批语 | 5K
81 | mwg（03）0172.htm | 转发安子文〔１〕关于在农村中开展三反运动的报告的批语 | 4K
82 | mwg（03）0174.htm | 转发华北局关于河北省委的几项决定和河北打虎任务的批语 | 4K
83 | mwg（03）0176.htm | 关于限期向中央报告打虎预算和县、区、乡开展三反运动的电报 | 6K
84 | mwg（03）0179.htm | 关于增加打虎分配数目给谭政〔１〕的电报（一九五二年二月四日） | 4K
85 | mwg（03）0181.htm | 对华北区二月底以前打虎计划报告的复电（一九五二年二月四日） | 5K
86 | mwg（03）0183.htm | 关于转发三个打虎文件的批语（一九五二年二月四日） | 5K
87 | mwg（03）0185.htm | 在中央关于工矿企业中如何进行三反运动的指示稿上加写的话 | 3K
88 | mwg（03）0186.htm | 答谢胡志明祝贺中越建交两周年的电报（一九五二年二月四日） | 3K
89 | mwg（03）0187.htm | 对山东分局打虎报告的批语（一九五二年二月五日） | 4K
90 | mwg（03）0189.htm | 中央关于派彭真、罗瑞卿〔１〕去华东、中南帮助三反五反工作的电报 | 3K
91 | mwg（03）0190.htm | 对浙江省委打虎报告的批语（一九五二年二月五日） | 4K
92 | mwg（03）0192.htm | 对六十六军打虎报告的批语（一九五二年二月五日） | 3K
93 | mwg（03）0193.htm | 在军委给华东军区党委的复电稿上加写的话 | 3K
94 | mwg（03）0194.htm | 对劳动部关于资产阶级向劳动行政部门卫进攻情况报告的批语 | 4K
95 | mwg（03）0196.htm | 转发中财委关于财经工作几点意见的批语（一九五二年二月六日） | 4K
96 | mwg（03）0197.htm | 对薄一波〔１〕关于中央一级机关打虎总结和今后部署的报告的批语 | 4K
97 | mwg（03）0199.htm | 对中南军区党委打虎报告的批语（一九五二年二月七日） | 3K
98 | mwg（03）0200.htm | 中央对上海市委关于在工厂中开展三反运动的指示的批语（一九五二年二月七日） | 5K
99 | mwg（03）0202.htm | 关于推迟公审违法资本家的批语（一九五二年二月七日、八日） | 4K
100 | mwg（03）0203.htm | 对刘澜涛〔１〕关于六十六军捉虎经验报告的批语（一九五二年二月八日） | 4K
101 | mwg（03）0205.htm | 转发天津十一区打大虎的经验的批语（一九五二年二月八日） | 4K
102 | mwg（03）0206.htm | 对军事学院两份三反报告的批语（一九五二年二月八日） | 4K
103 | mwg（03）0208.htm | 在总政关于连队开展三反运动应注意事项的指示稿上加写的一段话 | 3K
104 | mwg（03）0209.htm | 中央关于春耕工作的指示（一九五二年二月九日） | 3K
105 | mwg（03）0210.htm | 中央关于中小贪污分子分别处分问题的补充指示稿和毛泽东对此稿的说明 | 5K
106 | mwg（03）0213.htm | 对高岗〔１〕关于东北打虎计划报告的复电（一九五二年二月九日） | 4K
107 | mwg（03）0215.htm | 对华北军区关于三反中被撤职干部的待遇问题的报告的批语（一九五二年二月九日） | 4K
108 | mwg（03）0216.htm | 转发华东军区捉虎报告的批语（一九五二年二月十日） | 3K
109 | mwg（03）0217.htm | 对刘澜涛〔１〕关于华北军区后勤部捉虎报告的批语（一九五二年二月十日） | 4K
110 | mwg（03）0218.htm | 对张宗逊〔１〕等关于西北军区整编问题指示的批语（一九五二年二月十日） | 4K
111 | mwg（03）0220.htm | 转发济南市委关于五反斗争的报告的批语（一九五二年二月十日） | 5K
112 | mwg（03）0222.htm | 对王鹤寿〔１〕等关于东北工业部三反情况报告的批语 | 4K
113 | mwg（03）0224.htm | 中央转发中南局关于地、县、区三反运动和土改工作配合问题的指示的批语 | 4K
114 | mwg（03）0226.htm | 祝贺中苏友好条约签订两周年给斯大林的电报（一九五二年二月十一日） | 4K
115 | mwg（03）0228.htm | 转发华东局打虎预算的批语（一九五二年二月十一日） | 4K
116 | mwg（03）0229.htm | 关于中南打虎应大致和华东看齐的电报（一九五二年二月十一日） | 4K
117 | mwg（03）0231.htm | 关于六十六军打虎经验的批语〔１〕（一九五二年二月十一日、十二日） | 7K
118 | mwg（03）0235.htm | 转发华东局关于华东直属机关打虎经验的通报的批语 | 5K
119 | mwg（03）0237.htm | 对中央节约检查委员会党组扩大会议几项决议的报告的批语 | 5K
120 | mwg（03）0239.htm | 关于转载王芸生〔１〕文章给邓拓〔２〕的信（一九五二年二月十二日） | 4K
121 | mwg（03）0240.htm | 中央关于公审大贪污犯问题的指示（一九五二年二月十三日） | 4K
122 | mwg（03）0242.htm | 转发华东军区关于增加打虎预算的报告的批语（一九五二年二月十三日） | 3K
123 | mwg（03）0243.htm | 中央转发东北局关于三反中注意维持经济工作和防止反革命破坏活动的指示的批语 | 3K
124 | mwg（03）0244.htm | 关于志愿军第一线部队停止三反、全力对敌的电报（一九五二年二月十三日） | 4K
125 | mwg（03）0246.htm | 对周恩来在中苏友好条约签订两周年纪念会上的讲话稿的批语和加写的话 | 4K
126 | mwg（03）0248.htm | 中央关于五反中对各类资本家的处理意见的指示（一九五二年二月十五日） | 6K
127 | mwg（03）0251.htm | 关于中央一级不准备审判中小贪污犯给习仲勋〔１〕的复电 | 4K
128 | mwg（03）0252.htm | 对周恩来关于解决三反中业务停顿问题的意见的批语 | 4K
129 | mwg（03）0253.htm | 转发中南军区后勤部打虎经验的批语（一九五二年二月十六日） | 4K
130 | mwg（03）0255.htm | 对一九二师炮兵团部分同志关于三反斗争的建议信〔１〕的批语 | 4K
131 | mwg（03）0257.htm | 转发中南局打虎新计划的批语（一九五二年二月十七日） | 4K
132 | mwg（03）0259.htm | 军委同意志愿军三十九军主力停止打虎转入战斗的电报 | 3K
133 | mwg（03）0260.htm | 关于同意西南区打虎新计划的复电（一九五二年二月十七日） | 3K
134 | mwg（03）0261.htm | 转发习仲勋〔１〕关于西北区打虎新预算报告的批语（一九五二年二月十七日） | 4K
135 | mwg（03）0263.htm | 关于派陈伯达〔１〕去东北了解五反情况给高岗〔２〕的信 | 3K
136 | mwg（03）0264.htm | 关于中南军区应增加打虎预算给谭政〔１〕等的电报（一九五二年二月十八日） | 4K
137 | mwg（03）0266.htm | 对罗瑞卿〔１〕关于中南军区后勤系统三反报告的批语和复电 | 5K
138 | mwg（03）0268.htm | 转发南京市委关于宣教系统打虎情况报告的批语 | 4K
139 | mwg（03）0269.htm | 对劳动部关于劳动行政机关在三反中应注意的几点意见的批语 | 4K
140 | mwg（03）0271.htm | 关于转发贸易部打虎情况综合报告的批语（一九五二年二月十八日） | 4K
141 | mwg（03）0273.htm | 中央转发南汉宸等关于三反以来金融情况报告的批语（一九五二年二月十九日） | 4K
142 | mwg（03）0275.htm | 对聂荣臻〔１〕关于朝鲜前线敌大面积空投带菌昆虫等的报告的批语 | 4K
143 | mwg（03）0276.htm | 转发北京市委关于五反斗争的两个报告的批语（一九五二年二月二十日） | 5K
144 | mwg（03）0278.htm | 转发华北局打虎新计划的批语（一九五二年二月二十日） | 4K
145 | mwg（03）0279.htm | 中央关于在五反斗争中捉人封店问题给华东局的电报（一九五二年二月二十日） | 4K
146 | mwg（03）0281.htm | 关于华南分局打虎部署给叶剑英〔１〕的复电（一九五二年二月二十一日） | 4K
147 | mwg（03）0283.htm | 中央转发北京市委关于处理不法工商户的报告的批语 | 5K
148 | mwg（03）0286.htm | 转发中南军区打虎部署的批语（一九五二年二月二十二日） | 4K
149 | mwg（03）0287.htm | 中央关于改派薄一波〔１〕去上海帮助三反五反工作的电报 | 4K
150 | mwg（03）0288.htm | 转发华东军区党委关于打虎情况和部署的报告的批语 | 4K
151 | mwg（03）0290.htm | 中央转发中南局关于五反斗争策略和部署的报告的批语（一九五二年二月二十三日） | 5K
152 | mwg（03）0292.htm | 关于上海市应抓紧完成三反打虎任务开展五反斗争的电报 | 4K
153 | mwg（03）0294.htm | 关于同意罗瑞卿〔１〕对三反中暴露的反革命分子的处理意见的电报 | 3K
154 | mwg（03）0295.htm | 中央关于县区乡三级暂不进行三反和五反的指示（一九五二年二月二十四日） | 4K
155 | mwg（03）0296.htm | 关于检查和报告西安市五反斗争实际情况给习仲勋〔１〕的电报 | 5K
156 | mwg（03）0298.htm | 转发华东局关于上海奸商借公私合营损公肥私的报告的批语 | 3K
157 | mwg（03）0299.htm | 转发中直党委关于打虎工作报告的批语（一九五二年二月二十六日） | 4K
158 | mwg（03）0300.htm | 关于加强对陈嘉庚〔１〕保卫工作的批语〔２〕（一九五二年二月二十六日） | 3K
159 | mwg（03）0301.htm | 中央关于分步骤开展城市五反斗争的指示（一九五二年二月二十七日） | 5K
160 | mwg（03）0303.htm | 关于拍摄三反纪录片问题给高岗〔１〕的复电（一九五二年二月二十七日） | 4K
161 | mwg（03）0305.htm | 对宣传第一批女飞行员问题的报告的批语〔１〕 | 4K
162 | mwg（03）0306.htm | 对新乡地委打虎经验的批语（一九五二年二月二十七日） | 3K
163 | mwg（03）0307.htm | 中央转发西南军区党委关于三反和打虎的方针、部署的批语 | 4K
164 | mwg（03）0309.htm | 对薄一波〔１〕关于上海三反五反情况和部署的报告的复电 | 3K
165 | mwg（03）0310.htm | 对陈毅〔１〕关于华东军区打虎情况和部署的报告的复电 | 5K
166 | mwg（03）0312.htm | 对李富春〔１〕关于起草追赃问题文件的来信的批语 | 4K
167 | mwg（03）0313.htm | 对东北贸易部围剿大贪污分子大会的经验的批语 | 4K
168 | mwg（03）0314.htm | 关于在五反中不提反暴利口号的批语（一九五二年三月一日） | 4K
169 | mwg（03）0316.htm | 在福建省委宣传部关于《福建日报》三反报道中发生错误的检讨上的批语 | 4K
170 | mwg（03）0318.htm | 对李富春〔１〕关于起草处理贪污分子规定和追赃规定的报告〔２〕的批语 | 3K
171 | mwg（03）0319.htm | 转发薄一波〔１〕关于华东三反五反情况及部署的报告的批语 | 4K
172 | mwg（03）0321.htm | 转发上海市委关于打虎第三战役情况和今后部署的报告的批语 | 5K
173 | mwg（03）0323.htm | 中央关于军事系统大贪污犯公审办法的指示（一九五二年三月二日） | 4K
174 | mwg（03）0324.htm | 转发刘澜涛〔１〕关于华北破获两起大案的报告的批语 | 4K
175 | mwg（03）0326.htm | 军委转发华北军区党委关于三反情况和今后部署报告的批语 | 4K
176 | mwg（03）0328.htm | 中央关于在三反中检查和解决公安司法机关违法乱纪行为的指示 | 4K
177 | mwg（03）0330.htm | 关于中央各部在三反中应指导下级的打虎工作与业务工作的批语 | 4K
178 | mwg（03）0331.htm | 关于感谢苏联专家对鞍钢建设的援助给高岗〔１〕的复电 | 4K
179 | mwg（03）0332.htm | 对新疆党政军机关三反斗争情况报告的批语（一九五二年三月四日） | 4K
180 | mwg（03）0333.htm | 关于谭震林、陈丕显〔１〕任职问题的批语〔２〕和电报 | 5K
181 | mwg（03）0335.htm | 对林业部关于一九五一年全国森林火灾情况报告〔１〕的批语 | 4K
182 | mwg（03）0336.htm | 在肖华〔１〕关于军委直属部队开展打虎运动的报告上的批语 | 4K
183 | mwg（03）0338.htm | 转发华东军区对营连及县区武装三反工作指示的批语（一九五二年三月四日） | 4K
184 | mwg（03）0339.htm | 关于抚顺市郊发现大批昆虫等的批语〔１〕（一九五二年三月四日） | 4K
185 | mwg（03）0340.htm | 转发薄一波〔１〕关于上海市五反准备工作报告的批语 | 6K
186 | mwg（03）0344.htm | 中央关于在五反中对工商户处理的标准和办法的指示〔１〕 | 8K
187 | mwg（03）0349.htm | 对二十二兵团清算贪污的时间界限的批语〔１〕（一九五二年三月五日） | 4K
188 | mwg（03）0351.htm | 转发新华社关于南京市在五反中集中训练工商界高级职员的经验的批语 | 4K
189 | mwg（03）0353.htm | 转发中央政法干校三反斗争情况报告〔１〕的批语（一九五二年三月五日） | 4K
190 | mwg（03）0354.htm | 对聂荣臻、粟裕〔１〕关于敌机在东北地区撒细菌和我方措施的报告的批语 | 3K
191 | mwg（03）0355.htm | 为印发《中共中央关于处理贪污浪费问题的若干规定》所写的批语和通知 | 4K
192 | mwg（03）0357.htm | 中央转发关于正确贯彻处理纪凯夫案件〔１〕精神的两个文件的批语 | 5K
193 | mwg（03）0359.htm | 对华东局第八号打虎战报的批语（一九五二年三月六日） | 4K
194 | mwg（03）0360.htm | 在中央给邓小平〔１〕的复电稿上加写的话（一九五二年三月七日） | 4K
195 | mwg（03）0361.htm | 关于严格掌握广州五反等问题给叶剑英〔１〕的电报（一九五二年三月七日） | 4K
196 | mwg（03）0362.htm | 在中央关于三反中处理科学家、学者的问题的指示稿上加写的话 | 3K
197 | mwg（03）0363.htm | 对武陟等县关于追赃的几项政策规定的批语（一九五二年三月九日） | 4K
198 | mwg（03）0364.htm | 在聂荣臻关于国内防疫工作报告〔１〕上的批语（一九五二年三月九日） | 4K
199 | mwg（03）0365.htm | 对钟赤兵〔１〕关于民航机构设置和领导关系的建议的批语 | 4K
200 | mwg（03）0366.htm | 中央对西北局关于开展五反的步骤和策略报告的复电（一九五二年三月十一日） | 4K
201 | mwg（03）0368.htm | 给程潜〔１〕的信（一九五二年三月十一日） | 3K
202 | mwg（03）0369.htm | 给周世钊〔１〕的信（一九五二年三月十一日） | 3K
203 | mwg（03）0370.htm | 对薄一波〔１〕关于上海工商户分类和五反部署的报告的批语 | 5K
204 | mwg（03）0372.htm | 转发五台县委关于发动退赃运动的报告〔１〕的批语（一九五二年三月十三日） | 4K
205 | mwg（03）0373.htm | 中央关于增加受保护的资本家数目给上海市委的电报（一九五二年三月十六日） | 4K
206 | mwg（03）0375.htm | 对新华社志愿军总分社上报的防疫工作资料的批语（一九五二年三月十六日） | 3K
207 | mwg（03）0376.htm | 关于要新华社向各地通报五反的好经验给杨尚昆〔１〕的信 | 3K
208 | mwg（03）0377.htm | 对华北疫病防治情况报告的批语（一九五二年三月十七日） | 4K
209 | mwg（03）0378.htm | 军委转发华东军区党委关于健全各级节约检查委员会的指示的批语 | 4K
210 | mwg（03）0379.htm | 接受捷克斯洛伐克驻华大使康萨拉呈递国书时的答词（一九五二年三月十八日） | 4K
211 | mwg（03）0380.htm | 接受朝鲜驻华大使权五稷呈递国书时的答词（一九五二年三月十八日） | 4K
212 | mwg（03）0382.htm | 中央转发邓小平〔１〕关于三反、五反、土改、经济等问题报告的批语 | 5K
213 | mwg（03）0384.htm | 中央转发三十八军党委关于认真做好三反甄别工作的报告的批语 | 4K
214 | mwg（03）0386.htm | 中央转发华东局关于五反的报告的批语（一九五二年三月二十二日） | 4K
215 | mwg（03）0388.htm | 对聂荣臻〔１〕关于彭德怀〔２〕回国治病志愿军前方指挥由陈赓〔３〕代理的报告的批语 | 4K
216 | mwg（03）0389.htm | 中央关于在五反斗争中及其以后必须达到的八项目的的指示 | 5K
217 | mwg（03）0392.htm | 中央转发徐子荣关于公安部门惩治和洗刷违法乱纪分子的报告的批语 | 4K
218 | mwg（03）0394.htm | 在中央转发西安市五反策略报告的批语稿上加写的话（一九五二年三月） | 4K
219 | mwg（03）0395.htm | 对中华人民共和国惩治贪污条例草案的批语和意见（一九五二年三月二十七日） | 5K
220 | mwg（03）0397.htm | 对统战部关于各民主党派三反运动结束时几项问题的处理意见的指示稿的修改〔１〕 | 4K
221 | mwg（03）0399.htm | 中央关于严查走私巨案的指示（一九五二年三月二十八日） | 4K
222 | mwg（03）0401.htm | 中央转发薄一波〔１〕关于上海市五反策略和部署的报告的批语 | 4K
223 | mwg（03）0403.htm | 中央转发上海市委关于在三反五反中严格执行各项纪律的决定的批语 | 5K
224 | mwg（03）0405.htm | 关于要新华社选送五反材料的批语（一九五二年三月三十日） | 3K
225 | mwg（03）0406.htm | 在中央关于西藏工作问题的复电稿上加写的一段话（一九五二年四月一日） | 3K
226 | mwg（03）0407.htm | 在中央转发全总党组关于如何巩固五反胜利报告的批语稿上加写的话〔１〕 | 3K
227 | mwg（03）0408.htm | 为转发一封关于工人监督生产问题来信的批语（一九五二年四月三日） | 4K
228 | mwg（03）0410.htm | 中央转发上海市五反第一期总结报告的批语（一九五二年四月四日） | 4K
229 | mwg（03）0412.htm | 中央转发中宣部关于《学习》杂志所犯错误的检讨的批语和对检讨的修改〔１〕 | 5K
230 | mwg（03）0414.htm | 中央关于广州市五反工作的指示（一九五二年四月五日） | 5K
231 | mwg（03）0416.htm | 中央转发薄一波〔１〕关于上海五反第二期部署的报告的批语 | 5K
232 | mwg（03）0418.htm | 对中央关于干部交代同资产阶级关系的指示稿的批语和修改〔１〕 | 4K
233 | mwg（03）0420.htm | 中央关于西藏工作方针的指示〔１〕（一九五二年四月六日） | 7K
234 | mwg（03）0424.htm | 中央关于同西藏方面商谈、处理重要问题均由中央解决的指示 | 4K
235 | mwg（03）0426.htm | 中央对华北局一份情况通报的批语（一九五二年四月八日） | 4K
236 | mwg（03）0428.htm | 中央转发薄一波〔１〕关于上海五反第二期经验报告的批语 | 4K
237 | mwg（03）0430.htm | 对徐子荣〔１〕关于公安人员贩运盗卖毒品及包庇毒犯的情况报告的批语 | 4K
238 | mwg（03）0432.htm | 关于转载《三千多种商品牌价为什么能够降低？》一文给邓拓〔１〕的信 | 3K
239 | mwg（03）0433.htm | 对湖南宁乡农民检举周震鳞〔１〕问题来信的批语（一九五二年四月八日） | 4K
240 | mwg（03）0435.htm | 对曹彦昆〔１〕献赠《清明上河图》画卷的批语 | 3K
241 | mwg（03）0436.htm | 中央关于各中央局、分局在近期召开全体委员会议的指示 | 3K
242 | mwg（03）0437.htm | 对北京市防疫工作会议情况报告的批语（一九五二年四月九日） | 4K
243 | mwg（03）0439.htm | 对薄一波〔１〕关于上海五反报告的批语和在中央复电稿中加写的话 | 4K
244 | mwg（03）0441.htm | 中央转发上海市委关于争取违法资本家立功赎罪的经验的批语 | 4K
245 | mwg（03）0443.htm | 祝贺贝鲁特六十寿辰的电报（一九五二年四月十六日） | 3K
246 | mwg（03）0444.htm | 在总参关于赴朝参观团的补充规定稿上加写的话 | 3K
247 | mwg（03）0446.htm | 对中华人民共和国惩治贪污条例草案说明稿的批语和修改〔１〕 | 9K
248 | mwg（03）0452.htm | 中央转发轻工业部关于党内外干部普遍交代经济关系和社会关系报告的批语 | 5K
249 | mwg（03）0454.htm | 中央转发北京市委关于处理违法工商户中发动工人把关的经验报告的批语 | 4K
250 | mwg（03）0456.htm | 中央转发华东局关于上海五反第二战役经验的批语 | 4K
251 | mwg（03）0458.htm | 对北京市高等学校三反情况简报的批语（一九五二年四月二十一日） | 4K
252 | mwg（03）0460.htm | 关于朝鲜停战谈判问题给李克农〔１〕的复电（一九五二年四月二十二日） | 5K
253 | mwg（03）0462.htm | 中央关于地方各级财委和军队后勤部门应作违反财政纪律的检讨报告的指示〔１〕 | 5K
254 | mwg（03）0464.htm | 中央同意西藏工委关于藏政官员人选等问题的处理意见的电报 | 4K
255 | mwg（03）0466.htm | 五反宣传不要用军事术语（一九五二年四月二十三日） | 3K
256 | mwg（03）0467.htm | 为中共中央办公厅工作人员题词（一九五二年四月） | 3K
257 | mwg（03）0468.htm | 对施复亮〔１〕的报告的批语（一九五二年五月五日） | 5K
258 | mwg（03）0471.htm | 中央对中南局关于防止追赃时发生错误的指示的批语 | 4K
259 | mwg（03）0473.htm | 中央转发罗瑞卿〔１〕关于华南军区纠正三反定案中右倾思想的报告的批语 | 5K
260 | mwg（03）0475.htm | 中央关于五反定案、补退工作等的指示（一九五二年五月九日） | 8K
261 | mwg（03）0479.htm | 中央对华北局关于正确结束三反运动的指示的批语 | 4K
262 | mwg（03）0481.htm | 中央转发重工业部关于三反追赃定案经验报告的批语（一九五二年五月十日） | 4K
263 | mwg（03）0483.htm | 给陈嘉庚〔１〕的信（一九五二年五月十六日） | 3K
264 | mwg（03）0484.htm | 对叶恭绰〔１〕等要求保全袁崇焕祠墓的信的批语和复信 | 4K
265 | mwg（03）0486.htm | 处理同藏族有关的工作均须事前报告中央〔１〕（一九五二年五月十九日） | 3K
266 | mwg（03）0487.htm | 中央关于印发争取五反斗争胜利结束的几个问题的指示的批语 | 4K
267 | mwg（03）0489.htm | 庆祝和平解放西藏办法的协议签订一周年给达赖和班禅〔１〕的电报 | 4K
268 | mwg（03）0490.htm | 对美蒋妄图骚扰华南沿海的情报的批语（一九五二年五月二十四日） | 3K
269 | mwg（03）0491.htm | 对中办秘书室关于群众来信反映失业情况的报告的批语 | 3K
270 | mwg（03）0492.htm | 为荆江分洪工程全体员工题词（一九五二年五月） | 3K
271 | mwg（03）0493.htm | 对马光斗所作搞好劳资关系报告的反映的批语〔１〕 | 4K
272 | mwg（03）0494.htm | 对《关于民主党派工作的决定（草稿）》的批语（一九五二年六月六日） | 4K
273 | mwg（03）0495.htm | 在《统战部长会议中所反映的问题简报》第一号上的批语 | 4K
274 | mwg（03）0496.htm | 中央关于谭震林〔１〕等任职和军队整编问题给陈毅〔２〕的复电 | 4K
275 | mwg（03）0498.htm | 接受波兰驻华大使基里洛克呈递国书时的答词（一九五二年六月九日） | 3K
276 | mwg（03）0499.htm | 接受芬兰驻华公使克诺林呈递国书时的答词 | 3K
277 | mwg（03）0500.htm | 给黄炎培〔１〕的信（一九五二年六月十日） | 4K
278 | mwg（03）0501.htm | 给易礼容〔１〕的信（一九五二年六月十日） | 3K
279 | mwg（03）0502.htm | 为中华全国体育总会成立大会题词（一九五二年六月十日） | 3K
280 | mwg（03）0503.htm | 对聂荣臻〔１〕关于中南军区南迁问题〔２〕的报告的批语 | 4K
281 | mwg（03）0504.htm | 中央转发出版总署关于发动交代关系和思想检查的总结报告的批语 | 4K
282 | mwg（03）0506.htm | 对空军司令部五月份战果报告的批语（一九五二年六月十一日） | 3K
283 | mwg（03）0507.htm | 对北京市委关于中小学生费用负担情况的报告〔１〕的批语 | 4K
284 | mwg（03）0509.htm | 关于来京开会问题给赛福鼎〔１〕的电报〔２〕 | 3K
285 | mwg（03）0510.htm | 为了解苏共关于中央机构设置的经验给斯大林的电报（一九五二年六月二十日） | 4K
286 | mwg（03）0512.htm | 关于美国邀请印尼等五国视察美军巨济岛战俘营问题的批语〔１〕 | 3K
287 | mwg（03）0513.htm | 中央转发朱德关于全党纪律检查工作总结报告的批语 | 5K
288 | mwg（03）0515.htm | 对原国民党军官费帖要求就业问题的来信的批语 | 3K
289 | mwg（03）0516.htm | 中央转发安子文〔１〕关于中央机关三反处理阶段工作情况报告的批语 | 4K
290 | mwg（03）0518.htm | 为成渝铁路通车题词（一九五二年六月） | 3K
291 | mwg（03）0519.htm | 对新疆农业区土改和牧区工作两个决议稿的批语 | 5K
292 | mwg（03）0521.htm | 关于解决军队干部子女入学入托问题的批语 | 4K
293 | mwg（03）0522.htm | 给张有成〔１〕的信（一九五二年七月七日） | 3K
294 | mwg（03）0523.htm | 对彭德怀〔１〕关于公安部队隶属关系的报告的批语 | 4K
295 | mwg（03）0525.htm | 中央人民政府人民革命军事委员会主席训词〔１〕（一九五二年七月十日） | 6K
296 | mwg（03）0528.htm | 对达赖喇嘛〔１〕来信的批语和复信 | 4K
297 | mwg（03）0530.htm | 给毛宇居〔１〕的信（一九五二年七月十一日） | 4K
298 | mwg（03）0532.htm | 对《人民日报》社论稿《日本人民争取独立的道路》的批语 | 4K
299 | mwg（03）0533.htm | 对军事建设五年计划的批语（一九五二年七月十八日） | 4K
300 | mwg（03）0534.htm | 中央同意习仲勋〔１〕关于新疆情况的分析和工作方针报告的电报 | 4K
301 | mwg（03）0535.htm | 关于检查财政机关及后勤部门对违反财政纪律的检讨情况的批语 | 4K
302 | mwg（03）0536.htm | 对吴晗〔１〕再次要求入党的来信〔２〕的批语 | 4K
303 | mwg（03）0537.htm | 在中央转发薄一波关于检查违反财政纪律的初步总结报告的批语稿上加写的话 | 4K
304 | mwg（03）0539.htm | 对总后关于赴朝调查野战救护等工作的报告的批语 | 4K
305 | mwg（03）0540.htm | 关于“八一”发贺电〔１〕问题给徐冰〔２〕的信 | 3K
306 | mwg（03）0541.htm | 对一九五一年度国家预算执行情况及一九五二年度国家预算草案的报告稿的批语 | 4K
307 | mwg（03）0543.htm | 对刘少奇关于加强党中央办事机构报告的批语（一九五二年八月四日） | 4K
308 | mwg（03）0545.htm | 对八九两月全国卫生运动具体要求的指示稿的批语和加写的话 | 4K
309 | mwg（03）0547.htm | 在中央转发华东局关于司法改革工作指示的批语稿上加写的话 | 3K
310 | mwg（03）0548.htm | 应基本谢绝黑水地区群众对军队的慰劳品〔１〕 | 3K
311 | mwg（03）0549.htm | 祝贺朝鲜解放七周年的电报（一九五二年八月十三日） | 4K
312 | mwg（03）0550.htm | 对烟潍铁路修建方案的批语（一九五二年八月十四日） | 3K
313 | mwg（03）0551.htm | 给陈毅〔１〕的信（一九五二年八月十五日） | 3K
314 | mwg（03）0552.htm | 关于同意向东南亚国家出售大米的批语（一九五二年八月十六日） | 3K
315 | mwg（03）0553.htm | 对肖向荣〔１〕摘报的总后情况简报第一号的批语 | 4K
316 | mwg（03）0554.htm | 对政务院关于设置文史研究馆的决定草案的批语 | 4K
317 | mwg（03）0555.htm | 为康藏公路开工题词（一九五二年八月十八日） | 3K
318 | mwg（03）0556.htm | 关于向朝鲜赠送冬服的批语〔１〕（一九五二年八月二十三日） | 4K
319 | mwg（03）0557.htm | 对总政关于全军文化教育座谈会的报告的批语 | 4K
320 | mwg（03）0558.htm | 对聂荣臻关于中南军区部队二期整编工作报告〔１〕的批语 | 4K
321 | mwg（03）0559.htm | 在总政关于全军体育运动大会总结报告上的批语 | 4K
322 | mwg（03）0561.htm | 关于同意苏联提出的旅顺口换文和移交中长路公告的电报 | 4K
323 | mwg（03）0562.htm | 给赛福鼎〔１〕和帕哈太克里乡农民的信 | 4K
324 | mwg（03）0564.htm | 对军事学院关于遗失文件问题的报告的批语 | 4K
325 | mwg（03）0565.htm | 对赵尔陆〔１〕关于二机部初建情况报告的批语 | 4K
326 | mwg（03）0566.htm | 对柯托夫〔１〕关于空军飞行事故问题报告的批语 | 3K
327 | mwg（03）0567.htm | 庆祝抗日战争胜利七周年给斯大林的电报（一九五二年九月二日） | 4K
328 | mwg（03）0569.htm | 对黄炎培一篇讲话稿的复信、批语和修改〔１〕 | 8K
329 | mwg（03）0574.htm | 关于同意中、苏、蒙对修中蒙铁路的意见的电报 | 4K
330 | mwg（03）0575.htm | 对习仲勋〔１〕在中共新疆省第二届代表会议上的报告的批语 | 4K
331 | mwg（03）0577.htm | 关于提倡做提要的批语〔１〕（一九五二年九月十日） | 3K
332 | mwg（03）0578.htm | 关于解决华北各地职工疾病问题的批语〔１〕 | 3K
333 | mwg（03）0579.htm | 中央同意中财委关于清偿解放前人民存款问题的方案的批语 | 4K
334 | mwg（03）0580.htm | 关于联合国大会准备讨论朝鲜问题等给周恩来的电报（一九五二年九月十三日） | 4K
335 | mwg（03）0582.htm | 给章汉夫〔１〕的信（一九五二年九月十四日） | 4K
336 | mwg（03）0583.htm | 关于不能接受墨西哥对战俘问题的三点建议的电报 | 3K
337 | mwg（03）0584.htm | 在中央转发定西地委关于执行民族政策的检查报告的电报〔１〕稿上加写的话 | 3K
338 | mwg（03）0585.htm | 关于朝鲜前线阵地播音问题的批语〔１〕 | 3K
339 | mwg（03）0586.htm | 对水利部关于汉江黄家场决口后情况报告〔１〕的批语 | 4K
340 | mwg（03）0587.htm | 给李达〔１〕的信（一九五二年九月十七日） | 3K
341 | mwg（03）0588.htm | 关于较重要外交复文的送审问题的批语 | 4K
342 | mwg（03）0590.htm | 对轻工业部七八两月工作综合报告的批语（一九五二年九月十八日） | 4K
343 | mwg（03）0591.htm | 关于《毛泽东选集》俄译本分卷问题给周恩来的电报 | 3K
344 | mwg（03）0592.htm | 关于实行小仓库制问题的批语（一九五二年九月二十日） | 4K
345 | mwg（03）0594.htm | 给阜新发电厂工程队职工的电报（一九五二年九月二十一日） | 3K
346 | mwg（03）0595.htm | 关于发表周恩来离莫斯科时在机场的谈话给章汉夫〔１〕等的信 | 3K
347 | mwg（03）0596.htm | 关于由东北帮助朝鲜收容孤儿和办工业大学给高岗〔１〕等的复电 | 3K
348 | mwg（03）0597.htm | 关于高岗〔１〕早日来中央工作的电报（一九五二年九月二十三日） | 4K
349 | mwg（03）0598.htm | 对章汉夫〔１〕检讨的批语（一九五二年九月二十四日） | 4K
350 | mwg（03）0599.htm | 对《人民日报》国庆社论提纲草稿的批语（一九五二年九月二十五日） | 4K
351 | mwg（03）0600.htm | 对王观澜〔１〕关于开凿胶莱运河建议的批语 | 4K
352 | mwg（03）0601.htm | 对《社会情报辑要》第三十一号的批语（一九五二年九月二十五日） | 3K
353 | mwg（03）0602.htm | 接受印度驻华大使赖嘉文呈递国书时的答词（一九五二年九月二十六日） | 3K
354 | mwg（03）0603.htm | 中央转发安子文〔１〕关于整党建党工作报告的批语 | 4K
355 | mwg（03）0605.htm | 给黄炎培〔１〕的信（一九五二年九月二十九日） | 5K
356 | mwg（03）0608.htm | 在国庆宴会上的讲话（一九五二年九月三十日） | 3K
357 | mwg（03）0609.htm | 对谢觉哉〔１〕摘要转报的中央湖北灾情视察组报告的批语 | 3K
358 | mwg（03）0610.htm | 给毛宇居〔１〕的信（一九五二年十月二日） | 4K
359 | mwg（03）0612.htm | 祝贺亚洲及太平洋区域和平会议召开的电报（一九五二年十月二日） | 3K
360 | mwg（03）0613.htm | 关于胡志明〔１〕去莫斯科和致苏共十九大贺电〔２〕给刘少奇的电报 | 4K
361 | mwg（03）0615.htm | 给齐白石〔１〕的信（一九五二年十月五日） | 3K
362 | mwg（03）0616.htm | 祝贺德意志民主共和国成立三周年的电报 | 3K
363 | mwg（03）0617.htm | 对罗瑞卿〔１〕关于一起杀人案的判处意见的批语（一九五二年十月六日） | 4K
364 | mwg（03）0618.htm | 对聂荣臻〔１〕关于志愿军第二步反击已取得初步胜利的报告的批语 | 3K
365 | mwg（03）0619.htm | 接见西藏致敬团代表的谈话要点〔１〕（一九五二年十月八日） | 5K
366 | mwg（03）0621.htm | 给宋庆龄的信（一九五二年十月十日） | 3K
367 | mwg（03）0622.htm | 关于国民党军队给其在大陆残余力量空投装备问题的批语 | 3K
368 | mwg（03）0623.htm | 关于减轻农民负担问题给谭震林〔１〕的信（一九五二年十月十五日） | 5K
369 | mwg（03）0625.htm | 对总后关于追加一九五二年国防建设费预算的报告〔１〕的批语 | 3K
370 | mwg（03）0626.htm | 关于中央同意刘少奇、王稼祥〔１〕在苏休养的电报 | 3K
371 | mwg（03）0627.htm | 对李维汉〔１〕关于民盟工作近况和意见的报告的批语 | 4K
372 | mwg（03）0629.htm | 给罗元鲲〔１〕的信（一九五二年十月二十二日） | 4K
373 | mwg（03）0631.htm | 对军委办公厅关于贯彻反官僚主义问题报告的批语 | 4K
374 | mwg（03）0632.htm | 祝贺中国人民志愿军的重大胜利（一九五二年十月二十四日） | 5K
375 | mwg（03）0634.htm | 中央转发中纪委报告的批语（一九五二年十月二十四日） | 4K
376 | mwg（03）0636.htm | 人民革命军事委员会关于纠正放松军事教育和纪律废弛现象的指示 | 8K
377 | mwg（03）0641.htm | 祝贺十月革命三十五周年给斯大林的电报（一九五二年十一月三日） | 4K
378 | mwg（03）0643.htm | 对杨成武〔１〕关于苏联顾问可否参加部队党委会议的请示报告的批语 | 4K
379 | mwg（03）0645.htm | 关于罗瑞卿〔１〕传达实现社会主义的时间问题给各同志的信 | 4K
380 | mwg（03）0646.htm | 对中央关于调整商业的指示稿的批语和修改〔１〕 | 4K
381 | mwg（03）0648.htm | 中央关于印发贯彻婚姻法的指示的批语（一九五二年十一月二十六日） | 4K
382 | mwg（03）0650.htm | 对贺诚〔１〕关于召开第二届全国卫生会议的报告的批语 | 4K
383 | mwg（03）0651.htm | 在中央对全总党组报告的批语稿中加写的话〔１〕 | 4K
384 | mwg（03）0653.htm | 关于海军建设写的一段话（一九五二年十一月） | 3K
385 | mwg（03）0654.htm | 在中央转发的中财委党组关于增产节约运动给邮电部的指示中加写的话〔１〕 | 4K
386 | mwg（03）0655.htm | 关于歼灭美国空降特务问题给罗瑞卿〔１〕的信 | 4K
387 | mwg（03）0657.htm | 对《一九五三年兵工生产会议备忘录》的批语（一九五二年十二月二日） | 4K
388 | mwg（03）0658.htm | 对聂荣臻〔１〕关于今冬动员新兵三十五万人的计划的批语 | 3K
389 | mwg（03）0659.htm | 对华东局关于上海国棉二厂团结技术人员解决生产关键问题的经验通报的批语 | 4K
390 | mwg（03）0660.htm | 在外交部一份外交工作汇报〔１〕上的批语（一九五二年十二月三日） | 4K
391 | mwg（03）0662.htm | 接受瑞典驻华大使魏斯特朗呈递国书时的答词 | 3K
392 | mwg（03）0663.htm | 给班禅额尔德尼〔１〕的电报（一九五二年十二月四日） | 3K
393 | mwg（03）0664.htm | 对西北军区点验情况报告〔１〕的批语（一九五二年十二月六日） | 4K
394 | mwg（03）0666.htm | 关于组织部队机关干部轮换到朝鲜战场锻炼的批语 | 4K
395 | mwg（03）0668.htm | 关于志愿军必须火急准备粉碎敌人登陆计划的电报（一九五二年十二月九日） | 3K
396 | mwg（03）0669.htm | 对中宣部关于在京高级干部学习《苏联社会主义经济问题》等的情况报告的批语 | 3K
397 | mwg（03）0670.htm | 对肖华〔１〕关于朝鲜要求提供为加强瓦解敌伪军工作所需的印刷宣传器材 | 3K
398 | mwg（03）0671.htm | 对陈伯达〔１〕等关于筹备马克思主义教师学校等问题的报告的批语 | 4K
399 | mwg（03）0673.htm | 对中宣部关于成立马克思主义教师学校和马恩列斯著作编译所具体事宜 | 4K
400 | mwg（03）0674.htm | 在邓华关于朝鲜战局形势与明年方针任务的报告上的批语〔１〕 | 4K
401 | mwg（03）0676.htm | 对聂荣臻〔１〕关于防敌在侧后登陆及各项战备工作的报告的批语 | 4K
402 | mwg（03）0678.htm | 中央关于将召开党的全国代表会议给刘少奇的电报（一九五二年十二月十二日） | 4K
403 | mwg（03）0679.htm | 对肖克〔１〕关于军训部与苏联顾问合作问题的总结报告的批语 | 4K
404 | mwg（03）0680.htm | 给鞍山钢铁公司炼钢厂全体职工的信（一九五二年十二月十四日） | 4K
405 | mwg（03）0682.htm | 接受苏联驻华大使潘友新呈递国书时的答词（一九五二年十二月十五日） | 4K
406 | mwg（03）0683.htm | 对海军党委反官僚主义布置的批语（一九五二年十二月十六日） | 4K
407 | mwg（03）0685.htm | 中央转发安子文〔１〕两个报告的批语和毛泽东给安子文的信 | 6K
408 | mwg（03）0689.htm | 对薄一波〔１〕关于乡镇摊派名目繁多问题的报告的批语 | 4K
409 | mwg（03）0691.htm | 对统战部关于查询苏南破坏寺庙情况的电报的批语 | 4K
410 | mwg（03）0692.htm | 中央关于准备一切必要条件坚决粉碎敌人登陆冒险的指示 | 5K
411 | mwg（03）0695.htm | 对东北农村工作会议有关文件的批语（一九五二年十二月二十一日） | 5K
412 | mwg（03）0697.htm | 给易南屏〔１〕的信（一九五二年十二月二十一日） | 3K
413 | mwg（03）0698.htm | 对中央转发三年来侨汇、华侨投资情况报告的批语稿的修改〔１〕 | 5K
414 | mwg（03）0700.htm | 对薄一波〔１〕关于修建福建铁路问题的报告的批语 | 4K
415 | mwg（03）0701.htm | 对高岗〔１〕报送的在苏共十九大文件学习讨论会上的发言的批语 | 4K
416 | mwg（03）0703.htm | 中央和军委关于加强防敌进攻福建沿海的指示（一九五二年十二月二十八日） | 5K
417 | mwg（03）0705.htm | 关于采用会议简报办法的批语〔１〕（一九五二年十二月二十八日） | 4K
418 | mwg（03）0706.htm | 关于建立兵役机构问题的批语（一九五二年十二月二十八日） | 3K
419 | mwg（03）0707.htm | 关于解决志愿军坑道部队日用品供给问题的批语〔１〕 | 4K
420 | mwg（03）0709.htm | 对总干部部关于检查与苏联顾问关系的报告的批语 | 4K
421 | mwg（03）0711.htm | 对西藏工委关于成立农牧部未报中央的检讨〔１〕的批语 | 4K
422 | mwg（03）0713.htm | 对权五稷〔１〕祝贺毛泽东生日电报的批语 | 3K
423 | mwg（03）0714.htm | 接受罗马尼亚驻华大使郭佐文呈递国书时的答词 | 4K
424 | mwg（03）0715.htm | 中央转发妇联党组关于当前妇女参加农业生产的情况和存在问题的报告的批语 | 4K
425 | mwg（03）0717.htm | 感谢苏联将中国长春铁路的一切权利和财产移交中国给斯大林的电报 | 4K
426 | mwg（03）0718.htm | 在中央关于改变管理干部的方法和建立财经工作部的决定草案〔１〕上加写的一段话 | 3K
427 | mwg（03）0719.htm | 编 后 记 | 21K

Back to Top


目录
建国以来毛泽东文稿第三册
元旦祝词〔１〕
对中南军区三反指示和谭政〔１〕来电的复电和批语〔２〕
在川北区党委关于三反运动的报告上的批语
转发志愿军二十兵团关于开展三反运动的报告的批语（一九五二年一月二日）
答谢威廉·皮克祝贺生日的电报（一九五二年一月二日）
祝贺威廉·皮克寿辰的电报（一九五二年一月二日）
中央关于立即抓紧三反斗争的指示（一九五二年一月四日）
转发江西省委关于三反运动的报告的批语（一九五二年一月四日）
对聂荣臻〔１〕关于各种工程部队和屯垦部队的调拨与建设计划的报告的批语
对聂荣臻〔１〕关于山东回民支队整编问题的报告的批语
关于大贪污犯逮捕权及判决权问题的批语和加写的话
中央转发北京市委关于三反斗争的报告的批语
对华东军区党委关于组织检查团检查三反工作的决定的批语
对华东军区党委关于三反中报告制度的规定的批语（一九五二年一月五日）
关于起草惩治浪费条例和修改惩治贪污条例的批语〔１〕
对张劲夫〔１〕关于浙江省直属机关三反斗争的报告的批语
对中南局关于近几个月内少开主要干部出席的业务会议的建议的批语〔１〕
关于军事系统三反报告一般由总政处理的批语（一九五二年一月九日）
对甘肃省委关于三反斗争情况报告的批语（一九五二年一月九日）
转发罗瑞卿〔１〕关于公安部三反情况报告的批语（一九五二年一月十日）
转发空军党委三反报告的批语（一九五二年一月十日）
中央关于天津市委对干部超支问题所作分析的批语（一九五二年一月十日）
对山东军区第二届生产会议情况报告的批语（一九五二年一月十日）
转发西康军区关于三反的紧急指示的批语（一九五二年一月十日）
转发饶漱石〔１〕关于华东各地三反斗争情况的报告的批语
在中南局关于处理机关小家当的请示报告〔１〕上的批语
在薄一波〔１〕转报李富春〔２〕关于中国科学院三反运动情况报告的信上的批语
在习仲勋〔１〕关于入藏干部应做好民族工作的电报上的批语
转发三反运动以来市场物价情况报告的批语（一九五二年一月十四日）
关于美机犯境我方应不示弱给李克农〔１〕的电报（一九五二年一月十四日）
对集宁军分区三反斗争情况报告的批语（一九五二年一月十四日）
对遵义军分区关于三反运动的综合报告的批语（一九五二年一月十四日）
关于在朝鲜停战谈判中应主动反击敌人的电报（一九五二年一月十五日）
转发华东军区党委关于南京部队三反情况通报的批语（一九五二年一月十五日）
转发西南军区党委关于三反运动情况简报的批语（一九五二年一月十五日）
中央转发华东局关于划分浪费与贪污界限的四类标准的批语
转发贵州军区三反运动三日简报第一号的批语（一九五二年一月十五日）
对总政关于西南军区三反运动第三周简报的批示的批语
对聂荣臻〔１〕关于原冀中回民支队仍编为地方民族部队的建议的批语
转发华北军区十军党委关于三反情况报告的批语
关于为西藏军区成立题词问题的批语〔１〕（一九五二年一月十七日）
关于同意华东部队把士兵代表会议定为经常制度的建议的批语
在中央关于省以上部门驻外地机构的三反斗争由当地党委领导的指示稿上加写的话
中央对薄一波关于中央各机关三反运动情况及今后意见报告的批语和修改〔１〕
关于转发中南局组织部通知的批语和对中央批语稿的修改〔１〕
关于全军必须以全力进行三反然后整编的电报（一九五二年一月二十二日）
对华北军区党委关于三反运动的报告的批语（一九五二年一月二十二日）
中央转发华北局关于机关三反运动补课情况报告的批语
关于军委民航局三反斗争的批语（一九五二年一月二十二日）
对纺织部关于经纬纺织机器厂盲目施工造成严重问题的检讨的批语
关于三反斗争展开后要将注意力引向搜寻大老虎的电报
对西南军区三反运动第五周简报的批语（一九五二年一月二十四日）
对山西省委关于三反斗争的综合报告的批语（一九五二年一月二十四日）
在第一航校党委关于三反运动情况报告〔１〕上的批语
转发志愿军十九兵团党委三反报告的批语（一九五二年一月二十五日）
中央关于首先在大中城市开展五反斗争的指示（一九五二年一月二十六日）
对华东一级机关三反运动简况报告的复电和批语（一九五二年一月二十六日）
对刘澜涛〔１〕关于华北军区捉虎情况报告的批语
对华北局关于各省市地委一律作出打虎计划、结束三反要经过批准的紧急指示的批语
转发中南军区关于从民主检查转入清查贪污的指示的批语
转发华东军区关于打虎部署的报告的批语（一九五二年一月二十七日）
对朱德关于加强党的纪律检查工作的报告的批语
吊唁乔巴山逝世给布曼增迪的电报（一九五二年一月二十七日）
转发北京市打虎经验的批语（一九五二年一月二十八日）
转发华东军区党委关于打虎预算报告的批语（一九五二年一月三十日）
对华北局关于山西省打虎数目的指示的批语（一九五二年一月三十日）
转发东北局关于寻找贪污线索的经验的电报（一九五二年一月三十一日）
关于搜捕大老虎和检查处理违法资本家给高岗〔１〕的电报
在中财委机关党组关于三反运动的第二次报告上的批注〔１〕
对华东军区党委关于处理部队生产基金和盈利问题的意见的批语
关于部分部队集体转业的命令〔１〕（一九五二年二月一日）
关于西北军区二月份应深入三反着重打虎的电报
对薄一波〔１〕在北京公审大贪污犯大会上的讲话稿的批语和修改
中央关于饶漱石〔１〕病休由陈毅〔２〕代理各项职务的决定
转发十军打虎经验的批语（一九五二年二月二日、六日）
转发李富春〔１〕在中财委汇报会议上的打虎总结报告的批语
转发安子文〔１〕关于在农村中开展三反运动的报告的批语
转发华北局关于河北省委的几项决定和河北打虎任务的批语
关于限期向中央报告打虎预算和县、区、乡开展三反运动的电报
关于增加打虎分配数目给谭政〔１〕的电报（一九五二年二月四日）
对华北区二月底以前打虎计划报告的复电（一九五二年二月四日）
关于转发三个打虎文件的批语（一九五二年二月四日）
在中央关于工矿企业中如何进行三反运动的指示稿上加写的话
答谢胡志明祝贺中越建交两周年的电报（一九五二年二月四日）
对山东分局打虎报告的批语（一九五二年二月五日）
中央关于派彭真、罗瑞卿〔１〕去华东、中南帮助三反五反工作的电报
对浙江省委打虎报告的批语（一九五二年二月五日）
对六十六军打虎报告的批语（一九五二年二月五日）
在军委给华东军区党委的复电稿上加写的话
对劳动部关于资产阶级向劳动行政部门卫进攻情况报告的批语
转发中财委关于财经工作几点意见的批语（一九五二年二月六日）
对薄一波〔１〕关于中央一级机关打虎总结和今后部署的报告的批语
对中南军区党委打虎报告的批语（一九五二年二月七日）
中央对上海市委关于在工厂中开展三反运动的指示的批语（一九五二年二月七日）
关于推迟公审违法资本家的批语（一九五二年二月七日、八日）
对刘澜涛〔１〕关于六十六军捉虎经验报告的批语（一九五二年二月八日）
转发天津十一区打大虎的经验的批语（一九五二年二月八日）
对军事学院两份三反报告的批语（一九五二年二月八日）
在总政关于连队开展三反运动应注意事项的指示稿上加写的一段话
中央关于春耕工作的指示（一九五二年二月九日）
中央关于中小贪污分子分别处分问题的补充指示稿和毛泽东对此稿的说明
对高岗〔１〕关于东北打虎计划报告的复电（一九五二年二月九日）
对华北军区关于三反中被撤职干部的待遇问题的报告的批语（一九五二年二月九日）
转发华东军区捉虎报告的批语（一九五二年二月十日）
对刘澜涛〔１〕关于华北军区后勤部捉虎报告的批语（一九五二年二月十日）
对张宗逊〔１〕等关于西北军区整编问题指示的批语（一九五二年二月十日）
转发济南市委关于五反斗争的报告的批语（一九五二年二月十日）
对王鹤寿〔１〕等关于东北工业部三反情况报告的批语
中央转发中南局关于地、县、区三反运动和土改工作配合问题的指示的批语
祝贺中苏友好条约签订两周年给斯大林的电报（一九五二年二月十一日）
转发华东局打虎预算的批语（一九五二年二月十一日）
关于中南打虎应大致和华东看齐的电报（一九五二年二月十一日）
关于六十六军打虎经验的批语〔１〕（一九五二年二月十一日、十二日）
转发华东局关于华东直属机关打虎经验的通报的批语
对中央节约检查委员会党组扩大会议几项决议的报告的批语
关于转载王芸生〔１〕文章给邓拓〔２〕的信（一九五二年二月十二日）
中央关于公审大贪污犯问题的指示（一九五二年二月十三日）
转发华东军区关于增加打虎预算的报告的批语（一九五二年二月十三日）
中央转发东北局关于三反中注意维持经济工作和防止反革命破坏活动的指示的批语
关于志愿军第一线部队停止三反、全力对敌的电报（一九五二年二月十三日）
对周恩来在中苏友好条约签订两周年纪念会上的讲话稿的批语和加写的话
中央关于五反中对各类资本家的处理意见的指示（一九五二年二月十五日）
关于中央一级不准备审判中小贪污犯给习仲勋〔１〕的复电
对周恩来关于解决三反中业务停顿问题的意见的批语
转发中南军区后勤部打虎经验的批语（一九五二年二月十六日）
对一九二师炮兵团部分同志关于三反斗争的建议信〔１〕的批语
转发中南局打虎新计划的批语（一九五二年二月十七日）
军委同意志愿军三十九军主力停止打虎转入战斗的电报
关于同意西南区打虎新计划的复电（一九五二年二月十七日）
转发习仲勋〔１〕关于西北区打虎新预算报告的批语（一九五二年二月十七日）
关于派陈伯达〔１〕去东北了解五反情况给高岗〔２〕的信
关于中南军区应增加打虎预算给谭政〔１〕等的电报（一九五二年二月十八日）
对罗瑞卿〔１〕关于中南军区后勤系统三反报告的批语和复电
转发南京市委关于宣教系统打虎情况报告的批语
对劳动部关于劳动行政机关在三反中应注意的几点意见的批语
关于转发贸易部打虎情况综合报告的批语（一九五二年二月十八日）
中央转发南汉宸等关于三反以来金融情况报告的批语（一九五二年二月十九日）
对聂荣臻〔１〕关于朝鲜前线敌大面积空投带菌昆虫等的报告的批语
转发北京市委关于五反斗争的两个报告的批语（一九五二年二月二十日）
转发华北局打虎新计划的批语（一九五二年二月二十日）
中央关于在五反斗争中捉人封店问题给华东局的电报（一九五二年二月二十日）
关于华南分局打虎部署给叶剑英〔１〕的复电（一九五二年二月二十一日）
中央转发北京市委关于处理不法工商户的报告的批语
转发中南军区打虎部署的批语（一九五二年二月二十二日）
中央关于改派薄一波〔１〕去上海帮助三反五反工作的电报
转发华东军区党委关于打虎情况和部署的报告的批语
中央转发中南局关于五反斗争策略和部署的报告的批语（一九五二年二月二十三日）
关于上海市应抓紧完成三反打虎任务开展五反斗争的电报
关于同意罗瑞卿〔１〕对三反中暴露的反革命分子的处理意见的电报
中央关于县区乡三级暂不进行三反和五反的指示（一九五二年二月二十四日）
关于检查和报告西安市五反斗争实际情况给习仲勋〔１〕的电报
转发华东局关于上海奸商借公私合营损公肥私的报告的批语
转发中直党委关于打虎工作报告的批语（一九五二年二月二十六日）
关于加强对陈嘉庚〔１〕保卫工作的批语〔２〕（一九五二年二月二十六日）
中央关于分步骤开展城市五反斗争的指示（一九五二年二月二十七日）
关于拍摄三反纪录片问题给高岗〔１〕的复电（一九五二年二月二十七日）
对宣传第一批女飞行员问题的报告的批语〔１〕
对新乡地委打虎经验的批语（一九五二年二月二十七日）
中央转发西南军区党委关于三反和打虎的方针、部署的批语
对薄一波〔１〕关于上海三反五反情况和部署的报告的复电
对陈毅〔１〕关于华东军区打虎情况和部署的报告的复电
对李富春〔１〕关于起草追赃问题文件的来信的批语
对东北贸易部围剿大贪污分子大会的经验的批语
关于在五反中不提反暴利口号的批语（一九五二年三月一日）
在福建省委宣传部关于《福建日报》三反报道中发生错误的检讨上的批语
对李富春〔１〕关于起草处理贪污分子规定和追赃规定的报告〔２〕的批语
转发薄一波〔１〕关于华东三反五反情况及部署的报告的批语
转发上海市委关于打虎第三战役情况和今后部署的报告的批语
中央关于军事系统大贪污犯公审办法的指示（一九五二年三月二日）
转发刘澜涛〔１〕关于华北破获两起大案的报告的批语
军委转发华北军区党委关于三反情况和今后部署报告的批语
中央关于在三反中检查和解决公安司法机关违法乱纪行为的指示
关于中央各部在三反中应指导下级的打虎工作与业务工作的批语
关于感谢苏联专家对鞍钢建设的援助给高岗〔１〕的复电
对新疆党政军机关三反斗争情况报告的批语（一九五二年三月四日）
关于谭震林、陈丕显〔１〕任职问题的批语〔２〕和电报
对林业部关于一九五一年全国森林火灾情况报告〔１〕的批语
在肖华〔１〕关于军委直属部队开展打虎运动的报告上的批语
转发华东军区对营连及县区武装三反工作指示的批语（一九五二年三月四日）
关于抚顺市郊发现大批昆虫等的批语〔１〕（一九五二年三月四日）
转发薄一波〔１〕关于上海市五反准备工作报告的批语
中央关于在五反中对工商户处理的标准和办法的指示〔１〕
对二十二兵团清算贪污的时间界限的批语〔１〕（一九五二年三月五日）
转发新华社关于南京市在五反中集中训练工商界高级职员的经验的批语
转发中央政法干校三反斗争情况报告〔１〕的批语（一九五二年三月五日）
对聂荣臻、粟裕〔１〕关于敌机在东北地区撒细菌和我方措施的报告的批语
为印发《中共中央关于处理贪污浪费问题的若干规定》所写的批语和通知
中央转发关于正确贯彻处理纪凯夫案件〔１〕精神的两个文件的批语
对华东局第八号打虎战报的批语（一九五二年三月六日）
在中央给邓小平〔１〕的复电稿上加写的话（一九五二年三月七日）
关于严格掌握广州五反等问题给叶剑英〔１〕的电报（一九五二年三月七日）
在中央关于三反中处理科学家、学者的问题的指示稿上加写的话
对武陟等县关于追赃的几项政策规定的批语（一九五二年三月九日）
在聂荣臻关于国内防疫工作报告〔１〕上的批语（一九五二年三月九日）
对钟赤兵〔１〕关于民航机构设置和领导关系的建议的批语
中央对西北局关于开展五反的步骤和策略报告的复电（一九五二年三月十一日）
给程潜〔１〕的信（一九五二年三月十一日）
给周世钊〔１〕的信（一九五二年三月十一日）
对薄一波〔１〕关于上海工商户分类和五反部署的报告的批语
转发五台县委关于发动退赃运动的报告〔１〕的批语（一九五二年三月十三日）
中央关于增加受保护的资本家数目给上海市委的电报（一九五二年三月十六日）
对新华社志愿军总分社上报的防疫工作资料的批语（一九五二年三月十六日）
关于要新华社向各地通报五反的好经验给杨尚昆〔１〕的信
对华北疫病防治情况报告的批语（一九五二年三月十七日）
军委转发华东军区党委关于健全各级节约检查委员会的指示的批语
接受捷克斯洛伐克驻华大使康萨拉呈递国书时的答词（一九五二年三月十八日）
接受朝鲜驻华大使权五稷呈递国书时的答词（一九五二年三月十八日）
中央转发邓小平〔１〕关于三反、五反、土改、经济等问题报告的批语
中央转发三十八军党委关于认真做好三反甄别工作的报告的批语
中央转发华东局关于五反的报告的批语（一九五二年三月二十二日）
对聂荣臻〔１〕关于彭德怀〔２〕回国治病志愿军前方指挥由陈赓〔３〕代理的报告的批语
中央关于在五反斗争中及其以后必须达到的八项目的的指示
中央转发徐子荣关于公安部门惩治和洗刷违法乱纪分子的报告的批语
在中央转发西安市五反策略报告的批语稿上加写的话（一九五二年三月）
对中华人民共和国惩治贪污条例草案的批语和意见（一九五二年三月二十七日）
对统战部关于各民主党派三反运动结束时几项问题的处理意见的指示稿的修改〔１〕
中央关于严查走私巨案的指示（一九五二年三月二十八日）
中央转发薄一波〔１〕关于上海市五反策略和部署的报告的批语
（一九五二年三月二十九日）
关于要新华社选送五反材料的批语（一九五二年三月三十日）
在中央关于西藏工作问题的复电稿上加写的一段话（一九五二年四月一日）
在中央转发全总党组关于如何巩固五反胜利报告的批语稿上加写的话〔１〕
为转发一封关于工人监督生产问题来信的批语（一九五二年四月三日）
中央转发上海市五反第一期总结报告的批语（一九五二年四月四日）
中央转发中宣部关于《学习》杂志所犯错误的检讨的批语和对检讨的修改〔１〕
中央关于广州市五反工作的指示（一九五二年四月五日）
中央转发薄一波〔１〕关于上海五反第二期部署的报告的批语
对中央关于干部交代同资产阶级关系的指示稿的批语和修改〔１〕
中央关于西藏工作方针的指示〔１〕（一九五二年四月六日）
中央关于同西藏方面商谈、处理重要问题均由中央解决的指示
中央对华北局一份情况通报的批语（一九五二年四月八日）
中央转发薄一波〔１〕关于上海五反第二期经验报告的批语
对徐子荣〔１〕关于公安人员贩运盗卖毒品及包庇毒犯的情况报告的批语
关于转载《三千多种商品牌价为什么能够降低？》一文给邓拓〔１〕的信
对湖南宁乡农民检举周震鳞〔１〕问题来信的批语（一九五二年四月八日）
对曹彦昆〔１〕献赠《清明上河图》画卷的批语
中央关于各中央局、分局在近期召开全体委员会议的指示
对北京市防疫工作会议情况报告的批语（一九五二年四月九日）
对薄一波〔１〕关于上海五反报告的批语和在中央复电稿中加写的话
中央转发上海市委关于争取违法资本家立功赎罪的经验的批语
祝贺贝鲁特六十寿辰的电报（一九五二年四月十六日）
在总参关于赴朝参观团的补充规定稿上加写的话
对中华人民共和国惩治贪污条例草案说明稿的批语和修改〔１〕
中央转发轻工业部关于党内外干部普遍交代经济关系和社会关系报告的批语
中央转发北京市委关于处理违法工商户中发动工人把关的经验报告的批语
中央转发华东局关于上海五反第二战役经验的批语
对北京市高等学校三反情况简报的批语（一九五二年四月二十一日）
关于朝鲜停战谈判问题给李克农〔１〕的复电（一九五二年四月二十二日）
中央关于地方各级财委和军队后勤部门应作违反财政纪律的检讨报告的指示〔１〕
中央同意西藏工委关于藏政官员人选等问题的处理意见的电报
五反宣传不要用军事术语（一九五二年四月二十三日）
为中共中央办公厅工作人员题词（一九五二年四月）
对施复亮〔１〕的报告的批语（一九五二年五月五日）
中央对中南局关于防止追赃时发生错误的指示的批语
中央转发罗瑞卿〔１〕关于华南军区纠正三反定案中右倾思想的报告的批语
中央关于五反定案、补退工作等的指示（一九五二年五月九日）
中央对华北局关于正确结束三反运动的指示的批语
中央转发重工业部关于三反追赃定案经验报告的批语（一九五二年五月十日）
给陈嘉庚〔１〕的信（一九五二年五月十六日）
对叶恭绰〔１〕等要求保全袁崇焕祠墓的信的批语和复信
处理同藏族有关的工作均须事前报告中央〔１〕（一九五二年五月十九日）
中央关于印发争取五反斗争胜利结束的几个问题的指示的批语
庆祝和平解放西藏办法的协议签订一周年给达赖和班禅〔１〕的电报
对美蒋妄图骚扰华南沿海的情报的批语（一九五二年五月二十四日）
对中办秘书室关于群众来信反映失业情况的报告的批语
为荆江分洪工程全体员工题词（一九五二年五月）
对马光斗所作搞好劳资关系报告的反映的批语〔１〕
对《关于民主党派工作的决定（草稿）》的批语（一九五二年六月六日）
在《统战部长会议中所反映的问题简报》第一号上的批语
中央关于谭震林〔１〕等任职和军队整编问题给陈毅〔２〕的复电
接受波兰驻华大使基里洛克呈递国书时的答词（一九五二年六月九日）
接受芬兰驻华公使克诺林呈递国书时的答词
给黄炎培〔１〕的信（一九五二年六月十日）
给易礼容〔１〕的信（一九五二年六月十日）
为中华全国体育总会成立大会题词（一九五二年六月十日）
对聂荣臻〔１〕关于中南军区南迁问题〔２〕的报告的批语
中央转发出版总署关于发动交代关系和思想检查的总结报告的批语
对空军司令部五月份战果报告的批语（一九五二年六月十一日）
对北京市委关于中小学生费用负担情况的报告〔１〕的批语
关于来京开会问题给赛福鼎〔１〕的电报〔２〕
为了解苏共关于中央机构设置的经验给斯大林的电报（一九五二年六月二十日）
关于美国邀请印尼等五国视察美军巨济岛战俘营问题的批语〔１〕
中央转发朱德关于全党纪律检查工作总结报告的批语
对原国民党军官费帖要求就业问题的来信的批语
中央转发安子文〔１〕关于中央机关三反处理阶段工作情况报告的批语
为成渝铁路通车题词（一九五二年六月）
对新疆农业区土改和牧区工作两个决议稿的批语
关于解决军队干部子女入学入托问题的批语
给张有成〔１〕的信（一九五二年七月七日）
对彭德怀〔１〕关于公安部队隶属关系的报告的批语
中央人民政府人民革命军事委员会主席训词〔１〕（一九五二年七月十日）
对达赖喇嘛〔１〕来信的批语和复信
给毛宇居〔１〕的信（一九五二年七月十一日）
对《人民日报》社论稿《日本人民争取独立的道路》的批语
对军事建设五年计划的批语（一九五二年七月十八日）
中央同意习仲勋〔１〕关于新疆情况的分析和工作方针报告的电报
关于检查财政机关及后勤部门对违反财政纪律的检讨情况的批语
对吴晗〔１〕再次要求入党的来信〔２〕的批语
在中央转发薄一波关于检查违反财政纪律的初步总结报告的批语稿上加写的话
对总后关于赴朝调查野战救护等工作的报告的批语
关于“八一”发贺电〔１〕问题给徐冰〔２〕的信
对一九五一年度国家预算执行情况及一九五二年度国家预算草案的报告稿的批语
对刘少奇关于加强党中央办事机构报告的批语（一九五二年八月四日）
对八九两月全国卫生运动具体要求的指示稿的批语和加写的话
在中央转发华东局关于司法改革工作指示的批语稿上加写的话
应基本谢绝黑水地区群众对军队的慰劳品〔１〕
祝贺朝鲜解放七周年的电报（一九五二年八月十三日）
对烟潍铁路修建方案的批语（一九五二年八月十四日）
给陈毅〔１〕的信（一九五二年八月十五日）
关于同意向东南亚国家出售大米的批语（一九五二年八月十六日）
对肖向荣〔１〕摘报的总后情况简报第一号的批语
对政务院关于设置文史研究馆的决定草案的批语
为康藏公路开工题词（一九五二年八月十八日）
关于向朝鲜赠送冬服的批语〔１〕（一九五二年八月二十三日）
对总政关于全军文化教育座谈会的报告的批语
对聂荣臻关于中南军区部队二期整编工作报告〔１〕的批语
在总政关于全军体育运动大会总结报告上的批语
关于同意苏联提出的旅顺口换文和移交中长路公告的电报
给赛福鼎〔１〕和帕哈太克里乡农民的信
对军事学院关于遗失文件问题的报告的批语
对赵尔陆〔１〕关于二机部初建情况报告的批语
对柯托夫〔１〕关于空军飞行事故问题报告的批语
庆祝抗日战争胜利七周年给斯大林的电报（一九五二年九月二日）
对黄炎培一篇讲话稿的复信、批语和修改〔１〕
关于同意中、苏、蒙对修中蒙铁路的意见的电报
对习仲勋〔１〕在中共新疆省第二届代表会议上的报告的批语
关于提倡做提要的批语〔１〕（一九五二年九月十日）
关于解决华北各地职工疾病问题的批语〔１〕
中央同意中财委关于清偿解放前人民存款问题的方案的批语
关于联合国大会准备讨论朝鲜问题等给周恩来的电报（一九五二年九月十三日）
给章汉夫〔１〕的信（一九五二年九月十四日）
关于不能接受墨西哥对战俘问题的三点建议的电报
在中央转发定西地委关于执行民族政策的检查报告的电报〔１〕稿上加写的话
关于朝鲜前线阵地播音问题的批语〔１〕
对水利部关于汉江黄家场决口后情况报告〔１〕的批语
给李达〔１〕的信（一九五二年九月十七日）
关于较重要外交复文的送审问题的批语
对轻工业部七八两月工作综合报告的批语（一九五二年九月十八日）
关于《毛泽东选集》俄译本分卷问题给周恩来的电报
关于实行小仓库制问题的批语（一九五二年九月二十日）
给阜新发电厂工程队职工的电报（一九五二年九月二十一日）
关于发表周恩来离莫斯科时在机场的谈话给章汉夫〔１〕等的信
关于由东北帮助朝鲜收容孤儿和办工业大学给高岗〔１〕等的复电
关于高岗〔１〕早日来中央工作的电报（一九五二年九月二十三日）
对章汉夫〔１〕检讨的批语（一九五二年九月二十四日）
对《人民日报》国庆社论提纲草稿的批语（一九五二年九月二十五日）
对王观澜〔１〕关于开凿胶莱运河建议的批语
对《社会情报辑要》第三十一号的批语（一九五二年九月二十五日）
接受印度驻华大使赖嘉文呈递国书时的答词（一九五二年九月二十六日）
中央转发安子文〔１〕关于整党建党工作报告的批语
给黄炎培〔１〕的信（一九五二年九月二十九日）
在国庆宴会上的讲话（一九五二年九月三十日）
对谢觉哉〔１〕摘要转报的中央湖北灾情视察组报告的批语
给毛宇居〔１〕的信（一九五二年十月二日）
祝贺亚洲及太平洋区域和平会议召开的电报（一九五二年十月二日）
关于胡志明〔１〕去莫斯科和致苏共十九大贺电〔２〕给刘少奇的电报
给齐白石〔１〕的信（一九五二年十月五日）
祝贺德意志民主共和国成立三周年的电报
对罗瑞卿〔１〕关于一起杀人案的判处意见的批语（一九五二年十月六日）
对聂荣臻〔１〕关于志愿军第二步反击已取得初步胜利的报告的批语
接见西藏致敬团代表的谈话要点〔１〕（一九五二年十月八日）
给宋庆龄的信（一九五二年十月十日）
关于国民党军队给其在大陆残余力量空投装备问题的批语
关于减轻农民负担问题给谭震林〔１〕的信（一九五二年十月十五日）
对总后关于追加一九五二年国防建设费预算的报告〔１〕的批语
关于中央同意刘少奇、王稼祥〔１〕在苏休养的电报
对李维汉〔１〕关于民盟工作近况和意见的报告的批语
给罗元鲲〔１〕的信（一九五二年十月二十二日）
对军委办公厅关于贯彻反官僚主义问题报告的批语
祝贺中国人民志愿军的重大胜利（一九五二年十月二十四日）
中央转发中纪委报告的批语（一九五二年十月二十四日）
人民革命军事委员会关于纠正放松军事教育和纪律废弛现象的指示
祝贺十月革命三十五周年给斯大林的电报（一九五二年十一月三日）
对杨成武〔１〕关于苏联顾问可否参加部队党委会议的请示报告的批语
关于罗瑞卿〔１〕传达实现社会主义的时间问题给各同志的信
对中央关于调整商业的指示稿的批语和修改〔１〕
中央关于印发贯彻婚姻法的指示的批语（一九五二年十一月二十六日）
对贺诚〔１〕关于召开第二届全国卫生会议的报告的批语
在中央对全总党组报告的批语稿中加写的话〔１〕
关于海军建设写的一段话（一九五二年十一月）
在中央转发的中财委党组关于增产节约运动给邮电部的指示中加写的话〔１〕
关于歼灭美国空降特务问题给罗瑞卿〔１〕的信
对《一九五三年兵工生产会议备忘录》的批语（一九五二年十二月二日）
对聂荣臻〔１〕关于今冬动员新兵三十五万人的计划的批语
对华东局关于上海国棉二厂团结技术人员解决生产关键问题的经验通报的批语
在外交部一份外交工作汇报〔１〕上的批语（一九五二年十二月三日）
接受瑞典驻华大使魏斯特朗呈递国书时的答词
给班禅额尔德尼〔１〕的电报（一九五二年十二月四日）
对西北军区点验情况报告〔１〕的批语（一九五二年十二月六日）
关于组织部队机关干部轮换到朝鲜战场锻炼的批语
关于志愿军必须火急准备粉碎敌人登陆计划的电报（一九五二年十二月九日）
对中宣部关于在京高级干部学习《苏联社会主义经济问题》等的情况报告的批语
对肖华〔１〕关于朝鲜要求提供为加强瓦解敌伪军工作所需的印刷宣传器材
对陈伯达〔１〕等关于筹备马克思主义教师学校等问题的报告的批语
对中宣部关于成立马克思主义教师学校和马恩列斯著作编译所具体事宜
在邓华关于朝鲜战局形势与明年方针任务的报告上的批语〔１〕
对聂荣臻〔１〕关于防敌在侧后登陆及各项战备工作的报告的批语
中央关于将召开党的全国代表会议给刘少奇的电报（一九五二年十二月十二日）
对肖克〔１〕关于军训部与苏联顾问合作问题的总结报告的批语
给鞍山钢铁公司炼钢厂全体职工的信（一九五二年十二月十四日）
接受苏联驻华大使潘友新呈递国书时的答词（一九五二年十二月十五日）
对海军党委反官僚主义布置的批语（一九五二年十二月十六日）
中央转发安子文〔１〕两个报告的批语和毛泽东给安子文的信
对薄一波〔１〕关于乡镇摊派名目繁多问题的报告的批语
对统战部关于查询苏南破坏寺庙情况的电报的批语
中央关于准备一切必要条件坚决粉碎敌人登陆冒险的指示
对东北农村工作会议有关文件的批语（一九五二年十二月二十一日）
给易南屏〔１〕的信（一九五二年十二月二十一日）
对中央转发三年来侨汇、华侨投资情况报告的批语稿的修改〔１〕
对薄一波〔１〕关于修建福建铁路问题的报告的批语
对高岗〔１〕报送的在苏共十九大文件学习讨论会上的发言的批语
中央和军委关于加强防敌进攻福建沿海的指示（一九五二年十二月二十八日）
关于采用会议简报办法的批语〔１〕（一九五二年十二月二十八日）
关于建立兵役机构问题的批语（一九五二年十二月二十八日）
关于解决志愿军坑道部队日用品供给问题的批语〔１〕
对总干部部关于检查与苏联顾问关系的报告的批语
对西藏工委关于成立农牧部未报中央的检讨〔１〕的批语
对权五稷〔１〕祝贺毛泽东生日电报的批语
接受罗马尼亚驻华大使郭佐文呈递国书时的答词
中央转发妇联党组关于当前妇女参加农业生产的情况和存在问题的报告的批语
感谢苏联将中国长春铁路的一切权利和财产移交中国给斯大林的电报
在中央关于改变管理干部的方法和建立财经工作部的决定草案〔１〕上加写的一段话
编 后 记
全世界无产者，联合起来！


建国以来毛泽东文稿第三册
建国以来毛泽东文稿第三册
建国以来毛泽东文稿
一九五二年一月——一九五二年十二月
目录

元旦祝词（一九五二年一月一日）
１………………………………
对中南军区三反指示和谭政来电的复电和批语（一九五二年一月一日）
３………………………………………
在川北区党委关于三反运动的报告上的批语（一九五二年一月一日）
７………………………………………
转发志愿军二十兵团关于开展三反运动的报告的批语（一九五二年一月二日）
８………………………………
答谢威廉。皮克祝贺生日的电报（一九五二年一月二日）
１０………………………………………
祝贺威廉。皮克寿辰的电报（一九五二年一月二日）
１２………………………………………
中央关于立即抓紧三反斗争的指示（一九五二年一月四日）
１２………………………………………
转发江西省委关于三反运动的报告的批语（一九五二年一月四日）
１５………………………………………
对聂荣臻关于各种工程部队和屯垦部队的调拨与建设计划的报告的批语（一九五二
年一月四日）
１７………………………………………
对聂荣臻关于山东回民支队整编问题的报告的１
批语（一九五二年一月四日）
１８………………………………
关于大贪污犯逮捕权及判决权问题的批语和加写的话（一九五二年一月四日、六日）
１９……………………
中央转发北京市委关于三反斗争的报告的批语（一九五二年一月五日）
２１………………………………………
对华东军区党委关于组织检查团检查三反工作的决定的批语（一九五二年一月五日）
２３………………………
对华东军区党委关于三反中报告制度的规定的批语（一九五二年一月五日）
２４………………………………
关于起草惩治浪费条例和修改惩治贪污条例的批语（一九五二年一月五日）
２５………………………………
对张劲夫关于浙江省直属机关三反斗争的报告的批语（一九五二年一月五日）
２６………………………………
对中南局关于近几个月内少开主要干部出席的业务会议的建议的批语（一九五二年
一月八日、十一日）
２７……………………………
关于军事系统三反报告一般由总政处理的批语（一九五二年一月九日）
２９………………………………………
对甘肃省委关于三反斗争情况报告的批语（一九五二年一月九日）
３０………………………………………
转发罗瑞卿关于公安部三反情况报告的批语（一九五二年一月十日）
３２………………………………………
转发空军党委三反报告的批语（一九五二年一月十日）
３４………………………………………
中央关于天津市委对干部超支问题所作分析２
的批语（一九五二年一月十日）
３６……………………………
对山东军区第二届生产会议情况报告的批语（一九五二年一月十日）
３８………………………………………
转发西康军区关于三反的紧急指示的批语（一九五二年一月十日）
３９………………………………………
转发饶漱石关于华东各地三反斗争情况的报告的批语（一九五二年一月十三日）
４０……………………………
在中南局关于处理机关小家当的请示报告上的批语（一九五二年一月十三日）
４２……………………………
在薄一波转报李富春关于中国科学院三反运动情况报告的信上的批语（一九五二年
一月十三日）
４４……………………………………
在习仲勋关于入藏干部应做好民族工作的电报上的批语（一九五二年一月十三日）
４６………………………
转发三反运动以来市场物价情况报告的批语（一九五二年一月十四日）
４７……………………………………
关于美机犯境我方应不示弱给李克农的电报（一九五二年一月十四日）
４９……………………………………
对集宁军分区三反斗争情况报告的批语（一九五二年一月十四日）
５１……………………………………
对遵义军分区关于三反运动的综合报告的批语（一九五二年一月十四日）
５２……………………………………
关于在朝鲜停战谈判中应主动反击敌人的电报（一九五二年一月十五日）
５４……………………………………
转发华东军区党委关于南京部队三反情况通报３
的批语（一九五二年一月十五日）
５６…………………………
转发西南军区党委关于三反运动情况简报的批语（一九五二年一月十五日）
５８……………………………………
中央转发华东局关于划分浪费与贪污界限的四类标准的批语（一九五二年一月十五
日）
６０…………………
转发贵州军区三反运动三日简报第一号的批语（一九五二年一月十五日）
６２……………………………………
对总政关于西南军区三反运动第三周简报的批示的批语（一九五二年一月十五日）
６４………………………
对聂荣臻关于原冀中回民支队仍编为地方民族部队的建议的批语（一九五二年一月
十五日）
６６…………
转发华北军区十军党委关于三反情况报告的批语（一九五二年一月十六日）
６７……………………………………
关于为西藏军区成立题词问题的批语（一九五二年一月十七日）
６９……………………………………
关于同意华东部队把士兵代表会议定为经常制度的建议的批语（一九五二年一月十
八日）
７０………………
在中央关于省以上部门驻外地机构的三反斗争由当地党委领导的指示稿上加写的话
（一九五二年一月二十日）
７２……………………………………
中央对薄一波关于中央各机关三反运动情况及今后意见报告的批语和修改（一九五
二年一月二十一日）
７３……………………………………
关于转发中南局组织部通知的批语和对中央批语稿的修改４
（一九五二年一月二十一日、二月三日）
７６……………………
关于全军必须以全力进行三反然后整编的电报（一九五二年一月二十二日）
７８…………………………………
对华北军区党委关于三反运动的报告的批语（一九五二年一月二十二日）
８０…………………………………
中央转发华北局关于机关三反运动补课情况报告的批语（一九五二年一月二十二日）
８２……………………
关于军委民航局三反斗争的批语（一九五二年一月二十二日）
８４…………………………………
对纺织部关于经纬纺织机器厂盲目施工造成严重问题的检讨的批语（一九五二年一
月二十三日）
８６…………………………………
关于三反斗争展开后要将注意力引向搜寻大老虎的电报（一九五二年一月二十三日）
８７……………………
对西南军区三反运动第五周简报的批语（一九五二年一月二十四日）
８９……………………………………
对山西省委关于三反斗争的综合报告的批语（一九五二年一月二十四日）
９１…………………………………
在第一航校党委关于三反运动情况报告上的批语（一九五二年一月二十五日）
９３…………………………………
转发志愿军十九兵团党委三反报告的批语（一九五二年一月二十五日）
９４…………………………………
中央关于首先在大中城市开展五反斗争的指示（一九五二年一月二十六日）
９７…………………………………
对华东一级机关三反运动简况报告的复电和５
批语（一九五二年一月二十六日）
９９…………………………
对刘澜涛关于华北军区捉虎情况报告的批语（一九五二年一月二十六日）
１０２………………………………
对华北局关于各省市地委一律作出打虎计划、结束三反要经过批准的紧急指示的批
语（一九五二年一月二十六日）
１０３………………………………
转发中南军区关于从民主检查转入清查贪污的指示的批语（一九五二年一月二十七
日）
１０５………………
转发华东军区关于打虎部署的报告的批语（一九五二年一月二十七日）
１０７………………………………
对朱德关于加强党的纪律检查工作的报告的批语（一九五二年一月二十七日）
１０８…………………………
吊唁乔巴山逝世给布曼增迪的电报（一九五二年一月二十七日）
１１０………………………………
转发北京市打虎经验的批语（一九五二年一月二十八日）
１１１………………………………
转发华东军区党委关于打虎预算报告的批语（一九五二年一月三十日）
１１２…………………………………
对华北局关于山西省打虎数目的指示的批语（一九五二年一月三十日）
１１３…………………………………
转发东北局关于寻找贪污线索的经验的电报（一九五二年一月三十一日）
１１５………………………………
关于搜捕大老虎和检查处理违法资本家给高岗的电报（一九五二年一月三十一日）
１１７………………………
在中财委机关党组关于三反运动的第二次报告６
上的批注（一九五二年一月）
１２０……………………………
对华东军区党委关于处理部队生产基金和盈利问题的意见的批语（一九五二年一月）
１２１……………………
关于部分部队集体转业的命令（一九五二年二月一日）
１２２……………………………………
关于西北军区二月份应深入三反着重打虎的电报（一九五二年二月一日）
１２５………………………………
对薄一波在北京公审大贪污犯大会上的讲话稿的批语和修改（一九五二年二月一日）
１２６…………………
中央关于饶漱石病体由陈毅代理各项职务的决定（一九五二年二月二日）
１２９………………………………
转发十军打虎经验的批语（一九五二年二月二日、六日）
１３１……………………………
转发李富春在中财委汇报会议上的打虎总结报告的批语（一九五二年二月二日）
１３４……………………
转发安子文关于在农村中开展三反运动的报告的批语（一九五二年二月四日）
１３６………………………
转发华北局关于河北省委的几项决定和河北打虎任务的批语（一九五二年二月四日）
１３８………………
关于限期向中央报告打虎预算和县、区、乡开展三反运动的电报（一九五二年二月
四日）
１４０……………
关于增加打虎分配数目给谭政的电报（一九五二年二月四日）
１４３……………………………………
对华北区二月底以前打虎计划报告的复电（一九五二年二月四日）
１４５……………………………………
７
关于转发三个打虎文件的批语（一九五二年二月四日）
１４７……………………………………
在中央关于工矿企业中如何进行三反运动的指示稿上加写的话（一九五二年二月四
日）
１４９……………
答谢胡志明祝贺中越建交两周年的电报（一九五二年二月四日）
１５０……………………………………
对山东分局打虎报告的批语（一九五二年二月五日）
１５１…
中央关于派彭真、罗瑞卿去华东、中南帮助三反五反工作的电报（一九五二年二月
五日）
１５３…………
对浙江省委打虎报告的批语（一九五二年二月五日）
１５４…
对六十六军打虎报告的批语（一九五二年二月五日）
１５６…
在军委给华东军区党委的复电稿上加写的话（一九五二年二月五日）
１５７……………………………………
对劳动部关于资产阶级向劳动行政部门进攻情况报告的批语（一九五二年二月六日）
１５８………………
转发中财委关于财经工作几点意见的批语（一九五二年二月六日）
１６０……………………………………
对薄一波关于中央一级机关打虎总结和今后部署的报告的批语（一九五二年二月七
日）
１６１………………
对中南军区党委打虎报告的批语（一九五二年二月七日）
１６３……………………………………
中央对上海市委关于在工厂中开展三反运动的指示的批语（一九五二年二月七日）
１６４……………………
关于推迟公审违法资本家的批语（一九五二年二月七日、八日）
１６６……………………………
８
对刘澜涛关于六十六军捉虎经验报告的批语（一九五二年二月八日）
１６７……………………………………
转发天津十一区打大虎的经验的批语（一九五二年二月八日）
１６９……………………………………
对军事学院两份三反报告的批语（一九五二年二月八日）
１７０……………………………………
在总政关于连队开展三反运动应注意事项的指示稿上加写的一段话（一九五二年二
月八日）
１７２………
中央关于春耕工作的指示（一九五二年二月九日）
１７３………
中央关于中小贪污分子分别处分问题的补充指示稿和毛泽东对此稿的说明（一九五
二年二月九日）
１７４……………………………………
对高岗关于东北打虎计划报告的复电（一九五二年二月九日）
１７７……………………………………
对华北军区关于三反中被撤职干部的待遇问题的报告的批语（一九五二年二月九日）
１７９…………………
转发华东军区捉虎报告的批语（一九五二年二月十日）
１８０……………………………………
对刘澜涛关于华北军区后勤部捉虎报告的批语（一九五二年二月十日）
１８１………………………………
对张宗逊等关于西北军区整编问题指示的批语（一九五二年二月十日）
１８２………………………………
转发济南市委关于五反斗争的报告的批语（一九五二年二月十日）
１８４……………………………………
对王鹤寿等关于东北工业部三反情况报告的９
批语（一九五二年二月十日）
１８６………………………………
中央转发中南局关于地、县、区三反运动和土改工作配合问题的指示的批语（一九
五二年二月十一日）
１８８…………………………………
祝贺中苏友好条约签订两周年给斯大林的电报（一九五二年二月十一日）
１９０…………………………………
转发华东局打虎预算的批语（一九五二年二月十一日）
１９２…………………………………
关于中南打虎应大致和华东看齐的电报（一九五二年二月十一日）
１９３…………………………………
关于六十六军打虎经验的批语（一九五二年二月十一日、十二日）
１９５………………………
转发华东局关于华东直属机关打虎经验的通报的批语（一九五二年二月十二日）
１９９…………………………
对中央节约检查委员会党组扩大会议几项决议的报告的批语（一九五二年二月十二
日）
２０１…………………
关于转载王芸生文章给邓拓的信（一九五二年二月十二日）
２０３…………………………………
中央关于公审大贪污犯问题的指示（一九五二年二月十三日）
２０４…………………………………
转发华东军区关于增加打虎预算的报告的批语（一九五二年二月十三日）
２０６…………………………………
中央转发东北局关于三反中注意维持经济工作和防止反革命破坏活动的指示的批语
（一九五二年二月十三日）
２０７…………………………………
０１
关于志愿军第一线部队停止三反、全力对敌的电报（一九五二年二月十三日）
２０８……………………………
对周恩来在中苏友好条约签订两周年纪念会上的讲话稿的批语和加写的话（一九五
二年二月十四日）
２１０…………………………………
中央关于五反中对各类资本家的处理意见的指示（一九五二年二月十五日）
２１２……………………………
关于中央一级不准备审判中小贪污犯给习仲勋的复电（一九五二年二月十五日）
２１５…………………………
对周恩来关于解决三反中业务停顿问题的意见的批语（一九五二年二月十六日）
２１６…………………………
转发中南军区后勤部打虎经验的批语（一九五二年二月十六日）
２１７…………………………………
对一九二师炮兵团部分同志关于三反斗争的建议信的批语（一九五二年二月十六日）
２１９………………
转发中南局打虎新计划的批语（一九五二年二月十七日）
２２１…………………………………
军委同意志愿军三十九军主力停止打虎转入战斗的电报（一九五二年二月十七日）
２２３……………………
关于同意西南区打虎新计划的复电（一九五二年二月十七日）
２２４…………………………………
转发习仲勋关于西北区打虎新预算报告的批语（一九五二年二月十七日）
２２５…………………………………
关于派陈伯达去东北了解五反情况给高岗的信（一九五二年二月十七日）
２２７…………………………………
１１
关于中南军区应增加打虎预算给谭政等的电报（一九五二年二月十八日）
２２８…………………………………
对罗瑞卿关于中南军区后勤系统三反报告的批语和复电（一九五二年二月十八日）
２３０……………………
转发南京市委关于宣教系统打虎情况报告的批语（一九五二年二月十八日）
２３２………………………………
对劳动部关于劳动行政机关在三反中应注意的几点意见的批语（一九五二年二月十
八日）
２３３……………
关于转发贸易部打虎情况综合报告的批语（一九五二年二月十八日）
２３５…………………………………
中央转发南汉宸等关于三反以来金融情况报告的批语（一九五二年二月十九日）
２３７……………………
对聂荣臻关于朝鲜前线敌大面积空投带菌昆虫等的报告的批语（一九五二年二月十
九日）
２３９……………
转发北京市委关于五反斗争的两个报告的批语（一九五二年二月二十日）
２４０…………………………………
转发华北局打虎新计划的批语（一九五二年二月二十日）
２４２…………………………………
中央关于在五反斗争中捉人封店问题给华东局的电报（一九五二年二月二十日）
２４３…………………………
关于华南分局打虎部署给叶剑英的复电（一九五二年二月二十一日）
２４５………………………………
中央转发北京市委关于处理不法工商户的报告的批语（一九五二年二月二十二日）
２４７………………………
转发中南军区打虎部署的批语２１
（一九五二年二月二十二日）
２５０………………………………
中央关于改派薄一波去上海帮助三反五反工作的电报（一九五二年二月二十二日）
２５１………………………
转发华东军区党委关于打虎情况和部署的报告的批语（一九五二年二月二十二日）
２５２………………………
中央转发中南局关于五反斗争策略和部署的报告的批语（一九五二年二月二十三日）
２５４…………………
关于上海市应抓紧完成三反打虎任务开展五反斗争的电报（一九五二年二月二十三
日）
２５６………………
关于同意罗瑞卿对三反中暴露的反革命分子的处理意见的电报（一九五二年二月二
十三日）
２５８…………
中央关于县区乡三级暂不进行三反和五反的指示（一九五二年二月二十四日）
２５９……………………………
关于检查和报告西安市五反斗争实际情况给习仲勋的电报（一九五二年二月二十四
日）
２６０………………
转发华东局关于上海奸商借公私合营损公肥私的报告的批语（一九五二年二月二十
五日）
２６２……………
转发中直党委关于打虎工作报告的批语（一九五二年二月二十六日）
２６３………………………………
关于加强对陈嘉庚保卫工作的批语（一九五二年二月二十六日）
２６４………………………………
中央关于分步骤开展城市五反斗争的指示（一九五二年二月二十七日）
２６５………………………………
关于拍摄三反纪录片问题给高岗的复电（一九五二年二月二十七日）
２６７………………………………
３１
对宣传第一批女飞行员问题的报告的批语（一九五二年二月二十七日）
２６９………………………………
对新乡地委打虎经验的批语（一九五二年二月二十七日）
２７０………………………………
中央转发西南军区党委关于三反和打虎的方针、部署的批语（一九五二年二月二十
八日）
２７１…………
对薄一波关于上海三反五反情况和部署的报告的复电（一九五二年二月二十九日）
２７３………………………
对陈毅关于华东军区打虎情况和部署的报告的复电（一九五二年二月二十九日）
２７４…………………………
对李富春关于起草追赃问题文件的来信的批语（一九五二年二月二十九日）
２７６……………………………
对东北贸易部围剿大贪污分子大会的经验的批语（一九五二年二月二十九日）
２７７……………………………
关于在五反中不提反暴利口号的批语（一九五二年三月一日）
２７８……………………………………
在福建省委宣传部关于《福建日报》三反报道中发生错误的检讨上的批语（一九五
二年三月一日）
２８０……………………………………
对李富春关于起草处理贪污分子规定和追赃规定的报告的批语（一九五二年三月一
日）
２８２………………
转发薄一波关于华东三反五反情况及部署的报告的批语（一九五二年三月一日）
２８３……………………………
转发上海市委关于打虎第三战役情况和今后部署的报告的批语（一九五二年三月二
日）
２８５…………………
４１
中央关于军事系统大贪污犯公审办法的指示（一九五二年三月二日）
２８７……………………………………
转发刘澜涛关于华北破获两起大案的报告的批语（一九五二年三月二日）
２８８……………………………………
军委转发华北军区党委关于三反情况和今后部署报告的批语（一九五二年三月三日）
２９０……………………
中央关于在三反中检查和解决公安司法机关违法乱纪行为的指示（一九五二年三月
四日）
２９２………………
关于中央各部在三反中应指导下级的打虎工作与业务工作的批语（一九五二年三月
四日）
２９４………………
关于感谢苏联专家对鞍钢建设的援助给高岗的复电（一九五二年三月四日）
２９５………………………………
对新疆党政军机关三反斗争情况报告的批语（一九五二年三月四日）
２９６……………………………………
关于谭震林、陈丕显任职问题的批语和电报（一九五二年三月四日、九日）
２９７……………………………
对林业部关于一九五一年全国森林火灾情况报告的批语（一九五二年三月四日）
２９９………………………
在肖华关于军委直属部队开展打虎运动的报告上的批语（一九五二年三月四日）
３００………………………
转发华东军区对营连及县区武装三反工作指示的批语（一九五二年三月四日）
３０２……………………………
关于抚顺市郊发现大批昆虫等的批语（一九五二年三月四日）
３０３……………………………………
转发薄一波关于上海市五反准备工作报告的批５１
语（一九五二年三月五日）
３０４…………………………………
中央关于在五反中对工商户处理的标准和办法的指示（一九五二年三月五日）
３０８……………………………
对二十二兵团清算贪污的时间界限的批语（一九五二年三月五日）
３１３……………………………………
转发新华社关于南京市在五反中集中训练工商界高级职员的经验的批语（一九五二
年三月五日）
３１５……………………………………
转发中央政法干校三反斗争情况报告的批语（一九五二年三月五日）
３１７……………………………………
对聂荣臻、粟裕关于敌机在东北地区撒细菌和我方措施的报告的批语（一九五二年
三月五日）
３１８……………………………………
为印发《中共中央关于处理贪污浪费问题的若干规定》所写的批语和通知（一九五
二年三月六日）
３１９……………………………………
中央转发关于正确贯彻处理纪凯夫案件精神的两个文件的批语（一九五二年三月六
日）
３２１………………
对华东局第八号打虎战报的批语（一九五二年三月六日）
３２３……………………………………
在中央给邓小平的复电稿上加写的话（一九五二年三月七日）
３２４……………………………………
关于严格掌握广州五反等问题给叶剑英的电报（一九五二年三月七日）
３２５……………………………………
在中央关于三反中处理科学家、学者的问题６１
的指示稿上加写的话（一九五二年三月七日）
３２６…………
对武陟等县关于追赃的几项政策规定的批语（一九五二年三月九日）
３２７……………………………………
在聂荣臻关于国内防疫工作报告上的批语（一九五二年三月九日）
３２８……………………………………
对钟赤兵关于民航机构设置和领导关系的建议的批语（一九五二年三月十一日）
３２９…………………………
中央对西北局关于开展五反的步骤和策略报告的复电（一九五二年三月十一日）
３３０……………………………
给程潜的信（一九五二年三月十一日）
３３２……………………
给周世钊的信（一九五二年三月十一日）
３３３…………………
对薄一波关于上海工商户分类和五反部署的报告的批语（一九五二年三月十三日）
３３４……………………
转发五台县委关于发动退赃运动的报告的批语（一九五二年三月十三日）
３３６…………………………………
中央关于增加受保护的资本家数目给上海市委的电报（一九五二年三月十六日）
３３７…………………………
对新华社志愿军总分社上报的防疫工作资料的批语（一九五二年三月十六日）
３３９……………………………
关于要新华社向各地通报五反的好经验给杨尚昆的信（一九五二年三月十六日）
３４０…………………………
对华北疫病防治情况报告的批语（一九五二年三月十七日）
３４１…………………………………
军委转发华东军区党委关于健全各级节约检查委员会的指示的批语７１
（一九五二年三月十七日）
３４２…………………………………
接受捷克斯洛伐克驻华大使康萨拉呈递国书时的答词（一九五二年三月十八日）
３４３…………………………
接受朝鲜驻华大使权五稷呈递国书时的答词（一九五二年三月十八日）
３４４…………………………………
中央转发邓小平关于三反、五反、土改、经济等问题报告的批语（一九五二年三月
二十日）
３４６…………
中央转发三十八军党委关于认真做好三反甄别工作的报告的批语（一九五二年三月
二十二日）
３４８………
中央转发华东局关于五反的报告的批语（一九五二年三月二十二日）
３５０………………………………
对聂荣臻关于彭德怀回国治病志愿军前方指挥由陈赓代理的报告的批语（一九五二
年三月二十二日）
３５２………………………………
中央关于在五反斗争中及其以后必须达到的八项目的的指示（一九五二年三月二十
三日）
３５３……………
中央转发徐子荣关于公安部门惩治和洗刷违法乱纪分子的报告的批语（一九五二年
三月二十四日）
３５６………………………………
在中央转发西安市五反策略报告的批语稿上加写的话（一九五二年三月）
３５８……………………………………
对中华人民共和国惩治贪污条例草案的批语和意见（一九五二年三月二十七日）
３５９…………………………
对统战部关于各民主党派三反运动结束时几项问题的处理意见的指示稿的修改８１
（一九五二年三月二十七日）
３６１………………………………
中央关于严查走私巨案的指示（一九五二年三月二十八日）
３６３………………………………
中央转发薄一波关于上海市五反策略和部署的报告的批语（一九五二年三月二十九
日）
３６５………………
中央转发上海市委关于在三反五反中严格执行各项纪律的决定的批语（一九五二年
三月二十九日）
３６７………………………………
关于要新华社选送五反材料的批语（一九五二年三月三十日）
３６９…………………………………
在中央关于西藏工作问题的复电稿上加写的一段话（一九五二年四月一日）
３７０……………………………
在中央转发全总党组关于如何巩固五反胜利报告的批语稿上加写的话（一九五二年
四月一日）
３７１……………………………………
为转发一封关于工人监督生产问题来信的批语（一九五二年四月三日）
３７２……………………………………
中央转发上海市五反第一期总结报告的批语（一九五二年四月四日）
３７４……………………………………
中央转发中宣部关于《学习》杂志所犯错误的检讨的批语和对检讨的修改（一九五
二年四月四日）
３７６……………………………………
中央关于广州市五反工作的指示（一九五二年四月五日）
３７８……………………………………
中央转发薄一波关于上海五反第二期部署的报９１
告的批语（一九五二年四月五日）
３８０………………………
对中央关于干部交代同资产阶级关系的指示稿的批语和修改（一九五二年四月五日）
３８２…………………
中央关于西藏工作方针的指示（一九五二年四月六日）
３８４……………………………………
中央关于同西藏方面商谈、处理重要问题均由中央解决的指示（一九五二年四月八
日）
３８８……………
中央对华北局一份情况通报的批语（一九五二年四月八日）
３９０……………………………………
中央转发薄一波关于上海五反第二期经验报告的批语（一九五二年四月八日）
３９２……………………………
对徐子荣关于公安人员贩运盗卖毒品及包庇毒犯的情况报告的批语（一九五二年四
月八日）
３９４…………
关于转载《三千多种商品牌价为什么能够降低？》一文给邓拓的信（一九五二年四
月八日）
３９６………………
对湖南宁乡农民检举周震鳞问题来信的批语（一九五二年四月八日）
３９７……………………………………
对曹彦昆献赠《清明上河图》画卷的批语（一九五二年四月八日）
３９９……………………………………
中央关于各中央局、分局在近期召开全体委员会议的指示（一九五二年四月九日）
４００……………………
对北京市防疫工作会议情况报告的批语（一九五二年四月九日）
４０１……………………………………
对薄一波关于上海五反报告的批语和在中央复电稿中加写的话０２
（一九五二年四月十五日、十六日）
４０３………………………
中央转发上海市委关于争取违法资本家立功赎罪的经验的批语（一九五二年四月十
五日）
４０５……………
祝贺贝鲁特六十寿辰的电报（一九五二年四月十六日）
４０７…………………………………
在总参关于赴朝参观团的补充规定稿上加写的话（一九五二年四月十六日）
４０８………………………………
对中华人民共和国惩治贪污条例草案说明稿的批语和修改（一九五二年四月十六日、
十七日）
４１０………
中央转发轻工业部关于党内外干部普遍交代经济关系和社会关系报告的批语（一九
五二年四月十七日）
４１６…………………………………
中央转发北京市委关于处理违法工商户中发动工人把关的经验报告的批语（一九五
二年四月十八日）
４１８…………………………………
中央转发华东局关于上海五反第二战役经验的批语（一九五二年四月十八日）
４２０……………………………
对北京市高等学校三反情况简报的批语（一九五二年四月二十一日）
４２２………………………………
关于朝鲜停战谈判问题给李克农的复电（一九五二年四月二十二日）
４２４………………………………
中央关于地方各级财委和军队后勤部门应作违反财政纪律的检讨报告的指示（一九
五二年四月二十二日）
４２６………………………………
中央同意西藏工委关于藏政官员人选等问题的１２
处理意见的电报（一九五二年四月二十二日）
４２８…………
五反宣传不要用军事术语（一九五二年四月二十三日）
４３０……
为中共中央办公厅工作人员题词（一九五二年四月）
４３１…
对施复亮的报告的批语（一九五二年五月五日）
４３２…………
中央对中南局关于防止追赃时发生错误的指示的批语（一九五二年五月八日）
４３５……………………………
中央转发罗瑞卿关于华南军区纠正三反定案中右倾思想的报告的批语（一九五二年
五月九日）
４３７……………………………………
中央关于五反定案、补退工作等的指示（一九五二年五月九日）
４３９……………………………………
中央对华北局关于正确结束三反运动的指示的批语（一九五二年五月九日）
４４３………………………………
中央转发重工业部关于三反追赃定案经验报告的批语（一九五二年五月十日）
４４５……………………………
给陈嘉庚的信（一九五二年五月十六日）
４４７…………………
对叶恭绰等要求保全袁崇焕祠墓的信的批语和复信（一九五二年五月十六日、二十
五日）
４４８………………
处理同藏族有关的工作均须事前报告中央（一九五二年五月十九日）
４５０…………………………………
中央关于印发争取五反斗争胜利结束的几个问题的指示的批语（一九五二年五月二
十日）
４５１……………
庆祝和平解放西藏办法的协以签订一周年给达赖和班禅的电报（一九五二年五月二
十三日）
４５３………
对美蒋妄图骚扰华南沿海的情报的批语２２
（一九五二年五月二十四日）
４５４………………………………
对中办秘书室关于群众来信反映失业情况的报告的批语（一九五二年五月三十一日）
４５５…………………
为荆江分洪工程全体员工题词（一九五二年五月）
４５６…………………………………………
对马光斗所作搞好劳资关系报告的反映的批语（一九五二年六月二日）
４５７……………………………………
对《关于民主党派工作的决定（草稿）》的批语（一九五二年六月六日）
４５８……………………………………
在《统战部长会议中所反映的问题简报》第一号上的批语（一九五二年六月八日）
４５９………………………
中央关于谭震林等任职和军队整编问题给陈毅的复电（一九五二年六月九日）
４６０……………………………
接受波兰驻华大使基里洛克呈递国书时的答词（一九五二年六月九日）
４６２……………………………………
接受芬兰驻华公使克诺林呈递国书时的答词（一九五二年六月九日）
４６３……………………………………
给黄炎培的信（一九五二年六月十日）
４６４……………………
给易礼容的信（一九五二年六月十日）
４６５……………………
为中华全国体育总会成立大会题词（一九五二年六月十日）
４６６……………………………………
对聂荣臻关于中南军区南迁问题的报告的批语（一九五二年六月十一日）
４６７…………………………………
中央转发出版总署关于发动交代关系和思想检查的总结报告的批语３２
（一九五二年六月十一日）
４６８…………………………………
对空军司令部五月份战果报告的批语（一九五二年六月十一日）
４７０…………………………………
对北京市委关于中小学生费用负担情况的报告的批语（一九五二年六月十四日）
４７１…………………………
关于来京开会问题给赛福鼎的电报（一九五二年六月十九日）
４７３…………………………………
为了解苏共关于中央机构设置的经验给斯大林的电报（一九五二年六月二十日）
４７４…………………………
关于美国邀请印尼等五国视察美军巨济岛战俘营问题的批语（一九五二年六月二十
一日）
４７６……………
中央转发朱德关于全党纪律检查工作总结报告的批语（一九五二年六月二十三日）
４７７………………………
对原国民党军官费帖要求就业问题的来信的批语（一九五二年六月二十五日）
４７９……………………………
中央转发安子文关于中央机关三反处理阶段工作情况报告的批语（一九五二年六月
三十日）
４８０…………
为成渝铁路通车题词（一九五二年六月）
４８２…………………
对新疆农业区土改和牧区工作两个决议稿的批语（一九五二年七月二日）
４８３…………………………………
关于解决军队干部子女入学入托问题的批语（一九五二年七月七日）
４８５……………………………………
给张有成的信（一九五二年七月七日）
４８６……………………
对彭德怀关于公安部队隶属关系的报告的批语（一九五二年七月八日）
４８７……………………………………
４２
中央人民政府人民革命军事委员会主席训词（一九五二年七月十日）
４８９……………………………………
对达赖喇嘛来信的批语和复信（一九五二年七月十一日、八月十八日）
４９２…………………
给毛宇居的信（一九五二年七月十一日）
４９４…………………
对《人民日报》社论稿《日本人民争取独立的道路》的批语（一九五二年七月十四
日）
４９６………………
对军事建设五年计划的批语（一九五二年七月十八日）
４９７…………………………………
中央同意习仲勋关于新疆情况的分析和工作方针报告的电报（一九五二年七月二十
日）
４９８………………
关于检查财政机关及后勤部门对违反财政纪律的检讨情况的批语（一九五二年七月
二十一日）
４９９………
对吴晗再次要求入党的来信的批语（一九五二年七月二十二日）
５００………………………………
在中央转发薄一波关于检查违反财政纪律的初步总结报告的批语稿上加写的话（一
九五二年七月二十七日）
５０１………………………………
对总后关于赴朝调查野战救护等工作的报告的批语（一九五二年七月三十日）
５０３……………………………
关于“八一”发贺电问题给徐冰的信（一九五二年七月三十日）
５０４…………………………………
对一九五一年度国家预算执行情况及一九五二年度国家预算草案的报告稿的批语和
加写的话（一九五二年八月三日）
５０５……………………………………
５２
对刘少奇关于加强党中央办事机构报告的批语（一九五二年八月四日）
５０７……………………………………
对八九两月全国卫生运动具体要求的指示稿的批语和加写的话（一九五二年八月四
日）
５０９………………
在中央转发华东局关于司法改革工作指示的批语稿上加写的话（一九五二年八月四
日）
５１１………………
应基本谢绝黑水地区群众对军队的慰劳品（一九五二年八月十一日）
５１２…………………………………
祝贺朝鲜解放七周年的电报（一九五二年八月十三日）
５１３…………………………………
对烟潍铁路修建方案的批语（一九五二年八月十四日）
５１４…………………………………
给陈毅的信（一九五二年八月十五日）
５１５……………………
关于同意向东南亚国家出售大米的批语（一九五二年八月十六日）
５１６…………………………………
对肖向荣摘报的总后情况简报第一号的批语（一九五二年八月十七日）
５１７…………………………………
对政务院关于设置文史研究馆的决定草案的批语（一九五二年八月十八日）
５１８………………………………
为康藏公路开工题词（一九五二年八月十八日）
５１９…………
关于向朝鲜赠送冬服的批语（一九五二年八月二十三日）
５２０………………………………
对总政关于全军文化教育座谈会的报告的批语（一九五二年八月二十四日）
５２１………………………………
对聂荣臻关于中南军区部队二期整编工作报告６２
的批语（一九五二年八月二十四日）
５２２………………………
在总政关于全军体育运动大会总结报告上的批语（一九五二年八月二十五日）
５２３…………………………
关于同意苏联提出的旅顺口换文和移交中长路公告的电报（一九五二年八月三十日）
５２５…………………
给赛福鼎和帕哈太克里乡农民的信（一九五二年八月三十日）
５２６…………………………………
对军事学院关于遗失文件问题的报告的批语（一九五二年九月一日）
５２８……………………………………
对赵尔陆关于二机部初建情况报告的批语（一九五二年九月二日）
５２９……………………………………
对柯托夫关于空军飞行事故问题报告的批语（一九五二年九月二日）
５３０……………………………………
庆祝抗日战争胜利七周年给斯大林的电报（一九五二年九月二日）
５３１……………………………………
对黄炎培一篇讲话稿的复信、批语和修改（一九五二年九月五日、十三日）
５３３…………………………
关于同意中、苏、蒙对修中蒙铁路的意见的电报（一九五二年九月六日）
５３８……………………………………
对习仲勋在中共新疆省第二届代表会议上的报告的批语（一九五二年九月九日）
５３９………………………
关于提倡做提要的批语（一九五二年九月十日）
５４１…………
关于解决华北各地职工疾病问题的批语（一九五二年九月十一日）
５４２…………………………………
中央同意中财委关于清偿解放前人民存款问题７２
的方案的批语（一九五二年九月十三日）
５４３………………
关于联合国大会准备讨论朝鲜问题等给周恩来的电报（一九五二年九月十三日）
５４４…………………………
给章汉夫的信（一九五二年九月十四日）
５４６…………………
关于不能接受墨西哥对战俘问题的三点建议的电报（一九五二年九月十六日）
５４７……………………………
在中央转发定西地委关于执行民族政策的检查报告的电报稿上加写的话（一九五二
年九月十六日）
５４８…………………………………
关于朝鲜前线阵地播音问题的批语（一九五二年九月十七日）
５４９…………………………………
对水利部关于汉江黄家场决口后情况报告的批语（一九五二年九月十七日）
５５０………………………………
给李达的信（一九五二年九月十七日）
５５１……………………
关于较重要外交复文的送审问题的批语（一九五二年九月十七日、十八日）
５５２………………………
对轻工业部七八两月工作综合报告的批语（一九五二年九月十八日）
５５４…………………………………
关于《毛泽东选集》俄译本分卷问题给周恩来的电报（一九五二年九月十九日）
５５５……………………………
关于实行小仓库制问题的批语（一九五二年九月二十日）
５５６…………………………………
给阜新发电厂工程队职工的电报（一九五二年九月二十一日）
５５８………………………………
关于发表周恩来离莫斯科时在机场的谈话给８２
章汉夫等的信（一九五二年九月二十一日）
５５９……………
关于由东北帮助朝鲜收容孤儿和办工业大学给高岗等的复电（一九五二年九月二十
三日）
５６０……………
关于高岗早日来中央工作的电报（一九五二年九月二十三日）
５６１………………………………
对章汉夫检讨的批语（一九五二年九月二十四日）
５６２………
对《人民日报》国庆社论提纲草稿的批语（一九五二年九月二十五日）
５６３………………………………
对王观澜关于开凿胶莱运河建议的批语（一九五二年九月二十五日）
５６４………………………………
对《社会情报辑要》第三十一号的批语（一九五二年九月二十五日）
５６５………………………………
接受印度驻华大使赖嘉文呈递国书时的答词（一九五二年九月二十六日）
５６６………………………………
中央转发安子文关于整党建党工作报告的批语（一九五二年九月二十八日）
５６７………………………………
给黄炎培的信（一九五二年九月二十九日）
５６９………………
在国庆宴会上的讲话（一九五二年九月三十日）
５７２…………
对谢觉哉摘要转报的中央湖北灾情视察组报告的批语（一九五二年十月二日）
５７３……………………………
给毛宇居的信（一九五二年十月二日）
５７４……………………
祝贺亚洲及太平洋区域和平会议召开的电报（一九五二年十月二日）
５７６……………………………………
关于胡志明去莫斯科和致苏共十九大贺电给刘少奇的电报（一九五二年十月四日）
５７７…………………
９２
给齐白石的信（一九五二年十月五日）
５７９……………………
祝贺德意志民主共和国成立三周年的电报（一九五二年十月五日）
５８０……………………………………
对罗瑞卿关于一起杀人案的判处意见的批语（一九五二年十月六日）
５８１……………………………………
对聂荣臻关于志愿军第二步反击已取得初步胜利的报告的批语（一九五二年十月七
日）
５８２………………
接见西藏致敬团代表的谈话要点（一九五二年十月八日）
５８３……………………………………
给宋庆龄的信（一九五二年十月十日）
５８５……………………
关于国民党军队给其在大陆残余力量空投装备问题的批语（一九五二年十月十三日）
５８６…………………
关于减轻农民负担问题给谭震林的信（一九五二年十月十五日）
５８７…………………………………
对总后关于追加一九五二年国防建设费预算的报告的批语（一九五二年十月十八日）
５８９…………………
关于中央同意刘少奇、王稼祥在苏休养的电报（一九五二年十月十九日）
５９０…………………………………
对李维汉关于民盟工作近况和意见的报告的批语（一九五二年十月十九日）
５９１………………………………
给罗元鲲的信（一九五二年十月二十二日）
５９３………………
对军委办公厅关于贯彻反官僚主义问题报告的批语（一九五二年十月二十三日）
５９５…………………………
祝贺中国人民志愿军的重大胜利（一九五二年十月二十四日）
５９６………………………………
０３
中央转发中纪委报告的批语（一九五二年十月二十四日）
５９８………………………………
人民革命军事委员会关于纠正放松军事教育和纪律废弛现象的指示（一九五二年十
月）
６００………………
祝贺十月革命三十五周年给斯大林的电报（一九五二年十一月三日）
６０５…………………………………
对杨成武关于苏联顾问可否参加部队党委会议的请示报告的批语和对军委复电稿的
修改（一九五二年十一月七日、十一日）
６０７………………………
关于罗瑞卿传达实现社会主义的时间问题给各同志的信（一九五二年十一月十三日）
６０９…………………
对中央关于调整商业的指示稿的批语和修改（一九五二年十一月十六日）
６１０………………………………
中央关于印发贯彻婚姻法的指示的批语（一九五二年十一月二十六日）
６１２……………………………
对贺诚关于召开第二届全国卫生会议的报告的批语（一九五二年十一月二十六日）
６１４………………………
在中央对全总党组报告的批语稿中加写的话（一九五二年十一月二十六日）
６１５…………………………
关于海军建设写的一段话（一九五二年十一月）
６１７…………
在中央转发的中财委党组关于增产节约运动给邮电部的指示中加写的话（一九五二
年十一月）
６１８………………………………………
关于歼灭美国空降特务问题给罗瑞卿的信（一九五二年十二月二日）
６１９…………………………………
１３
对《一九五三年兵工生产会议备忘录》的批语（一九五二年十二月二日）
６２１…………………………………
对聂荣臻关于今冬动员新兵三十五万人的计划的批语（一九五二年十二月二日）
６２２…………………………
对华东局关于上海国棉二厂团结技术人员解决生产关键问题的经验通报的批语（一
九五二年十二月二日）
６２３…………………………………
在外交部一份外交工作汇报上的批语（一九五二年十二月三日）
６２４…………………………………
接受瑞典驻华大使魏斯特朗呈递国书时的答词（一九五二年十二月三日）
６２６…………………………………
给班禅额尔德尼的电报（一九五二年十二月四日）
６２７………
对西北军区点验情况报告的批语（一九五二年十二月六日）
６２８…………………………………
关于组织部队机关干部轮换到朝鲜战场锻炼的批语（一九五二年十二月六日、十九
日）
６３０…………………
关于志愿军必须火急准备粉碎敌人登陆计划的电报（一九五二年十二月九日）
６３２……………………………
对中宣部关于在京高级干部学习《苏联社会主义经济问题》等的情况报告的批语
（一九五二年十二月十日）
６３３…………………………………
对肖华关于朝鲜要求提供为加强瓦解敌伪军工作所需的印刷宣传器材等的报告的批
语（一九五二年十二月十日）
６３４…………………………………
对陈伯达等关于筹备马克思主义教师学校等问２３
题的报告的批语（一九五二年十二月十日）
６３５……………
对中宣部关于成立马克思主义教师学校和马恩列斯著作编译所具体事宜的请示报告
的批语（一九五二年十二月十日）
６３７…………………………………
在邓华关于朝鲜战局形势与明年方针任务的报告上的批语（一九五二年十二月）
６３８………………………
对聂荣臻关于防敌在侧后登陆及各项战备工作的报告的批语（一九五二年十二月十
一日）
６４０……………
中央关于将召开党的全国代表会议给刘少奇的电报（一九五二年十二月十二日）
６４２…………………………
对肖克关于军训部与苏联顾问合作问题的总结报告的批语（一九五二年十二月十四
日）
６４３………………
给鞍山钢铁公司炼钢厂全体职工的信（一九五二年十二月十四日）
６４４………………………………
接受苏联驻华大使潘友新呈递国书时的答词（一九五二年十二月十五日）
６４６………………………………
对海军党委反官僚主义布置的批语（一九五二年十二月十六日）
６４７………………………………
中央转发安子文两个报告的批语和毛泽东给安子文的信（一九五二年十二月十九日）
６４９………………
对薄一波关于乡镇摊派名目繁多问题的报告的批语（一九五二年十二月十九日）
６５３…………………………
对统战部关于查询苏南破坏寺庙情况的电报的批语（一九五二年十二月十九日）
６５５…………………………
中央关于准备一切必要条件坚决粉碎敌人登陆３３
冒险的指示（一九五二年十二月二十日）
６５６………………
对东北农村工作会议有关文件的批语（一九五二年十二月二十一日）
６５９……………………………
给易南屏的信（一九五二年十二月二十一日）
６６１……………
对中央转发三年来侨汇、华侨投资情况报告的批语稿的修改（一九五二年十二月二
十二日）
６６２……………………………
对薄一波关于修建福建铁路问题的报告的批语（一九五二年十二月二十三日）
６６４……………………………
对高岗报送的在苏共十九大文件学习讨论会上的发言的批语（一九五二年十二月二
十五日）
６６５……………
中央和军委关于加强防敌进攻福建沿海的指示（一九五二年十二月二十八日）
６６７……………………………
关于采用会议简报办法的批语（一九五二年十二月二十八日）
６６９……………………………
关于建立兵役机构问题的批语（一九五二年十二月二十八日）
６７０……………………………
关于解决志愿军坑道部队日用品供给问题的批语（一九五二年十二月二十八日）
６７１…………………………
对总干部部关于检查与苏联顾问关系的报告的批语（一九五二年十二月二十八日）
６７３………………………
对西藏工委关于成立农牧部未报中央的检讨的批语（一九五二年十二月二十九日）
６７５………………………
对权五稷祝贺毛泽东生日电报的批语（一九五二年十二月二十九日）
６７７……………………………
４３
接受罗马尼亚驻华大使郭佐文呈递国书时的答词（一九五二年十二月二十九日）
６７８…………………………
中央转发妇联党组关于当前妇女参加农业生产的情况和存在问题的报告的批语（一
九五二年十二月三十日）
６７９………………………………
感谢苏联将中国长春铁路的一切权利和财产移交中国给斯大林的电报（一九五二年
十二月三十一日）
６８１……………………………
在中央关于改变管理干部的方法和建立财经工作部的决定草案上加写的一段话（一
九五二年十二月）
６８２………………………………………
编后记６８３……………………………………………………
５３
全世界无产者，联合起来！


元旦祝词〔１〕
元旦祝词〔１〕
（一九五二年一月一日）

祝我们全体——人民政府的工作人员，人民志愿军和人民解放军的指挥员、战斗员，
各民主党派，各人民团体，各少数民族和全国人民，在各个工作战线上的胜利！
祝我们在抗美援朝战线上的胜利！
祝我们在国防战线上的胜利！
祝我们在土地改革战线上的胜利！
祝我们在镇压反革命战线上的胜利！
祝我们在经济和财政战线上的胜利！
祝我们在文化和教育战线上的胜利！
祝我们在社会各界首先是知识分子的思想改造战线上的胜利！
我还要祝我们在新开辟的一条战线上的胜利，这就是号召我国全体人民和一切工作
人员一致起来，大张旗鼓地，雷厉风行地，开展一个大规模的反对贪污、反对浪费、反
对官僚主义的斗争，将这些旧社会遗留下来的污毒洗干净！
同志们，我们在上述一切战线上，在一九五一年，都已取得了胜利，有许多是极其
伟大的胜利。我们希望，经过我们的共同努力，所有这些工作，在一九五二年能够取得
更大的胜利。
中华人民共和国万岁！

根据一九五二年一月三日《人民日报》刊印。已编入《毛泽东选集》第五卷。（有
毛泽东修改件）
注释〔１〕这是毛泽东在中央人民政府举行的一九五二年元旦团拜会上的祝词。
全世界无产者，联合起来！


对中南军区三反指示和谭政〔１〕来电的复电和批语〔２〕
对中南军区三反指示和谭政〔１〕来电的复电和批语〔２〕
（一九五二年一月一日）

一
谭政同志：
此件〔３〕及十二日三十日十五时电〔４〕均阅悉。此件很好，你们对整编与三反
的矛盾已大体上解决了，你们就有了主动。但有两点不妥，我已批在文内，请考虑改正。
此外，请注意：（一）对各军区以电话电报严加督促，勤加指导，务使每天都有收
获。（二）亲手抓紧直属部门，三天一会，五天一报，照西南的办法〔５〕，做出成绩，
取得经验，通报各处。
盼望你们的捷报。

毛泽东
一月一日二时
二
这是很对的。——毛注〔６〕
三
这一条〔７〕不妥。一般机关人员从司令部政治部到连部，也有贪污人员，他们可
以这一条为借口，只反浪费，不反贪污。必须使一切机关部队学校既反浪费，又反贪污，
凡有贪污现象者皆须彻底肃清。
——毛注

四
这样规定〔８〕不妥。各级军区和被整编部队均可以这一条为借口，注重整编不注
〔重〕三反。应照华东规定：（一）一月份以三反为主，结合整编；二三两月以整编为
主，结合三反。（二）领导干部分工，以一人专管三反，他人助之；以一人专管整编；
以一人照顾其他工作；而在三反高潮时应集中大力完成三反。——毛注
五
林彪〔９〕同志：
接到谭政此电〔１０〕及另一文件〔１１〕后，已将批评中南的电报停发，因为谭
政的思想已扭转过来了。谭写的另一文件是基本正确的，有两点不妥处，我已批在文内，
于今夜派专人送给谭政，并告诉他一些做法。你病如何，望好养护。
毛泽东
一月一日上午三时
根据手稿刊印。
注释
〔１〕谭政，当时任中国人民解放军中南军区第三政治委员。
〔２〕这组电报和批语中，其一是毛泽东给谭政的复电，其二、其三、其四是毛泽
东在中南军区三反指示上的批注，其五是毛泽东写给林彪的批语。
〔３〕指中共中南军区委员会一九五一年十二月二十九日关于开展反贪污、反浪费、
反官僚主义给华南军区、各省军区、各军、海司、空司、高级步校、直属各大单位党委
的指示。指示作出了各级党委必须以开展三反斗争作为当前中心工作等十项规定。
〔４〕指谭政一九五一年十二月三十日十五时关于将整编与三反斗争结合进行给毛
泽东的电报。
〔５〕指中共西南军区委员会一九五一年十二月二十七日关于三反运动一周通报中
所讲的办法，主要是号召个人坦白、群众检举与组织检查相结合，大胆放手地发动群众，
召开各种会议，从党内到党外，从干部到战士，大张旗鼓地全面地彻底地展开反贪污反
浪费反官僚主义的斗争。
〔６〕这个批注写在中南军区党委三反指示第五项中以下一段话之后：“凡贪污浪
费现象严重或其可能性较大的部门，应着重在贪污浪费方面作检查，并据此进行教育。
例如对后勤各部门、各机关之总务部门，及其他负有采购、包工、订货、保管、分
配的部门，与掌握了各种业务费的部门等。“〔７〕指中南军区党委三反指示第五项中
以下一段话：”在贪污可能较少，铺张浪费可能较大的部门，则以反铺张浪费为主。例
如，对一般机关行政部门，在一般机关人员及连队人员中，主要是进行节约和爱护国家
财产的教育，普遍发动节约，造成群众性的节约运动。“〔８〕指中南军区党委三反指
示第九项中以下一段话：”这一运动的发动时间，可依整编转业任务而定，就是整编转
业工作繁忙的单位，为了不致妨碍整编转业，应在整编转业工作布置大致就绪后发动，
并与整编结合进行。“〔９〕林彪，当时任人民革命军事委员会副主席、中国人民解放
军中南军区司令员。
〔１０〕见本篇注〔４〕。
〔１１〕见本篇注〔３〕。
全世界无产者，联合起来！


在川北区党委关于三反运动的报告上的批语
                  在川北区党委关于三反运动的报告上的批语
（一九五二年一月一日）

川北区党委十二月二十一日的报告〔１〕简明有力，说得中肯，发给各地参考，并
在党刊发表。
毛泽东
一月一日
根据手稿刊印。

注释〔１〕指中共川北区委员会一九五一年十二月二十一日关于反贪污、反浪费、
反官僚主义斗争给西南局并报中央的报告。报告回顾了解放后不久即已开始的反贪污斗
争的情况，总结了过去没有把这场斗争作为严重的任务大张旗鼓地展开的几条教训：
（一）没有统一布置和在一切机关干部乃至人民群众中进行深入的动员，造成人们对贪
污分子深恶痛绝的政治气氛。（二）没有与反铺张浪费、反官僚主义、反自由主义联系
起来。（三）对廉洁奉公、艰苦朴素的革命品质与作风提倡不够，对忠心耿耿的干部表
扬太少。（四）没有把党委的纪律检查委员会，政府的监察委员会、检察署和法庭健全
起来，这些部门也没有把反贪污、反浪费与反官僚主义当作中心工作去做。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发志愿军二十兵团关于开展三反运动的报告的批语（一九五二年一月二日）
转发志愿军二十兵团关于开展三反运动的报告的批语（一九五二年一月二日）

各大军区，并告各中央局：
志愿军二十兵团十二月二十七日的报告〔１〕很好，望即转发各军师，并在党刊上
发表。志愿军已有两个军（二十六军和四十二军）及一个兵团响应中央号召开展三反斗
争和做了节约计划，国内则除六十六军外，还没有收到报告。
原因何在，速即查报。
毛　泽　东
一月二日
根据手稿刊印。
注　　　释
〔１〕指中国人民志愿军第二十兵团党委一九五一年十二月二十七日关于三反运动
给志愿军党委、军委总政治部并华北局、华北军区党委的报告。报告说，因处在战争环
境，领发、采购物资较多，管理不严，致使贪污分子趁机混水摸鱼，但是浪费和物资的
损失远较贪污为甚和更普遍。为此决定全兵团自上而下，从党内到党外，从干部到战士，
进行普遍的无例外的大检查，并根据机关和部队的不同情况确定不同的重点。然后，根
据检查结果订出三反的具体计划和节约公约，健全制度，并反复深入地进行教育，求得
切实贯彻执行。
全世界无产者，联合起来！


答谢威廉·皮克祝贺生日的电报（一九五二年一月二日）
            答谢威廉·皮克祝贺生日的电报（一九五二年一月二日）

德意志民主共和国总统敬爱的威廉·皮克同志：
衷心地感谢您，我所敬爱的皮克同志，在我生辰之际所表示的十分亲切的祝贺。皮
克同志，我和您的意见一样，只要苏联、德国、中国和各人民国家团结一致，帝国主义
的侵略阴谋是可以制止的，未来是属于我们的。向您致同志的敬意！
毛泽东
一九五二年一月二日北京
根据手稿刊印。
全世界无产者，联合起来！


祝贺威廉·皮克寿辰的电报（一九五二年一月二日）
              祝贺威廉·皮克寿辰的电报（一九五二年一月二日）

敬爱的威廉·皮克总统同志：
当您七十六寿辰之际，谨代表中华人民共和国中央人民政府和我个人向您致衷心的
祝贺。祝您在争取德国的统一、民主、和平与独立的事业中获得伟大的成功。祝您身体
健康，祝您心情愉快，祝您万寿无疆！
毛泽东
一九五二年一月二日北京
根据修改件刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于立即抓紧三反斗争的指示（一九五二年一月四日）
            中央关于立即抓紧三反斗争的指示（一九五二年一月四日）

中央和军委各部门，中央人民政府各党组；各中央局，并转分局、省市区党委；各
大军区，志愿军，并转各级军区：
中央财政部党组这个报告〔１〕很好，请你们仿照办理。请你们立即抓紧三反斗争，
缩短学文件的时间（有四五天就够了），召开干部会，限期（例如十天）展开斗争，送
来报告，违者不是官僚主义分子，就是贪污分子，不管什么人，一律撤职查办。在干部
会上应指名批评落后的单位及其领导人，指名奖励做得好的单位及其领导人，宣布撤职
的名单及理由。中央直属总党委于十二月三十一日下午召开党政军团群部长至处长级的
数百人的扩大党委会，由薄一波安子文〔２〕等同志宣布中央决定，限期一月一日至一
月十日，各院委、部、会、院、署、行、局、处及其下面的一切单位，务须发动群众斗
争，实行坦白检举，于一月十一日送来报告。违者，不论部长、行长、署长、处长、局
长、科长、股长或经理，一律撤职查办。并在会上指名宣布几个部是做得很好的，几个
部是中等的，很多部是落后的，并指出部长姓名。同时宣布军委技术部长×××，中央
交通部办公厅主任×××，重工业部局长××撤职查办。
这样一来，全场振奋。当日回去，连夜开会。元旦整日开会，很多部长、副部长到
一下团拜会就回去，戏也不看了。
至一月三日差不多所有单位都开动了坦白检举的群众会议。纷纷送来报告。这样的
高级干部会议，现规定每十天开一次，除重病不得请假。估计到一月底，中央一级可以
基本上解决问题。这一经验，供你们参考。此外，中央已指定薄一波同志（他是中央节
约检查委员会主任）用电话和各大区负责同志联络，在目前三反紧张时期，每三天至五
天通话一次，检查各区三反进度。中央此电，连同薄一波同志给毛主席的信〔３〕及中
央财政部党组第四号报告〔４〕，均可在党刊上发表。
中央
一九五二年一月四日
根据毛泽东手稿刊印。
注释
〔１〕指中央人民政府财政部党组一九五二年一月二日关于三反运动的报告。
报告总结了财政部机关一九五一年十二月五日以来揭发贪污、浪费、官僚主义所取
得的主要成果和发动群众的三条经验：思想教育、党员带头和首长作自我检查。财政部
党组全体同志首先在党组内作了较深刻的检查，一部分同志且在党员干部中作了检查，
随即由各司、局、处长在本单位当众作自我检查和启发报告，除少数单位因首长检查不
深刻未收到应有效果外，绝大多数反映都很好。
〔２〕薄一波，当时任政务院财政经济委员会副主任、中央人民政府节约检查委员
会主任。安子文，当时任中央一级机关总党委第二书记。
〔３〕指薄一波一九五二年一月三日为报送财政部党组关于三反运动的报告写给毛
泽东的信。信中提出了四个问题：（一）有的国家机关工作人员同私商勾结，使国家受
损失，私商肥起来；（二）化大公为小公，挪用巨款，已成为有机关生产的部门的通病
；（三）财经机关最可怕的还是掌握审批权限的部门发生官僚主义，一不小心即造成巨
大损失；（四）中财委发动群众的主要一条经验是首长彻底作自我检讨。
〔４〕即本篇注〔１〕所说的财政部党组一九五二年一月二日关于三反运动的报告。
全世界无产者，联合起来！


转发江西省委关于三反运动的报告的批语（一九五二年一月四日）
        转发江西省委关于三反运动的报告的批语（一九五二年一月四日）

各中央局，并转分局、省市区党委：
江西省委这个报告〔１〕很好，认真地和有力地解决了问题，和有些地方党委所作
空泛无力的报告大不相同，请在党刊上予以发表。
毛泽东
一月四日
根据手稿刊印。
注释
〔１〕指中共中央中南局一九五一年十二月三十一日转发的江西省委关于反贪污、
反浪费、反官僚主义的报告。报告分析了全省贪污浪费的严重情况和产生的原因，提出
了大张旗鼓、雷厉风行地开展三反斗争的措施。这些措施是：（１）省级机关拟召开代
表会议，进一步深入动员，开展群众性大检查运动，在此基础上组织公审，处决几个突
出的贪污犯，以打开局面。全省确定省、地级和六个重点市首先开展三反斗争，并把它
作为年终整风鉴定的主要内容，作为整党的重要步骤。县级机关则先在财经企业部门开
始三反斗争。（２）抓住开展运动的决定关键，打通主要干部的思想，做到首长负责，
亲自动手，紧密依靠群众，开展大规模的群众运动。（３）监委、纪委、检察署和法院
联合成立节约检查委员会，组织办事机构，专门处理重大案件和接受群众控告、检举。
（４）各地小家务要坚决进行清理上报。（５）县以上各级党委要定期向上级报告开展
三反运动的情况。
全世界无产者，联合起来！


对聂荣臻〔１〕关于各种工程部队和屯垦部队的调拨与建设计划的报告的批语
对聂荣臻〔１〕关于各种工程部队和屯垦部队的调拨与建设计划的报告的批语
（一九五二年一月四日）

这个计划〔２〕很好。按照铁道兵团的经验，以四十万军队转为工程军和屯垦军是
完全可能的，而且在经济上是很合算而有大利的，国家又立即增加四十万工业工人和使
用机器的农业工人。应即刻筹办，并请苏联帮助，中财委订购工程和农业的机器，开办
工程学校和农业技术学校。
毛泽东
一月四日
根据手稿刊印。

注释
〔１〕聂荣臻，当时任中国人民解放军代总参谋长。
〔２〕指聂荣臻一九五二年一月二日向毛泽东并朱德、周恩来、林彪的报告中提出
的关于各种工程部队和屯垦部队的调拨与建设计划。计划将全国工程部队增至二十一个
师，计二十一万人，另以十九个师，计十九万人，组成屯垦部队。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对聂荣臻〔１〕关于山东回民支队整编问题的报告的批语
对聂荣臻〔１〕关于山东回民支队整编问题的报告的批语
（一九五二年一月四日）

刘格平〔２〕阅后，送聂荣臻同志办。
（一）同意保留原番号，作为地方部队；（二）过去华北编散回民部队的经过望聂
查明报告；（三）请刘格平同志经常注意，有对回民及其他少数民族的处置不妥当的，
向我直接提出意见。
毛泽东
一月四日
根据手稿刊印。

注释
〔１〕聂荣臻，当时任中国人民解放军代总参谋长。
〔２〕刘格平，当时任中央人民政府民族事务委员会副主任。
全世界无产者，联合起来！


关于大贪污犯逮捕权及判决权问题的批语和加写的话
关于大贪污犯逮捕权及判决权问题的批语和加写的话
（一九五二年一月四日、六日）

一

请薄一波〔１〕同志拟复〔２〕，同时告知各区。

毛泽东
一月四日
根据手稿刊印。
二

各地如有需要杀几个贪污犯才有利于发动群众，亦可杀几个。〔３〕

根据毛泽东手稿刊印。

注释
〔１〕薄一波，当时任中央人民政府节约检查委员会主任。
〔２〕指草拟中共中央对华东局一九五二年一月二日关于大贪污犯的逮捕权及判决
权问题复山东分局并向中央请示的电报的复电。华东局的电报说：同意将一般的大贪污
犯的逮捕批准权交地委及各直属市委；对有全省及全国影响的人士因贪污需加逮捕者，
应报请省委或区党委批准，重要者应报请华东局或中央批准；对贪污犯之判处徒刑和死
刑的，应经过司法机关并按惩治贪污条例办理。
〔３〕根据毛泽东一九五二年一月四日的批语，薄一波起草了中央的复电，经毛泽
东审改后于一月六日发出。毛泽东的这句话，加写在复电中“但在一月份内只应大张旗
鼓地、雷厉风行地发动群众检举、揭发贪污案件并进行审讯，而不必忙于处决”之后。
全世界无产者，联合起来！


中央转发北京市委关于三反斗争的报告的批语
中央转发北京市委关于三反斗争的报告的批语
（一九五二年一月五日）

中央和军委各部门，中央人民政府各党组；各中央局，并转分局，省市区党委，地
委；各大军区，并告志愿军：
（一）批准北京市委一九五二年一月五日关于三反斗争的报告〔１〕，这个报告是
正确的。（二）将这个报告发给各中央局，分局，省市区党委和地委，在各大中小城市
中一律仿照办理，一定要使一切与公家发生关系而有贪污、行贿、偷税、盗窃等犯法行
为的私人工商业者，坦白或检举其一切犯法行为，特别注意在天津、青岛、上海、南京、
广州、武汉、重庆、沈阳及各省省城用大力发动这一斗争，借此给资产阶级三年以来在
此问题上对于我党的猖狂进攻（这种进攻比战争还要危险和严重）以一个坚决的反攻，
给以重大的打击，争取在两个月至三个月内基本上完成此项任务。请各级党委对于此事
进行严密的部署，将此项斗争当作一场大规模的阶级斗争看待。此种部署应当是内部
（各机关、学校、部队和公营企业）和外部（私人工商界）同时进行，领导机关和法庭
密切配合，报纸和广播则作大力宣传，并注意组织机密消息的内部通报。在大城市，并
可专为此事出版内部报刊。（三）在这个斗争中，对民主党派和各界民主人士应酌予照
顾，注意组织三反斗争的统一战线。（四）本指示及北京市委的报告可在党刊上发表。

中央
一九五二年一月五日
根据毛泽东手稿刊印。
注释
〔１〕中共北京市委的报告指出，目前三反运动已进入高潮，现在斗争的内容和规
模比运动开始时所想象的要复杂和大得多。在公务人员方面，有各种侵吞、盗窃、骗取
公家财物和贪占公家便宜的行为；有私设工厂、商店，假公济私，利用公家各种有利条
件牟取暴利的行为；有利用职权地位敲诈勒索的行为；有各种接受贿赂，勾结包庇商人
盗骗国家财物的行为；有各种浪费和违反制度、化大公为小公等行为。在工商界方面，
主要是贿买和勾通工作人员，偷税漏税，偷工减料和对公家高卖低买，而最普遍的是用
“回扣”、“送礼”等方式来勾引工作人员贪污。鉴于以上情况，报告提出今后的计划
是：第一、继续号召坦白和检举，最近几天主要是号召坦白。针对工商界最怕坦白后无
限制地追缴漏税和罚款，宣布凡坦白者，除补缴一九五一年漏税外，不再罚款；否则，
查出后将追缴解放以来全部漏税，并照章罚款。第二、号召全体市民和一切工作人员大
胆检举。为便于群众检举，在全市设接待站和检举箱。第三、从严法办一批贪污行贿分
子，并公布一批各种类型的贪污案件，以推动坦白运动的开展。第四、继续逮捕抗拒、
破坏三反运动的贪污、行贿分子。第五、各区召开代表会议，并召集街道和村民大会，
进行动员宣传，使三反斗争家喻户晓，群起而检举。
全世界无产者，联合起来！


对华东军区党委关于组织检查团检查三反工作的决定的批语
对华东军区党委关于组织检查团检查三反工作的决定的批语
（一九五二年一月五日）

中央直属总党委，中央和军委各部门，中央人民政府各党组；各中央局，并转分局、
省市区党委；各大军区，志愿军，并转各级军区：
华东军区组织检查团互相检查的办法〔１〕很好，望各党政军民系统仿照办理，迅
速推动三反斗争的发展和完成。
毛　泽　东
一月五日
根据手稿刊印。
注　　　释
〔１〕中共华东军区委员会一九五二年一月三日的指示中关于组织检查团检查三反
工作的办法是：各大单位均需迅速组成检查团，按规定的分工在一月份互相检查，并以
驻南京、上海的机关、部队为重点。检查的主要内容，是各单位对三反斗争重视的程度，
对中央和军区党委指示执行的情况。检查的方法，主要是听取被检查单位领导人的汇报，
查阅讨论布置三反工作的会议记录与文件，访问所属的下级单位负责人、一般干部、战
士和勤杂人员等，了解反应，征集意见。每个检查团都要选择两三件重大的突出的贪污
浪费案件进行彻底检查。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对华东军区党委关于三反中报告制度的规定的批语（一九五二年一月五日）
对华东军区党委关于三反中报告制度的规定的批语（一九五二年一月五日）

各大军区，志愿军，并告各中央局：
华东军区党委一月三日给所属的指示〔１〕很好，请你们参酌办理。必须抓得很紧，
才能产生实效。
毛　泽　东
一月五日
根据手稿刊印。
注　　　释
〔１〕指中共华东军区委员会一九五二年一月三日关于三反中报告制度的规定。规
定要求团以上党委一月份作简报两次，月终作一次总结性的报告；二、三、四月月终各
作一次关于继续贯彻厉行节约和反贪污、反浪费、反官僚主义的报告。
全世界无产者，联合起来！


关于起草惩治浪费条例和修改惩治贪污条例的批语〔１〕
关于起草惩治浪费条例和修改惩治贪污条例的批语〔１〕
（一九五二年一月五日）

薄一波、彭真〔２〕同志阅。
请你们对贪污浪费轻重大小如何处理问题加以研究，于十天内将惩治浪费条例起草
出来，并将惩治贪污条例加以修改，于一月十六日交我为盼。
毛　泽　东
一月五日
根据手稿刊印。
注　　　释
〔１〕这一批语写在中共浙江省委一九五二年一月一日关于开展三反运动的情况和
意见给华东局并报中央、毛泽东的报告上。
〔２〕薄一波，当时任中央人民政府节约检查委员会主任。彭真，当时任中央人民
政府节约检查委员会副主任。
全世界无产者，联合起来！


对张劲夫〔１〕关于浙江省直属机关三反斗争的报告的批语
对张劲夫〔１〕关于浙江省直属机关三反斗争的报告的批语
（一九五二年一月五日）

中央和军委各部门，中央人民政府各党组；各中央局，并转分局、省市区党委；各
大军区，志愿军，并转各级军区：
此件〔２〕很好，请在党刊上发表，使很多同志都能看到。
毛　泽　东
一月五日
根据手稿刊印。
注　　　释
〔１〕张劲夫，当时任浙江省财政经济委员会主任、增产节约委员会主任。
〔２〕指中共中央华东局和浙江省委转报的张劲夫一九五一年十二月二十六日向省
委所作的关于省直机关开展三反运动情况的报告。报告说，运动初期主要以反浪费为主，
多数单位首长以身作则，各级骨干层层带头，进行自我批评和相互批评，感动了许多人，
大大激发了群众的积极性，领导上也取得了主动，为进一步开展反贪污斗争创造了有利
条件。报告还对今后进一步大力开展反贪污斗争和分别不同情况处理贪污浪费问题提出
了意见。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对中南局关于近几个月内少开主要干部出席的业务会议的建议的批语〔１〕
对中南局关于近几个月内少开主要干部出席的业务会议的建议的批语〔１〕
（一九五二年一月八日、十一日）

一
薄一波〔２〕同志：
（一）请指示所属各部注意少开中南局来电中所说的那些会议；（二）前几天所谈
月底召集各大区干部会报三反，请暂不发通知。
毛泽东
一月八日
二

请周〔３〕拟复，似应同意。并通知各部。
建议以后政府各部召开全国会议均应经过总理批准。
毛泽东
一月十一日
根据手稿刊印。
注释
〔１〕毛泽东的第一个批语写在中共中央中南局一九五二年一月六日给中央的报告
上。中南局的报告说，现在三反及土改、民主改革三大运动同时进行，工作非常紧张。
这三大运动都须各级各部首长负责，亲自动手，而中央各部会议甚多，又要主要干部参
加，致使三反运动大受影响。为此建议中央通知各部，在今后两个月至三四个月内尽可
能少开或不开须主要干部出席的会议。第二个批语写在中共中央中南局一九五二年一月
十日给毛泽东、周恩来并中央的电报上。电报说，中南工业部副部长兼军工局局长朱毅
最近接到赴京开会的通知，因三反运动紧张，请求准其请假。电报再次提出请中央考虑
一月六日电中所述意见，建议通知中央各部门将原定一月和二月半期间召开的业务会议
不开或推迟。根据毛泽东这两个批示的精神，中央于同年一月十四日向各中央局、分局
发出通知，同意在今后一个时期内尽可能不开或少开须主要干部出席的各种业务会议。
〔２〕薄一波，当时任政务院财政经济委员会副主任、中央人民政府节约检查委员
会主任。
〔３〕周，指周恩来。
全世界无产者，联合起来！


关于军事系统三反报告一般由总政处理的批语（一九五二年一月九日）
关于军事系统三反报告一般由总政处理的批语（一九五二年一月九日）

肖华〔１〕同志：
军事系统的三反报告有需处理〔的〕，一概请你们处理，包括军委各部、各大军区
及志愿军的一般问题在内。只有若干特殊问题，必须经过我才能解决者，则由我来处理。
我主要是管党政军民都有关系的一些问题的指导。
毛　泽　东
一月九日
根据手稿刊印。
注　　　释
〔１〕肖华，当时任人民革命军事委员会总政治部副主任。
全世界无产者，联合起来！


对甘肃省委关于三反斗争情况报告的批语（一九五二年一月九日）
对甘肃省委关于三反斗争情况报告的批语（一九五二年一月九日）

各中央局，并转分局，省市区党委；各大军区，志愿军：
甘肃省委对三反斗争抓得很紧，很认真，反映了真实情况。有些贪污情况比甘肃还
要严重的地方，在其报告中却说成不甚严重，贪污人数甚少，款数不多，这是不真实的，
请你们加以注意，不要被下面的不真实报告欺骗了。甘肃省委这个报告〔１〕可在党刊
上发表。
毛泽东
一月九日
根据手稿刊印。
注释
〔１〕指中共甘肃省委一九五二年一月三日关于三反斗争给西北局的第二个报告。
报告列举大量事实说明，全省贪污、浪费现象极为严重，各类人员贪污的方式极多，中
央提出开展三反斗争是非常适时、万分必要的。但是，有一些领导干部对中央的精神领
会不足，对资产阶级思想侵袭警惕不够，对三反采取冷淡态度；在中下层干部中则有很
多顾虑，怕这怕那。为此，省委召开扩大会议，专门讨论三反领导问题。会上批评了把
贪污浪费看作“生活小节‘、”不是原则问题“的错误思想，明确指出三反斗争是当前
重要的政治任务，必须领导亲自动手，充分发扬民主，发动群众大张旗鼓地去进行。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发罗瑞卿〔１〕关于公安部三反情况报告的批语（一九五二年一月十日）
转发罗瑞卿〔１〕关于公安部三反情况报告的批语（一九五二年一月十日）

中央和军委各部门，中央人民政府各党组；各中央局，并转分局、省市区党委和公
安部门；各大军区和志愿军：
罗瑞卿同志这个报告〔２〕很好，发给你们参考。请你们密切指导公安部门都照中
央公安部的方针和办法在全国三十万公安人员中开展一个彻底的猛烈的三反斗争，将一
切污毒洗干净。哪一处公安机关（包括警察）的斗争比不上中央公安部，就是那里的领
导人不行，方针和办法不对，必须立即加以检讨和改正。中央公安部的作法也是一切机
关部队所应仿效的。此件应在党刊上发表。
毛泽东
一月十日
根据手稿刊印。
注　　　释
〔１〕罗瑞卿，当时任中央人民政府公安部部长。
〔２〕指罗瑞卿一九五二年一月八日关于公安部开展三反斗争给总党委、总检查委
员会并报毛泽东和中央的报告。报告说，一周来，公安部的三反斗争已经进入贪污分子
坦白和群众性检举的高潮，形成了一支声势浩大的三反斗争队伍。运动发展的步骤，是
由上而下，先内后外，即先把领导人检查好，“脱裤子”，洗干净，群众满意了，领导
人进入阵地并取得运动的实际领导权，斗争火力就立即烧到贪污分子特别是大贪污分子
身上。这样做的单位，沉重地打击了贪污分子，揭发了他们的罪行，发动了群众，教育
了群众，也教育了领导。
全世界无产者，联合起来！


转发空军党委三反报告的批语（一九五二年一月十日）
转发空军党委三反报告的批语（一九五二年一月十日）

各大军区，志愿军，并告各中央局：
兹将空军党委一月四日至八日共五天的三反报告〔１〕发给你们参考。空军党委的
方针和办法是正确的。只要这样做，无论什么贪污分子也能揭露出来，浪费和官僚主义
均将一扫而光。象空军直属部门这样的大单位，除复杂案件外，大约有两星期左右即可
解决问题。这是具体生动的报告，可供各单位参考，请在党刊上发表。空军党委在三反
紧张期间每天反映情况的方法，也是很好的。
毛　泽　东
一月十日
根据手稿刊印。

注　　　释
〔１〕指空军党委一九五二年一月四日至八日每天向军委总政治部和中央一级机关
总党委所作的三反情况报告。这些报告谈到，空军党委从党委常委至各部部长、处长，
层层实行首长负责、亲自动手、带头检讨的做法，从而发动了群众，使他们打破顾虑，
敢于揭发批评贪污、浪费和官僚主义。现在运动已由首长带头转到广泛号召犯有贪污、
浪费、官僚主义的人自动坦白，同时组织调查小组到商人中去调查材料，设立征求意见
箱让群众进行检举。各支部均召开坦白大会，对已经坦白的，组织专门小组继续清查和
收集材料；对尚未坦白的，继续作思想动员，进行个别谈话，打破顾虑。同时号召已经
坦白者进行检举揭发，立功赎罪。根据运动发展的情况，进一步采取大会与小会相结合，
有意识地由普遍检举转入重点坦白与揭发，并且明确划分自己主动坦白和群众检举揭发
的界线。为了将三反运动深入一步，又根据加强领导和加强与群众联系的需要，调整了
三反领导机关的成份，撤换了一些阻碍运动发展的干部，配备了得力干部，并且吸收群
众中的积极分子参加了领导；对运动开展较差的单位，党委派负责同志深入单位进行帮
助。
全世界无产者，联合起来！


中央关于天津市委对干部超支问题所作分析的批语（一九五二年一月十日）
中央关于天津市委对干部超支问题所作分析的批语（一九五二年一月十日）

中央和军委各部门，中央人民政府各党组；各中央局，并转分局、省市区党委；各
大军区，志愿军，并转各级军区和各军：
中央同意彭真同志在这个报告〔１〕中所述天津市委在干部超支问题上所作的三类
分析，认为这种分析是正确的。请各级党委即照这种分析在党内外传达，以利开展三反
斗争。
此件应在党刊上发表。
中　　　央
一月十日
根据毛泽东手稿刊印。
注　　　释
〔１〕指中央人民政府节约检查委员会副主任彭真一九五二年一月九日关于天津市
三反斗争给毛泽东并报中央、华北局的报告。这个报告是他按照毛泽东的要求，同天津
市委书记黄敬通电话后写的。报告中谈到，天津市对干部超支问题分为三类：第一类是
不可避免的超支，如煤火费、亲属多住几天的伙食费等。这种超支，既非贪污，也非浪
费，而是由于制度有若干不合理。第二类是生活铺张性质的超支，如小灶标准过高等。
它的性质是浪费，应当节约，但尚非腐化。第三类是腐化性的挥霍，即迹近贪污的浪费。
经过这样分析，特别是进行检讨后，有些仅有第一、第二类超支，尤其是仅有第一类超
支的干部，在三反斗争中就心平气和、理直气壮了。
全世界无产者，联合起来！


对山东军区第二届生产会议情况报告的批语（一九五二年一月十日）
对山东军区第二届生产会议情况报告的批语（一九五二年一月十日）

薄一波〔１〕同志阅后送粟裕〔２〕同志：
山东军区关于部队生产问题所采取的方针我觉得是好的。军事系统的生产问题，暂
时还只能这样办。这就是以大军区或二级军区为单位执行“管而不动，听候命令（即经
批准才能开支）”的方针。
毛　泽　东
一月十日
根据手稿刊印。
注　　　释
〔１〕薄一波，当时任政务院财政经济委员会副主任、中央人民政府节约检查委员
会主任。
〔２〕粟裕，当时任中国人民解放军华东军区副司令员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发西康军区关于三反的紧急指示的批语（一九五二年一月十日）
转发西康军区关于三反的紧急指示的批语（一九五二年一月十日）

此件〔１〕很好。真是雷厉风行，没有拖泥带水。发给各大军区及志愿军参考。

毛　泽　东
一月十日
根据手稿刊印。
注　　　释
〔１〕指中共西康军区委员会一九五二年一月六日关于开展三反的紧急指示。指示
要求：（一）团以上机关必须在五天内发动起群众，用七天时间进行民主检查（即个人
坦白，群众检举和组织检查），五天做好结束工作；连队则三天发动起群众，五天进行
民主检查，三天做好结束工作。（二）改变平时工作方法，大张旗鼓，雷厉风行，集中
力量进行三反斗争，整编工作一律暂缓。（三）各军、分区、军直、教导团等三天一次
向军区作报告。（四）三反运动是当前压倒一切的工作，各级组织务必大胆放手发动群
众，依靠群众，绝不允许拖泥带水，敷衍了事，要在一月份内做出显著成绩，彻底解决
问题。
全世界无产者，联合起来！


转发饶漱石〔１〕关于华东各地三反斗争情况的报告的批语
转发饶漱石〔１〕关于华东各地三反斗争情况的报告的批语
（一九五二年一月十三日）

各中央局，并转分局、省市区党委；各大军区，志愿军：
（一）饶漱石同志一月十日的报告〔２〕很好，所提各项意见都是正确的，各地都
可采用。（二）机关生产在三反斗争中已名誉扫地，很多机关要求立即交出，但由政府
马上接收还有困难，在目前几个月内仍应责成原机关负责管理，并不得抽动任何人员和
财产，听候政府处置。这就是“管而不动，听候命令”的方针。（三）华东向资产阶级
作斗争的办法很好，北京天津也是这样做的，请各大中小城市都照这样做。对于一切犯
法的资本家，无例外地均应抓住其小辫子，分别轻重大小，予以不同的惩治或批判。一
部分罪大恶极者，没收其资产。这是人民政府在全国胜利后第一次大规模惩治资产阶级
的犯法行为，这是完全必要的。请你们依据当地具体情况，精密地组织这一场斗争。在
斗争中注意组织三反的统一战线，酌情照顾民主人士。
毛　泽　东
一月十三日
根据手稿刊印。
注　　　释
〔１〕饶漱石，当时任中共中央华东局第一书记。
〔２〕指饶漱石一九五二年一月十日关于三反斗争给毛泽东的报告。报告提出华东
各机关三反运动的主要经验和方法是：（一）各部负责同志首先进行彻底自我检讨。
（二）放手发扬民主，大胆启发群众展开批评。（三）领导要有坚定的决心，及时宣布
限期展开斗争。（四）全面展开和重点审查相结合。对贪污分子要以财经机关，总务、
采购、机关生产等部门为重点，切实进行审查。（五）大会坦白示范与小会深入检讨相
结合。（六）党政机关内部的坦白、揭发与外部有关商人的坦白、检举互相配合，互相
推动。
全世界无产者，联合起来！


在中南局关于处理机关小家当的请示报告〔１〕上的批语
在中南局关于处理机关小家当的请示报告〔１〕上的批语
（一九五二年一月十三日）

请陈、薄、李〔２〕三同志商复，请薄主稿。
这不是中南一处的问题，是全国的问题，要研究出一个切实可行的办法，包括党、
政、军、民在内。如一时不能拟妥，迟几个星期也可，可先用电话通知邓子恢〔３〕同
志。
毛　泽　东
一月十三日
根据手稿刊印。

注　　　释
〔１〕中共中央中南局一九五二年一月四日的请示报告提出，目前机关小家当异常
普遍，财产很大。中南一级机关各部都有，有些部处、科层层都有，大的拥有几十亿元，
小的也有几百万元。中南各省也是省、地、县、区、厅、处层层都有，数目估计有二万
多亿元，可能达到三四万亿元。这些小家当一般用于投资工业与手工业，补贴工作上的
需要，补助某些干部的特殊困难与机关工作人员的一般福利。但是，用于错张浪费，特
别是用在少数干部身上，也占很大部分。而且机关生产实际上与商业投机有联系，为贪
污受贿大开方便之门。从已经暴露出来的大量问题看，小家当利少害多，需要有步骤地
予以取缔。
〔２〕陈，指陈云，当时任政务院副总理兼财政经济委员会主任。薄，指薄一波，
当时任政务院财政经济委员会副主任、中央人民政府节约检查委员会主任。李，指李富
春，当时任政务院财政经济委员会副主任、中央人民政府节约检查委员会副主任。
〔３〕邓子恢，当时任中共中央中南局第二书记、中南军政委员会副主席。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在薄一波〔１〕转报李富春〔２〕关于中国科学院三反运动情况报告的信上的批语
在薄一波〔１〕转报李富春〔２〕关于中国科学院三反运动情况报告的信上的批语
（一九五二年一月十三日）

一波、富春同志：
这两信〔３〕及富春一月十三日的信，均收到。同意你们的意见。
毛　泽　东
一月十三日
根据手稿刊印。
注　　　释
〔１〕薄一波，当时任政务院财政经济委员会副主任、中央人民政府节约检查委员
会主任。
〔２〕李富春，当时任政务院财政经济委员会副主任、中央人民政府节约检查委员
会副主任。
〔３〕指李富春一九五二年一月十一日关于中国科学院三反运动情况给薄一波并转
毛泽东的报告和薄一波一月十二日为转送李富春的这一报告给毛泽东的信。李富春的报
告说：科学院三反情况不坏，对科学人才有教育意义。关于下一步的布置，首先是确定
对科学人才必须保护不伤的原则，已检讨者如不能过关，则帮助其过关，未检讨者（如
所长）不必点名要其检讨。关于一些著名科学家的住房、汽车、暖气等问题，首先在党
团员中说明这是政府批准的，不是浪费，更不是贪污，然后在适当时机向群众说明。其
次，决定科学院进行三反运动的方针需与科学院的具体情况相结合，主要使科学家了解
贪污浪费及官僚主义的错误的危害性及其来源，即在科学院中也有此种问题。科学院的
三反运动，在科学家中主要的是启发思想与思想改造相结合。运动的继续开展分为两步
：第一步进行思想反省与重点检查。思想反省，应组织党团员带头，揭露资产阶级的思
想，以启发大家，不要勉强非党人士进行反省。重点检查，主要是检查仪器的购买及科
学事业费是否用得恰当，弄清事实，而不追究个人责任，不检讨个人生活。第二步开展
合理化建议运动，讨论今后工作如何改进，定出今年院及各所工作计划，结束三反运动。
薄一波的信中谈了三反运动发展的两个问题：（一）在各工业、交通及财经部门中，三
反运动已发展到检查科学家和旧专门家的资产阶级观点，我们认为很好，拟予推广。
（二）多数机关在三反运动深入发展的基础上结合反对资产阶级对我们的进攻，自然而
然地检讨到自己的思想，即分清无产阶级与资产阶级思想。我们仍让大家继续深入三反，
但如果三反已彻底，而又自然而然地转到分清无产阶级与资产阶级思想，应很好地加以
领导。
全世界无产者，联合起来！


在习仲勋〔１〕关于入藏干部应做好民族工作的电报上的批语
在习仲勋〔１〕关于入藏干部应做好民族工作的电报上的批语
（一九五二年一月十三日）

请李维汉、刘格平〔２〕二同志商复。习仲勋同志的意见〔３〕值得注意。

毛　泽　东
一月十三日
根据手稿刊印。
注　　　释
〔１〕习仲勋，当时任中共中央西北局第二书记、西北军政委员会副主席。
〔２〕李维汉，当时任中共中央统战部部长、中央人民政府民族事务委员会主任。
刘格平，当时任中央人民政府民族事务委员会副主任。
〔３〕习仲勋一九五二年一月十日给毛泽东的报告中提出的意见主要是：我入藏干
部应根据实际情况做好民族工作，防止过急过高要求。内地藏族聚居地区暂不进行土地
改革，喇嘛寺的土地目前均以不动为好，特别是佛教寺院的土地过早征收于我不利；在
游牧区也不应提“反恶霸”口号，半农半牧区也不进行土改。
全世界无产者，联合起来！


转发三反运动以来市场物价情况报告的批语（一九五二年一月十四日）
转发三反运动以来市场物价情况报告的批语（一九五二年一月十四日）

中央和军委各部门，中央人民政府各党组；各中央局，并转分局、省市区党委；各
大军区和志愿军：
陈薄李一月十一日关于市场物价的报告〔１〕很好，发给你们研究。过去一个多月
的三反斗争在经济和财政方面已开始见效，国家的支出已开始表现正常，资产阶级的反
动行为已开始受到打击。望我党政军民各级领导同志坚持奋斗，彻底完成三反任务。
毛　泽　东
一月十四日
根据手稿刊印。
注　　　释
〔１〕陈，指陈云，当时任政务院副总理兼财政经济委员会主任。薄，指薄一波，
李，指李富春，当时均任政务院财政经济委员会副主任。他们一九五二年一月十一日关
于三反运动以来金融、物价、市场情况给毛泽东并中央的报告谈到，一九五一年十二月
份物价较上月下落百分之一，较九月底的指数下落百分之二点三，一反过去每月上涨百
分之一的情况；同时货币流通量增加，存款增加，外汇金银黑市下落，出现了金融物价
进一步稳定的局面。报告认为，这是开展三反运动以来所收到的初步成效。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于美机犯境我方应不示弱给李克农〔１〕的电报（一九五二年一月十四日）
关于美机犯境我方应不示弱给李克农〔１〕的电报（一九五二年一月十四日）

李克农同志，并告金、彭〔２〕：
（一）一月十三日廿三时来电〔３〕及两组简报〔４〕均悉。同意来电所提想见，
坚持既定方针，不稍动摇犹豫。（二）新华社十三日讯，敌机一批十六架，于十三日十
二时廿七分侵入沈阳、本溪、抚顺及辽东清原、新宾上空侦察。同日十二时七分，敌机
四批，分别侵入辽东省桓仁、辑安、通化、宽甸一带上空侦察，其中一批飞机四架，余
三批各为十六架。敌机这种行动，目的在迫我就范，故你们愈要坚定，不稍示弱。

毛　　　泽　　　东
一月十四日四时半
根据修改件刊印。
注　　　释
〔１〕李克农，当时任中央人民政府外交部副部长。〔２〕金，指朝鲜民主主义人
民共和国首相金日成。彭，指中国人民志愿军司令员兼政治委员彭德怀。〔３〕指李克
农一九五二年一月十三日二十三时关于一月十三日朝鲜停战谈判第三项议程小组、第四
项议程小组会议的情况和十四日我方拟取态度给毛泽东、金日成、彭德怀的电报。电报
说，十四日，对于三、四两小组，拟根据既定方针，继续与之周旋。〔４〕指李克农一
九五二年一月十三日报送毛泽东、金日成、彭德怀的关于朝鲜停战谈判第三项议程小组
会议和第四项议程小组会议的简报。
全世界无产者，联合起来！


对集宁军分区三反斗争情况报告的批语（一九五二年一月十四日）
对集宁军分区三反斗争情况报告的批语（一九五二年一月十四日）

各大军区，志愿军，并转各级军区和各军：
我们愿意看见各级军区和各军有像集宁分区这样的检讨〔１〕，不愿意看那些好像
太平无事的报告。集宁分区只说了浪费和生活腐化，还没有提到贪污事件。像一个军分
区一定有大批的贪污犯，望各地严格注意。一切没有切实暴露问题和解决问题的机关和
部队，必须从头做过，做好了三反再做整编，三反一天没有做好即一天不进行整编。
毛　泽　东
一月十四日
根据手稿刊印。
注　　　释
〔１〕中国人民解放军集宁军分区一九五二年一月九日关于三反情况的报告谈到，
军分区召开了排以上干部会议，由司令员代表分区及个人作检讨和启发报告，发动大家
进行揭发批评。会上着重揭露和批评了分区领导利用职权，擅自开支，造成铺张浪费，
以及存在严重官僚主义的问题。
全世界无产者，联合起来！


对遵义军分区关于三反运动的综合报告的批语（一九五二年一月十四日）
对遵义军分区关于三反运动的综合报告的批语（一九五二年一月十四日）

各大军区，志愿军，并转各级军区和各军；各中央局，并转分局、省市区党委：
遵义分区这个报告〔１〕比刚才转发的集宁分区的报告〔２〕接近事实得多。一个
分区，一个军，一个小市，一个县，必定有大批的贪污犯，这是决然无疑的。凡说那里
只有浪费而无贪污，或贪污甚少者，必不可靠，千万不要相信。在一阵风停止浪费之后，
必须立即穷追贪污。不能自己解决贪污问题者，上级应即派遣检查组下去督追，务将一
切贪污分子追出而后止。在一个分区或一个军的范围内完成三反任务，至少须一个月，
不能让其草草结束，请你们严格注意。在一个县，或一个小市，则时间还要长一点。就
一个机关而论，则有半个月的猛烈斗争就差不多了。
毛　泽　东
一月十四日
根据手稿刊印。
注　　　释
〔１〕指中国人民解放军遵义军分区一九五二年一月五日关于三反运动的综合报告，
报告着重汇报了分区领导抓紧布置反贪污斗争的情况和所取得的初步成果。
〔２〕指毛泽东一九五二年一月十四日转发的中国人民解放军集宁军分区关于三反
情况的报告，参见本册第５１页注〔１〕。
全世界无产者，联合起来！


关于在朝鲜停战谈判中应主动反击敌人的电报（一九五二年一月十五日）
关于在朝鲜停战谈判中应主动反击敌人的电报（一九五二年一月十五日）

李克农〔１〕同志并告金、彭〔２〕：
一月十四日廿三时来电〔３〕及两组简报〔４〕均悉。你们方针很好，望主动积极
反击敌人。
毛　　泽　　东
一月十五日二时
根据手稿刊印。
注　　　释
〔１〕李克农，当时任中央人民政府外交部副部长。
〔２〕金，指朝鲜民主主义人民共和国首相金日成。彭，指中国人民志愿军司令员
兼政治委员彭德怀。
〔３〕指李克农关于一九五二年一月十五日我方在朝鲜停战谈判第三项、第四项议
程小组会上表态问题给毛泽东、金日成、彭德怀的电报。电报说，在第三小组会上，我
方将仍坚持既定方针，集中打击对方的挑衅行为，但也不避免谈及修建机场问题。在第
四小组会上，我方拟再次历数对方提案各项的荒谬之点，在任何情况下保持说理的态度，
不给对方以撒赖的借口。
〔４〕指李克农一九五二年一月十四日十七时和十八时关于朝鲜停战谈判报送毛泽
东、金日成、彭德怀的两份简报。简报分别汇报了当天举行的第三项议程小组会议和第
四项议程小组会议的情况。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发华东军区党委关于南京部队三反情况通报的批语（一九五二年一月十五日）
转发华东军区党委关于南京部队三反情况通报的批语（一九五二年一月十五日）

各大军区，志愿军，并转各级军区和各军；并告各中央局：
看了华东军区党委一月十三日的报告〔１〕，甚为高兴，方针正确，劲头很大，望
全军仿办。以此为标准去检查所属各单位的报告，凡属不痛不痒敷衍塞责者，其领导人
不是官僚主义分子，就是贪污分子，这类报告应立即予以批判。
华东军区的三反快报很好，我已看了四期，望寄些给中南华北供其参考。
毛　　泽　　东
一月十五日
根据手稿刊印。
注　　　释
〔１〕指中共华东军区委员会一九五二年一月十三日关于南京部队三反情况和经验
给各级党委、各部队首长并报毛泽东、军委总政、华东局的通报。通报介绍了南京部队
学习中央转发的北京三反经验，采用限期发动坦白检举、点名批评以至停职审查某些领
导干部等办法，推进三反运动的情况和具体经验。这些经验是：第一，领导与群众相结
合。领导者自我检讨，并亲自到群众中宣传鼓动，组织积极分子发言。第二，警惕和纠
正官僚主义者用会场纪律、发言秩序以及尊重领导等为由压制民主，防止贪污、浪费分
子趁机漏网。第三，对积极发言的人，不问动机如何，要让其发言。第四，对贪污、浪
费不要忙于去区别。第五，运动初期重点使用几次撤职查办、停职审查以至逮捕等办法
是必要的。
全世界无产者，联合起来！


转发西南军区党委关于三反运动情况简报的批语（一九五二年一月十五日）
转发西南军区党委关于三反运动情况简报的批语（一九五二年一月十五日）

各大军区，志愿军，并告各中央局：
西南军区党委一月十二日报告〔１〕很好，其经验和华东军区党委一月十三日报告
〔２〕所述经验，大体相同。我们不怕贪污人数多，款数大，只怕不能发动群众斗争，
不能把大中小各类贪污分子全部弄清楚。拿华东军区和西南军区这两个报告为标准去检
查各级军区和各军的报告，就可以看出哪些是认真作检讨和认真发动群众斗争的，哪些
是空话连篇，敷衍塞责的。对于这两类报告，必须表扬前一类，批判后一类，使三反斗
争迅速开展。
毛　　泽　　东
一月十五日
根据手稿刊印。
注　　　释
〔１〕指中共西南军区委员会一九五二年一月十二日关于三反运动的第三周情况简
报。简报谈到，在西南局传达中央关于抓紧三反的指示后，军区党委随即电告各部队，
并发出书面指示，军区首长还分赴各地督促和指导。各省军区大都作了紧急布置，由首
长亲自上“前线”，以自我检讨结合动员报告，层层带头，普遍展开坦白检举，运动进
展一般较快。军区直属机关部队于年初已全面转入重点反贪污的斗争。运动发展的规律，
一般是先从揭发铺张浪费入手，进而揭发贪污；由搞一般的中小贪污而进到搞大贪污；
从内部再发展到外部，即从反贪污发展到整治奸商。简报还指出各单位各部门普遍都有
“小公”，即机关生产，这些“小公”绝大部分来路不正，对干部腐蚀极大，有立即取
缔或收归公有之必要。
〔２〕指中共华东军区委员会一九五二年一月十三日关于南京部队三反情况和经验
给各级党委、各部队首长并报毛泽东、军委总政、华东局的通报，参见本册第５６页注
〔１〕。
全世界无产者，联合起来！


中央转发华东局关于划分浪费与贪污界限的四类标准的批语
中央转发华东局关于划分浪费与贪污界限的四类标准的批语
（一九五二年一月十五日）

各中央局，并转分局、省市区党委；各大军区，志愿军并转各级军区和各军：
中央同意华东局一月十三日电〔１〕所述划分浪费与贪污界限的四类标准（第一条
略有修改），这和天津市委的三类标准〔２〕是基本上一致的，望各地注意这种划分，
以利开展三反斗争。
中　　　央
一月十五日
根据毛泽东手稿刊印。

注　　　释
〔１〕指中共中央华东局一九五二年一月十三日给山东分局、各省委、区党委、市
委并报中央的电报。电报说，浪费基本上可分为四种类型：第一，由于经验不够或全无
经验而造成的浪费。如无经验的施工设计造成的损失（中央转发此电时，毛泽东将原电
中以下文定“一二次一般为不可避免，重犯则为官僚主义”改写为“应严加检讨，不许
重犯。第一次犯错误，可不予深责”）。第二，由于制度未建立或在短期内无法建立而
造成的浪费。过去的可不追究，但应进行检查，建立制度，以便今后贯彻执行。第三，
经过组织批准或决定的个人超支，以及机关生产在补助和提高集体生活方面造成的浪费。
今后应加注意和改正，但对过去不必追究。第四，个人享受腐化、生活特殊及腐化性的
挥霍。这是迹近贪污的浪费或由贪污而来的浪费，应特别加以审查和揭发。
〔２〕参见本册第３６页《中央关于天津市委对干部超支问题所作分析的批语》一
文注〔１〕。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发贵州军区三反运动三日简报第一号的批语（一九五二年一月十五日）
转发贵州军区三反运动三日简报第一号的批语（一九五二年一月十五日）

各大军区，志愿军，并转各级军区和各军；各中央局，并转分局、省市区党委：
看了贵州军区一月十一日的报告〔１〕，又看了其他地方的一些报告，使人感觉许
多地方（包括许多军事单位）的三反斗争还没有真正发动起来。在这些报告中看不见贪
污分子的大批暴露和群众斗争的猛烈爆发。贵州军区则大不相同，真正发动了群众斗争，
暴露了大批的贪污分子。无论党政军民哪一系统，哪一机关，只要是大批地管钱管物的，
就一定有大批的贪污犯。很多机关压制民主，群众怨愤极深。有些机关官僚主义极为严
重，领导者脱离群众，闹得不像样子。凡此一切，均须彻底揭发，才能解决问题。请你
们以贵州的报告作标准去检查所属的报告，一切不痛不痒的报告，千万不要相信。
毛　泽　东
一月十五日
根据手稿刊印。
注　　　释
〔１〕指中共贵州军区委员会一九五二年一月十日关于六日至九日三反运动情况给
西南军区党委并报中央和军委的三日简报（第一号）。简报说，军区党委在接到中央和
西南局的指示后，即采取紧急措施限期发动群众，截止九日晚，由各级首长带头，已初
步把群众发动起来。一般做法是，直接召开全体军人大会，由领导干部作启发报告，自
我反省，然后以伙食单位召开三反民主大会，把群众中的民主情绪调动起来，群众发言
非常踊跃，揭发出大量贪污浪费现象。简报还说，发动群众开展三反斗争，关键在党委
重视，方针明确，首长带头进行反省坦白，并反复说明政策，消除顾虑。这样，局面就
易于打开。
全世界无产者，联合起来！


对总政关于西南军区三反运动第三周简报的批示的批语
对总政关于西南军区三反运动第三周简报的批示的批语
（一九五二年一月十五日）

肖华〔１〕同志：
    这个指示〔２〕不妥，不要发出。西南军区后勤系统清出百分之三十四的贪污分子
是合乎事实的。目前的大多数机关部队的偏向是不愿或不知道认真去清查贪污分子。我
对西南一月十二日的报告已另有批示〔３〕。
毛泽东
一月十五日
根据手稿刊印。
    注释
    〔１〕肖华，当时任人民革命军事委员会总政治部副主任。
    〔２〕指军委总政治部一九五二年一月十四日对西南军区三反第三周简报的批示。
批示指出：对于贪污行为和一般公私不分的错误行为，必须加以区分，并分别对待，不
能把占公家的小便宜统统叫作贪污；简报说不少单位是百分之百的人员有大小不同的贪
污行为，这样把贪污面扩大到所有人员身上，会减低反贪污斗争的严重意义，转移对真
正大贪污犯的斗争火力，领导上将陷于被动，对群众也没有教育意义。
    〔３〕指毛泽东一九五二年一月十五日对西南军区党委关于三反运动情况简报的批
语，见本册第５８页。
全世界无产者，联合起来！


对聂荣臻〔１〕关于原冀中回民支队仍编为地方民族部队的建议的批语
对聂荣臻〔１〕关于原冀中回民支队仍编为地方民族部队的建议的批语
（一九五二年一月十五日）

    同意所拟办法〔２〕。
毛　泽　东
一月十五日
    送刘格平、李维汉〔３〕同志阅，退聂办。

根据手稿刊印。
    注　　　释
    〔１〕聂荣臻，当时任中国人民解放军代总参谋长。
    〔２〕指聂荣臻一九五二年一月十五日关于原冀中回民支队改编问题给毛泽东的报
告中提出的建议，即在全军进行第二步整编时，将一九五○年八月调补六十八军开赴朝
鲜作战的原冀中回民支队，从六十八军调出来，按照山东回民武装办法，组成地方性的
民族部队。
    〔３〕刘格平，当时任中央人民政府民族事务委员会副主任。李维汉，当时任中共
中央统战部部长、中央人民政府民族事务委员会主任。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发华北军区十军党委关于三反情况报告的批语
转发华北军区十军党委关于三反情况报告的批语
（一九五二年一月十六日）

各大军区，志愿军，并转各级军区和各军，并告各中央局：
    华北军区第十军党委会一月十一日的报告〔１〕，是我们所收各军报告中最好的一
个，特发给全军参考。各军师团一律要照十军这样做，彻底肃清贪污、浪费和官僚主义。
各级军区检查各军三反情况时，即以十军这个报告为标准，凡照这样做的，就是好的；
凡不照这样做的，就是坏的。
毛　　　泽　　　东
一月十六日
根据手稿刊印。
    注　　　释
    〔１〕指中国人民解放军第十军党委一九五二年一月十一日关于三反情况给华北军
区党委并告各师、团党委的报告。报告说：军直各部坦白检举已由高潮走向深入，群众
坦白检举有增无减，重点仍是军首长、部长、处长、科长及这些人的妻子和显著的贪污
浪费分子。检举批评者，由一般干部至警卫员、小灶炊事员、司机、参谋、干事。许多
首长不愿检讨反省的事，被赤裸裸地揭发出来。对严重的贪污浪费分子，已坦白者，继
续收集材料，弄清是非；对不坦白或不彻底坦白者，令其离职撤职反省，同时找线索，
派人外出调查。对于某些领导干部贪图安逸享乐，生活过分特殊，不深入下层，严重脱
离群众等不良思想作风，下层干部战士非常不满，意见很多，准备让大家继续讲下去，
把话说完。各师、团干部要到本单位去，发动群众对自己批评揭发。对主要干部及部门
的检查，必须多打几个回合，才能彻底，严防一晃而过。军领导除在军党代表会议上检
讨反省外，现又在司、政、后各部门军人大会上当面作反省，听取群众意见，效果良好。
全世界无产者，联合起来！


关于为西藏军区成立题词问题的批语〔１〕（一九五二年一月十七日）
      关于为西藏军区成立题词问题的批语〔１〕（一九五二年一月十七日）

聂〔２〕：
    中央诸同志不要题词，张经武亦不要题词。
毛　泽　东
一月十七日
根据手稿刊印。
    注　　　释
    〔１〕这个批语，写在中央人民政府驻西藏代表张经武一九五二年一月十六日关于
为西藏军区成立题词问题向聂荣臻的请示报告上。〔２〕聂，指聂荣臻，当时任中国人
民解放军代总参谋长。
全世界无产者，联合起来！


关于同意华东部队把士兵代表会议定为经常制度的建议的批语
          关于同意华东部队把士兵代表会议定为经常制度的建议的批语
（一九五二年一月十八日）

陈毅〔１〕同志，并告各大军区、志愿军和各中央局负责同志：
    一月十六日报告〔２〕收到。（一）三反斗争应当照你所说的三个阶段去做。但请
注意在第二阶段中要集中精力尽可能查出一切大中小贪污犯，即是嫌少不怕多，有多少
就应查出多少来。特别注意查出大贪污犯，不达目的，不应停止。二月十日转入整编，
仍须以专门机构担负继续穷追大贪污案和处理未了问题。此点极为重要，请各大军区一
齐注意。（二）我完全同意把士兵代表会议规定为经常制度，每月或每两月开会一次，
每次开一天至两天，做两个工作：通过领导者的检讨报告和通过财经报告。这个建议极
好，可以在三反后保持群众民主斗争的锐气。即请你和唐亮〔３〕同志起草几条简单的
具体办法电告中央考虑决定，发布施行。各大军区和志愿军党委对此有何意见，望即商
量电告。（三）将陈毅同志这个报告发给各大军区和志愿军同志们参考。

毛　　泽　　东
一月十八日
根据手稿刊印。
    注　　　释
    〔１〕陈毅，当时任中国人民解放军华东军区司令员。
    〔２〕指陈毅一九五二年一月十六日关于华东部队三反分三个阶段进行和建议把士
兵代表会议定为经常制度给毛泽东、军委总政、华东局的报告。报告说，华东部队的三
反计划分为三个阶段：第一阶段，发动群众检查领导，造成领导与群众的密切结合。如
不先检查领导，必不能发动指战员来进行三反。第二阶段是全面检查和坦白贪污。第三
阶段是精简节约，衔接整编。为了保持群众的民主锐气，防止部队腐化，报告还建议把
士兵代表会议规定为经常的制度，每月开会一至两天，通过领导者的检查报告和财经报
告等。
    〔３〕唐亮，当时任中国人民解放军华东军区政治部副主任。
全世界无产者，联合起来！


在中央关于省以上部门驻外地机构的三反斗争由当地党委领导的指示稿上加写的话
在中央关于省以上部门驻外地机构的三反斗争由当地党委领导的指示稿上加写的话
（一九五二年一月二十日）

    （二）凡各大行政区、各省、市、区政府及军区和军队在各大城市所设办事处采买
处，均由所在城市的党委领导进行三反斗争及整党，有阻碍三反及不服从领导者照上条
〔１〕办理。
根据毛泽东手稿刊印。
    注　　　释
    〔１〕指中共中央一九五二年一月二十日关于中央各部门在各地的所属单位三反斗
争由当地党委领导的指示的第一条。经过毛泽东修改的这一条规定：“凡中央人民政府
各部门及中央军委各部门在各地的企业、公司、学校、办事处、采买处和研究所等，必
须雷厉风行地进行三反斗争及整党，并由所在地的党委领导。凡各单位的领导干部如有
阻碍三反运动或不服从当地党委领导者，由当地党委负责处理，并向中央作报告。”
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央对薄一波关于中央各机关三反运动情况及今后意见报告的批语和修改〔１〕
中央对薄一波关于中央各机关三反运动情况及今后意见报告的批语和修改〔１〕
（一九五二年一月二十一日）

一

    中央和军委各部门，中央人民政府各党组；各中央局，并转分局、省市区党委、地
委和县委；各大军区、志愿军党委，并转各级军区和各军师党委：
    （一）批准中央节约检查委员会主任薄一波同志一月十九日向中央所作的报告〔２
〕（中央作了一些修改），认为这个报告是正确的。（二）将这个报告发给各级党委和
党组（地方至县委为止，军队至师委为止），一律遵照办理。（三）此报告可在党刊上
发表。

中　　　　　央
一月二十一日
根据毛泽东手稿刊印。

二

    在对资产阶级斗争中，应集中打击少数大的不法工商业家，对于罪恶不大的工商业
家，应争取他们自动坦白、悔过自新，争取他们拥护政府的政策，至少使他们保持中立
态度。对于作正当经营的工商业家，必须予以保护，并团结他们向不法商人作斗争。

三

    对于贪污不满一千万元的国家工作人员，其情节较重者应判处一年以下的徒刑；其
情节较轻，又能真诚坦白，酌情退赃，在群众面前公开悔过，并保证以后不再贪污者，
一般可免予刑事处分，而分别给以行政处分，如撤职、调职、降级、记过等。其中有些
对革命有功、偶然失足、情节甚轻者，可免予处分。还有些迹近贪污，但按实际情形不
能叫作贪污者。所有免予刑事处分的人应责成他们积极参加反贪污工作，争取为人民立
功。这样规定，就可使占百分之八十以上的人免予刑事处分，以期更快地教育改造他们。

根据毛泽东修改件刊印。

    注　　　释
    〔１〕本篇第二、第三部分中用宋体字排印的，是毛泽东加写和改写的文字。
    〔２〕指薄一波一九五二年一月十九日关于中央一级机关三反运动情况和进一步开
展这一运动的意见向毛泽东并中央的报告。报告提出，为了把三反运动推向高潮，必须
向干部和群众说明几个政策性问题。这些问题包括：共同纲领规定的民族资产阶级应有
的政治和经济地位仍然没有改变；在对资产阶级斗争中应集中打击少数大的不法工商业
家；对犯有贪污的国家工作人员，根据不同情况分别给予刑事处分、行政处分或免予处
分；对民主人士、科学家和工程师的政策，基本上是坚定地团结他们，又使他们在这个
运动中受到阶级斗争的锻炼等。报告还提出，在反大贪污犯的斗争高潮过去之后，拟转
入对资产阶级思想进行清算的阶段。
全世界无产者，联合起来！


关于转发中南局组织部通知的批语和对中央批语稿的修改〔１〕
关于转发中南局组织部通知的批语和对中央批语稿的修改〔１〕
（一九五二年一月二十一日、二月三日）

一
安子文〔２〕同志：
    请考虑将此件〔３〕加以按语转发全国。
毛　泽　东
一月廿一日
根据手稿刊印。
二

    （三）三反运动又是了解干部、教育干部的一种最好的方法。各级党委、政府、群
众团体和部队的领导机关，在三反斗争中，应该对所属干部作一次深刻的考察和了解，
必须毫不迟疑地开除一批丧失无产阶级立场的贪污蜕化分子出党，撤销一批严重的官僚
主义分子和那些居功自傲、不求上进、消极疲蹋、毫不称职的分子的领导职务（其中有
些也应当开除出党），对于开除这些人出党和撤消这一些人的职务，不应当有可惜的观
点，这是毫不可惜的，如果没有开除和撤消他们的决心则是错误的。过去我们党内对于
这类坏人所存在的自由主义思想，必须坚决地加以克服。与此同时，必须大胆地坚决地
提拔一批有德有才的优秀分子到各种工作的领导岗位上来。这是党的组织建设上的一个
严重任务，望各级党委加以注意。
根据毛泽东修改件刊印。
    注　　　释
    〔１〕本篇第二部分中用宋体字排印的，是毛泽东加写和改写的文字。
    〔２〕安子文，当时任中共中央组织部副部长、中央人民政府节约检查委员会委员。
    〔３〕指中共中央中南局组织部一九五二年一月十六日关于将整党报告改为三反报
告给分局、各省市委、铁委、直属党委组织部并报中央组织部的通知。通知说，自三反
运动在全区开展以来，地专以上机关的整党学习已难按原计划进行。农村和工矿因土改、
民主改革工作繁忙，党员训练工作也不可能大量进行。因此决定将每月二十五日前的整
党工作报告，在三反运动中改为三反报告。通知还要求各级组织部门在三反运动中要特
别注意搜集每个党员和干部表现的具体材料，并注意发现觉悟较高、历史较清白、思想
意识较正确的非党积极分子，为整党建党作准备。
全世界无产者，联合起来！


关于全军必须以全力进行三反然后整编的电报（一九五二年一月二十二日）
    关于全军必须以全力进行三反然后整编的电报（一九五二年一月二十二日）

谭政、陈毅〔１〕二同志，并告各中央局，大军区，志愿军：
    你们两个大军区规定一月份以三反为主，结合整编，我们亦已同意。现在看来不妥，
必须以全力进行三反，三反完了再整编，全军不许有一人例外。时间照前通知延至二月
十日。请你们至少每三天和各军区各军用电话通话一次，不要单靠电报。你们两大军区
所属各军区和各军的三反报告，有许多单位劲头不足，空话太多，不能令人满意，请你
们给以批评，严令他们限期检讨，尤其注意打一亿元以上的大老虎。各大军区和你们清
出的老虎都太少。像华东中南西南三大军区系统估计至少有大老虎二百个以上，华东中
南可能更多，千万不要让他们溜走了。望各大军区提出一个大老虎的估计数字告我为盼
（中央一级估计至少可以打出七十只大老虎）。
毛　泽　东
一月二十二日
根据手稿刊印。
    注　　　释
    〔１〕谭政，当时任中国人民解放军中南军区第三政治委员。陈毅，当时任中国人
民解放军华东军区司令员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对华北军区党委关于三反运动的报告的批语（一九五二年一月二十二日）
      对华北军区党委关于三反运动的报告的批语（一九五二年一月二十二日）

各大军区，志愿军并告各中央局：
    （一）华北军区一月二十日的报告〔１〕很好，这即是中央的意见，请你们一体遵
行。（二）三反必须做彻底，做完再整编。凡于二月十日认真做好了三反并经各大军区
批准，可以于二月十一日进入整编，否则一律不许整编。（三）请你们注意打大老虎。
毛　泽　东
一月二十二日
根据手稿刊印。
    注　　　释
    〔１〕指中共华北军区委员会一九五二年一月二十日关于三反运动给毛泽东并报军
委总政治部、华北局的报告。报告分析了前一段三反运动的情况，提出了下一阶段集中
力量捉大老虎的部署：
    （一）从政策上解脱一部分人。区分贪污、浪费界限，使有些领导干部下台，以便
指挥作战；摘除一些小的公私不分、占小便宜的人的贪污帽子；对自动坦白，决心悔过，
酌情退赃，贪污款在一千万元以下情节不严重的贪污犯，减轻或免予刑事处分。（二）
分配任务。由各单位自报公议，于一周内提出拿下贪污一千万元的人数的任务，并力求
超过。
    （三）规定战术。领导上研究重点人重点事，做到心中有数，然后通过群众运动，
查帐目、查单据、查商号、查关系，跟踪追击，内外夹攻，以求全歼。（四）严明纪律，
不全胜不收兵。省军区结束运动，须经省委同意，华北军区批准；军分区结束运动，须
经地委同意，省军区批准。
全世界无产者，联合起来！


中央转发华北局关于机关三反运动补课情况报告的批语
中央转发华北局关于机关三反运动补课情况报告的批语
（一九五二年一月二十二日）

    中央和军委各部门，中央人民政府各党组；各中央局，大军区，志愿军，并转分局、
省市区党委及省军区：
    华北局所提出的问题（官僚主义）〔１〕应在此三反斗争中予以解决，并将解决的
结果报告中央。
中　　　央
一月二十二日
根据毛泽东手稿刊印。
    注　　　释
    〔１〕指中共中央华北局一九五二年一月十九日关于华北局机关三反运动补课情况
给毛泽东并中央的报告中提出的补反官僚主义的课的问题。报告说，华北局机关的三反
运动，原拟于本月十五日大体结束，但经过征求各支部意见，发觉虽然大多数工作人员
在三反运动中较深入、较彻底地检查了自己，获得很大成绩，但对领导上有意见，不满
意。他们说，“我们这里只有两反”（指没有反官僚主义），“领导上层层带头检查不
够”。对机关行政领导上的官僚主义未作检查，尤为不满。我们研究后，认为上述批评
是正确的，为了使三反运动由上到下做得更彻底、更深入，决定补上反官僚主义这一课。
从常委、正副部长到处长、科长，分别在不同范围进行检查。然后由秘书长作检查及改
进机关工作的报告，开展讨论，反掉一切应反的东西，建立起应该建立的新制度。最后
召开党代表大会，完满地结束三反。
全世界无产者，联合起来！


关于军委民航局三反斗争的批语（一九五二年一月二十二日）
          关于军委民航局三反斗争的批语（一九五二年一月二十二日）

    检讨〔１〕很好。只要尽情揭露和适当处理民航机构一切贪污浪费事件，并加以整
顿，建立新制度，就算完成了此次三反斗争任务。对个人生活则加以约束，遵守制度，
也就好了。此件抄送周、朱、陈、薄、李、安子文、刘景范、杨尚昆、肖华、钟赤兵、
唐凯〔２〕诸同志。
毛　泽　东
一月廿二日
根据手稿刊印。
    注　　　释
    〔１〕指人民革命军事委员会民用航空局局长钟赤兵一九五二年一月二十一日写给
毛泽东的检讨报告。报告主要检查了他在处理民航局前财务处长严重贪污案件上存在的
严重官僚主义，以及他自己生活上的铺张浪费和违反财经纪律等问题。
    〔２〕周，指周恩来。朱，指朱德。陈，指陈云，当时任政务院副总理兼财政经济
委员会主任。薄，指薄一波，当时任政务院财政经济委员会副主任、中央人民政府节约
检查委员会主任。李，指李富春，当时任政务院财政经济委员会副主任、中央人民政府
节约检查委员会副主任。安子文，当时任中共中央纪律检查委员会副书记、中央组织部
副部长、中央一级机关总党委第二书记。刘景范，当时任政务院人民监察委员会副主任、
中央人民政府节约检查委员会秘书长。杨尚昆，当时任中共中央办公厅主任、中央一级
机关总党委第三书记。肖华，当时任人民革命军事委员会总政治部副主任、中央一级机
关总党委第四书记。唐凯，当时任人民革命军事委员会民用航空局副局长兼财委主任。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对纺织部关于经纬纺织机器厂盲目施工造成严重问题的检讨的批语
对纺织部关于经纬纺织机器厂盲目施工造成严重问题的检讨的批语
（一九五二年一月二十三日）

    周、朱、陈、富春〔１〕阅。此事〔２〕值得注意。如此盲目施工，危险极大。
毛　泽　东
一月廿三日
根据手稿刊印。
    注　　　释
    〔１〕周，指周恩来。朱，指朱德。陈，指陈云，当时任政务院副总理兼财政经济
委员会主任。富春，即李富春，当时任政务院财政经济委员会副主任、中央人民政府节
约检查委员会副主任。
    〔２〕指纺织工业部一九五二年一月二十一日给毛泽东并中央的检讨报告中所讲的
部属新建经纬纺织机器制造厂因盲目施工造成严重问题一事。报告说，该厂自一九五一
年五月施工，现已完成建筑工作总量的百分之四十三，经检查，主要的机工厂房，由于
勘察设计不周，施工不善，工程落成时，大梁出现裂缝，二百八十根柱子发生不平衡下
沉六分至五寸的严重现象。
全世界无产者，联合起来！


关于三反斗争展开后要将注意力引向搜寻大老虎的电报
关于三反斗争展开后要将注意力引向搜寻大老虎的电报
（一九五二年一月二十三日）

    中央和军委各部门，中央人民政府各党组；各中央局，并转分局、省市区党委；各
大军区，志愿军，并转各级军区和各军：
    凡属大批地用钱管物的机关，不论是党政军民学哪一系统，必定有大批的贪污犯，
而且必定有大贪污犯（大老虎）。有些人以为党的机关，宣传和文化教育机关，民众团
体，用钱不多，必无大老虎，这是不正确的。早几天还以为中央文教机关一个老虎也没
有，经过最近两天的寻找研究，就发现至少可以捉到十五个贪污一亿元以上的大老虎。
因此，请你们注意，在每一部门、每一地区三反斗争激烈展开之后，就要将同志们的注
意力引向搜寻大老虎，穷追务获，不要停留，不要松劲，不要满足于已得成绩。在这方
面，要根据情况，定出估计数字，交给各部门为完成任务而奋斗。在斗争中还要根据情
况的发展，追加新任务。例如中央一级，在一月十八日以前查出的一万名贪污分子（其
中有很多人款数甚少，情节甚轻，迹近贪污，实际不能叫作贪污）中，只有十八名一亿
元以上的大贪〔污〕犯。至一月十八日，认为可以再查出五十名。最近两天又有增加。
估计将来还有增加。这一经验务请你们注意。要向同志们指出：如果他们不愿意包庇大
贪〔污〕犯，以致将来查出来（总有一天会查出来）自己要受指责和处分，就应组织一
切可用的力量为搜尽一切暗藏的大贪污犯而奋斗。下面是空军党委一月二十二日关于布
置搜寻大贪〔污〕犯的报告〔１〕可供你们参考。
毛　　泽　　东
一月二十三日
根据手稿刊印。
    注　　　释
    〔１〕中国人民解放军空军党委一九五二年一月二十二日报告中布置的搜寻大贪污
犯的办法是：一、重新调配组织力量，一面从问题大体上弄清楚的单位调一部分干部去
增援问题较多的部门，另一方面各部门内部亦进行调整。二、要进行“搜山”，在普查
的基础上进行抽查，发现线索然后跟踪深入。在普查中，后勤部着重注意以下四个方面
：１、查加工订货的数量、质量和交货时间。２、查订单与货物的规格数目是否相符。
３、查银行存帐。４、与商人对帐，从外面寻找线索，以便内外夹攻找老虎。已经逮捕
的大贪污分子也要组织力量审讯，从中发现线索。三、确定重点，领导干部分工包干。
全世界无产者，联合起来！


对西南军区三反运动第五周简报的批语（一九五二年一月二十四日）
        对西南军区三反运动第五周简报的批语（一九五二年一月二十四日）

各大军区和中央局，并转各级军区和各军，分局和省市区党委：
    西南军区这个报告〔１〕很好，我们要求各地都这样做。每个大军区系统（包括各
级军区和各军）至少有几百只大小老虎，如捉不到，就是打败仗。地方上每个大省也可
能有几百只，每个大城市可能有一百只至几百只，上海可能有上千只。中央一级昨天还
以为只有八十多只，今天会报就有一百五十只，可能达到二百只。
毛　泽　东
一月二十四日
根据手稿刊印。
    注　　　释
    〔１〕指中共西南军区委员会一九五二年一月二十二日关于军区直属机关一月十九
日干部三反大会的情况向中央、毛泽东、军委的报告（即三反第五周简报）。报告说，
会前，检查委员会的各位委员分头到各部门具体了解情况，商定准备当场宣布的未彻底
坦白的大贪污犯名单及其犯罪事实，组织人员在大会上揭发检举。在一月十九日召开的
有两千二百余人参加的干部三反大会上，共检举了尚未彻底交待、态度不老实或反省不
彻底的二十多人。检查委员会主任根据各人的不同情况当场宣布了处理意见。问题严重
而又拒不坦白的，有的逮捕，有的撤职反省，情节较轻能主动坦白并检举别人的，将功
折罪，免予处分。
全世界无产者，联合起来！


对山西省委关于三反斗争的综合报告的批语（一九五二年一月二十四日）
      对山西省委关于三反斗争的综合报告的批语（一九五二年一月二十四日）

各中央局，并转分局、省市区党委，并告各大军区：
    山西省委这个报告〔１〕极好，务请同志们精读几遍，注意仿行，并在党刊上登载，
使广大干部看到。
毛　泽　东
一月二十四日
根据手稿刊印。
    注　　　释
    〔１〕指中共中央华北局转发的山西省委一九五二年一月二十日关于三反斗争情况
的综合报告。报告的主要内容有：（一）全省三反运动已普遍展开，其次序是首先整顿
各级非财经部门的机关和单位，然后从这些机关和单位抽出大批领导骨干投入到财经部
门和工商界，并组织大批的检查组，上下互相检查。（二）从已突破的大贪污案看，多
数是由几个贪污分子甚或与奸商共谋的，在三反开始前后都订有攻守同盟。因此，在运
动发展中，要有意识地冲破贪污分子的各条防线。（三）全省三反运动发展很不平衡，
不少机关或多或少走了一些弯路。解决的办法是：由省委委员带头，推动各级党政负责
干部向所属机关干部群众作自我检讨；厅、局级党员干部在向机关干部检讨前后，要到
省委作一次自我检讨；省委派出得力干部，监督与帮助落后的和问题严重的单位，委以
一定权力，必要时可把那些障碍运动的“石头”搬下来；派检查组流动检查，推动各专
区运动的发展，等等。（四）发动工商界开展反行贿、反偷漏、反盗窃、反暴利的斗争，
作为反击资产阶级进攻的一个正面战场与三反运动密切配合。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在第一航校党委关于三反运动情况报告〔１〕上的批语
在第一航校党委关于三反运动情况报告〔１〕上的批语
（一九五二年一月二十五日）

少奇同志阅后，送杨尚昆〔２〕同志：
    中央办公厅须要开一次这样的会，范围可在科级以上，认真检讨全厅工作，制止浪
费，并定出追查大中小贪污的计划，一定要把一切贪污分子查出来。
毛　泽　东
一月廿五日
根据手稿刊印。
    注　　　释
    〔１〕指中国人民解放军第一航空学校党委一九五二年一月二十二日关于三反运动
一周情况给空军党委转报总政治部、毛泽东的报告。报告主要讲了他们召开排以上干部
大会，由校首长带头做反省报告，并欢迎大家揭发批评错误，从而推动了全校三反斗争
的迅速展开。
    〔２〕杨尚昆，当时任中共中央办公厅主任。
全世界无产者，联合起来！


转发志愿军十九兵团党委三反报告的批语（一九五二年一月二十五日）
      转发志愿军十九兵团党委三反报告的批语（一九五二年一月二十五日）

志愿军党委并告东北局：
    今天看了十九兵团党委一月二十一日关于三反的报告，很高兴。该兵团所属各军师
的三反斗争虽然尚有许多单位做得不好，或者很不好，但有些单位做得好，少数做得很
好。这种经验已使该兵团领导同志认识到不但浪费现象而且贪污现象是普遍存在的。报
告说：“一般财经管理干部中，有些单位暴露了百分之八十以上的人有贪污，有的单位
甚至达到百分之百”。这种认识是合于事实的。从我手头已收到的志愿军各兵团各军师
有关三反的报告看来，有这种认识的还是少数，多数还没有这种认识。从你们的指导文
件看来，也是着重在反浪费反官僚主义，而没有着重反贪污。当然，运动开始可以从反
浪费反官僚主义入手，以此作为运动的第一阶段，但第二阶段必须使各级领导者和群众
将斗争的火力集中到反贪污的目标上去，以便从各级机关和一切部门中（不仅财经部门
有贪污，司令部政治部等部门也有贪污）坦白检举和检查出惊人的成百成千的中小贪污
分子。运动的第三阶段是组织精干力量搜捉大贪污分子，捉大小老虎（一千万元以上的
为小老虎，一亿元以上的为大老虎）。照我推测，在一百多万志愿军中很可能捉到几百
个大小老虎，你们应为此目标而奋斗。这些大小老虎是资产阶级安置在我军内部的堡垒，
他们已经是资产阶级分子，是叛变人民的敌人，如不清出惩办，必将为患无穷。在未清
出以前，还以为他们是可靠的同志。只有在清出以后才使人们大吃一惊，原来他们已成
了暗藏的敌人。为了清出他们，必须对于有贪污嫌疑的人大胆怀疑，收集材料，试行探
查，就可发现许多老虎。这是极为要紧的一个阶段。既已在第二阶段中清出了大批的中
小贪污分子（这些人百分之八十以上是要采用教育改造方法从宽处理的），就有可能清
出大小老虎，领导者必须指导群众不要松劲，不要住手，而要继续攻击，穷追务获，否
则就是打败仗。凡说在朝鲜环境不可能有贪污的人，凡对清出一批中小贪污分子就认为
已经满足已经胜利的人，必须加以批判。已收场者必须重来。一个月不足，再加一个月。
两个月不足，再加一个月。大约有两个月至三个月时间，除某些复杂案件外，可以在全
军彻底解决问题了。运动的第四阶段是在干部中彻底批判资产阶级思想，建立各种制度，
保证贪污浪费和官僚主义不重犯，或犯了也易克服。你们的三反进到捉老虎的阶段，必
须与东北局的三反斗争配合起来，有些案件还要与关内各大军区配合起来，才能彻底弄
清楚。在运动中，兵团、军、师、团、营各级干部必须人人向群众作反省检讨，即所谓
人人下水洗澡，以及限期展开、指名坦白等项方法，你们已经懂得，这里就不多说了。
你们意见如何盼告。
毛　泽　东
一月二十五日
根据手稿刊印。
全世界无产者，联合起来！


中央关于首先在大中城市开展五反斗争的指示（一九五二年一月二十六日）
    中央关于首先在大中城市开展五反斗争的指示（一九五二年一月二十六日）

各中央局，并转分局，省委，市委，区党委，地委，并告各大军区和志愿军党委：
在全国一切城市，首先在大城市和中等城市中，依靠工人阶级，团结守法的资产阶
级及其他市民，向着违法的资产阶级开展一个大规模的坚决的彻底的反对行贿、反对偷
税漏税、反对盗骗国家财产、反对偷工减料和反对盗窃经济情报的斗争，以配合党政军
民内部的反对贪污、反对浪费、反对官僚主义的斗争，现在是极为必要和极为适时的。
在这个斗争中，各城市的党组织对于阶级和群众的力量必须作精密的部署，必须注意利
用矛盾、实行分化、团结多数、孤立少数的策略，在斗争中迅速形成“五反”的统一战
线。这种统一战线，在一个大城市中，在猛烈展开“五反”之后，大约有三个星期就可
以形成。只要形成了这个统一战线，那些罪大恶极的反动资本家就会陷于孤立，国家就
能很有理由地和顺利地给他们以各种必要的惩处，例如逮捕、徒刑、枪决、没收、罚款
等等。北京市的斗争是成功的，这里已经形成了“五反”的统一战线，已使占百分之六
的反动资本家陷于孤立，约有占百分之一至百分之二的最反动的资本家（其中大多数是
投机商人）即将予以惩办（少数已予逮捕）。而在目前，给这样一个数目的资本家以惩
办是完全必要的。全国各大城市（包括各省城）在二月上旬均应进入“五反”战斗，请
你们速作部署。下面是北京市委一月二十三日给中央的报告〔１〕请你们加以研究，并
仿照办理。此报告可在党刊上登载。
中　　　央
一月二十六日
根据毛泽东手稿刊印。大部分已编入《毛泽东选集》第五卷。

注　　　释
〔１〕指中共北京市委一九五二年一月二十三日关于在工商界开展反行贿等斗争中
争取多数问题给毛泽东并中央、华北局的报告。报告说，北京市在工商界开展的反行贿、
反偷税和反盗骗国家资财的斗争已取得重大胜利。经过艰苦和复杂的工作，靠拢我们的
工商户已占多数，中间状态的是次多数，对运动持反对态度的是少数，约占工商户总数
的百分之六。在违法工商户中，约有占工商户总数百分之一至百分之二的须受到不同程
度的法律处分。报告说，经验证明，在工商界反行贿等斗争中，必须注意分别对待，利
用矛盾，各个击破，团结多数，反对少数的政策。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对华东一级机关三反运动简况报告的复电和批语（一九五二年一月二十六日）
    对华东一级机关三反运动简况报告的复电和批语（一九五二年一月二十六日）

一

饶漱石〔１〕同志：
华东局一月二十三日和二十四日两个报告〔２〕收到，方针正确，成绩甚大，极为
高兴。
毛　泽　东
一月二十六日

二

各中央局，并转分局、省市区党委，各大军区和志愿军：
华东局一月二十三日报告所述三反经验很完整，发给各地参考。
毛　泽　东
一月二十六日

三

各同志：
华东局直属机关成绩甚大，已捉大小老虎一百十三只。〔３〕
毛　泽　东
一月二十六日
根据手稿刊印。
注　　　释
〔１〕饶漱石，当时任中共中央华东局第一书记。
〔２〕中共中央华东局一九五二年一月二十三日向中央的报告，汇报了华东一级机
关开展三反运动的情况和经验。报告说，华东一级机关和大部分事业、企业单位的三反
运动，均已进入坦白检举和召开商人会议内外夹击的阶段。三反开展较好的单位，由于
领导干部思想一致，在群众面前作了较深刻的检讨，并广泛发扬民主，彻底发动群众参
加三反运动，因而领导上取得了主动，斗争的锋芒迅即转向反贪污方面。各单位多采取
大会和小会相结合的方法，号召坦白和检举。一面对于消极怠工、拒不坦白或和商人勾
结订立“攻守同盟”的分子，坚决予以撤职、停职和逮捕；另方面对于彻底坦白自己又
检举别人的贪污分子和自动坦白的小贪污分子公开宣布免罪，这样使运动迅速深入和发
展。华东局一九五二年一月二十四日向中央的报告，主要是汇报了华东一级机关到一月
二十三日为止已经坦白有贪污行为的人数，其中贪污一千万元以上者共一百一十三人。
〔３〕毛泽东的这个批语，写在华东局一九五二年一月二十四日关于华东一级机关
贪污人数向中央的报告上。
全世界无产者，联合起来！


对刘澜涛〔１〕关于华北军区捉虎情况报告的批语
对刘澜涛〔１〕关于华北军区捉虎情况报告的批语
（一九五二年一月二十六日）
各同志：
刘澜涛同志这个报告〔２〕很好，发给你们参考。华北军区过去成绩甚微，经过严
词督责，最近五天突飞猛进，捉虎甚多，令人振奋。打虎要有一套战术，凡已普遍展开
的，就要迅速总结经验，组织专门打虎部队，向大小老虎突击。
毛　泽　东
一月二十六日
根据手稿刊印。
注　　　释
〔１〕刘澜涛，当时任中国人民解放军华北军区副政治委员。
〔２〕指刘澜涛一九五二年一月二十五日关于华北军区最近几天打虎的成绩和经验
向毛泽东并中央的报告。报告总结的打虎经验是：（一）重新组织队伍。由懂政策、会
算帐、突击力强的人，以及一部分卸掉包袱的人，组成打虎基干队，由专人负责，精心
计划。（二）要有强而纯的指挥部。指挥部要心中有数，善于找重点，找弱点，先攻破
最弱的堡垒作为本钱，宣扬战果，以振士气而慑敌人。（三）专案专人，包打包查（查
帐）。捉到一个老虎后，应留下少数人去纠缠，主力则急速向纵深发展，继续追捕，不
使别的老虎跑掉。
全世界无产者，联合起来！


对华北局关于各省市地委一律作出打虎计划、结束三反要经过批准的紧急指示的批语
对华北局关于各省市地委一律作出打虎计划、结束三反要经过批准的紧急指示的批语
（一九五二年一月二十六日）

各同志：
华北局这一文件〔１〕应成为各地的共同方针。不许草率收兵，必须扩大战果。停
止讲空话，必须看成绩。
毛　泽　东
一月二十六日
根据手稿刊印。
注　　　释
〔１〕指中共中央华北局一九五二年一月二十六日关于各省市地委一律作出打虎计
划、结束三反要经过批准的紧急指示。指示针对不少地方贪污分子揭发极少，三反就要
收场，运动有轻轻滑过去的危险，决定：（一）各省委、地委、省属市委必须在群众三
反运动的基础上，坚决地迅速地转入打大老虎的战斗，并确切估计情况，分析线索，作
出打虎的具体计划，定出必成数、期成数，并根据情况发展，考虑追加数字。并且，即
以此作为评定对三反斗争是否努力的主要标准。（二）地委、省属市委要结束三反斗争，
必须经过省委批准；县级要结束，须经过地委批准。如结束后查出严重问题，批准机关
及原请求结束机关要一并受到批评或处分。（三）各省委应将三反以来打虎战果和定出
的新的打虎计划即报华北局。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发中南军区关于从民主检查转入清查贪污的指示的批语
转发中南军区关于从民主检查转入清查贪污的指示的批语
（一九五二年一月二十七日）

各大军区，志愿军：
中南军区一月二十五日的文件〔１〕很好，发给你们参考。
中南三反动手较迟，故对民主检查和反中小贪污两个阶段尚未做完的单位，必须做
完，方能进入打老虎的第二阶段。
各大军区和志愿军也须如此。但一切已做完第一第二阶段任务的，就应立即重组队
伍，打老虎。但全军一切落后单位至迟均须于二月十日或十五日进入打虎阶段。中南文
件所举七条寻找大老虎的嫌疑事踪，军事系统和地方系统都适用。
毛　泽　东
一月二十七日
根据手稿刊印。
注　　　释
〔１〕指中共中南军区委员会一九五二年一月二十五日关于三反转入清查贪污的指
示。主要内容有：一、反铺张浪费、反官僚主义的民主检查做得比较彻底的单位，应即
转入反贪污；民主检查尚不彻底的单位，必须限期完成，随后转入反贪污。二、所有大
小贪污分子必须捉净，尤其对大贪污分子更不可放松，他们是反贪污斗争的主要目标。
三、寻找大贪污犯有以下七条嫌疑踪迹：（１）生活阔绰，行为腐化，钱的来历不明；
（２）与商人有超过正常的商业往来，额外接受他们的馈赠或互相馈赠；（３）给商人
开护照、发通行证、着军装、配手枪，使之往来于各个市场，任其招摇撞骗；（４）以
高价买劣货，掺假，短秤，偷工减料，先期付款、延期交货，欠款不追，不合情理地报
损失、报拐骗；（５）向私人商店投资、贷款，向私人银行存款生息；（６）帐目不清，
立假帐，涂改帐目，未经负责人许可，私自烧毁帐簿、单据；（７）拿公家钱、公家车
辆为其亲属做生意。
全世界无产者，联合起来！


转发华东军区关于打虎部署的报告的批语（一九五二年一月二十七日）
      转发华东军区关于打虎部署的报告的批语（一九五二年一月二十七日）

各大军区、志愿军，并告各中央局：
华东军区的决心和部署〔１〕均很好，请你们参酌办理。二月份全军发动打大老虎，
至少应打二千只至三千只。二月份不整编，全力做三反。凡未检举坦白者，仍进行检查
坦白，发现大批中小贪污，但中心应转入打老虎。这种任务的转变，有的可以在二月一
日转，有的可以在二月五日或二月十日或二月十五日转，但至迟不得迟于二月十五日，
由你们掌握。争取在二月二十八日全军老虎打完，结束三反。
毛　泽　东
一月二十七日
根据手稿刊印。
注　　　释
〔１〕中共华东军区委员会一九五二年一月二十六日给毛泽东并华东局的报告中说，
华东部队二月初转入正式打老虎，预计用十天到十五天完成任务，争取打三百只左右大
老虎。
全世界无产者，联合起来！


对朱德关于加强党的纪律检查工作的报告的批语
对朱德关于加强党的纪律检查工作的报告的批语
（一九五二年一月二十七日）

刘、周、朱、陈、彭真〔１〕阅。同意这样作，请安子文〔２〕同志根据此项意见
〔３〕用中央名义起草一个简单的指示（不要太长）。
毛　泽　东
一月廿七日
根据手稿刊印。
注　　　释
〔１〕刘，指刘少奇。周，指周恩来。朱，指朱德。陈，指陈云，当时任中共中央
书记处书记。彭真，当时任中共中央书记处候补书记。
〔２〕安子文，当时任中共中央纪律检查委员会副书记、中央组织部副部长。
〔３〕指中共中央纪律检查委员会书记朱德一九五二年一月二十六日关于加强党的
纪律检查工作给毛泽东的报告中提出的意见。报告说：各级纪律检查委员会自成立以来，
对于反对党员违法乱纪的行为，加强党的纪律性，巩固党的组织起了一定的作用和获得
一定的成绩。但纪检工作赶不上实际的需要，主要是对重要案件的处理软弱无力和对一
般案件不能及时检查处理。产生上述现象的主要原因是，各级党委对纪律检查工作不够
重视，没有积极领导和支持这一工作，同时纪律检查委员会的书记和委员一般均系兼职，
无暇顾及或很少顾及纪律检查工作，加以办事机关还很不健全，专职干部的配备迄今不
足半数，这样对于重大案件的检查，困难就更多。为了克服上述缺点，提出以下几点意
见：一、责成各级党委加强对党的纪律检查工作的领导。党委会议上应定期讨论纪律检
查工作，对于纪律检查委员会的工作报告，党委应给予及时的指示，在检查处理案件时，
党委应给予纪检干部以有力的支持。二、健全办事机构，充实专职干部。三、党的各级
纪律检查委员会与各级人民监察委员会合署办公，分工合作，互相辅助。
全世界无产者，联合起来！


吊唁乔巴山逝世给布曼增迪的电报（一九五二年一月二十七日）
吊唁乔巴山逝世给布曼增迪的电报（一九五二年一月二十七日）

蒙古人民共和国大呼拉尔主席团主席布曼增迪同志：
惊悉蒙古人民共和国部长会议主席乔巴山元帅的逝世，我谨代表中华人民共和国政
府和人民向您及蒙古人民共和国政府和人民表示沉痛的哀悼。乔巴山元帅是蒙古人民伟
大的领袖，蒙古人民革命杰出的领导者与组织者，他的逝世不仅是蒙古人民极大的损失，
也是世界和平民主阵营的损失。乔巴山元帅在反对日本帝国主义战争中给予中国人民的
援助，将在中国人民的心中永垂不朽。
中华人民共和国中央人民政府主席　毛泽东
一九五二年一月二十七日于北京
根据一九五二年一月二十九日《人民日报》刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发北京市打虎经验的批语（一九五二年一月二十八日）
            转发北京市打虎经验的批语（一九五二年一月二十八日）

各中央局，并转分局、省市区党委；各大军区和志愿军：
北京市的打虎经验很好，请你们参酌办理。中央一级在一星期以前大家还只承认有
几十只大老虎，一星期以来逐日增加，至昨天（一月二十七日）为止，已捉到和认为可
以捉到的即共达四百只，计财经部门二百只，军事部门一百只，政法文教和党的部门一
百只。这些都是一亿元以上的大老虎，一千万元以上的小老虎未计入。北京市委的办法
是：召集各单位首长开会，自报公议，规定老虎数目，责成各首长亲自动手打虎，限期
具报。“如果哪个单位的首长认为本单位没有老虎，应签字向党和政府负责保证，领导
上即派人复查”。据称此种办法甚为有效，许多原以为没有或很少老虎的，查出了许多
老虎。现在北京市机关企业暂定大老虎一百只，工商界三百只，共四百只，看来只会多，
不会少。请你们参考中央和北京市两处经验，规定自己的打虎目标。

毛　　泽　　东
一月二十八日
根据手稿刊印。
全世界无产者，联合起来！


转发华东军区党委关于打虎预算报告的批语（一九五二年一月三十日）
      转发华东军区党委关于打虎预算报告的批语（一九五二年一月三十日）

各大军区，志愿军，并各中央局：
华东军区一月二十九日规定打虎预算〔１〕的精神很好，发给你们参考。一个大军
区不会只有两百多个大老虎，但第一次规定这样一个数目是适当的，以后可以根据认识
的深入逐步追加打虎任务。中央一级十二万人，清出贪污分子一万人（百分之八十以上
是一百万元以下的小贪污分子，一般须从轻处理），已经清出或准备清出的大老虎四百
只，这是经过多次严格督促、不断追加任务才达成的奋斗目标。
毛　泽　东
一月三十日
根据手稿刊印。
注　　　释
〔１〕中共华东军区委员会一九五二年一月二十九日给各级党委和首长并报毛泽东、
华东局的报告规定了华东各部队打虎的预算，预计华东部队在打虎阶段总共要打出大老
虎二百六十六个，小老虎八百六十五个，中小贪污分子八万六千八百五十人。
全世界无产者，联合起来！


对华北局关于山西省打虎数目的指示的批语（一九五二年一月三十日）
对华北局关于山西省打虎数目的指示的批语（一九五二年一月三十日）

各同志：
华北局和山西省委的文件〔１〕都很好。华北局提出像山西这样的省应有大小老虎
一千个至一千三百个，其中应有大老虎一百个至一百三十个以上。我以为这个数目只是
一个最低的估计，实际上可能大大超过此数。社会上即工商界中的老虎还不算在内。请
各省市区党委根据自己的情况都作出一个打虎预算，报告中央局和中央。山西省委的几
条打虎经验〔２〕也是很好的。
毛　泽　东
一月三十日
根据手稿刊印。
注　　　释
〔１〕华北局的文件，指中共中央华北局一九五二年一月三十日关于山西省应捉到
一千个至一千三百个老虎其中应有百分之十以上的大老虎的指示。山西省委的文件，指
中共山西省委一九五二年一月二十八日关于山西省反贪污战果给华北局的报告。
〔２〕中共山西省委一月二十八日给华北局的报告中总结的打大中老虎的经验是：
１。利用与控制罪恶不大、愿意改悔的私商，秘密帮助我们调查其他不法商人。２。派
女同志做大中贪污分子家属的工作。３。集中力量，揭破贪污分子之间以及贪污分子与
私商之间的“攻守同盟”，这是捉大中老虎的具有决定性的步骤。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发东北局关于寻找贪污线索的经验的电报（一九五二年一月三十一日）
      转发东北局关于寻找贪污线索的经验的电报（一九五二年一月三十一日）

中央和军委各部门，中央人民政府各党组；各中央局，大军区，志愿军并转分局、
省市区党委，各级军区和各军：
据高岗〔１〕同志电称，东北方面的打虎经验，在人物线索方面，要注意以下各点
：“（１）本人曾做商人或工厂老板，而现在混入我国家机关或企业任事者（尤其要注
意那些现在仍兼营私人工商企业的分子）；（２）家庭为工商业家，而本人在我国家机
关或企业部门工作者，其中有一部分是老干部（尤其要注意在其到国家机关或企业工作
后，其家庭所经营的企业发展极快者）；（３）本人与私人工商业者关系密切、生活腐
化、为群众议论纷纷者；（４）掌管小家务、生活腐化、挥霍无度者；（５）采购人员
经常向某商行或某几个商行采购者（可从查帐、查发票中发现）；（６）从采购或推销
发单中发现同时期同样物资而价格差异过大者（可用不同部门购买或推销同样器材的发
票做比较）；（７）从内部检举及外部工商业者坦白检举的材料中发现线索；（８）研
究现已整出的五十六个大贪污犯，从中吸取‘捉老虎’的经验教训”等语。此种意见甚
好，请加注意，以利打虎。
毛　泽　东
一月三十一日
根据手稿刊印。
注　　　释
〔１〕高岗，当时任中共中央东北局书记、东北人民政府主席。
全世界无产者，联合起来！


关于搜捕大老虎和检查处理违法资本家给高岗〔１〕的电报
关于搜捕大老虎和检查处理违法资本家给高岗〔１〕的电报
（一九五二年一月三十一日）

高岗同志，并告各同志：
（一）一月二十六日的报告收到。你们清出了大小贪污分子十六万多人，收到了很
大成绩，甚为高兴。你们的方针和做法是基本正确的。
（二）根据中央一级十二万人中就有四百只大老虎的情况，东北全境各级党政军机
关及企业的工作人员中可能不止五百只大老虎，可能一倍或几倍于此数；但你们暂定五
百只为目标是适当的，待运动深入可以按照情况逐步追加任务。
（三）处理占百分之八十以上的不给刑事处分的小贪污分子，按照中央已通知的方
针，除个别情节甚轻只要坦白悔过，酌情退款，保证不重犯，可以不给行政处分者外，
一般都应分别给以行政处分，例如撤职、降级、调职、记过等项，以示严肃。处理时应
仿照镇反中清理积案的方法，由领导机关对一批人加以分析比较，定出处理方案，交给
群众会议（本人参加）讨论，增减修正，然后由领导机关核定公布。北京有些机关这样
做了，影响很好。
（四）对付资本家须有准备，准备不好，不要动手。各城市准备条件不一致时，不
要同时动手。又须有步骤，先组织若干强干的检查小组，向最顽抗而有确据的若干家实
行检查。不查则已，查必破案（有些须坚持数天之久才能破案，不破案不许撤回）。第
二批再检查若干家，又均破案。这样便取得了经验，训练了干部，教育了大批中小资本
家及一部分大资本家，促使他们坦白，同时动员工人店员实行检举。然后再组织第三批
第四批第五批和更多的检查破案。在这个过程中就可争取百分之九十以上的大中小资本
家站到我们方面，或者保守中立，使百分之几（北京是百分之六）的反动资本家完全陷
于孤立，社会舆论也就完全变得于我们有利了。这时我们对于大约占百分之一至百分之
二的最反动的资本家（即行贿盗窃罪大恶极的资本家），在经过检查取得确实罪证之后，
就可以给予惩处，例如逮捕、枪决（只是少数）、没收、徒刑、罚款等。北京有五万户
工商业，百分之一是五百户，北京市党组织经过一个月的紧张斗争，经过几个检查步骤，
还只逮捕近百名资本家。准备在二月份再经过几个检查步骤，陆续逮捕至三百名左右
（不到百分之一），再看形势。这是一个逐渐了解，逐渐深入，逐渐分化，逐渐团结多
数孤立少数的斗争过程，没有城市党组织的紧张艰苦工作是不能完成这个任务的。资产
阶级大中小之间矛盾很大，我们打击百分之一左右的最反动资本家，又是着重打〔击〕
投机商人而不是着重打击工业资本家（有一部分极坏的工厂主须给以打击），可能争取
绝大多数资本家拥护我们，而不会怨恨我们，真正怨恨我们的只是极少数（百分之几）。
这样也就可以用内外夹击的方法，把资产阶级安置在我们内部的堡垒即大贪污分子全部
地清查出来。
（五）为争取广大市民及近郊农民热烈拥护我们，北京市政府曾组织二百多个调查
访问小组同时出动，代表市长到一切派出所和乡政府管辖区域，召集居民的大小会议和
按家访问（派出所和乡政府工作人员实行回避），以三四天时间调查政府工作人员及警
察的一切贪污违法行为，报告市政府处理，收效甚大。此项办法全国各城市都可仿行，
并且每年应举行几次。

毛　泽　东
一月三十一日
根据手稿刊印。
注　　　释
〔１〕高岗，当时任中共中央东北局书记、东北人民政府主席。
全世界无产者，联合起来！


在中财委机关党组关于三反运动的第二次报告上的批注〔１〕
在中财委机关党组关于三反运动的第二次报告上的批注〔１〕
（一九五二年一月）

这种官僚主义〔２〕，其罪恶的严重性，不是“不如贪污”，而是大于贪污。——
毛注根据手稿刊印。

注　　　释
〔１〕毛泽东的这一批注，加括号写在一九五二年一月九日中财委机关党组报告中
以下一段文字之后：“在中财委这样一个不直接掌管钱财，但掌握着审核财经开支大权
的机关，反官僚主义有着特别重要的意义。官僚主义其罪恶的严重性虽不如贪污”。中
财委机关党组报告原文紧接着有以下文字：“但它所造成的损失，则比贪污不知大多少
倍。”
〔２〕指中财委机关党组报告中谈到的计划局主要负责人的官僚主义。主要表现为
工作上陷于事务主义，把如何建立计划工作这一重大问题放在次要地位，不重视苏联专
家的意见，不学习苏联和东北计划工作的经验，对在苏联专家帮助下提出的开展计划工
作的方案置之不理等。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对华东军区党委关于处理部队生产基金和盈利问题的意见的批语
对华东军区党委关于处理部队生产基金和盈利问题的意见的批语
（一九五二年一月）

朱总司令阅，薄一波、粟裕〔１〕同志阅。军队的生产已闹得不像样子，看此电〔
２〕可知。
毛根据手稿刊印。
注　　　释
〔１〕薄一波，当时任中央人民政府节约检查委员会主任。粟裕，当时任中国人民
解放军华东军区副司令员。
〔２〕指中共华东军区委员会一九五二年一月五日关于鲁中南军区党委建议分配部
队生产盈利问题的处理意见给山东军区并报毛泽东的电报。电报说，山东军区不批准鲁
中南军区分配部队生产盈利的建议是正确的。为了杜绝这类漏洞，华东军区决定：将部
队生产基金及其盈利一律冻结，各部队首长、各级党委只有妥善保管经营的义务，不准
私自动用；关于一九五二年部队生产基金和盈利的处理原则，各部队可总结经验提出意
见，以便重新决定公布新的处理办法。毛泽东在这段话旁批注：“这就是‘管而不动、
听候命令’的方针。”
全世界无产者，联合起来！


关于部分部队集体转业的命令〔１〕（一九五二年二月一日）
          关于部分部队集体转业的命令〔１〕（一九五二年二月一日）

中国人民解放军已胜利地完成了解放中国大陆的伟大事业。中国人民志愿军与朝鲜
人民军并肩作战，挫败了美帝国主义的侵略计划，把他从鸭绿江边，打回到三八线。抗
美援朝、土地改革、镇压反革命三大革命运动取得了伟大的胜利。物价保持了稳定，工
农业生产获得了很大的恢复。
反对贪污、反对浪费、反对官僚主义的爱国革命运动，正在全国范围内，以空前巨
大的规模开展着。全国军民在中国共产党领导之下英勇奋斗所获得的这一切胜利，为我
们祖国的国防建设和经济建设铺平了道路，为建立一个独立、自由、繁荣、富强的新中
国奠定了基础。
但是我们从来不满足于已得的胜利，我们总是在巩固胜利，发展胜利。同志们要知
道，中国民族和人民要彻底解放，必须实现国家工业化，而我们已作了的工作，还只是
向这个方向刚才开步走。同志们要知道，在新民主主义建设中，以及将来过渡到社会主
义的建设中，国内外的敌人会千方百计地进行破坏和抵抗，我们还必须大力加强国防建
设，巩固人民民主专政，巩固国防，来保障祖国的建设；而发展工农业生产，又是加强
国防建设的物质基础。同志们还要知道，胜利了的中国对东方和世界和平的国际责任，
而要更好地担承伟大的保卫东方和世界和平的责任，要依靠我们对祖国建设的努力。
我们人民解放军在中国共产党领导之下，从创建之日起，就具有高度的爱国主义和
国际主义精神，本着全心全意为人民服务的宗旨，英勇奋斗，坚苦奋斗。今天，我们人
民解放军，将在已有的胜利基础上，站在国防的最前线，经济建设的最前线，协同全国
人民，为独立、自由、繁荣、富强的新中国而继续奋斗！
为此目的，除各特种兵和大部分陆军，应继续加强正规化，现代化的训练，警惕地
站在自己的战斗岗位，保卫祖国国防外，我批准中国人民解放军　军师转为中国人民解
放军师的改编计划，将光荣的祖国经济建设任务赋予你们。你们过去曾是久经锻炼的有
高度组织性纪律性的战斗队，我相信你们将在生产建设的战线上，成为有熟练技术的建
设突击队。你们将以英雄的榜样，为全国人民的，也就是你们自己的未来的幸福生活，
在新的战线上奋斗，并取得辉煌的胜利。你们现在可以把战斗的武器保存起来，拿起生
产建设的武器。当祖国有事需要召唤你们的时候，我将命令你们重新拿起战斗的武器，
捍卫祖国。

此　　　令
主席　毛泽东
根据中央档案馆保存的铅印件刊印。
注　　　释
〔１〕以人民革命军事委员会主席毛泽东名义发布的这一命令，是当时为集体转业
部队起草的几个文件之一。一九五二年四月十五日，毛泽东、周恩来签署了军委、政务
院关于集体转业部队的决定。决定说：为适应国防建设和国家经济建设的需要，决定从
人民解放军中调拨四十一个整师、十一个整团共四十六万五千人转为各种工程部队和屯
垦部队（新疆屯垦部队十五万人未计算在内）。为顺利地完成上述部队的集体转业任务，
决定还对转业部队的番号、待遇、武器、装具、编制、动员教育、交接时间、领导关系、
经费开支等九项问题作了具体规定。这个决定下发时附有四个文件：１、军事整编中工
程部队和屯垦部队调拨计划表。２、全国工程部队和屯垦部队的番号规定。３、人民革
命军事委员会总参谋部和总政治部的通知。４、人民革命军事委员会命令，即本篇正文。
全世界无产者，联合起来！


关于西北军区二月份应深入三反着重打虎的电报
关于西北军区二月份应深入三反着重打虎的电报
（一九五二年二月一日）

张宗逊〔１〕同志，并告习仲勋〔２〕同志：
西北军区所属各级军区和各军二月全月应深入进行三反，着重反贪污，尤其着重打
老虎，老虎不捉净不许收兵，不许整编。你们叫三军“准备推迟二月六日转业集训的时
间”，没有明确指令二月全月进行三反。你们全区各部清出的贪污分子均很少，一亿元
以上大老虎还未发动去捉，并且连计划都还没有。望速做出打虎预算电告，并下动员令
打虎。
毛　泽　东
二月一日
根据手稿刊印。
注　　　释
〔１〕张宗逊，当时任中国人民解放军西北军区第一副司令员。
〔２〕习仲勋，当时任中国人民解放军西北军区政治委员。
全世界无产者，联合起来！


对薄一波〔１〕在北京公审大贪污犯大会上的讲话稿的批语和修改
对薄一波〔１〕在北京公审大贪污犯大会上的讲话稿的批语和修改
（一九五二年二月一日）

一

有所修改〔２〕，请周〔３〕酌定，于。上。午。十。时。以。前退薄一波同志收。

毛　泽　东
二月一日上午三时
根据手稿刊印。
二

王丕业〔４〕和夏茂如〔５〕一样，是个建筑工程师。他在此次反贪污、反浪费、
反官僚主义斗争中帮助人民政府检查出许多营造业奸商的偷工减料行为，追回金额共达
八十余亿，算是做了赎罪的工作，但因他的贪污罪不是自动坦白的，而是被迫说出的，
故应处以五年徒刑。又因其坦白尚彻底，并已立功赎罪，故予缓期执行，以观后效；另
在行政上予以撤职处分。孙建国〔６〕原是共产党员（早已开除党籍），又是革命军人，
竟敢勾结私商，贪污受贿，本应严办，姑念他在此次反贪污斗争中完全自动坦白其罪行，
并帮助人民政府检举奸商，故处以十年徒刑，缓期执行，以观后效；另在行政上予以撤
职处分。夏茂如、杭效祖〔７〕，则均应给以降一级使用和记大过一次的行政处分，以
示惩戒。

三

政府现在规定：只要贪污的情节严重，并有了确实的证据，不管他本人怎样拒不承
认，满一亿元或者不满一亿元，都可以定其为大贪污犯，判处死刑。

根据一九五二年二月二日《人民日报》刊印。（有毛泽东手稿）

注　　　释
〔１〕薄一波，当时任中央人民政府节约检查委员会主任。
〔２〕毛泽东对薄一波讲话稿所作的修改，加写的两段文字即本篇第二、第三部分，
此外还有一些零星的文字修改。
〔３〕周，指周恩来。
〔４〕王丕业，曾任中国人民解放军空军后勤部营房管理处工程师。
〔５〕夏茂如，当时任中南区粮食管理局工程师兼工程科科长。
〔６〕孙建国，曾任军委总后勤部供应处副主任。
〔７〕杭效祖，当时任军委民航局电讯厂总工程师兼厂长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于饶漱石〔１〕病休由陈毅〔２〕代理各项职务的决定
中央关于饶漱石〔１〕病休由陈毅〔２〕代理各项职务的决定
（一九五二年二月二日）

华东局、并陈毅粟裕〔３〕二同志：
接二月一日十四时粟裕同志来电，知饶漱石同志病情严重，必须休养。中央决定饶
漱石同志立即开始休息两个月，各项职务由陈毅同志代理，由谭震林〔４〕同志秉承陈
毅同志主持华东局和华东军政委员会的日常实际工作。关于饶漱石同志休养的地点我们
认为必须离开上海，最好到北京来。请粟裕同志再到上海和漱石同志当面商量决定，并
和漱石同志同车来京为盼。
中　　　央
二月二日上午二时
根据毛泽东手稿刊印。
注　　　释
〔１〕饶漱石，当时任中共中央华东局第一书记、华东军政委员会主席、中国人民
解放军华东军区政治委员。
〔２〕陈毅，当时任中共中央华东局第二书记、华东军政委员会委员、中国人民解
放军华东军区司令员。
〔３〕粟裕，当时任华东军政委员会副主席、中国人民解放军华东军区副司令员。
〔４〕谭震林，当时在中共中央华东局、华东军政委员会担任领导工作。
全世界无产者，联合起来！


转发十军打虎经验的批语（一九五二年二月二日、六日）
            转发十军打虎经验的批语（一九五二年二月二日、六日）

一

各大军区、志愿军，并转各级军区和各军：
十军这个经验〔１〕很好。原以为没有多少搞头的，回炉再炼，就清出了大批老虎，
管理排长，指导员，股长等人许多都是贪污犯。望各军都向十军看齐。
毛　泽　东
二月二日

二

各大军区、志愿军，并转各级军区和各军：
在打虎阶段，又是十军的成绩最好，请各军和各军分区将十军的成绩和自己的成绩
比较一下，立即作出结论来。
十军截至二月二日止已捉一千万元以上老虎五十九只，预计还可捉三十只至四十只。
十军“无生产无大建筑，过去被认为比较规矩”，尚且查出这多老虎，那些有生产有大
建筑，或过去不大守规矩的部队和机关，老虎当然要更多。十军的政策观点〔２〕也是
正确的。
毛　泽　东
二月六日
根据手稿刊印。
注　　　释
〔１〕指中国人民解放军第十军党委一九五二年一月二十八日给华北军区党委、总
政、各师党委的报告中总结的捉老虎的几条办法，即：（１）对三反不彻底的单位，重
新发动群众，实行回炉补课。（２）详细分析群众检举材料，找出大贪污分子线索，然
后调虎离山，由领导个别谈话，结合群众压力。（３）向群众反复表示对惩办大贪污分
子的决心，各级领导分工包干，坐镇指挥。（４）找材料，对证据，经过斗争使其就范。
（５）对不愿意彻底坦白的贪污分子，要猛打深追，通过摆事实、讲道理，打破其幻想，
使他们感到只有坦白交代才有出路。
〔２〕指中国人民解放军第十军党委一九五二年二月五日关于打虎经验给华北军区
党委、总政及各师党委的报告中谈到的政策观点，即：一、领导上必须有坚强的决心和
最大的魄力，敢于大胆怀疑和顽强战斗，正确及时地了解敌我情况，保持头脑清醒（既
不轻视敌人，又不急躁），适时纠正各种倾向（主要是右倾）。二、在突破老虎防线后，
严防自满，要不疲倦地继续战斗，不给敌人以喘息的机会。三、党的三反政策要反复同
群众见面，与贪污分子见面，只是讲还不能彻底解除贪污分子的顾虑和群众的怀疑，应
用实际行动如通过公审大会把政策表现出来。四、反贪污斗争深入之后，容易产生冲动
暴躁情绪和逼供信现象，必须在不损害领导积极性和群众热情的条件下，及时予以纠正。
防止真老虎趁机逃走，尤应防止他们声东击西，转移目标。五、为了搞透，领导上必须
确实心中有数。要分析贪污的来源和线索，弄清来龙去脉，这样既能保证贪污分子不致
漏网，又可免于误伤好人。
全世界无产者，联合起来！


转发李富春〔１〕在中财委汇报会议上的打虎总结报告的批语
转发李富春〔１〕在中财委汇报会议上的打虎总结报告的批语
（一九五二年二月二日）

中央和军委各部门，中央人民政府各党组；各中央局、大军区、志愿军，并转分局、
省市区党委，各级军区和各军：
（一）李富春同志这个报告〔２〕很好，请你们仿照办理。（二）打虎必须从算帐
入手，许多同志忽视算帐，专去逼供，这是不对的。（三）大老虎不限一亿元以上，富
春报告中所说的六条〔３〕都应算作大老虎。（四）跟着清查经济内奸的发展，必能清
出许多政治内奸，有些经济内奸本人即是政治内奸，务请同志们注意这点。但目前打虎
尚未深入，应引导人们的注意力集中于清查经济内奸，只将政治性的问题记上一笔帐，
待到经济性的问题大体解决了，再将政治帐上所记的问题提出来作一次清理，解决政治
性的问题。（五）富春同志的报告可发给各打虎组织的领导人阅看。

毛　泽　东
二月二日
根据手稿刊印。
注　　　释
〔１〕李富春，当时任政务院财政经济委员会副主任、中央人民政府节约检查委员
会副主任。
〔２〕指李富春在中财委党组一月三十日汇报会议上作的打虎总结报告。报告谈到
了中财委及各财经部门一月份的打虎成绩和下一个战斗的目标、方法和步骤，并对大老
虎的标准，查经济问题和查政治问题的关系，以及打老虎怎样才算搞得彻底和准确等问
题，提出了明确的意见。
〔３〕李富春在报告中提出的大老虎的六条标准是：（一）个人贪污一亿元以上者
；（二）贪污不满一亿元，但对国家经济损失很大者；（三）满一亿元以上的集体贪污
案的组织者、主谋者；（四）贪污在五千万元以上，但性质严重，如克扣救济粮、侵吞
抗美援朝捐款者；（五）坐探分子，与私商勾结盗窃经济情报，或利用职位自肥，使国
家损失在一亿元以上者；（六）全国解放时隐瞒吞没国家财产或官僚资本未报，价值在
一亿元以上者。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发安子文〔１〕关于在农村中开展三反运动的报告的批语
转发安子文〔１〕关于在农村中开展三反运动的报告的批语
（一九五二年二月四日）

同意这个报告〔２〕的意见。将这个报告发给各中央局并转分局和省市区党委研究。

毛　泽　东
二月四日
根据手稿刊印。
注　　　释
〔１〕安子文，当时任中共中央组织部副部长、中央人民政府节约检查委员会委员。
〔２〕指安子文一九五二年一月二十九日关于在农村中开展三反运动给毛泽东的报
告。报告根据河北省通县地委在香河县进行农村整党结合三反的典型试验的材料指出，
农村中贪污、浪费的现象普遍存在而且相当严重，因此在农村中普遍深入地开展反贪污、
反浪费、反官僚主义的运动是完全必要的。对农村三反应明确规定：（一）农村整党和
三反运动结合，在三反运动的基础上，进行党员标准八项条件的教育，进行对党员的登
记、审查和处理。并加强共产主义的教育，提高每个党员的思想觉悟程度，使农村党的
组织和全体党员明确农村经济发展的方向。（二）为了能够领导这样一场大的斗争，凡
参加领导农村整党的干部，必须是经过三反斗争的人。没有经过三反运动的，一律要调
回来进行三反；手面不干净的，必须认真进行自我检讨，洗干净；思想界限不清楚的，
要加以教育，明确思想界限，然后再派下去领导整党。（三）在农村中开展三反运动，
必须有强的领导，否则，一下子全面轰开，领导力量不足，势必重复一九四八年“搬石
头”的错误。因此，必须有计划地逐步地分批地进行，并首先解决贪污、浪费问题最严
重的村庄。
全世界无产者，联合起来！


转发华北局关于河北省委的几项决定和河北打虎任务的批语
转发华北局关于河北省委的几项决定和河北打虎任务的批语
（一九五二年二月四日）
各同志：
华北局关于河北省委的几项决定〔１〕及规定河北省打虎数目，请在你处党刊上发
表。河北省（不包括京津两市）人口三千万，规定打小虎二千三百只，大虎二百只，这
是适当的。请各省按照人口及其他特点规定自己的打虎计划。目前的特点，正像镇反初
期同志们对于反革命的严重性估计不足一样，是对于大贪污分子的存在估计不足，就是
说存在着严重的右倾思想，必须不断地给以批判，才能克服此种错误思想。其严重者须
由各中央局、分局和军区党委做出单独的决定，如同华北局对河北省委所做的决定那样，
并且要迅速，不要迟疑不决。
毛　泽　东
二月四日
根据手稿刊印。
注　　　释
〔１〕指中共中央华北局一九五二年二月三日关于停止当时河北省人民政府一位副
主席和中国人民解放军河北省军区司令员的党内外一切职务，进行反省，并限期一星期
内作出彻底检查的决定，以及为加强河北省委领导，新任命一位省委副书记和两位省委
常委的决定等。
全世界无产者，联合起来！


关于限期向中央报告打虎预算和县、区、乡开展三反运动的电报
关于限期向中央报告打虎预算和县、区、乡开展三反运动的电报
（一九五二年二月四日）

各中央局并转分局、省市区党委和地委；各大军区，志愿军，并转各级军区和各军：
（一）中南军区党委二月一日电所报中南军区直属机关部队计划打大老虎一百零六
只，小老虎三百五十七只，我们认为是适当的，这是一个初步的预算，以后可以按照情
况随时追加。请中南军区督促所属各级军区和各军迅速订出自己的打虎计划，报告中央。
中南军区的计划发给各地参考。
（二）各中央局、分局、省委、区党委、市委和地委，各大军区、志愿军及其所属
各级军区和各军，凡至今尚未做出打虎预算的，限于电到三日内做出此项预算，报告中
央。并须准备随时自动追加预算，随时报告中央。
（三）省级和地委级做此项预算时，可以包括县区乡三级可能打出的大小老虎数字
；但全国各地二月份实行三反和打虎一般应限于到地委一级为止，一般不要发展到县区
乡三级去。应待各中央局分局省委地委诸级的三反基本完毕，打虎基本胜利，腾出手来，
配备骨干，组织大批三反工作队，加以明确的政策和方法的训练，如同派遣土改工作队
或整党工作队下乡土改和整党那样，派遣下去开展三反，才是适当的，否则可能发生大
错误。此点务请同志们加以注意。有些省区已在县级及区级展开三反的不必停止，但二
月份重点仍应放在省地两级，兼及部分的县级。三月份应完成县级的三反，并准备好去
区乡帮助县级领导区乡三反的干部，拟以四五两月基本上完成全国区乡两级的三反工作。
果能如此，就是一个大胜利。东北局规定“县区两级目前只以本身力量发动坦白检举，
待省市搞完后再抽出力量彻底解决问题”，这是可以的。华北局的方针也是这样。我们
认为凡已经完成土改的地方或正在整党的地方，应即将原来的土改工作队中的若干人和
整党工作队调至省城加以训练，转变为三反工作队，凡有贪污嫌疑的人都不许参加，待
命（待各中央局和省委之命）下乡进行三反。但各中央局、分局、省市区党委和地委在
目前即派出少数工作组选择少数区乡进行贪污浪费的调查和进行三反的典型试验，则是
完全必要的。你们对于此项工作步骤有何意见盼告。
（四）平原省武陟县县级机关已初步清出一千万元以上的老虎十八只，其中有一只
一亿元以上的大老虎。该县继续搜捉，还可能超过此数。此事应引起各级党委严重注意。
凡说县一级无老虎或很少老虎的，应即以武陟县的证据驳倒他。
（五）根据河北省香河县九个村的初步调查，有贪污行为的村干部，多者占村干部
总数的百分之七十二，少者占百分之十三，平均为百分之三十三。九个支书中七个贪污，
九个村长中八个贪污。其中有一个村干部独自贪污公粮一万斤以上，是个小老虎。凡说
乡村干部中没有或很少贪污的，凡说乡村虽有贪污但是没有老虎的（当然不是说每乡都
一定有老虎），应即以香河县的证据驳倒他。
（六）接高岗〔１〕同志一月二十六日的报告，全东北计划捉大老虎五百只，昨日
（二月三日）据报，已增加至二千只。军委直属系统早几天承认捉大老虎一百只，昨天
追加了一百五十只，共计二百五十只。连同中央一级其他系统的三百只，共计五百五十
只。此外尚有已经通报你们的华北的经验〔２〕。由此可以估计，每一个小省应有大小
老虎几百只，每一个中等省和大省应有大小老虎一二千只至三千只。根据华北局的计算，
其中应有大老虎百分之十以上。这些都包括党政军民学的工作人员在内，但不包括私人
工商界和私立学校。东北、华北和中央一级的经验，可供你们做打虎预算的参考。

毛　泽　东
二月四日
根据手稿刊印。
注　　　释
〔１〕高岗，当时任中共中央东北局书记、中国人民解放军东北军区司令员兼政治
委员。
〔２〕指毛泽东一九五二年二月四日转发的华北局关于河北省某些领导人停职反省
的决定和打虎计划，规定河北省打小虎二千三百只，大虎二百只。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于增加打虎分配数目给谭政〔１〕的电报（一九五二年二月四日）
        关于增加打虎分配数目给谭政〔１〕的电报（一九五二年二月四日）

谭政同志并告各同志：
你们二月一日给所属的指示〔２〕很好，证明你们已摸到了门路，打虎是有希望的。
但你们一月三十一日给我的报告〔３〕所述对各省任务的分配数目都太少，是不合实际
的，必须指导他们逐步增加。特别是广东军区系统包括海防和各军在内至少有几百只乃
至上千只大中小老虎，而你们只分配该军区大老虎二十只，中小老虎一百八十只，这是
完全不适当的。你们对各省压力太小，迁就他们的右倾思想，特别对广东是如此，望注
意改正。
毛　泽　东
二月四日上午十时
根据手稿刊印。
注　　　释
〔１〕谭政，当时任中国人民解放军中南军区第三政治委员。
〔２〕指中共中南军区委员会一九五二年二月一日关于打老虎部署给华南军区、各
省军区、各军的指示。主要内容是：（一）凡群众斗争已经发动，中小贪污分子被大批
挤出，大贪污分子已经露头的部队，领导机关的注意力即应转到打大老虎。（二）组织
专门的打虎队。（三）打虎队与各单位群众的检举斗争既实行分工又互相配合。（四）
用一切必要的方法分化贪污分子，打破各种攻守同盟。（五）正式宣告凡有老贪污行为
至今隐瞒不报的，必须限期坦白，否则一经查出，加重处罚。（六）打虎阶段务必聚精
会神，调集足够的干部，组织得力的指挥机关去进行作战。
〔３〕指中共中南军区委员会一九五二年一月三十一日关于三反运动给毛泽东并军
委总政、中南局的第五次报告。报告汇报了民主检查阶段的概况，反贪污斗争的初步收
获，以及下一步打虎的部署，并给华南军区和广西、湖南、湖北、河南、江西五个省军
区分配了打虎数目。
全世界无产者，联合起来！


对华北区二月底以前打虎计划报告的复电（一九五二年二月四日）
        对华北区二月底以前打虎计划报告的复电（一九五二年二月四日）

薄一波、刘澜涛〔１〕同志，并告各同志：
二月二日报告〔２〕收到。你们这个报告一下子提高了一个大行〔政〕区的打虎水
平至很高的程度。你们计划在二月底全区捉大中小虎一万一千多只，还只包括县以上的，
不包括县以下的，只包括党政军民学内部的，不包括工商界的。华北没有政府，华北军
区系统也不如有些军区那样庞大，尚能捉虎这样多，其他大区，应当更多。东北局二月
二日来电说“东北地区的老虎估计会不少于两千”。这里未说明老虎的大中小。如包括
大中小虎，则数字太低，东北当有大中小老虎二万只以上。华北县以上即有大中小虎一
万多，如包括区乡，亦当在二万只以上。如东北所称二千是指大老虎，则比华北的一千
二百只大老虎高得多。总之虎数增多，证明认识进步，信心增高，劲头增大，请各同志
一起注意。薄刘电尾几点〔３〕都是对的。
毛　泽　东
二月四日
根根手稿刊印。
注　　　释
〔１〕薄一波，当时任中共中央华北局第一书记、中国人民解放军华北军区政治委
员。刘澜涛，当时任中共中央华北局第三书记、中央人民政府华北事务部部长、中国人
民解放军华北军区副政治委员。
〔２〕指薄一波、刘澜涛一九五二年二月二日关于华北二月份内捉虎计划给毛泽东
并中央的报告。
〔３〕指薄一波、刘澜涛二月二日报告最后部分讲的几个策略性问题，即：（一）
乡村一级暂时一律不进行三反，待县以上单位搞清楚，腾出手来以后再搞。（二）情节
十分严重，贪污数目虽不及一亿元，但使国家损失超过一亿元者，一律以大虎论。（三）
因三反或因惩处不法资本家而使工厂、商店生产陷于停顿者，应指定负责人开工营业，
不要因三反而使生产长期停顿。（四）应在时机成熟和必要时，杀一批，判徒刑一批，
赦一批（亦应有行政处分），以促进大贪污犯分化和坦白。
全世界无产者，联合起来！


关于转发三个打虎文件的批语（一九五二年二月四日）
              关于转发三个打虎文件的批语（一九五二年二月四日）
各同志：
这里有三个文件都很好，值得看一下。一个是二月二日东北局的报告〔１〕，其中
所说打虎的十条经验都是好的。又一个是二月二日华东军区党委给所属的指示〔２〕，
其中所说老虎类型之多，分布之广，足以发人深省，引起打虎热情。第三个是二月一日
中南军区党委给所属的指示〔３〕，说的都是内行话，证明他们已经摸到了门路，取得
了经验。现在中央一级和大行政区一级都已有了丰富的经验，但省市一级和地委一级则
还不能说都有丰富经验，特别是地委一级经验尚少，所以还有许多报告说不出内行话，
而是属于“空话连篇”一型的。对于这类报告，必须立即予以批判。
毛　泽　东
二月四日
根据手稿刊印。
注　　　释
〔１〕指中共中央东北局一九五二年二月二日关于打虎计划的报告。报告中所说的
十条打虎经验是：（一）要抓住重点。（二）迅速纠正某些部门领导人迟疑犹豫，缺乏
打虎决心的错误倾向。（三）在群众中不宜提出贪污一亿元以上的是大老虎，免得引起
大贪污分子将问题隐瞒在几千万元以下。贪污不足一亿元，但危害甚大者，亦应看作大
老虎。（四）注意从坦白分子中追出材料，拉出一串。（五）坦白得好的老虎，可不予
逮捕，并适当鼓励，从轻处理。（六）逮捕犯法的资本家应经省、市委批准，并报东北
局。工厂主或商店主被捕，应指定代理人进行管理，继续生产或营业。（七）三反中遇
有反革命分子兴风作浪，应沉着应付，不要因此转移打虎目标，待打虎告一段落后再予
打击。（八）打虎期间工厂生产、铁路运输、收税征粮、贸易购粮等不能停顿，应留出
力量领导生产。（九）在打虎时，群众和积极分子的压挤与负责同志的个别谈话、打通
思想可以双管齐下，促其坦白。（十）不能仅仅在几个负责人的浪费与官僚主义上做文
章，要引导群众去捉老虎。
〔２〕指中共华东军区委员会一九五二年二月二日关于打虎问题给所属的指示。指
示说：各机关各部门都是资产阶级进攻的对象，都会产生大小老虎，因而无例外地都要
查、要打。最近，军区文化部、司令部所属各部、处都打出了各种类型的老虎。破大贪
污案，要采取专案专人专办、包干清查的办法。专案专办又要与广大群众的检举相结合。
〔３〕指中共中南军区委员会一九五二年二月一日关于打老虎部署给所属的指示。
参见本册第１４３页注〔２〕。
全世界无产者，联合起来！


在中央关于工矿企业中如何进行三反运动的指示稿上加写的话
在中央关于工矿企业中如何进行三反运动的指示稿上加写的话
（一九五二年二月四日）

（六）在三反期中注意领导生产，不要脱节，不要因此减产。如因三反忙不过来，
致有部分的减产，也不要减产过大，并要在三反以后的增产中弥补三反期间减产的损失。

根据毛泽东手稿刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


答谢胡志明祝贺中越建交两周年的电报（一九五二年二月四日）
          答谢胡志明祝贺中越建交两周年的电报（一九五二年二月四日）

越南民主共和国政府主席胡志明同志：
感谢您在中华人民共和国与越南民主共和国建交二周年纪念时的友谊祝贺。
我确信：越南人民反对帝国主义、争取祖国独立与自由的坚决不懈的持久斗争，在
您的领导下，在亚洲及全世界爱好和平人民的同情下，终将获得最后的胜利。

毛　泽　东
一九五二年二月四日北京
根据一九五二年二月五日《人民日报》刊印。（有修改件）
全世界无产者，联合起来！


对山东分局打虎报告的批语（一九五二年二月五日）
              对山东分局打虎报告的批语（一九五二年二月五日）

山东分局，并告华东局、华东军区及各同志：
一月三十日报告收到。你们清出了许多中小贪污犯很好，但你们打虎成绩还很小，
你们还没有订出全省包括县以上党、政、军、民各系统的打虎预算（不包括社会工商界），
你们对下面督促不严，没有批判干部中对大贪污分子认识不足的右倾思想，这些就是你
们打虎无成绩的原因。像山东这样的大省，有党、政、军、民、学五个方面，有十几个
大中城市，有很多分区和县城，一千万元以上的大中小老虎，应当不是几百只而是几千
只，不是一二千只而是三四千只。其中一亿元以上的大老虎以十分之一计，应当不是几
十只而是几百只。我提议分局立即召开一次打虎会议，规定打虎数目，限期完成任务。
上面每天用电话催督一次，下面每三天用电话或电报汇报战绩一次。军区系统打虎也不
起劲，应由分局负责统一指挥他们。无论何方面，凡打虎不力者立予批判，严重者撤消
职务。当然凡未经过坦白检举阶段者，须先经过这个阶段，方能进行打虎。县以下暂时
不应发动。内部的三反应和社会工商界的五反有适当的配合。你们意见如何盼告。

毛　泽　东
二月五日
根据手稿刊印。
全世界无产者，联合起来！


中央关于派彭真、罗瑞卿〔１〕去华东、中南帮助三反五反工作的电报
中央关于派彭真、罗瑞卿〔１〕去华东、中南帮助三反五反工作的电报
（一九五二年二月五日）

华东局、中南局、华南分局：
中央决定派彭真同志去华东帮助三反和五反工作，重点放在帮助上海市委开展五反
斗争。派罗瑞卿同志去中南帮助上述同样的工作，重点放在广州。
中　　　央
二月五日
根据毛泽东手稿刊印。
注　　　释
〔１〕彭真，当时任中共中央书记处候补书记、政务院政治法律委员会副主任、中
央人民政府节约检查委员会副主任。罗瑞卿，当时任中央人民政府公安部部长、节约检
查委员会委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对浙江省委打虎报告的批语（一九五二年二月五日）
              对浙江省委打虎报告的批语（一九五二年二月五日）

浙江省委，并告华东局及各同志：
你们二月二日二十一时报告〔１〕收到，你们的认识和做法是基本正确的。你们说，
浙江全省可能有一千万元以上的大小老虎一千只以上，这个数目作为初步认识是好的，
以后应逐步增加。像浙江这样的省包括省、地、县、区、乡五级，党、政、军、民、学
五面，可能有大中小老虎二千只至三千只，或者还要多，这还没有包括社会工商界在内。
毛　泽　东
二月五日
根据手稿刊印。
注　　　释
〔１〕指中共浙江省委一九五二年二月二日关于三反运动的第二次综合报告。报告
说，根据浙江省三反运动的发展情况，我们已明确规定三反斗争是当前各级党委压倒一
切的中心任务，除春季农业生产必须在不误农时原则下予以照顾外，领导精力必须毫无
借口地集中于掌握三反运动。同时，省委为及时掌握各地情况，加强领导，决定省委各
委员每人掌握一个地、市委，实行分类指导，以保证运动稳步健康发展。县以下的三反
运动，在地委、专署机关的运动结束前，地委领导精力照顾不过来的情况下，必须稳步
展开，不可到处点火。为此提出，每一个县三反运动的开展和结束，都要得到地委批准，
地委结束三反要得到省委批准。对工商界中的五反运动，因斗争更加复杂，我们缺乏经
验，加之三反正处紧张阶段，决定采取稳步前进的方针。
全世界无产者，联合起来！


对六十六军打虎报告的批语（一九五二年二月五日）
              对六十六军打虎报告的批语（一九五二年二月五日）

志愿军党委并告东北局：
六十六军是入朝参战部队，回国也不很久。过去捉虎无成绩，经严督后重整旗鼓，
两天即捉到中小虎二十三只。
请你们严督各部各军限期大批捉虎，至要至要。
毛　泽　东
二月五日
根据手稿刊印。
全世界无产者，联合起来！


在军委给华东军区党委的复电稿上加写的话
在军委给华东军区党委的复电稿上加写的话
（一九五二年二月五日）

我全军对于贪污腐化犯法乱纪情节严重的分子，必须一律予以惩办，不得姑宽。

根据毛泽东手稿刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对劳动部关于资产阶级向劳动行政部门卫进攻情况报告的批语
对劳动部关于资产阶级向劳动行政部门卫进攻情况报告的批语
（一九五二年二月六日）

刘、周、陈、薄、富春〔１〕阅，退李立三〔２〕办。
应通令各级劳动行政部门照所拟办法〔３〕揭露和处理各种错误和犯法行为。应公
开在报纸上予以揭露和批判。
毛　泽　东
二月六日
根据手稿刊印。
注　　　释
〔１〕刘，指刘少奇。周，指周恩来。陈，指陈云，当时任政务院副总理兼财政经
济委员会主任。薄，指薄一波，富春，即李富春，当时均任政务院财政经济委员会副主
任。
〔２〕李立三，当时任中央人民政府劳动部部长。
〔３〕指劳动部党组一九五二年二月六日关于资产阶级向劳动行政部门进攻情况给
中财委党组并报毛泽东的报告中提出的对付资产阶级侵蚀的几条建议，即：（１）在三
反运动中要切实检查劳动行政部门中被资产阶级腐蚀和与资本家有密切联系的分子，对
那些接受资本家贿赂，在处理劳资争议中袒护资本家、出卖工人利益的人，要比普通贪
污分子加重处罚。（２）各地劳动行政部门在此次三反运动中应选择上述典型，召集大
小会议进行严厉的批判和斗争，并召号所有工作人员坦白检举这种行为，进行一次深刻
的阶级教育。（３）在运动过程中或运动结束后，要作一次组织上的清理工作，把那些
受资产阶级侵蚀很深或与资产阶级有密切联系的分子开除或调出劳动行政部门。（４）
在打虎阶段结束后，中央和各地劳动行政部门均须进行一次彻底的工作检查，批判在政
策上、业务工作方针和作法上资产阶级思想的侵蚀，并在此基础上制定新的工作方针和
一九五二年工作计划。
全世界无产者，联合起来！


转发中财委关于财经工作几点意见的批语（一九五二年二月六日）
        转发中财委关于财经工作几点意见的批语（一九五二年二月六日）

此报〔１〕应转发各中央局照办。
毛　泽　东
二月六日
根据手稿刊印。
注　　　释
〔１〕指中财委党组一九五二年二月四日关于同意中南财委党组的财经工作报告给
中南局并报中央的电报。电报提出三点意见：（一）今后财经工作的三个中心环节是计
划（了解情况，确定政策）、基本建设（方针、设计、施工）和经营管理。在三反运动
和企业民主改革运动中，彻底清除这三个环节中资产阶级的侵蚀与影响。在财经工作中
严格划清无产阶级观点与资产阶级观点的界限。（二）在基本建设中，必须反对以小农
经济、手工业的观点来处理近代化的工矿交通建设。要按科学办事，从早准备，才能快。
地方工业的投资很大，必须提高计划性，克服盲目性。地方工业计划必须交中财委从全
国着眼审核批准。（三）县以下的统计工作是否还是有重点地搞好，请加研究。计划统
计干部要慎重选择，有计划地培养。要警惕资产阶级钻入计划统计部门。
全世界无产者，联合起来！


对薄一波〔１〕关于中央一级机关打虎总结和今后部署的报告的批语
对薄一波〔１〕关于中央一级机关打虎总结和今后部署的报告的批语
（一九五二年二月七日）

薄一波同志并告各同志：
（一）同意这个报告〔２〕，并请各同志仿办。（二）请各中央局考虑在二月份仿
照中央一级二月一日审判七名大贪污犯的办法，审判各大行政区一级的数名大贪污犯
（一亿元以下的中小贪污犯暂时不要审判），其中有判死刑的，有判死刑缓期的，有判
长期徒刑的，有判短期徒刑的，有判徒刑缓期的，有判免予处刑的（此项须给行政处分），
借以推进打虎斗争。
毛　泽　东
二月七日
根据手稿刊印。
注　　　释
〔１〕薄一波，当时任中央人民政府节约检查委员会主任。
〔２〕指薄一波一九五二年二月六日关于中央一级机关打虎总结及今后部署给毛泽
东的报告。报告说，二月一日公审大会对大贪污分子采取大压大放政策，为以后打虎造
成了十分有利的形势，更大更多的贪污犯将在今后十天内大批就网。报告提出了几个策
略问题：第一，对难于攻下的贪污犯，特别是带政治性的、经济内奸性的大贪污犯和老
干部中的贪污犯，不应采取简单的猛、狠、压的办法，而应以斗智攻心为主，群众压力
为辅。第二，必须从算大帐到算细帐，做到心中有数，没有做的必须补做。第三，领导
干部必须一层一层地作自我检查，打扫干净再下楼。第四，充分利用一切直接、间接的
后备力量。第五，实行专案专组、限期破案、包打老虎的办法。第六，集中使用力量，
以部为单位，统筹调配。
全世界无产者，联合起来！


对中南军区党委打虎报告的批语（一九五二年二月七日）
            对中南军区党委打虎报告的批语（一九五二年二月七日）

中南军区党委：
二月六日报告收到。你们的打虎计划太小，大虎至少要增加五倍，即不是一百零七
只而是五百多只。中小虎不是一千一百多只，而是五千多只。这个数目可以包括大军区
直属部门在内。
毛　泽　东
二月七日
根据手稿刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央对上海市委关于在工厂中开展三反运动的指示的批语（一九五二年二月七日）
  中央对上海市委关于在工厂中开展三反运动的指示的批语（一九五二年二月七日）

各中央局，并转所属各大城市党委：
中央认为上海二月四日关于在工厂中开展三反的文件〔１〕是正确的，特给你们参
照办理。
中　　　央
二月七日
根据毛泽东手稿刊印。
注　　　释
〔１〕指中共上海市委一九五二年二月四日关于在国营、公营及公私合营工厂中开
展三反运动的指示。指示说，从半个月来上海市部分国营、公营及公私合营工厂的民主
改革和三反试点工作看，工厂中的贪污浪费情况十分严重，是老虎集中的地方，开展三
反已成为广大职工的迫切要求，也是当前工厂中进行一切工作的关键。因此决定所有国
营、公营及公私合营的工厂，只要领导条件具备的，都要无例外地开展一次深入彻底的
三反运动。在工厂中开展三反运动，不仅不与民主改革和生产改革相冲突，而且可以完
全结合成为推动改革的一个基本动力。鉴于工厂既是一个紧张的生产机构而又是大老虎
集中的地方，在工厂中进行三反，不仅要彻底肃清贪污浪费，消灭大老虎，而且要不妨
碍生产并有利于生产，因此要特别注意掌握以下几点：１。正确处理工人的偷窃与“揩
油”行为问题。解决这一问题的基本办法应当是正面教育，建立制度，不究既往，杜绝
今后。２。慎重而严肃地处理工会经费、福利事业与合作社中的贪污浪费问题。处理这
些问题的基本原则是既要彻底弄清是非，认真向群众交代，又不要打击干部的积极性，
伤害许多可以改造与挽救的干部。３。对有贪污行为的职员与技术人员，要采取团结争
取多数、孤立打击少数的原则，并根据其技术高低和作用大小加以区别对待。４。工厂
中的贪污现象极为普遍，必须有重点、有意识地检查贪污和搜捕大老虎，防止盲目地泛
泛地进行。５。在工厂中进行三反，其内容较机关更为复杂，而干部条件又相对较差，
因此要特别强调有准备有步骤地展开，不能机械地照搬机关的一套做法，不能简单从事、
限期完成。
全世界无产者，联合起来！


关于推迟公审违法资本家的批语（一九五二年二月七日、八日）
          关于推迟公审违法资本家的批语（一九五二年二月七日、八日）

一

彭真〔１〕同志：
北京市公审资本家，提议推至下星期举行，以便在下星期一以前我们再研究一下。

毛　泽　东
二月七日

二

周〔２〕：
我已要彭真将北京公审资本家事延期举行。张家口。目。前。不。要。公。审为宜。

毛　泽　东
二月八日
根据手稿刊印。
注　　　释
〔１〕彭真，当时任中共北京市委书记、北京市人民政府市长。
〔２〕周，指周恩来。
全世界无产者，联合起来！


对刘澜涛〔１〕关于六十六军捉虎经验报告的批语（一九五二年二月八日）
    对刘澜涛〔１〕关于六十六军捉虎经验报告的批语（一九五二年二月八日）

陈毅、谭政、贺龙、宗逊、高岗、德怀〔２〕诸同志并告刘澜涛同志及各同志：
根据六十六军的打虎预算及已得成绩〔３〕，你们的打虎预算均须重做。各级军区
和各军打虎预算和打虎成绩不及六十六军的，须说出令人信服的理由，否则其负责人一
定有问题，不是思想右倾，或方法不对，就是自己是贪污犯。
毛　泽　东
二月八日
根据手稿刊印。
注　　　释
〔１〕刘澜涛，当时任中共中央华北局第三书记、中国人民解放军华北军区副政治
委员。
〔２〕陈毅，当时任中国人民解放军华东军区司令员。谭政，当时任中国人民解放
军中南军区第三政治委员。贺龙，当时任中国人民解放军西南军区司令员。宗逊，即张
宗逊，当时任中国人民解放军西北军区第一副司令员。高岗，当时任中国人民解放军东
北军区司令员兼政治委员。德怀，即彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔３〕刘澜涛在一九五二年二月七日关于六十六军打虎成绩和经验给毛泽东的报告
中说，该军打虎预算为二百二十只，内大老虎二十二只。截止二月六日，已打虎一百四
十一只，内大老虎四只。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发天津十一区打大虎的经验的批语（一九五二年二月八日）
          转发天津十一区打大虎的经验的批语（一九五二年二月八日）

各中央局，请转所属各大城市的党委同志们：
这是新华社天津公社二月六日的内部电讯〔１〕，报道天津第十一区的同志们向奸
商进攻获胜的一件好消息。这是天津同志的有益创造，请你们加以研究，并予仿行。
毛　泽　东
二月八日
根据手稿刊印。
注　　　释
〔１〕新华社天津分社发的这篇内部电讯说，天津市第十一区节约检查分会采用突
破一点控制全盘的方法向资产阶级展开猛烈的进攻，获得了很大成绩。他们选择问题最
多的五金、橡胶、木行、汽车轮胎等七个行业，研究他们偷窃行贿的规律，在各行业中
突破一点，从一点中得出材料去突破全行业。他们的策略是，利用矛盾，分化资本家，
使用积极分子，即一方面发动工人、店员检举，并把资本家的亲信职员特别是会计争取
过来，另一方面是争取一部分资本家起义。这是击破资产阶级的有效方法之一。
全世界无产者，联合起来！


对军事学院两份三反报告的批语（一九五二年二月八日）
            对军事学院两份三反报告的批语（一九五二年二月八日）

刘、朱、周、林、聂、罗荣桓、肖华〔１〕及军委各部门。请肖华同志以电话告刘
伯承〔２〕同志：
（一）二月三日二月四日两个报告〔３〕看到了，很好。（二）军事学院包括各附
属单位在内，可能有大老虎几十只至百余只，中小老虎几百只，请他注意搜捕。（三）
像朱由芹〔４〕一类的人要严惩。

毛　泽　东
二月八日
根据手稿刊印。
注　　　释
〔１〕刘，指刘少奇。朱，指朱德。周，指周恩来。林，指林彪，当时任人民革命
军事委员会副主席。聂，指聂荣臻，当时任中国人民解放军代总参谋长。罗荣桓，当时
任人民革命军事委员会总政治部主任。肖华，当时任人民革命军事委员会总政治部副主
任。
〔２〕刘伯承，当时任中国人民解放军军事学院院长兼政治委员。
〔３〕指中国人民解放军军事学院党委一九五二年二月三日报送军委主席、副主席、
总政治部的三反情况简报第三号，和刘伯承一九五二年二月四日关于朱由芹贪污腐化及
对其处理意见的请示报告。
〔４〕朱由芹，原任中国人民解放军军事学院院务部副部长，在三反运动中受开除
党籍和行政撤职、降级处分。一九八○年二月，军事学院党委对朱由芹在三反运动中的
错误和所受处分进行复查，认为他在分管机关生产的工作中有一定的错误，但原处分的
主要事实依据有很大出入。经总政治部批准，于一九八○年四月撤销了对朱由芹的开除
党籍和行政撤职、降级处分，恢复准军级待遇。
全世界无产者，联合起来！


在总政关于连队开展三反运动应注意事项的指示稿上加写的一段话
在总政关于连队开展三反运动应注意事项的指示稿上加写的一段话
（一九五二年二月八日）

有些连干军阀主义严重者，团营领导上须作充分准备，使连干在战士面前作好检讨，
否则群众不平之气突然爆发，连干将无所措手足。连干中之错误严重不撤不足以平公愤
者应予以撤换。
根据毛泽东手稿刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于春耕工作的指示（一九五二年二月九日）
                中央关于春耕工作的指示（一九五二年二月九日）

各中央局，并转分局、省市区党委、地委：
（一）春耕即到，各省级、专区级和县级除对春耕作出全盘布置外，并应指定专人
负责经常领导春耕工作，争取今年丰收，不得疏忽。（二）春耕前及春耕中，区乡两级
均不得进行三反斗争，应以全力从事春耕工作（有些新区还有土改工作）。区乡两级的
三反应放在春耕完成以后去做，并应在各中央局各分局各省委区党委的统一部署和统一
号令之下进行。区乡两级已经发动三反斗争者，除县级以上党委为了典型试验的少数地
点外，均应停止，以防发生混乱现象。
中　　　央
二月九日
根据毛泽东手稿刊印。
全世界无产者，联合起来！


中央关于中小贪污分子分别处分问题的补充指示稿和毛泽东对此稿的说明
中央关于中小贪污分子分别处分问题的补充指示稿和毛泽东对此稿的说明
（一九五二年二月九日）

一

各中央局、分局并转省、市、区党委、地委；各大军区党委、志愿军党委，并转各
级军区党委和军师党委：
鉴于贪污一千万元以下的中小贪污分子占全体贪污人数的百分之九十五至百分之九
十七，带着很大的群众性，中央已规定除对其中情节严重者应予以刑事处分外，其情节
不严重者一般应免予刑事处分，而由其工作机关按其情况，予以不同程度的行政处分，
以示严肃。其有在革命工作中一贯表现好，偶犯贪污错误，数量甚小者，还可以免予行
政处分。此外尚有一些迹近贪污、按其实际不能叫作贪污者，不应以贪污论。如此规定，
大约有百分之八十五以上的中小贪污分子可免刑事处分（即不送法院，不判徒刑），而
只给以行政处分，便于争取团结和教育改造这一批人，以利开展三反斗争和建设工作。
关于行政处分的项目，除中央已规定撤职、降级、调职、记过等四项外，兹再增加警告
一项，共为五项。估计有很多小贪污分子，例如五十万元以下而情节不严重者（此类人
占全体贪污人数的百分之七十上下），只须给以警告就可以了。关于贪污一千万元以下
而免予刑事处分者，如是党员团员，他们的党籍团籍问题，如何处理，中央尚无成熟的
意见，请你们根据三反斗争中处理贪污分子的情况提出意见，电告中央考虑。关于一切
应给刑事处分的人均须立即开除党籍团籍，中央已有通知，请你们一律遵行。关于一千
万元以上的贪污犯（即所谓大中小老虎），也应按其情节分为死刑、死刑缓期、无期徒
刑、各种有期徒刑以及免予刑事处分而给以行政处分等类，中央人民政府最高法院已于
二月一日审判七名大贪污犯的事件中，给了方向的表示。
中共中央
二月九日
根据毛泽东手稿刊印。

二

刘、朱、周、陈、彭真、林彪、聂荣臻〔１〕各同志：
此件主要目的，是行政处分中增加警告一项，使大多数小贪污分子减轻对抗情绪，
利于团结改造。是否适当，请审示。
毛　泽　东
二月九日
根据手稿刊印。
注　　　释
〔１〕刘，指刘少奇。朱，指朱德。周，指周恩来。陈，指陈云，当时任中共中央
书记处书记。彭真，当时任中共中央书记处候补书记、中央人民政府节约检查委员会副
主任。林彪，当时任人民革命军事委员会副主席。聂荣臻，当时任中国人民解放军代总
参谋长。
全世界无产者，联合起来！


对高岗〔１〕关于东北打虎计划报告的复电（一九五二年二月九日）
        对高岗〔１〕关于东北打虎计划报告的复电（一九五二年二月九日）

高岗同志，并告各同志：
二月六日电〔２〕收到。（一）沈阳公审计划很好，请将各类处刑免刑犯人姓名、
罪行和量刑轻重事先摘要电告中央，得复再行公审。公审应由最高法院东北分院主持，
可以一审终结，不许上诉。应由最高检察署东北分署为起诉人，北京二月一日公审由各
机关为起诉人，有些人认为不妥。（二）上述各点请各大行政区注意。（三）东北计划
打大虎四千只，中小虎二万五千只，为全国六大区第一位。各大区虽然不能都向东北看
齐，但要根据自己情况逐步提高预算，批判干部中的右倾思想。（四）各大行政区一级，
省市区一级和专区一级军事机关应归各中央局、省市区党委和地委领导，统一制定和修
改打虎预算，统一指挥打虎行动和研究打虎战术，但各级军事机关同时又有自己的指挥
系统，二者分工而又统一，利于配合打虎。（五）个别单位（例如华北第十军的几个师）
已出现用迫〈逼〉供信的方法打虎，结果打出的不是真虎而是假虎，冤枉了好人（已纠
正）。各地如出现此种情况请予迅速纠正。
毛　泽　东
二月九日
根据手稿刊印。
注　　　释
〔１〕高岗，当时任中共中央东北局书记、东北人民政府主席。
〔２〕指高岗一九五二年二月六日关于东北打虎计划给毛泽东并中央的报告。报告
提出东北全区计划打大老虎四千只，中小老虎二万五千只，并准备于二月十五日左右在
沈阳开一个几千人的公审大会，对各类案犯作出不同的判决，以推动运动的前进。
全世界无产者，联合起来！


对华北军区关于三反中被撤职干部的待遇问题的报告的批语（一九五二年二月九日）
对华北军区关于三反中被撤职干部的待遇问题的报告的批语（一九五二年二月九日）

安子文〔１〕同志：
此件〔２〕请你和肖华〔３〕等同志商酌拟处。我意这个提议是好的，应根据这个
提议发一指示。
毛　　泽　　东
二月九日
根据手稿刊印。
注　　　释
〔１〕安子文，当时任中共中央组织部副部长、中央人民政府人事部部长。
〔２〕指中共华北军区委员会一九五二年二月七日关于三反中被撤职干部的待遇问
题向毛泽东并军委总政、华北局的报告。报告提议对在三反运动中已被撤职或撤职查办
的干部，应即停止其因职务而享受的一切生活和政治待遇，并提出了几条具体处理意见。
〔３〕肖华，当时任人民革命军事委员会总政治部副主任。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发华东军区捉虎报告的批语（一九五二年二月十日）
              转发华东军区捉虎报告的批语（一九五二年二月十日）

各军区及志愿军党委，各中央局：
华东军区二月七日报告，该军区计划捉大虎一千只，小虎三千只，并定五天一小关，
十天一大关，要各部交帐，督促甚严。该军区二月五日小关收帐，计捉到大虎一百零八
只，小虎六百四十九只，挤出中小贪污分子九万七千多人。望各军区向华东军区学习，
严格批评右倾机会主义分子。
毛　　泽　　东
二月十日
根据手稿刊印。
全世界无产者，联合起来！


对刘澜涛〔１〕关于华北军区后勤部捉虎报告的批语（一九五二年二月十日）
    对刘澜涛〔１〕关于华北军区后勤部捉虎报告的批语（一九五二年二月十日）

各同志：
单是华北军区后勤部所属人员中就能捉到二百只或者还要多的大老虎，八百只以上
的中小老虎，这对于那些对大贪污犯存在的情况估计不足因而对打虎预算定得很低的方
面或部门，特别是有些军区的方面或部门，是一个大的教训。务请同志们以这类实例教
育所属干部，增加打虎勇气。大贪污犯是人民的敌人，他们已经不是我们的同志或朋友，
故应坚决彻底干净全部地将他们肃清，而不应有丝毫的留恋或同情。
毛　　泽　　东
二月十日
根据手稿刊印。
注　　　释

〔１〕刘澜涛，当时任中国人民解放军华北军区副政治委员。
全世界无产者，联合起来！


对张宗逊〔１〕等关于西北军区整编问题指示的批语（一九五二年二月十日）
    对张宗逊〔１〕等关于西北军区整编问题指示的批语（一九五二年二月十日）

张宗逊、潘自力〔２〕同志，并告习仲勋〔３〕同志及各中央局、大军区、志愿军
负责同志：
你们二月六日指示各部研究整编中的干部配备问题〔４〕，是不合时宜的，是错误
的。这只会分散各级领导者的注意力，是对于三反斗争的一个打击。请你们立即重发指
示全力进行三反。禁止下面谈整编，首先要禁止你们自己谈整编。西北军区系统是三反
斗争中最不起劲和成绩最小的。西北以至全国各军区，不但二月要以整月进行三反，恐
怕三月还要以一个月才能彻底完成三反。不完成三反不整编，这点早就通知了你们，为
什么你们这样不热心于三反而在三反尚未进入高潮时期却这样热心于整编呢？
毛　泽　东
二月十日
根据手稿刊印。
注　　　释
〔１〕张宗逊，当时任中国人民解放军西北军区第一副司令员。
〔２〕潘自力，当时任中国人民解放军西北军区政治部副主任。
〔３〕习仲勋，当时任中国人民解放军西北军区政治委员。
〔４〕张宗逊、潘自力一九五二年二月六日给所属并报军委的关于整编中配备干部
工作的通知说，二月份集中全力进行三反。为使三月份整编部队工作顺利进行，在不影
响三反工作的条件下，各部应于二月二十日后抽出一定干部，根据编制名额，进行整编
中干部配备的研究工作，经党委讨论后于三月五日前将科团级以上各类干部的配备名单
报军区初审。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发济南市委关于五反斗争的报告的批语（一九五二年二月十日）
转发济南市委关于五反斗争的报告的批语（一九五二年二月十日）

各中央局，并转所属各大中城市党委同志们：
兹将济南市委二月五日关于五反斗争的报告〔１〕发给你们仿行，并在党刊上发表。
济南市委的领导艺术是成熟的，各城市正在开展五反斗争，必须研究济南同志的经验。

毛　　泽　　东
二月十日
根据手稿刊印。
注　　　释
〔１〕指中共济南市委一九五二年二月五日关于五反斗争中举行劳资见面会议的报
告。报告说，济南市工商业界的五反已进入全面检查阶段。根据一个多月的经验，搞好
这一工作的基本环节，在于搞好基层工会工作，充分地发动和依靠工人阶级。在坦白限
期内和限期过后检查时，都要以厂店为单位举行劳资见面会议。这两个回合搞得好，可
以使资方完全低头缴械，如政府的行政压力和分化瓦解工作再配合得及时得力，就可以
完全打垮资产阶级的疯狂进攻，并使工人阶级在斗争中得到生动有力的教育和发动。举
行劳资见面会议的主要做法是：（一）必须做好充分的思想准备与组织准备，特别是要
采用多种方法提高工人阶级对五反斗争重要意义的认识，激发他们参加这一斗争的积极
性。（二）必须特别注意对高级职员的工作，争取多数直至全部职员积极投入五反斗争。
这一着关系斗争的全局，十分重要。（三）劳资见面一般必须具备下列几个条件，（１）
基层工会组织比较健全；（２）大多数职工已经发动起来；（３）对干部和职工进行了
充分的政策教育和策略教育；（４）已经掌握了较全面的、充分的材料。（四）劳资见
面前，应要资方先交出坦白书，做到知己知彼，心中有数。要严密地组织火力，并进行
适当的宣传鼓动工作。要有统一指挥。第一次见面要在火力充分展开后适可而止，指出
问题，令其准备再做坦白。会后要总结经验，重新组织火力，准备第二次见面。（五）
检查队下去时，也要在充分准备的基础上开好基层厂店劳资见面会议，使检查取得成功。
全世界无产者，联合起来！


对王鹤寿〔１〕等关于东北工业部三反情况报告的批语
对王鹤寿〔１〕等关于东北工业部三反情况报告的批语
（一九五二年二月十日）

各同志：
王鹤寿同志等的打虎经验〔２〕极有用，请你们仿行，并在党刊上发表。
毛　泽　东
二月十日
根据手稿刊印。
注　　　释
〔１〕王鹤寿，当时任东北人民政府工业部部长。
〔２〕指王鹤寿、吕东、安志文（以上二人均任东北人民政府工业部副部长）一九
五二年二月四日关于东北人民政府工业部打虎情况给东北局、高岗并转毛泽东的报告中
所总结的经验。报告说，现有的打虎材料表明，企业中不但掌管大批资财的部门有老虎，
不直接掌管资财的部门和个人，只要有一定权限职责，管理不严，有漏洞就会有大老虎。
从已查出的七十七个大贪污犯来分析：第一，几乎所有大贪污犯都与资本家有密切联系，
互相勾结，里应外合。第二，大贪污犯本人有不少就是钻进国营企业的资本家，其破坏
性最严重。第三，已经暴露有过贪污腐化行为，而又经手过大批资财者，深究下去，往
往就是大贪污犯。第四，大贪污案件较多的时期是：一九四八年末与一九四九年初南满
解放、四野进关的接收时期；一九五○年末抗美援朝后的迁厂时期；一九四九年基本建
设大批向外包工时期；一九五一年下半年处理呆滞材料时期（这一时期发现的老虎，往
往与处理水泥、木材、钢铁、五金材料、电气材料、废料等物资相关联）。
全世界无产者，联合起来！


中央转发中南局关于地、县、区三反运动和土改工作配合问题的指示的批语
中央转发中南局关于地、县、区三反运动和土改工作配合问题的指示的批语
（一九五二年二月十一日）

中南局并各中央局：
中央同意中南局二月八日给分局各省委并告中央电中所说的各项意见〔１〕，并请
西南局西北局考虑采行。关于在县区乡三级进行三反斗争必须有准备、有步骤和不违农
时，中央已有指示。在中南、西南、西北这些土改和复查今年还是严重任务的地区，中
央同意这样的观点，即“如将乡一级算入，三反运动势将成为贯穿全年的严重斗争”，
这是因为既须不违农时，又须先完成土改和复查，方能进行认真的三反斗争。在东北华
北华东三区则只须注意（一）不违农时，（二）待省地县三级三反基本完成腾出手来，
（三）准备好下乡的三反工作队，就可以进行区乡三反，并争取在秋收前完成，这是完
全可能的。
中　　　央
二月十一日
根据毛泽东手稿刊印。
注　　　释
〔１〕中共中央中南局一九五二年二月八日关于地、县、区进行三反要和土改工作
相配合的指示说，要想将土改和三反两件事都做好，就非一先一后不可。如果同时并进，
只有两相牵制，两相耽误。因此建议各省：一、集中力量做好省市级及部分地级的三反，
做好大中城市的五反。二、一律主动地将县区级三反推迟到土改和复查运动结束后进行。
三、县级力量一般较弱，地委主要精力也须集中在土改指导上。四、农忙季节必须不误
生产，三反运动如将乡一级包括在内，势将成为贯穿全年的严重斗争。三反和土改这两
件大事，做不好都不许收兵。五、如有人借口新区，认为县区问题不大，三五天即可搞
完三反，绝不可信，必须据理反驳。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


祝贺中苏友好条约签订两周年给斯大林的电报（一九五二年二月十一日）
      祝贺中苏友好条约签订两周年给斯大林的电报（一九五二年二月十一日）

苏维埃社会主义共和国联盟部长会议主席斯大林同志：
值此中苏友好同盟互助条约签订二周年之际，我代表中华人民共和国政府和人民谨
向伟大的苏联人民、苏联政府和您表示深切的感谢与热烈的祝贺。
我们感谢两年来苏联政府和人民依照中苏友好同盟互助条约及其有关各协定的精神，
给予中国政府和人民热诚的、慷慨的援助，这些援助大大帮助了新中国经济的恢复和发
展及国家的巩固。
我们祝贺中苏两国人民伟大友谊的日臻亲密。中苏两国强大的同盟是不可战胜的力
量，是反对帝国主义侵略和维护远东和平及安全的坚强保证，也是争取世界和平的伟大
事业胜利的保证。
中苏两国人民牢不可破的友好团结万岁！
中华人民共和国中国人民政府主席毛泽东
一九五二年二月十一日北京
根据一九五二年二月十四日《人民日报》刊印。
全世界无产者，联合起来！


转发华东局打虎预算的批语（一九五二年二月十一日）
              转发华东局打虎预算的批语（一九五二年二月十一日）

各中央局，大军区、志愿军，并转分局、省市委、区党委及各级军区：
华东局二月八日给所属党委的指示，规定华东全区须打大虎五千只，中小虎二万只，
不包括区乡，不包括军队，不包括工商界，只是县以上党政群及财经企业的。这是全国
各大行政区打虎预算的最高数字。至今天为止，没有哪一个大行政区的预算比得上华东，
华东局认为他们的计划“仅系大体估计和初步要求”，准备根据情况随时增加预算。
华东这一计划给各中央局、分局、省市区党委及军区党委一个榜样，必须克服干部
中对大贪污犯估计不足的右倾观点，按照自己的情况提高打虎预算。华东军区打一千只
大老虎的计划，也是全国各军区中预算最高的。华东局文件中所说二月份打虎未净者推
迟至三月完成以及区乡三反不违农时诸点，都是正确的。
毛　泽　东
二月十一日
根据手稿刊印。
全世界无产者，联合起来！


关于中南打虎应大致和华东看齐的电报（一九五二年二月十一日）
        关于中南打虎应大致和华东看齐的电报（一九五二年二月十一日）

邓子恢、谭政、叶剑英〔１〕三同志，并告小平、贺龙〔２〕二同志：
中南打虎应大致和华东看齐。华东局八日电告，不包括区乡、军队和工商界，单是
县以上党政群及财政企业打大虎五千，中小虎二万。另外华东军区打大虎一千，中小虎
三千。由此看来，你们最近规定打大虎三千，中小虎二万，还是低了。军队方面，必须
和华东军区看齐，打大虎一千，中小虎三千以上，并迅速分配下去。地方应增多少，请
考虑再告。刚才接到华南军区二月九日电，规定打大老〈虎〉四十，中小虎八百多，这
个数目少了十倍，像华南军区系统有这样多的大小单位，至少应打大虎四五百，中小虎
一二千。你们意见如何，盼告。
毛　泽　东
二月十一日
根据手稿刊印。
注　　　释
〔１〕邓子恢，当时任中共中央中南局第二书记、中国人民解放军中南军区第二政
治委员。谭政，当时任中共中央中南局第一副书记、中国人民解放军中南军区第三政治
委员。叶剑英，当时任中共中央中南局第三书记、华南分局第一书记、中国人民解放军
华南军区司令员。
〔２〕小平，即邓小平，当时任中共中央西南局第一书记、中国人民解放军西南军
区政治委员。贺龙，当时任中共中央西南局第三书记、中国人民解放军西南军区司令员。
全世界无产者，联合起来！


关于六十六军打虎经验的批语〔１〕（一九五二年二月十一日、十二日）
      关于六十六军打虎经验的批语〔１〕（一九五二年二月十一日、十二日）

一

各同志：
六十六军的打虎经验〔２〕应成为全军各单位，特别是各军师和各军分区打虎斗争
的模范。十军因发生逼供信错误已不是模范了。
毛　泽　东
二月十一日

二

各同志：
六十六军的打虎决心和打虎方法〔３〕都是很好的，请你们收到后转发所属各单位，
并印成小册子发给一切打虎小组当作课本去阅读。许多部门的领导者不愿意担负多打老
虎的责任，打虎预算甚低。上级分派任务，勉强承认，信心不高。有些人知道虎多，办
法很少，打不出来。都因为没有认真研究情况，照六十六军同志们的话来说，都是官僚
主义作怪。六十六军一个军的打虎预算是二百多只，是他们自己主动规定的，不是上级
分派的（上级分派的任务太小）。他们完成任务很快，是因为他们真正钻研了问题，想
出了方法。他们也发生了一些“左”的偏向，但随即纠正了。我希望各部门各单位的领
导同志都有六十六军同志那样的主动性，将全部应有的而不是无中生有的老虎通通捉干
净，否则运动结束，势必留下大批暗藏的老虎遗祸将来。因此，六十六军的经验，不但
军事系统的同志应该研究，党政民学各系统的同志都应该研究。
毛　泽　东
二月十二日

三

各同志：
请你们注意寻找这样的典型经验〔４〕。每一大区找着一个，就可以教育全党，推
动整个打虎斗争。
毛　泽　东
二月十二日下午四时
根据手稿刊印。
注　　　释
〔１〕本篇这三个批语，其一是一九五二年二月十一日对华北军区党委二月九日关
于六十六军打虎经验通报的批语；其二是一九五二年二月十二日转发六十六军党委关于
打虎经验报告的批语；其三是一九五二年二月十二日对华北军区副政治委员刘澜涛二月
十一日关于派人考察六十六军打虎情况与经验给毛泽东的报告的批语。
〔２〕指中共华北军区委员会一九五二年二月九日通报中所说的六十六军打虎经验，
主要有以下几点：（一）领导层层带头作自我检查，走下“楼”来指挥部队向贪污开火
；（二）随着运动的深入发展，领导上迅速克服对情况估计不足的右倾情绪；（三）在
战斗中不断提高领导和群众的战术水平，攻破他们的道道防线。方法是：精密研究敌情，
确定打虎对象；大会、小会、个别谈话相结合，阐明政策，反复攻击；组织打虎基干队
；对订立攻守同盟的贪污集团实行分割包围，等等。
〔３〕中国人民解放军六十六军党委一九五二年二月七日关于打虎经验的报告中所
说的打虎决心和打虎方法，主要是：一、在打虎深入过程中，不断克服对资产阶级进攻
的严重性估计不足的官僚主义。在领导思想上掌握“大胆怀疑，追加预算”八个字；战
斗意志上掌握不搞尽贪污决不收兵，提出以战胜美帝国主义的顽强的战斗精神打老虎的
响亮口号。二、找好老虎，“大会点名，公开宣战”。战斗准备要充分，要动员群众，
宣布政策，组织首长挂帅的打虎队，特别是要调查研究敌情，找好目标。三、战术上，
对大、中、小老虎所采取的“坚守工事防御”，有针对性地采取“攻坚战”。战术是：
１。反复讲政策，动摇敌心；２。大会压、小会挤，结合干部谈话，内外夹攻，八方围
歼；３。调虎离山，放虎归山，打破共同防线；４。“勇敢加技术”，打要害，打弱点，
利用矛盾，各个击破，乘胜深追猛追，直至夺取核心工事。
〔４〕指刘澜涛一九五二年二月十一日给毛泽东的报告中所说的六十六军打虎经验。
主要是：一、领导上能具体仔细地分析情况，因而决心很大，信心很足，并能根据情况
发展，大胆怀疑，追加预算，务求搞透搞净，不贻后患。二、不断地深入发动群众，及
时召开大会，报告战绩，解释政策，介绍典型，以活的事实教育群众。三、普遍搞，重
点“挤”，与首长挂帅的打虎队的突击相结合。四、心中有数，精打细算，抓住材料，
穷追到底。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发华东局关于华东直属机关打虎经验的通报的批语
转发华东局关于华东直属机关打虎经验的通报的批语
（一九五二年二月十二日）

各同志：
华东局的九条打虎经验〔１〕极好，文字亦生动易读。请各同志将此件连同本日通
报的六十六军的经验〔２〕一起印成小册，发给所属打虎小组阅看。华东局九条经验中，
最重要的是第一条，不打倒“思想老虎”，老虎是打不出和打不净的。目前全国县团以
上干部大多数尚未完全从思想上解决打虎问题，请各同志严重注意这一点。
毛　泽　东
二月十二日
根据手稿刊印。
注　　　释
〔１〕中共中央华东局一九五二年二月九日向山东分局、各省市区党委、华东军区
党委和中央、毛泽东通报的华东直属机关九条打虎经验是：（一）严厉批判与坚决克服
领导上的右倾思想和官僚主义，是开展打虎运动的首要环节。必须首先打倒“思想老虎”，
才能使干部清醒头脑，擦亮眼睛，积极投入捉虎战斗。（二）打虎必须整顿队伍，加强
阵容。对于领导弱、骨干少、老虎多的部门，上级领导必须亲临前线，深入虎穴，果断
改组其领导机构，并派出督战官和组织打虎队去助战。（三）寻找虎窝和老虎线索，根
据敌情，制订初战计划，分工包打。（四）从重点中发现弱点，然后集中火力猛攻最弱
的老虎，力求初战大胜，为大举进攻创造有利条件。（五）善于经过查帐等，并结合群
众检举，找出老虎的弱点。（六）对已被抓住把柄的老虎，必须立即隔离，采取大会压、
小会挤、内外追、个别谈话、领导开导、家属劝说、反复对证等方法，使其俯首投降。
（七）必须充分利用老虎之间的矛盾，“以虎攻虎”，打破他们的攻守同盟，迫使老虎
就范。（八）对于成群成窝的老虎，必须注意从老虎身上追老虎，突破一只，追出其他
老虎线索，迅速向纵深发展，扩大战果。（九）不要因集中全力打虎而放过中、小贪污
分子。
〔２〕参见本册第１９７页注〔４〕。
全世界无产者，联合起来！


对中央节约检查委员会党组扩大会议几项决议的报告的批语
对中央节约检查委员会党组扩大会议几项决议的报告的批语
（一九五二年二月十二日）

同意这个报告〔１〕。

毛　泽　东
二月十二日
根据手稿刊印。
注　　　释
〔１〕指中央人民政府节约检查委员会主任薄一波一九五二年二月十一日关于二月
九日中央节约检查委员会党组扩大会议的几项决议给毛泽东的报告。几项决议是：一、
关于大老虎的标准和算法问题。规定：１、贪污不满一亿元但对国家经济损失很大者，
和贪污五千万元以上但性质严重者，均须经中央节约检查委员会党组批准，才能定为大
老虎。２、在全国解放时隐瞒侵吞国家财产或官僚资本未报在一亿元以上者，系指入城
前后确定为应交人民政府而未交者；至于解放前隐瞒侵吞国民党或日伪财产者则一律不
算；至于应没收之汉奸财产，作另案处理，也不能算大老虎。３、在入城后历年来贪污
之物、款折合人民币问题：物资，应按现在价格折合为人民币；现款（包括金银、股票、
各种钞票在内），以当时折实单位折合成现在的人民币。二、为加强中央各部门大贪污
犯的审判工作，在中央节约检查委员会党组下设审判委员会，以吴溉之为主任，龚子荣
为副主任，统一领导审判工作。三、统一北京市的调查工作问题。１、根据市节约检查
委员会规定对营造、五金、木材与木器、电料、汽车材料与修理、文具纸张、西药等行
业着重检查的原则，采取以行业为单位全面的统一检查和有重点的统一检查相结合的办
法。首先统一检查营造业，由中央节约检查委员会派人参加，与中央各部门密切联系，
互通情报，避免各自为政的现象。２、其他行业一般均采取动员的方式，召开大小座谈
会，动员工商户坦白与检举，由市节约检查委员会负责组织，中央各有关部门可派人参
加收集所需要的材料。３、不许任何机关私自派人检查工商户，严禁私自传讯与打骂行
为，与中央各机关贪污犯同案犯罪的工商户的逮捕与封闭、没收财产，追偿赔款等，均
应报中央节约检查委员会批准后，经北京市统一处理。
全世界无产者，联合起来！


关于转载王芸生〔１〕文章给邓拓〔２〕的信（一九五二年二月十二日）
      关于转载王芸生〔１〕文章给邓拓〔２〕的信（一九五二年二月十二日）

邓拓同志：
请将王芸生这篇文章〔３〕在人民日报上予以转载。文尾我修改了一点〔４〕。

毛　泽　东
二月十二日
根据手稿刊印。
注　　　释
〔１〕王芸生，当时任上海《大公报》总编辑。
〔２〕邓拓，当时任《人民日报》总编辑。
〔３〕指王芸生在一九五二年二月九日上海《大公报》上发表的《资产阶级有没有
猖狂进攻？是我们“制造阶级斗争”吗？》一文。
《人民日报》于同年二月十三日予以转载。
〔４〕毛泽东删去了王芸生文章的最后一句话，这句话是：“如此，我们人民民主
政权的‘四友’就团结得更为亲密，共同胜利走向社会主义的前途。”
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于公审大贪污犯问题的指示（一九五二年二月十三日）
          中央关于公审大贪污犯问题的指示（一九五二年二月十三日）

各中央局，并转分局、省市区党委，并告各大军区党委：
二月下半月至三月上半月除大行政区在得中央批准后可以用公审方法审判一批内部
的大贪污犯以外，工商界的大盗窃犯目前不忙于审处。各省市则内部的大贪污犯亦不忙
于审处。至批准手续，华北局二月十日电〔１〕所述应经中央和政务院总理批准，中央
认为为慎重计，在头几批审判，是必要的。请你们加以注意。
中　　　央
二月十三日
根据毛泽东手稿刊印。
注　　　释
〔１〕指中共中央华北局一九五二年二月十日关于贪污分子死刑案件批准手续的规
定给内蒙古分局、各省委、京津两市委并报中央的电报。电报规定：（一）各省市召开
公审大会，审理死刑案件，均须经省委或市委反复讨论，各方考虑周到，一切判词、讲
话准备齐全而成熟，然后由省委书记或市委书记签字送华北局审批。（二）所有拟判死
刑案件，除党内送审外，均须由省政府主席或市政府市长呈请政务院周恩来总理及最高
人民法院批准后执行。（三）拟处决的贪污犯，当地党委和政府必须和该犯所属机关的
主管负责人事先商量，取得一致意见后再作决定。（四）大贪污分子涉及政治问题者，
暂时均不处理，放在三反后期或以后再办。
全世界无产者，联合起来！


转发华东军区关于增加打虎预算的报告的批语（一九五二年二月十三日）
      转发华东军区关于增加打虎预算的报告的批语（一九五二年二月十三日）

各大军区、志愿军，并转各级军区和各军：
华东军区增加打虎预算一倍，由大虎一千、中小虎三千，增为大虎二千余、中小虎
六千余。请各大军区按照自己和华东军区人数和经费的比例，酌情增加自己的打虎预算。

毛　泽　东
二月十三日
根据手稿刊印。
全世界无产者，联合起来！


中央转发东北局关于三反中注意维持经济工作和防止反革命破坏活动的指示的批语
中央转发东北局关于三反中注意维持经济工作和防止反革命破坏活动的指示的批语
（一九五二年二月十三日）

各中央局：
东北局此电〔１〕所说在三反中注意维持经济工作和对付反革命活动两点，在全国
都适用，请各中央局同样加以注意为要。
中　　　央
二月十三日
根据毛泽东手稿刊印。
注　　　释
〔１〕指中共中央东北局一九五二年二月十一日关于在三反运动中必须注意完成生
产、贸易、税收、运输等计划和警惕、防止反革命破坏活动给所属并报中央的电报。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于志愿军第一线部队停止三反、全力对敌的电报（一九五二年二月十三日）
    关于志愿军第一线部队停止三反、全力对敌的电报（一九五二年二月十三日）

彭邓陈甘〔１〕并告高贺〔２〕：
二月九日十二日两电〔３〕收到，你们的处置是正确的。敌人很有可能乘我三反举
行进攻，我军必须立即准备击退敌之进攻，第一线部队应完全停止三反，全力对敌。
毛　泽　东
二月十三日
根据手稿刊印。
注　　　释
〔１〕彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。邓，指邓华，当
时任中国人民志愿军第一副司令员兼副政治委员。陈，指陈赓，当时任中国人民志愿军
第二副司令员。甘，指甘泗湛，当时任中国人民志愿军副政治委员兼政治部主任。
〔２〕高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。贺，指贺
晋年，当时任中国人民解放军东北军区副司令员。
〔３〕指中国人民志愿军党委一九五二年二月九日关于第一线军之第一线营连部队
应加强战争工作给各兵团、各军党委并报毛泽东的电报，和彭德怀、邓华、甘泗淇一九
五二年二月十二日关于美伪军企图向我进攻望各部提高警惕给各兵团、各军首长并报军
委、东北军区司令部的电报。
全世界无产者，联合起来！


对周恩来在中苏友好条约签订两周年纪念会上的讲话稿的批语和加写的话
对周恩来在中苏友好条约签订两周年纪念会上的讲话稿的批语和加写的话
（一九五二年二月十四日）

一

周总理：
略有修改，请酌定。。以。你。去。讲为好。
毛　泽　东
二月十四日
根据手稿刊印。
二

我们不要侵犯任何国家，我国人民志愿军在朝鲜的斗争是为打退向我国边疆前进的
美帝国主义的侵略行为而去的。从去年七月开始在开城和板门店举行的敌对双方的停战
谈判，朝鲜人民军和中国人民志愿军的代表尽了极大的努力，促使谈判走向成功。如果
不是美国方面的故意拖延，谈判应当早就成功了。今后谈判能否成功，仍系于美国政府
有无和平解决朝鲜问题的诚意。如果美国政府在朝鲜方面也和我们一样具有和平解决问
题的诚意，则停战谈判是可能获得成功的。
根据毛泽东手稿刊印。
载于一九五二年二月十五日《人民日报》。
全世界无产者，联合起来！


中央关于五反中对各类资本家的处理意见的指示（一九五二年二月十五日）
    中央关于五反中对各类资本家的处理意见的指示（一九五二年二月十五日）

天津市委，各中央局并转分局、省市区党委，告中央财委：
（一）中央同意天津市委二月十四日的报告〔１〕，认为这个报告是正确的。各城
市市委市政府均应于开展三反和五反斗争的同时，注意维持经济生活的正常进行，如果
在一个短时间内出现了不正常状态，亦应迅速恢复正常状态。
（二）为着维持经济生活的正常进行，除对没有问题的守法的工商户（在北京有一
万户，在天津有一万几千户），应鼓励他们照常营业外，对于问题不大的半违法半守法
的工商户，应于五反斗争开展后分作几批做出结论，安定他们。这一类工商户占全体工
商的绝大多数，在北京约占全体五万工商户的三万七千多户。他们中大多数只有偷税漏
税问题，一部分有侵吞盗窃问题但不严重。对于这些人，应于发动工人店员，划清劳资
界线，检举他们的偷漏，侵吞，盗窃，并多方诱导他们自己坦白其违法行为之后，给他
们做出结论，叫他们补税一年，有侵吞盗窃者退出侵盗财产，宣布免予罚款。这个“只
退不罚”政策，可以安定绝大多数资本家，可以组成广大的五反统一战线。真正的五反
统一战线，只有在对这类资本家做出几批“只退不罚”的结论，并予公布之后，才能形
成。这种结论，大约在运动开展一个月的时候就应做出两三批，而在一个半月至多两个
月内必须做完。北京天津两市必须于本月内做完。做迟了，很不利。
（三）上述两部分资本家，即守法资本家和半守法半违法资本家，占着全体资本家
的百分之九十五左右，只有把他们争取过来，才能使占百分之五左右的反动资本家完全
陷于孤立。故对半守法半违法资本家必须严守只退不罚（更不捉人）政策，并力争早作
结论。有些人问题没有彻底弄清也就算了，如果要对这些人在这次斗争中彻底弄清一切
问题，势必拖长时间，对整个局势不利。
（四）剩下大约占百分之五左右的资本家，又可分为两部分：（甲）严重违法但不
是完全违法的资本家，这类人约占百分之四左右，我们的政策是进行检查，补税，退财，
罚款，但不捉人。（乙）完全违法的资本家，这类人约占百分之一左右。又分三类。第
一类，补税，退财，罚款，捉人，但不判徒刑。就是说，把他们捉起来，关几天，许其
取保释放，随传随到。捉的目的只在打落其反动气焰，不在于判徒刑，因为徒刑判多了
是不利的。这类人约占百分之点五左右。第二类，补税，退财，罚款，捉人，判徒刑，
直至没收其财产。这类人亦约占百分之点五左右，不宜太多，尤其没收财产不可太多。
第三类，判死刑，没收财产。这类人要极少，北京天津拟共只杀十人左右，并且不要杀
得太早。各地杀资本家要得中央批准才能执行。因为杀资本家和杀反革命不同，必须慎
重，否则不利。
（五）捉资本家一般必须具备三个条件，即第一，完全违法；第二，抗拒运动；第
三，在资本家中人缘不好。如果只有前二条，没有后一条，我们将他逮捕，必定不得人
心。所谓“人缘不好”，就是在多数资本家看来他是不正派的。
（六）关于拨给加工定货任务问题及其他和恢复或维持正常经济生活有关问题，请
中财委速予处理。
中　　　央
二月十五日
根据毛泽东手稿刊印。
注　　　释
〔１〕指中共天津市委一九五二年二月十四日关于在三反、五反期间维持正常的经
济生活给毛泽东、中央、华北局、中财委并彭真的请示报告。报告说，自三反以来，内
外交流、城乡交流停滞，对天津经济已发生重大影响。批发商业成交较前减少一半；银
行不贷款，银根很紧；私人不买货，也无心卖货；工业生产开始下降；税收显著减少。
一部分直接受到影响的劳动人民已在叫苦。如不采取措施，经济上的萎缩现象还要发展，
时间过长，则元气损伤过大。三反后，恢复将遇到更多的困难，生产、税收会受更多的
影响。市委研究以上情况后，认为在不影响三反运动的条件下，必须兼顾经济工作。对
于五反中已逮捕的奸商的财产问题，过去只注意查帐未注意掌握钱财，奸商在被捕前财
产隐匿不少。一查封，资本家的代理人就躺倒不干，工人要求复工开业，但是没有原料，
没有资金，机器破烂，困难很多，只好由财政局垫发工资。市委认为，一律查封不是好
办法，必须防止资本家把钱抽空，影响五反的经济果实。
全世界无产者，联合起来！


关于中央一级不准备审判中小贪污犯给习仲勋〔１〕的复电
关于中央一级不准备审判中小贪污犯给习仲勋〔１〕的复电
（一九五二年二月十五日）

仲勋同志：
二月十三日电〔２〕收到。（一）中央一级不准备对中小贪污犯举行审判；（二）
西北大行政区准备在二月审判一批贪污犯是好的，应选择一亿元以上的大贪污犯，暂时
不要审判一亿元以下的。并请先以量刑要点电告。
毛　泽　东
二月十五日
根据手稿刊印。
注　　　释
〔１〕习仲勋，当时任中共中央西北局第二书记。
〔２〕指习仲勋一九五二年二月十三日关于建议中央推迟召开原拟于二月十六日召
开的公审贪污犯（包括若干情节严重的中小贪污犯）大会给毛泽东的电报。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对周恩来关于解决三反中业务停顿问题的意见的批语
对周恩来关于解决三反中业务停顿问题的意见的批语
（一九五二年二月十六日）

周总理：
我完全同意你的意见〔１〕，请速予调整。
毛　泽　东
二月十六日上午二时
根据手稿刊印。
注　　　释
〔１〕指周恩来一九五二年二月十五日给毛泽东的信中提出的关于解决三反中业务
停顿问题的意见。信中说，今日政务院会议后，同陈云、薄一波谈到三反斗争中业务停
顿的问题现在已到应该予以解决的时候了。照中央一级三反斗争的情况看来，每个机关
各级领导干部中抽出三分一之或四分之一的人来专搞业务，是完全可能的，不至于影响
打虎工作。各部门业务如果没有领导同志来管是无法进行的。信中还说，要维持经济生
活的正常进行，主席给天津市委电报中所指示的办法是主要的一面，同时，机关业务的
恢复也是必须解决的另一面，没有这另一面，问题仍然得不到解决。在中央及京津两地
的各机关，从现在起就可以这样做了，在全国至迟三月一号也可以这样做。
全世界无产者，联合起来！


转发中南军区后勤部打虎经验的批语（一九五二年二月十六日）
          转发中南军区后勤部打虎经验的批语（一九五二年二月十六日）

各同志：
这个经验〔１〕很好，各处都可参考。特别是后勤系统要采用这个经验。

毛　泽　东
二月十六日
根据手稿刊印。
注　　　释
〔１〕指中国人民解放军中南军区后勤部一九五二年二月十一日关于打虎经验给谭
政的报告。主要内容是：（一）必须明确认识后勤系统内到处是森林，到处有老虎，管
钱多物多的出大老虎，管钱少物少的出小老虎，这已经成为规律。（二）打虎队一进虎
穴就是反贪污，领导暴露有贪污的要立即撤换，由工作组长兼代。（三）要有决心，有
气魄，不要姑息和怜悯，凡领导反贪污不力者要坚决换下来；有重大老虎嫌疑的领导者，
要坚决撤换下来；对贪污有据拒不坦白者，不论其身居何要职，要坚决管起来（软禁在
本单位或送军法处）。（四）要多组织力量，多开辟战场，展开兵力，消灭一切死角。
每个突击队要按具体对象分配力量，订出战斗计划与捉虎任务，采用包干制，一包到底。
（五）细心算帐，周密调查是擒虎的有效办法之一。要认真地查帐目、查合同、查订货、
查工程、查人事、查生活、查历史。（六）对贪污分子周围的家属、工作人员和经常来
往的亲朋故友，要周到地做工作，区别对待，或促其坦白，或动员写信，或当面劝说，
这是一种行之有效的办法。（七）打虎队伍要两路作战，既要对付机关的贪污分子，又
要对付与机关贪污分子有关系的外部奸商。经过内外夹攻，两路会师，他们的攻守同盟
就会解体。在捉住内部老虎的同时，必然捉到一批外部老虎。（八）召开对贪污分子有
押有放的大会，兑现政策，各单位趁热打铁，对贪污分子展开攻势，收效显著。
全世界无产者，联合起来！


对一九二师炮兵团部分同志关于三反斗争的建议信〔１〕的批语
对一九二师炮兵团部分同志关于三反斗争的建议信〔１〕的批语
（一九五二年二月十六日）

安子文〔２〕同志：
请你拟出一个对此类问题的处理办法，并在总党委讨论一次，斟酌妥当，然后提交
中央。
毛　泽　东
二月十六日
此件请抄发总党委各委员阅看。

根据手稿刊印。
注　　　释
〔１〕中国人民志愿军十九兵团一九二师炮兵团政治处的十二位同志，于一九五二
年二月十一日给毛泽东写信，提出两条建议：（一）捕捉大小老虎千万不要放弃捉公开
的老虎。信中说，部队中的大贪污分子，一部分是从事后勤财经工作的；还有的是团以
上的军政首长，他们用不着像一般贪污分子所用的方法贪污，可以依靠自己的权力任意
支取公款或其他物资，明目张胆地贪污，建立私人家务，有少数人发了财。建议对此进
行清查，有可能从中捉住一些大小老虎。（二）贪污浪费应该分清。将公开动用公款供
个人享受算作“迹近贪污的浪费”，无疑是纵虎伤人。
〔２〕安子文，当时任中央一级机关总党委第二书记、中央人民政府节约检查委员
会委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发中南局打虎新计划的批语（一九五二年二月十七日）
            转发中南局打虎新计划的批语（一九五二年二月十七日）

中南局、各中央局、大军区、志愿军：
（一）中南局二月十三日打虎新计划收到。这个大虎八千小虎四万二千余的新计划，
把全国各大行政区的打虎水平，提到了目前时期的最高度，比过去所设想的计划接近于
实际。请各中央局在适当时机酌量修改自己的计划。
（二）中南局率性将三反时间拉长些，分为四期，时间半年以上，配合各项工作来
做，就整个大行政区来说，就包括县区乡三级的三反来说，尤其是就尚未完成土改任务
的区域来说，是可以的，恐怕也只有如此做才能做到彻底。这样规定在各区是否适宜，
请各中央局加以考虑。但就大城市大工矿区，铁道运输系统，国营贸易系统，税收系统
来说，则必须在运动正式发动后两个月至多两个半月内基本做完，否则于经济不利。并
且在运动紧张期内必须指定一部分得力干部负责日常工作，维持正常财经工作的进行，
生产、运输、金融、贸易均不能停顿。在当地三反运动正式发动一个月至多一个半月后，
就应逐步增加领导日常工作的干部，这点很重要，请各同志注意。
毛　泽　东
二月十七日
根据手稿刊印。
全世界无产者，联合起来！


军委同意志愿军三十九军主力停止打虎转入战斗的电报
军委同意志愿军三十九军主力停止打虎转入战斗的电报
（一九五二年二月十七日）

志愿军党委：
转来卅九军二月十六日电〔１〕收到。该军主力停止打虎，转入战斗，处置很对。
其他第一线各部凡发生同样情况者亦应如此处置。
军　　　委
二月十七日
根据毛泽东手稿刊印。
注　　　释
〔１〕指中国人民志愿军党委转报的三十九军党委一九五二年二月十六日给志愿军
党委、兵团党委的电报。电报说，今日五时三十分起敌人向我全线阵地猛烈炮轰，出动
战车四十余辆，有大举进攻模样。为此，已令一一五师、一一七师暂停打虎，全力动员
作战，粉碎敌人的进攻。
全世界无产者，联合起来！


关于同意西南区打虎新计划的复电（一九五二年二月十七日）
          关于同意西南区打虎新计划的复电（一九五二年二月十七日）

邓小平贺龙〔１〕二同志：
二月十三日电〔２〕收到，同意你们的新计划。待过一时期再行酌量增加。
毛　泽　东
二月十七日
根据手稿刊印。
注　　　释
〔１〕邓小平，当时任中共中央西南局第一书记。贺龙，当时任中共中央西南局第
三书记。
〔２〕指邓小平、贺龙一九五二年二月十三日关于西南区打虎战果及第二步打虎追
加计划的报告。报告说，截至二月十一日，西南区地方和军队系统已捕捉老虎一万零二
十八只，第二步计划打虎必成数为一万七千只，期成数为两万只，内大老虎至少占十分
之一。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发习仲勋〔１〕关于西北区打虎新预算报告的批语（一九五二年二月十七日）
  转发习仲勋〔１〕关于西北区打虎新预算报告的批语（一九五二年二月十七日）

习仲勋同志，并告各中央局、大军区、志愿军负责同志：
（一）二月十四日报告〔２〕收到，很好，转发各同志参考。打虎预算，中南局最
近提了一个打大虎八千的预算，这在全国是最高的，你区和各区可参考中南计划酌量增
加预算；但你区和各区预算公布不久，可在做一时期取得更多经验后再行增加。（二）
各级军区的打虎预算和打虎工作，一定要受中央局、分局、省市区党委和地委的统一领
导，否则不利，你们已经注意这点，很好。（三）“可疑错，不可打错，防止逼供信”，
提得很好，在运动到了高潮时期，必须唤起同志们注意这一点。（四）你们规定判徒刑
须经超两级批准，判无期徒刑和死刑概归大行政区军政委员会批准，这是适当的。但撤
职逮捕只宜一般规定须超两级批准，在“打老虎”的紧张期间有些须迅速处理者，在证
据确实的条件下，应给可靠的主持人及其组织以当场处理之权，然后再上报追认。

毛　泽　东
二月十七日
根据手稿刊印。
注　　　释
〔１〕习仲勋，当时任中共中央西北局第二书记。
〔２〕指习仲勋一九五二年二月十四日关于西北全区打虎新预算和应取措施给毛泽
东并中央的报告。报告说，全区计划打虎一万三千只，其中大虎一千三百只。为实现这
个计划，务必做到：第一，和右倾思想不断作严肃斗争。第二，党委统一领导，各系统
各部门分工负责，两者结合，不可偏废。第三，密切指导，严密控制，坚持可疑错，不
可打错，防止逼供信。撤职、逮捕、判徒刑，须经超两级批准。无期徒刑、死刑批准权，
概归军政委员会。第四，捉虎要注意某些偏僻角落。最后，大区机关拟举行一次审判大
会，公开处理几个一亿元以上的大贪污犯，体现政策，以进一步推动打虎运动。
全世界无产者，联合起来！


关于派陈伯达〔１〕去东北了解五反情况给高岗〔２〕的信
关于派陈伯达〔１〕去东北了解五反情况给高岗〔２〕的信
（一九五二年二月十七日）

高岗同志：
为了解东北五反斗争情况，派陈伯达同志到沈阳看一看，有时间的话去长春哈尔滨
两处看一下，一星期到十天回来再去上海一带。陈到后请你给他以指示。
毛　泽　东
二月十七日
根据手稿刊印。
注　　　释
〔１〕陈伯达，当时任中共中央宣传部副部长。
〔２〕高岗，当时任中共中央东北局书记。
全世界无产者，联合起来！


关于中南军区应增加打虎预算给谭政〔１〕等的电报（一九五二年二月十八日）
  关于中南军区应增加打虎预算给谭政〔１〕等的电报（一九五二年二月十八日）

谭政同志并告剑英〔２〕：
二月十三日电〔３〕收到。你们军区打虎预算据中南局最近电告增至打大虎八百，
这比你们过去的数字是增大了，但和华东军区的一千六百相比，仅及其一半。实际上华
东军区大虎将来可能打至二千五百至三千。你们基本上应与他们看齐，但可稍迟一会再
增加，并须启发下面同志自动增加，始不觉得太勉强。特别是华南军区系统可能打大虎
一千以上，中小虎万数，而他们定得很低，勇气不旺。最近看了四十八军打虎渐多，应
即以之教育全军。
毛　泽　东
二月十八日
根据手稿刊印。
注　　　释
〔１〕谭政，当时任中国人民解放军中南军区第三政治委员。
〔２〕剑英，即叶剑英，当时任中国人民解放军华南军区司令员。
〔３〕指谭政一九五二年二月十三日关于目前华南军区打虎预算给毛泽东的报告。
报告说，华南军区第二次预算，加上驻两广各军及广西数字，计划共捉大虎一百八
十三只，中小虎二千一百六十四只。
全世界无产者，联合起来！


对罗瑞卿〔１〕关于中南军区后勤系统三反报告的批语和复电
对罗瑞卿〔１〕关于中南军区后勤系统三反报告的批语和复电
（一九五二年二月十八日）

一

陈毅、贺龙、张宗逊、刘澜涛、高岗、彭德怀、杨立三〔２〕诸同志：
兹将罗瑞卿同志从汉口来报〔３〕一件发给你们阅看，请对你们那里后勤系统的三
反打虎工作，严密掌握，务期彻底。至要至盼！
毛　泽　东
二月十八日

二

罗瑞卿同志：
（一）二月十六日关于中南后勤系统的报告收到，很好，已发各区仿办。（二）你
的任务是考察和帮助党政军民学整个三反打虎工作，不是专为公安系统，请加注意为盼。
毛　泽　东
二月十八日
根据手稿刊印。
注　　　释
〔１〕罗瑞卿，当时任中央人民政府公安部部长、节约检查委员会委员，受中央委
派在中南区帮助三反五反工作。
〔２〕陈毅，当时任中国人民解放军华东军区司令员。贺龙，当时任中国人民解放
军西南军区司令员。张宗逊，当时任中国人民解放军西北军区第一副司令员。刘澜涛，
当时任中国人民解放军华北军区副政治委员。高岗，当时任中国人民解放军东北军区司
令员兼政治委员。彭德怀，当时任中国人民志愿军司令员兼政治委员。杨立三，当时任
人民革命军事委员会总后勤部部长。
〔３〕指罗瑞卿一九五二年二月十六日关于中南军区后勤系统三反工作的报告。报
告说，中南军区认为，在打虎中必须派遣有决心、有办法的指挥官去后勤部门坐镇和领
导；组织打虎队，订出计划，实行包干；采用查经济、帐目、合同、单据、订货、加工、
工程、生活、历史、关系等“十查”的办法查找老虎，再经群众大会猛攻、小会细算细
查和个别开导，大体就能攻破。报告还说，后勤部门贪污、浪费、官僚主义的问题极为
严重，不仅中南后勤如此，全国后勤大体如此，应引起严重注意。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发南京市委关于宣教系统打虎情况报告的批语
转发南京市委关于宣教系统打虎情况报告的批语
（一九五二年二月十八日）

此件〔１〕很好，发各中央局转发文教系统仿行。
毛　泽　东
二月十八日
根据手稿刊印。
注　　　释
〔１〕指中共南京市委宣传部一九五二年二月十七日关于宣教系统打虎情况给华东
局并中央的报告。报告说，打虎以来，文教系统是“清水衙门”、“小贪污难免大贪污
没有”等麻痹思想已一扫而空。文教系统已落网大虎六只，中小虎六十七只，现正在继
续搜捕中。报告提出文教宣传系统打虎中应着重掌握的几个问题：（一）严格掌握政策，
纠正单纯依靠群众压力解决战斗的错误思想，强调要深入动员群众，艰苦细致地调查研
究材料，严格控制召开斗争大会，防止逼供信。（二）对高级知识分子既要洗澡，又要
坚决帮助其过关。拟在他们对自己问题交待得差不多时转入对资产阶级思想影响的批判。
（三）分类指导，抓好重点，照顾一般，根本没有骨干的单位，暂时搁置，腾出手来再
搞。报告还说，拟在打虎结束时，与大专学校文艺部门开展思想改造和整风运动的同时，
在宣传部内部开展一个彻底反官僚主义的斗争，以提高思想，改进工作。
全世界无产者，联合起来！


对劳动部关于劳动行政机关在三反中应注意的几点意见的批语
对劳动部关于劳动行政机关在三反中应注意的几点意见的批语
（一九五二年二月十八日）

陈薄李〔１〕及彭真〔２〕同志：
中财委及政法委各部门，都应仿照中央公安部和中央劳动部的作法〔３〕，根据自
己已得经验向各大行政区及省市的所属部门下达指令，指示他们进行反贪污和反资产阶
级的进攻，指令内容要生动有力，不要一般化。
毛　泽　东
二月十八日
根据手稿刊印。
注　　　释
〔１〕陈，指陈云，当时任政务院副总理兼财政经济委员会主任。薄，指薄一波，
当时任政务院财政经济委员会副主任、中央人民政府节约检查委员会主任。李，指李富
春，当时任政务院财政经济委员会副主任、中央人民政府节约检查委员会副主任。
〔２〕彭真，当时任政务院政治法律委员会副主任、中央人民政府节约检查委员会
副主任。
〔３〕中央人民政府公安部一九五二年二月五日关于三反运动打虎情况及经验的报
告，总结了他们重新组织打虎队伍，再一次发动群众，对反贪污斗争尚不彻底的重点单
位，由领导亲自指挥，集中火力，迅速打开局面，拿下五个大贪污犯的经验。中央人民
政府劳动部一九五二年二月十三日给各大行政区人民政府劳动部并各省市劳动局的指示，
对劳动行政机关在三反运动中应注意的问题提出了指导性的意见。指示说，本部与各地
劳动局在三反运动中初步暴露出来的事实，证明当前资产阶级向劳动行政部门的进攻，
也是非常猖压的。各地劳动行政机关在三反运动中除尽量揭发一般的贪污、浪费和官僚
主义并穷追老虎外，还要特别注意那些在处理劳资争议时接受资方贿赂、出卖工人利益
的贪污分子。中央劳动部在清查工作结束后，要进行一次彻底的工作检查，并在此基础
上来制订新的工作方针和一九五二年的工作计划。各地劳动行政机关也应如此。
全世界无产者，联合起来！


关于转发贸易部打虎情况综合报告的批语（一九五二年二月十八日）
        关于转发贸易部打虎情况综合报告的批语（一九五二年二月十八日）

将这个报告〔１〕发给中央和军委各部门，中央人民政府各党组，各中央局、大军
区，并转分局、省市区党委，各财政、金融、贸易、工业及后勤部门党组。大家注意肃
清资产阶级的坐探及国民党派来的经济特务和政治特务。
毛　泽　东
二月十八日
根据手稿刊印。
注　　　释
〔１〕指贸易部党组、机关党委一九五二年二月十八日关于打虎情况的综合报告。
报告说，截至二月十五日，贸易部已打大虎三十八个，其中由资产阶级和国民党反动派
派进来或拉过去的经济坐探，占半数以上。这说明贸易部和各总公司是资产阶级在经济
情报上实行猖狂进攻的一个重点对象。由于这些单位掌握全国各种商品的商情、物价、
贸易计划，又不直接经营业务，因此着重打击坐探，在这些单位就有着特殊重要性。估
计各大行政区贸易部和区公司，大城市商业局和市公司也一定会有大批坐探。除坐探外，
在收购与出售、基本建设方面也存在大批老虎。经分析，贸易部已打出的大老虎的最大
来源是向社会招收的人员，其次是留用人员，此外还有一部分老干部。在老干部中，旧
商人出身和过去长期经营机关生产的又占很大数量。据了解，全国各地国营贸易企业的
人员成份，也大体是这样。要求中央通知各地，在这些方面严加注意。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发南汉宸等关于三反以来金融情况报告的批语（一九五二年二月十九日）
  中央转发南汉宸等关于三反以来金融情况报告的批语（一九五二年二月十九日）

各中央局，大军区，并转分局、省市区党委：
（一）银行负责同志这一报告〔１〕，如同中财委所说，除对国营和私营工业最近
减产情况没有正确反映外，其余各项估计及所提意见都是正确的。（二）请各中央局和
省市区党委注意这个报告建议各项中有关当地能做的几项，领导金融机关在三反和五反
中予以解决。
中　　　央
二月十九日
根据毛泽东手稿刊印。
注　　　释
〔１〕指中国人民银行行长南汉宸、副行长胡景沄一九五二年二月十四日关于三反
以来金融市场情况给中财委主任陈云、副主任薄一波李富春的报告。报告说，三反运动
以来，金融市场的情况是：物价继续下落，财政情况益趋好转，国家银行存款继续增加，
贸易略有缩小，对资本主义国家贸易入超和外汇不足情况已有转变，工业生产正常进行，
私营商业加速改组。在此情况下，银行拟采取下列措施：一、结合私营工商业的五反，
请各地党政部门积极掌握合营及私营银行钱庄的五反运动，彻底整顿改造行庄。二、适
应物价稳定的新情况，对私利率及时下降百分之二十，货币储蓄月利率降至百分之一点
二左右。三、根据目前物价稳定、货币不断回笼的情况，货币发行不应紧缩，银行可适
当增加贸易放款，以活跃市场，扩大国营贸易阵地，用以扶持生产。四、在保持一定外
汇库存情况下，应加强外汇的运用，以避免风险。五、银行的三反运动继续开展，下一
阶段检查资产阶级思想、修改章则制度，拟主要建立预算监理和集中信贷制度。六、本
年公债可考虑不发，印制债券工作似可停止。
全世界无产者，联合起来！


对聂荣臻〔１〕关于朝鲜前线敌大面积空投带菌昆虫等的报告的批语
对聂荣臻〔１〕关于朝鲜前线敌大面积空投带菌昆虫等的报告的批语
（一九五二年二月十九日）

请周总理注意此事〔２〕，并予处理。
毛　泽　东
二月十九日
根据手稿刊印。
注　　　释
〔１〕聂荣臻，当时任中国人民解放军代总参谋长。
〔２〕指聂荣臻一九五二年二月十八日给军委主席、副主席的报告中所述的朝鲜前
方敌人大面积空投苍蝇、跳蚤、蜘蛛等一事。报告说，除已派专家前往现场了解外，已
将苍蝇等送回北京进行培养化验，确定带有何种病菌。据专家估计，以霍乱、伤寒、鼠
疫、回归热四种病菌的可能性为大，如化验证实，即须火速大力进行防疫灭疫工作。
全世界无产者，联合起来！


转发北京市委关于五反斗争的两个报告的批语（一九五二年二月二十日）
      转发北京市委关于五反斗争的两个报告的批语（一九五二年二月二十日）

北京市委，各中央局，并转分局、省市区党委：
（一）同意北京市委二月十七日的两个报告〔１〕。（二）请各大中城市市委根据
中央已发关于五反的指示去指导五反斗争，并吸取北京市的经验。
毛　泽　东
二月二十日
根据手稿刊印。
注　　　释
〔１〕指中共北京市委一九五二年二月十七日关于分别处置贪污犯的计划的报告和
关于五反斗争的经验及下一步工作部署的报告。前一个报告说，三反五反运动深入并进
入最高潮后，对贪污犯和违法资本家更应严格控制逮捕名单，只捕那些非捕不可的；可
捕可不捕的或者可以缓捕的，即不逮捕或暂不逮捕。逮捕人数，工作人员不超过总人数
千分之三，工商界不超过总户数千分之十。后一报告说，工商界的五反斗争已进入最高
潮，取得很大胜利，但有些大的严重违法的工商户，仍顽抗不交代。检查组经过总结经
验，已开始采用以下四种方式进行检查：（一）调来检查。节约检查委员会把违法资本
家叫来谈话，坦白了的即从宽处理。（二）兵临城下，劝其坦白。检查组到达后，给以
充分考虑时间，只要讲了仍从宽处理。（三）经过上述方法仍拒不交代者，即进行全面
检查，不查清不止。查出违法行为后，即从严惩处。（四）停战谈判，即在检查过程中，
如发现被检查者已有动摇，即由较主要的负责人与之谈话，给以坦白和立功的机会。市
委准备在二月底以前把百分之九十的工商户基本处理完毕。做法是：对既未坦白又未被
检举的约一万户，召集他们开会，号召当场交代，签名具结，然后宣布免予追究，既不
补税也不退财。在已坦白与被检举的四万工商户中，迅速处理三万五千户，分别予以补
税、退财，但不罚款。这样可以使百分之九十以上的工商户安心经营，突出地孤立嫌疑
重大或问题严重、拒不坦白的工商户。在已逮捕的资本家中，交保释放一部分，使他们
现身说法，检举别人，立功赎罪。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发华北局打虎新计划的批语（一九五二年二月二十日）
            转发华北局打虎新计划的批语（一九五二年二月二十日）

华北局、各中央局，并告各大军区、志愿军：
华北局二月十七日新计划〔１〕收到，很好，发给各同志参考。其中说到追赃款及
须有五天至七天的休整等项，是必要的，请同志们注意。
毛　泽　东
二月二十日
根据手稿刊印。
注　　　释
〔１〕指中共中央华北局一九五二年二月十七日关于新的捉虎计划给分局、各省委、
市委并报毛泽东、中央的报告。报告说，华北全区捉虎已超过原计划数目，运动的发展
要求立即追加任务，订出新的打虎计划。为保证新计划的顺利实施，报告规定了下列五
条：（１）充分发动群众，认真做好调查研究工作，组织力量，学习战术，有计划、有
步骤地组织捉虎战役。（２）对于捉住的老虎，要挤净材料，查清赃物、赃款的下落，
并迅速令其吐出全部、大部或一部。（３）各级党委和政府应抽出一定人员管理其他日
常工作，特别是春耕和工矿企业生产部门的工作，使生产尽可能少受影响。（４）地委
以上领导机关应随时纠正捉虎中逼供和硬凑老虎的现象。（５）各地在组织两三个战役
之后，应有五天至七天的停顿，以清理案件，总结经验，整顿队伍，然后再战。
全世界无产者，联合起来！


中央关于在五反斗争中捉人封店问题给华东局的电报（一九五二年二月二十日）
  中央关于在五反斗争中捉人封店问题给华东局的电报（一九五二年二月二十日）

华东局：
你们二月十九日答复南京市委二月十五日报告的意见〔１〕是正确的。在五反斗争
真正开展、同志们头脑很热、很想多捉人多封店的城市，如济南、南京等，按照中央指
示予以适当节制是必要的。在还没有开展的城市，如青岛、无锡、上海等，则不要强调
节制，而应继续批判右倾思想，强调开展斗争。
中　　　央
二月二十日
根据毛泽东手稿刊印。
注　　　释
〔１〕中共中央华东局一九五二年二月十九日在批复南京市委二月十五日五反报告
的电报中指出：南京五反运动所以能在较短时间内取得重大成绩，主要由于在事前进行
了充分的调查研究和政策宣传，坚持依靠工人、店员，团结中小户，分化和孤立违法资
本家的原则，在执行政策上做到宽严分明，并利用资产阶级的内部矛盾，争取多数对我
同情，这些都很好。但南京市委提出在运动中要摧毁的店户可能达到百分之二左右，逮
捕的人数可能超过千分之五，是不妥当的。南京应特别注意对违法资本家的分化瓦解工
作，借以团结争取绝大多数，集中力量打击极少数罪大恶极的反动资本家。
全世界无产者，联合起来！


关于华南分局打虎部署给叶剑英〔１〕的复电（一九五二年二月二十一日）
    关于华南分局打虎部署给叶剑英〔１〕的复电（一九五二年二月二十一日）

剑英同志，并告子恢〔２〕同志：
二月十九日报告〔３〕收到。打虎有进展，甚慰。你们的部署是对的。但你们一般
成绩尚不算大，尤其财委和军区太小，须加强压力，研究战术。
毛　泽　东
二月二十一日
根据手稿刊印。
注　　　释
〔１〕叶剑英，当时任中共中央华南分局第一书记、中国人民解放军华南军区司令
员。
〔２〕子恢，即邓子恢，当时任中共中央中南局第二书记、中国人民解放军中南军
区第二政治委员。
〔３〕指叶剑英一九五二年二月十九日关于广州市打虎情况给毛泽东并中央、邓子
恢、中南局的报告。报告说，广州市五个单位共捉老虎一千二百五十四只，其中大老虎
二百一十九只。华南财委直属单位捉虎五十七只，华南军区直属单位捉虎一百九十六只。
华南分局拟定的下一阶段的打虎部署是：（一）继续克服右倾思想。（二）仿北京二月
一日公审大贪污犯的办法，争取二月下旬在广州召开一次公审大会。（三）批判有些同
志急于求成、简单化的打虎方法，提倡从算大帐到算细帐，学习新的工作方法。（四）
采取以虎打虎的有效办法来对付攻守同盟。（五）迅速成批地按中央指示解放中小贪污
分子。
全世界无产者，联合起来！


中央转发北京市委关于处理不法工商户的报告的批语
中央转发北京市委关于处理不法工商户的报告的批语
（一九五二年二月二十二日）

北京市委，各中央局并转各省市区党委：
（一）同意北京市委二月二十日报告〔１〕。将这个报告发各同志参考。（二）已
告北京市委将守法工商户由一万户扩大为一万四千户左右，即是对有些有小问题的工商
户向他们当面指出，他们有小错误，这是不对的，以后不要再犯，但因其问题不大，应
归入守法资本家一类。这样处理，使守法面大一点，对我们有利。如同对五十万元以下
的小贪污分子，除若干情节严重者外，算作占小便宣不算贪污一样，对整个三反五反斗
争是有利的。（三）哪些是守法户，哪些是半违法半守法户，在实行处理时，除要资本
家自报公议，并须由经理和会计分别签字于调查表格外，还一定要本厂本店工人店员讨
论通过。对有些有小问题的算作守法户，对半违法的采取只退不罚政策，一定要向工人
店员先说清楚，使他们懂得这样处理的必要性。（四）在一个城市中公开向资本家和工
人店员说明本市守法资本家有多少（在北京是一万四千户），半守法半违法资本家有多
少（在北京是三万多户），其他严重违法及完全违法资本家有多少（在北京是二千多户），
必须在五反斗争正式开展约一个月左右，在工人店员群众斗争已经充分发动，工人阶级
和资产阶级的界线已经明确划清，工会组织已经整理，资本家在工会中的走狗已经驱逐
出去的时候，必须在这种时候才能开始公开宣布几类资本家的大概数目字，并实行分批
处理，使资本家摸到我们的底。到了这种时候，也必须这样宣布，使资本家摸底，并迅
速处理，否则不利。目前，北京、天津、济南、南京、重庆已经可以和应当这样做了，
并须在本月底及三月上旬对这两类资本家基本上处理完毕。沈阳和武汉大概可在三月上
旬做，中旬处理完毕。不可再迟。上海要三月上旬才能正式大规模发动五反斗争，至快
要三月下旬或四月上旬才能这样做。上海迟一点发动五反对整个经济有利。其他城市，
请各地同志酌情决定。（五）城市中在处理了占百分之九十五左右的守法和半守法两大
类资本家以后，人心就大定了，暂时停顿或半停顿或不活跃的经济活动就可恢复了，占
百分之五左右的反动资本家就完全陷于孤立了，我们也就可以腾出手来从容地惩治这些
反动资本家。因此各城市市委市政府必须在适当时机用主要力量放在处理前述两大类资
本家方面。

中　　　　央
二月二十二日
根据毛泽东手稿刊印。
注　　　释
〔１〕指中共北京市委一九五二年二月二十日关于处理不法工商户给毛泽东、中央
并华北局的报告。报告说，对不法工商户采取发调查表，自填并具结，然后加以审查和
处理的办法。对全市约有一万户的守法资本家，决定不补税，不退财，做出无事的结论
；对全市约有三万五千户的半守法半违法的工商户，宣布只退、只补、不罚。准备月底
前将上述两类工商户的问题基本处理完，以便彻底孤立问题较大的、问题严重的、问题
最严重的和完全违法的四千多工商户，并从容地加以处理。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发中南军区打虎部署的批语（一九五二年二月二十二日）
            转发中南军区打虎部署的批语（一九五二年二月二十二日）

谭政〔１〕同志，并告各大军区：
二月二十日报告〔２〕收到。（一）同意你们的部署。（二）请各大军区亦按中南
所提部署去做，力争三月底完成全军三反任务，包括营连和县大队独立团的三反在内。
四月一号起实行整编。
毛　泽　东
二月二十二日
根据手稿刊印。
注　　　释
〔１〕谭政，当时任中国人民解放军中南军区第三政治委员。
〔２〕指谭政一九五二年二月二十日关于中南军区打虎部署给毛泽东的报告。报告
说，中南军区拟将打虎延至三月十五日。争取在三月五日至十日前，地方军完成分区一
级、野战军完成师团两级打虎计划。华南、各省军区、各军一级，则争取在三月十五日
前完成，如不可能则酌量延长。三月五日或十日后，地方军转入整县大队及独立团，依
次转入连队。野战军则在完成军师团三级机关打虎任务后，转入营连两级。
全世界无产者，联合起来！


中央关于改派薄一波〔１〕去上海帮助三反五反工作的电报
中央关于改派薄一波〔１〕去上海帮助三反五反工作的电报
（一九五二年二月二十二日）

华东局：
兹派薄一波同志来你处，其任务是在华东局的决定下考察及帮助上海方面的三反和
五反工作。彭真〔２〕同志因事暂不能来。
中　　　　央
二月二十二日
根据毛泽东手稿刊印。
注　　　释
〔１〕薄一波，当时任政务院财政经济委员会副主任、中央人民政府节约检查委员
会主任。
〔２〕彭真，当时任中央人民政府节约检查委员会副主任。一九五二年二月五日中
共中央曾电告华东局，决定派彭真去华东帮助三反和五反工作，重点放在帮助上海市委
开展五反斗争。参见本册第１５３页。
全世界无产者，联合起来！


转发华东军区党委关于打虎情况和部署的报告的批语
转发华东军区党委关于打虎情况和部署的报告的批语
（一九五二年二月二十二日）

华东军区党委，各大军区及志愿军党委：
（一）同意华东军区党委二月二十一日下午七时的报告〔１〕。（二）将这个报告
发给各大军区及志愿军仿照办理。（三）目前全军打虎战斗已达高潮，再有一两个战役，
即可基本解决问题，转入营连及县大队独立团的三反斗争。因此目前第一要注意打尽老
虎，不要松劲；第二要注意调查研究，算大帐，算细帐，清查老虎真假，严禁迫〈逼〉
供信。注意这两条，就可获得全胜。
毛　泽　东
二月廿二日
根据手稿刊印。
注　　　释
〔１〕指中共华东军区委员会一九五二年二月二十一日关于打虎战绩与今后部署的
报告。报告说，华东部队打虎运动从一九五二年二月一日开始，经过发动打虎和限期坦
白两个战役，已经取得显著成绩，但尚未最后完成任务，因此拟发动第三个战役，普遍
搜山搜洞，以打大老虎为重点，捉尽所有老虎。为此要求：（一）已完成或超过原定任
务的单位，应防止与克服收兵思想，继续打虎。一是把已打出的老虎来一次清查，将打
伤了的和围住了的打死，将真假莫辨的审核清楚；二是根据“打尽老虎，肃清贪污”及
在三反结束时向上级具结保证的原则，按照实际情况追加预算，注意消灭空白与死角。
（二）未完成原定任务的单位，应争取迅速完成任务，然后再按上条所述执行。（三）
打虎战术一般应以专案专办为主，做深入细致的调查研究工作，并发动检举立功，运用
坦白彻底的大贪污分子现身说法等。（四）总结限期坦白阶段的经验，教育打虎队员和
群众，调整力量，制定新的作战计划，做好新战役的各项准备工作。（五）除少数空白
和死角单位外，一般应停止再挤，个别漏网者，可在普遍搜山中顺带解决。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发中南局关于五反斗争策略和部署的报告的批语（一九五二年二月二十三日）
中央转发中南局关于五反斗争策略和部署的报告的批语（一九五二年二月二十三日）

中南局、各中央局，并转分局、省市区党委：
（一）同意二月十九日中南局关于五反斗争策略和部署的报告〔１〕。（二）将这
个报告发各中央局参考。（三）请各省委就省城的五反加以精密研究，作出结论，以便
正确地指导省城及全省城市的五反斗争，务使五反在全国范围内不出大的偏差。（四）
因为三反五反同时进行并要同时保证不犯错误，必须将县区乡三级的三反及县城和县范
围内的市镇的五反，除少数典型试验外，一律坚决推迟到春耕完成以后去做。（五）省
城以外的中等城市，例如四平街、石家庄、苏州、衡州、汉中、遵义等处如何进行五反，
目前尚无经验，请各省委区党委令各地委精心研究，请示批准，有计划地去做，只许做
好，不许做坏。各中央局和省委还应派员帮助一二个地委研究一二个中等城市的五反部
署，并以经验电告中央为盼。
中　　　　央
二月二十三日
根据毛泽东手稿刊印。
注　　　释
〔１〕中共中央中南局一九五二年二月十九日关于五反斗争的报告，分析了在三反
五反斗争中中南区经济生活呈现的不正常状态及其原因，提出了解决这一问题的对策：
决定恢复国营企业的工作能力，在不误三反和五反的前提下，中南区和省两级目前抽出
五分之一力量，三月初逐渐增加到四分之一的力量办理业务。县区三反坚决推迟，下层
经济网保持继续活动。收购土产要大胆投放，加工订货应尽力恢复。对资本家要加紧五
反并注意打击他们消极怠工和对店员的进攻。同时为了保持经济生活的正常状态，减少
失业，保证城乡交流，五反斗争应完全按照中央指示的缩小打击面、争取多数的方针进
行。为了准确地执行五反政策，要妥善解决三反、五反的配合作战问题，避免发生各机
关自行派检查组到商店查帐、把资本家拉到机关来斗等混乱现象。
全世界无产者，联合起来！


关于上海市应抓紧完成三反打虎任务开展五反斗争的电报
关于上海市应抓紧完成三反打虎任务开展五反斗争的电报
（一九五二年二月二十三日）

陈毅谭震林〔１〕二同志，上海市委各同志：
市委二月二十一日报告〔２〕收到。你们二月二十日的会议开得很好，我相信你们
的打虎作战会开展起来。希望你们从二月二十五日至三月十日，分为三期，每期五天，
共十五天，抓紧检查督促，改进方法，基本上完成上海市各系统内部的三反打虎任务。
从三月十一日起阵容整齐地正式开展上海市工商界的五反斗争。
毛　　泽　　东
二月二十三日下午九时
根据手稿刊印。
注　　　释
〔１〕陈毅，当时任中共中央华东局第二书记、上海市委第一书记。谭震林，当时
在中共中央华东局、华东军政委员会担任领导工作。
〔２〕指中共上海市委一九五二年二月二十一日关于打虎不力问题给毛泽东并报华
东局的检讨报告。报告说，上海打虎仅完成预定任务的百分之二十六，较各地落后，已
严重影响到全国的五反运动。这主要是由于市委对这次严重的阶级斗争认识不足，思想
老虎未能及时肃清，以致贯彻不力，陷入战线太长、分兵把口的被动状态。二月二十日
全市召开了二千多人的打虎干部会议，由陈毅传达毛泽东的指示，严肃地批评了上海打
虎现状，指出努力方向，并当场宣布对一些领导干部给予撤职和停职反省的处理，逮捕
法办了数人，教育意义很大。为了加强上海的工作，华东局还决定调一批省市领导干部
到上海市担任各方面的领导工作。
全世界无产者，联合起来！


关于同意罗瑞卿〔１〕对三反中暴露的反革命分子的处理意见的电报
关于同意罗瑞卿〔１〕对三反中暴露的反革命分子的处理意见的电报
（一九五二年二月二十三日）

罗瑞卿同志：
二月十九日电收到。同意你对付反革命分子的意见〔２〕。
毛　泽　东
二月廿三日
根据手稿刊印。
注　　　释
〔１〕罗瑞卿，当时任中央人民政府公安部部长、节约检查委员会委员。
〔２〕罗瑞卿一九五二年二月十九日给毛泽东并中央的报告中提出的对付三反中暴
露的反革命分子的意见是：为了集中搞经济老虎，一般应采取先经济后政治的办法。对
于破坏三反的反革命分子，则必须坚决采取措施，以扫除打虎障碍。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于县区乡三级暂不进行三反和五反的指示（一九五二年二月二十四日）
    中央关于县区乡三级暂不进行三反和五反的指示（一九五二年二月二十四日）

各中央局，并转分局，省市区党委，地委：
（一）县区乡三级的三反，除省委地委为了典型试验之目的，可以个别地进行以外，
一律待春耕完成以后再做，以免引起混乱，此点前已通知。（二）县区乡某些违法资本
家中的五反，目前一律不要进行。已进行者，一律停止。将来何时进行及如何进行，中
央将根据情况另行通知。（三）中等城市例如四平街、营口、石家庄、新乡、苏州、宁
波、宜昌、衡州、江门、梧州、宝鸡、汉中、自流井、遵义等的违法资本家中何时进行
五反及如何进行五反，须由各中央局、分局、省委区党委根据中央二月十五日指示〔１
〕严格审查控制，逐一批准，以免混乱。

中　　　　央
二月二十四日
根据毛泽东手稿刊印。
注　　　释
〔１〕指一九五二年二月十五日中共中央关于五反中对各类资本家的处理意见的指
示。见本册第２１２页。
全世界无产者，联合起来！


关于检查和报告西安市五反斗争实际情况给习仲勋〔１〕的电报
关于检查和报告西安市五反斗争实际情况给习仲勋〔１〕的电报
（一九五二年二月二十四日）

习仲勋同志：
中央宣传部同志们根据他们检查群众日报二月五日和七日的言论，有一个电报〔２
〕给西北局宣传部，提出了批评。我不明了西安市五反斗争的实际情况，不知中央宣传
部的批评是否适当。请你对西安市的工作加以检查，并以你的意见〔３〕电告为盼。

毛　　泽　　东
二月二十四日
根据手稿刊印。
注　　　释
〔１〕习仲勋，当时任中共中央西北局第二书记。
〔２〕指中共中央宣传部一九五二年二月二十三日关于西安《群众日报》发生右倾
错误给西北局宣传部的指示。中央宣传部对《群众日报》二月五日刊载的西安市协商委
员会扩大会议的报道以及会议通过的关于五反运动宣传提纲，二月七日刊载的西安市工
商联五反运动扩大会议的报道和社论，提出了批评，认为上述报道和言论违背了中央历
次指示的方针，表现了严重的右倾思想：主张五反运动不是反击资产阶级进攻的一次阶
级斗争，而是资产阶级内部的事情；主张这场斗争所依靠的力量不是工人阶级，而是资
产阶级自己；主张这场斗争的领导权不属于工人阶级，而属于资产阶级；主张进行这一
斗争的方针不是发动群众，而是由资产阶级的一部分去反对另一部分。
〔３〕按照毛泽东在电报中提出的要求，习仲勋于一九五二年二月二十八日向毛泽
东报送了检查西安市五反斗争的报告。习仲勋说：中央宣传部二月二十三日“对西安市
群众日报的批评完全正确，这种批评很必要”：“群众日报二月五日和七日关于西安市
两个会议的报道和言论以及西安市某些负责同志的发言，确有严重错误。这主要是他们
把某些策略片面地了解，拿去宣传，也就把五反斗争的基本性质和基本方针说走了样。
其看法、说法，实质都是带有右的倾向，必须指正”。在西北局的帮助和指导下，西安
市纠正了五反初期发生的右的倾向。
全世界无产者，联合起来！


转发华东局关于上海奸商借公私合营损公肥私的报告的批语
转发华东局关于上海奸商借公私合营损公肥私的报告的批语
（一九五二年二月二十五日）

请各地注意处理同类情况〔１〕。
毛　　泽　　东
二月二十五日
根据手稿刊印。
注　　　释
〔１〕指中共中央华东局一九五二年二月二十四日通报中所说的上海市公私合营工
厂中资产阶级营私舞弊的情况。通报说，在三反中发现上海的十个公私合营厂实际上已
变成为“合公营私”厂。它们完全丧失国营经济领导下的国家资本主义经济的性质，成
了资本家损公肥私的基地。通报要求各级党委在三反五反运动中同时打垮资产阶级在公
私合营方面的进攻，将工厂中的领导权巩固地掌握过来。
全世界无产者，联合起来！


转发中直党委关于打虎工作报告的批语（一九五二年二月二十六日）
        转发中直党委关于打虎工作报告的批语（一九五二年二月二十六日）

此件〔１〕很好，发各同志参考。强调要材料，要证据，普遍推行算大帐算细帐追
赃款追赃物的方法，严禁逼供信的方法，是目前打虎作战是否能取得完全胜利的关键的
所在。
毛　　泽　　东
二月二十六日
根据手稿刊印。
注　　　释
〔１〕指中共中央直属机关党委一九五二年二月二十五日关于打虎工作给总党委并
毛泽东的报告。报告汇报了前一段打虎的情况和做法，对今后的打虎方法，特别强调算
细帐和调查材料。指出前一时期不肯投降的老虎，一般都比较难打，需有更多的材料和
证据，才能迫他缴械；对已承认犯罪事实的老虎与中小贪污分子要分出力量来甄别材料，
并进行追赃工作。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于加强对陈嘉庚〔１〕保卫工作的批语〔２〕（一九五二年二月二十六日）
    关于加强对陈嘉庚〔１〕保卫工作的批语〔２〕（一九五二年二月二十六日）

周总理：
请指示福建当局加强对陈嘉庚的保卫工作，或劝陈来京。如何，请酌处。
毛　泽　东
二月廿六日
根据手稿刊印。
注　　　释
〔１〕陈嘉庚，爱国华侨领袖。当时任中央人民政府委员、政协第一届全国委员会
常务委员。
〔２〕毛泽东的这个批语，写在新华社福建分社给总社的一份电报上。电报说，美
蒋特务最近计划谋害陈嘉庚以嫁祸于我，破坏五反运动。
全世界无产者，联合起来！


中央关于分步骤开展城市五反斗争的指示（一九五二年二月二十七日）
      中央关于分步骤开展城市五反斗争的指示（一九五二年二月二十七日）

各中央局，并转分局、省市区党委、地委：
（一）兹将罗瑞卿〔１〕同志关于长沙市五反经验的报告〔２〕发给你们参考。中
央认为长沙市在五反中的策略是正确的，其经验可在各大城市和中等城市仿行。（二）
直到现在大多数中央局，分局，省委、区党委的精力，主要还是放在三反方面，未对五
反作精密的研究，或虽有研究尚未向中央作报告，也未对下面作明确的指示，这是不妥
当的。第一，必须确定暂时不在县区乡搞五反。第二，各中央局、分局、省委和区党委，
必须在自己所在地的城市（包括大城市和一部分中等城市）对五反斗争作精密研究，每
五天或七天找市委书记和市长开会一次，分析情况，决定策略，取得经验，推动斗争，
并将情况和意见随时电告中央。从三月一号起，各中央局、分局、省市区党委向中央报
告的内容五反应多于三反。因为三反时间较久，情况较清楚，策略已熟，经验已多；而
五反则时间短些，情况尚不甚清楚，策略尚不甚熟，经验尚不甚多。第三，各中央局、
分局、省委、区党委对所辖境内的大城市和中等城市大体应分为三个步骤开展五反斗争。
例如河北省境内，第一步，在北京天津两个大城市开展五反，这是由中央直接领导的，
三月十号以前可以基本上解决问题。第二步，在唐山、石家庄、秦皇岛、保定四个大城
市和中等城市开展五反，这是由华北局和河北省委领导的。他们计划在第三步开展通县、
泊头、辛集、杨柳青、沧县、邢台、邯郸、汉沽、临清、胜芳等十个城镇中的五反，这
是次于上列“四市”的“十镇”，也是中等城市，待“四市”取得经验以后再行开展
“十镇”的五反，由省委和地委领导。对一般县城则坚决停止，以后再说。各中央局、
分局、省委和区党委必须仿照上述步骤规定一个对于大城市和所有中等城市（普通县城
算作小城市，不在此内）开展五反的明确计划，给以具体指导，以免混乱。（三）请各
中央局、分局、省委、区党委和大中城市市委，凡未向中央作五反报告的，均于电到五
日或七日内向中央作第一次报告，以后并要随时作报告。
中　　　　央
二月二十七日
根据毛泽东手稿刊印。
注　　　释
〔１〕罗瑞卿，当时任中央人民政府公安部部长、节约检查委员会委员，受中央委
派在中南区帮助三反五反工作。
〔２〕指罗瑞卿一九五二年二月二十四日关于长沙市五反经验给毛泽东并中央的报
告。报告说，长沙市五反总的打击面大体上在百分之三到百分之四，不超过百分之四。
像长沙这样的城市，在五反斗争的策略上，其打击面稍低于天津、北京、上海、武汉、
广州等城市，似乎是适当的。
全世界无产者，联合起来！


关于拍摄三反纪录片问题给高岗〔１〕的复电（一九五二年二月二十七日）
    关于拍摄三反纪录片问题给高岗〔１〕的复电（一九五二年二月二十七日）

高岗同志：
二月廿六日的电报〔２〕收到。你的意见很好。凯丰〔３〕电报中主张拍军队一点
是正确的，已采纳，恩来同志已将提纲〔４〕作了修改（加上拍军队和拍民主人士），
我已看过发出。凯丰电报中的其他部分则是不正确的，已托陈云陈伯达〔５〕二同志向
你及凯丰说明。凯丰有意见（不论意见正确与否）打电报给我是好的，他以后有意见还
可打电报来。有意见不打电报则不好。以上请转告凯丰。三月中旬或下旬中央可能召开
一次会议，那时你再来京，目前不要来。
毛　泽　东
二月二十七日
根据手稿刊印。
注　　　释
〔１〕高岗，当时任中共中央东北局书记。
〔２〕指高岗一九五二年二月二十六日关于凯丰向毛泽东反映对三反纪录片摄制提
纲（草案）的意见的经过情况给毛泽东的电报。
电报转述了凯丰对纪录片拟出现某些领导人的镜头有意见，要求向毛泽东反映，并
说他有意见向主席提出，这是应该的。
〔３〕凯丰，即何克全，当时任中共中央东北局委员、沈阳市委书记。
〔４〕指中共中央宣传部一九五二年二月十九日关于三反运动大型纪录片摄制提纲
（草案）。
〔５〕陈云，当时任中共中央书记处书记。陈伯达，当时任中共中央宣传部副部长，
受中央委派在东北了解五反斗争情况。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对宣传第一批女飞行员问题的报告的批语〔１〕
对宣传第一批女飞行员问题的报告的批语〔１〕
（一九五二年二月二十七日）

请周〔２〕调查一下是否可行，如可，请告肖华办理。
毛　泽　东
二月廿七日
根据手稿刊印。
注　　　释
〔１〕毛泽东的这个批语写在人民革命军事委员会总政治部副主任肖华一九五二年
二月二十七日向毛泽东的报告上。肖华在报告中说，据空军报称，航空学校最近毕业了
一批女飞行员，她们已掌握驾驶运输机的技术。为在三八节配合宣传中国妇女积极参加
国防建设，拟在三月八日以三至六架运输机在北京上空散发传单，派代表在北京市妇联
召集的纪念会上讲话，并作适当的文字报道和拍摄新闻电影。三月八日，在首都某机场
举行了庆祝第一批女飞行员“三八”起飞典礼，十二时十五分从机场起飞，十三时十分
飞临天安门上空，与首都人民见面。
〔２〕周，指周恩来。
全世界无产者，联合起来！


对新乡地委打虎经验的批语（一九五二年二月二十七日）
            对新乡地委打虎经验的批语（一九五二年二月二十七日）

此件〔１〕可在党刊上发表。
毛　泽　东
二月二十七日
根据手稿刊印。
注　　　释
〔１〕指中共中央华北局一九五二年二月二十六日关于新乡地委捉大老虎的重要经
验的通报。通报说，新乡地委捉大老虎的一条重要经验是：“使‘大老虎’作全面交代
并实行对证。在交代贪污数目之外，应把何事、何时、何法与同何人，以及贪污后之出
路与用途（这是‘大老虎’最怕的）交代清楚，并随时予以对证，这样才能甄别真伪，
打击翻案，进一步逼其就范；同时也才能进一步发现线索，找出漏洞，扩大战果；并为
处理作好准备。”
全世界无产者，联合起来！


中央转发西南军区党委关于三反和打虎的方针、部署的批语
中央转发西南军区党委关于三反和打虎的方针、部署的批语
（一九五二年二月二十八日）

西南军区党委，各大军区党委及志愿军党委：
西南军区党委二月二十六日关于三反和打虎的方针和部署〔１〕是正确的，发给各
大军区仿行。志愿军可依自己情况酌量采行。
中　　　央
二月二十八日
根据毛泽东手稿刊印。
注　　　释
〔１〕中共西南军区委员会一九五二年二月二十六日关于三反和打虎的方针、部署
的报告中说，二月底三月初打虎高潮势必下降，但少数老虎特别是死角与重点单位的老
虎，还不可能完全打出来，因此必须贯彻把一切实有老虎都捉干净的方针，争取在三月
十日前基本完成打虎任务，二十五日前完成处理与教育工作。各军区部队对所辖组织应
该摸清底细，切实掌握转入处理阶段的时机。对若干重点单位与重点对象尤应组织专门
力量包干到底，不受时间限制。处理阶段的工作要求是：（一）根据中央有关指示迅速
处理一千万元以下的一般中小贪污分子，并从中继续发现大贪污分子，同时组织专门力
量，做好对大贪污分子的核实、追赃及登记档案材料等定案工作，待中央颁布惩治贪污
条例后，即行判处。（二）处理过程也是一个教育过程，教育应以批判资产阶级思想为
中心内容。（三）普遍自下而上地订立个人与单位的一九五二年节约计划与必要可行的
军事、政治、经济民主制度。（四）适时地酌量抽出一些力量，主持某些主要的业务部
门的急切工作，尤其是整编工作。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对薄一波〔１〕关于上海三反五反情况和部署的报告的复电
对薄一波〔１〕关于上海三反五反情况和部署的报告的复电
（一九五二年二月二十九日）

薄一波同志：
二月二十七日的电报收到。你和华东局、上海市委诸同志共同决定将上海五反停止
下来到三月二十号再行发动的方针及各项处置是完全正确的。这样既有利于现在的三反，
也有利于三月二十号以后的五反，也有利于全国的经济形势。
毛　泽　东
二月二十九日上午一时
根据手稿刊印。
注　　　释
〔１〕薄一波，当时任政务院财政经济委员会副主任、中央人民政府节约检查委员
会主任，受中央委派在上海帮助三反五反工作。
全世界无产者，联合起来！


对陈毅〔１〕关于华东军区打虎情况和部署的报告的复电
对陈毅〔１〕关于华东军区打虎情况和部署的报告的复电
（一九五二年二月二十九日）

陈毅同志：
二月廿五日的电报〔２〕收到。（一）因为你们打虎进展较速，你们的打虎突击可
以在三月十日基本结束，转入打虎的正常轨道上去。但正式宣布须按具体情况，有些
（可能是多数）转入正常，有些仍须突击。（二）中央正在考虑不单是五十万元以下而
且是一百万元以下的所谓贪污分子，一般不算作贪污而算作占小便宜或公私不分，以便
解脱更多的人，利于教育；但少数情节恶劣者仍应算贪污。此点中央当另有通知。（三）
军队不要举行公审。（四）连队三反尚无经验，可先在若干单位试行，连队的严重问题
是军阀主义，也有贪污，应来一次改革，但做法应与机关有别，以教育为主，同时搬掉
若干坏的。（五）最近西南军区党委有一个方针和部署的计划〔３〕，今日已发你处，
请加参考然后确定你们的部署。（六）其余均同意。
毛　泽　东
二月二十九日
根据手稿刊印。
注　　　释
〔１〕陈毅，当时任中国人民解放军华东军区司令员。
〔２〕指陈毅一九五二年二月二十五日关于华东部队打虎情况及下阶段工作部署给
毛泽东并华东局的报告。报告说，除少数单位未搞外，全军打虎工作已普遍发动起来，
但发展极不平衡，决定再组织一次扫荡追搜，并在少数未搞的部门开展三反打虎，把运
动进行到三月五日至十日作基本结束。这一阶段的工作部署是：第一，继续打一批老虎，
不去追求数字，但要打可能漏网的老虎。第二，清理已有老虎，辨别真伪轻重。第三，
划分和清理中小贪污犯，对拿用公款五十万元以下的一律列入教育范围，不作贪污犯办
；贪污五十万元至五百万元之间的，应酌予行政处分；贪污五百万元至一千万元之间的，
应考虑较重的行政处分和刑事处分。第四，正面提出纠正逼口供和随便“搬石头”的
“左”的倾向，对被处分人员开始进行研究和清理。第五，连队三反着重教育，互相批
评，只对最坏的采用“搬石头”的办法。第六，中央关于惩治贪污条例颁布后，即进行
一次大的三反教育，此后即部署配合地方五反。
〔３〕指中共西南军区委员会一九五二年二月二十六日关于三反和打虎的方针、部
署的报告。参见本册第２７１页注〔１〕。
全世界无产者，联合起来！


对李富春〔１〕关于起草追赃问题文件的来信的批语
对李富春〔１〕关于起草追赃问题文件的来信的批语
（一九五二年二月二十九日）

周总理：
此件〔２〕须加修改，请你处理，并请与彭真〔３〕商酌，吸收北京市的经验。此
外，关于百万元以下的人大部予以解脱，宜发一电示，亦请你酌定。
毛　泽　东
二月廿九日
根据手稿刊印。
注　　　释
〔１〕李富唐，当时任政务院财政经济委员会副主任、中央人民政府节约检查委员
会副主任。
〔２〕指李富春起草的关于追赃问题的文件初稿。他在一九五二年二月二十七日写
给毛泽东的信中说，这个文件有两个重点：一是“严肃地贯彻中央政策，凡是确定为贪
污犯者（五十万元以下者已决定不算贪污，我还主张一百万元以下者不算贪污），分别
情况处理”。二是“赃款归谁接收，公款一律归国库，群众性的款物分别交还原主”。
〔３〕彭真，当时任中共北京市委书记、中央人民政府节约检查委员会副主任。
全世界无产者，联合起来！


对东北贸易部围剿大贪污分子大会的经验的批语
对东北贸易部围剿大贪污分子大会的经验的批语
（一九五二年二月二十九日）

此项经验〔１〕很好，可在党刊上发表。
毛　泽　东
二月二十九日
根据手稿刊印。
注　　　释
〔１〕指东北贸易部一九五二年二月二十一日召开围剿大贪污分子大会的经验。其
主要之点是：第一，要根据材料掌握的情况与打虎队训练、组织的情况（每个打虎队都
要配备坚强的能掌握政策的领导骨干），组织打虎高潮。第二，要掌握材料，在这个基
础上再加强压力。掌握材料是围剿大会最实际的准备工作，是大会成功的基本条件之一。
内外夹攻是掌握材料的好办法。如果事先没有搜集一定的材料，贸然召开这样的围剿大
会，就很容易发生逼供情形。第三，发动与组织群众斗智斗威，压力与开导兼施，以促
进其内心矛盾。充分发扬群众威力是大会成功的基本条件之二。第四，要事先在积极分
子中规定纪律，说明打人与变相打人都是错误的，要严格禁止。这是大会成功的基本条
件之三。第五，对材料确凿的进攻对象要穷追务获，但一经突开，就应适时做巩固工作，
立据对证、追赃，这样可以防止反供，从巩固中再扩大战果。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于在五反中不提反暴利口号的批语（一九五二年三月一日）
          关于在五反中不提反暴利口号的批语（一九五二年三月一日）

各同志：
西南局二月二十九日的电报〔１〕是正确的，发给你们参考。当天津、济南、南京、
上海等处提出反暴利口号时，大资本家即迅速接受，因为这个口号可以被他们利用去威
胁中小资本家，说他们的利润中也有暴利。就目前时期来说，真正违反国家和人民利益
的暴利，已包含在五反的各项对象中，故只应提五反，不应再提反暴利。隐匿侵吞敌产、
逃走外汇两事，国家已有法令，又可包括在“盗窃国家财产”一项内。捣〈倒〉卖金银、
偷卖鸦片白面两事，国家亦有法令，可依法办理，不必于五反外另立项目，变为六反七
反。
毛　泽 东
三月一日
根据手稿刊印。
注　　　释
〔１〕指中共中央西南局一九五二年二月二十九日对川西区党委关于五反中不法行
为临时计算办法的批示。批示认为暴利的提法是很不妥当的，因为它不好计算，掌握不
紧就容易形成以算剥削帐的办法去算暴利，造成混乱，从政治上说也不够策略，事实上
许多奸商愿意承认暴利，而不愿意承认盗窃。所以，暴利应列入盗窃国家财产或因此而
使国家受到的损失为好。
全世界无产者，联合起来！


在福建省委宣传部关于《福建日报》三反报道中发生错误的检讨上的批语
在福建省委宣传部关于《福建日报》三反报道中发生错误的检讨上的批语
（一九五二年三月一日）

各中央局：
我希望各中央局、分局、省市区党委的宣传部都照华东局宣传部（前已通报）和福
建省委宣传部一样检查一次自己的工作〔１〕，是否在三反五反斗争中管好了自己的报
纸、通讯社和广播电台的工作？
毛　泽　东
三月一日
根据手稿刊印。
注　　　释
〔１〕指中共中央华东局宣传部对《福建日报》一九五二年一月三反报道的意见和
福建省委宣传部对《福建日报》三反报道发生错误的检讨报告。华东局宣传部指出，《
福建日报》对三反斗争的宣传一般已引起重视，但集中火力打退资产阶级的进攻，有计
划地组织材料揭露其罪恶行为则很不够。主要表现在：一、没有转载过《解放日报》的
三反社论。二、外地消息多，本地消息少，空话多，事实少，报纸不揭露重大典型事实。
三、对资产阶级的罪恶揭露不够，在对贪污分子的报道中，没有同时揭发资产阶级如何
行贿、勾引和腐蚀他们的事实。对上述情况，必须迅即予以检查纠正。福建省委宣传部
的检讨报告说，华东局宣传部对《福建日报》在三反宣传上所犯错误的批评完全正确。
《福建日报》发生这种错误，是因为省委宣传部和报社对三反的报道工作在一开始采取
了很不认真、很不严肃的态度，我们在和资产阶级的斗争中，存在着麻痹思想和右倾思
想。经过检讨，对改进报纸工作，加强三反的报道宣传，作出部署：省委宣传部加强对
三反报道工作的领导，报社对前一段的三反报道进行检查，调整和加强报道力量，最近
一个时期集中力量报道省和福州市级机关的反贪污斗争和福州市的五反运动。
全世界无产者，联合起来！


对李富春〔１〕关于起草处理贪污分子规定和追赃规定的报告〔２〕的批语
对李富春〔１〕关于起草处理贪污分子规定和追赃规定的报告〔２〕的批语
（一九五二年三月一日）

请周〔３〕酌处。还要宽一点，富春说得还太严了。
毛　泽　东
三月一日
根据手稿刊印。
注　　　释
〔１〕李富春，当时任中央人民政府节约检查委员会副主任。
〔２〕指李富春一九五二年三月一日关于起草处理贪污分子的规定和追赃的规定给
毛泽东的报告。
〔３〕周，指周恩来。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发薄一波〔１〕关于华东三反五反情况及部署的报告的批语
转发薄一波〔１〕关于华东三反五反情况及部署的报告的批语
（一九五二年三月一日）

华东部署〔２〕很好，各区均可仿行。
毛　泽　东
三月一日
根据手稿刊印。
注　　　释
〔１〕薄一波，当时任中央人民政府节约检查委员会主任，受中央委派在华东区帮
助三反五反工作。
〔２〕指薄一波一九五二年二月二十八日关于华东三反五反情况及部署的报告中所
述华东全区打虎汇报会议作出的五项决定，即：（一）大行政区、省、地三级内部三反
规定到三月底完成，县一级规定在四、五、六三个月内分批完成，区、乡级争取在秋收
以前完成。一面贯彻三反五反，一面维持经济，并只许做好，不许做坏，拖长时间是必
要的。（毛泽东在这段话后面加写了以下文字：“请各区照此办理。——毛注”）（二）
三反必须搞彻底，不许有夹生饭。（三）坚决执行中央关于抽出三分之一的人来维持生
产、维持经济的方针。（四）以后不单独提打大虎战役，而是要把大中小贪污犯都清理
出来。（五）全区打虎任务不再追加，力求有多少打多少，实事求是，防止逼供信。城
市五反着重在既能痛惩资产阶级，又能很快地形成五反统一战线。
全世界无产者，联合起来！


转发上海市委关于打虎第三战役情况和今后部署的报告的批语
转发上海市委关于打虎第三战役情况和今后部署的报告的批语
（一九五二年三月二日）

一

各中央局、华南分局，及罗瑞卿〔１〕同志：
兹将上海市委三月一日报告〔２〕发给你们参考。上海自确定暂停五反专力三反以
来，成绩很大。所定各项打虎策略和注意维持经济秩序，都是正确的。各地如有三反五
反不能同时兼顾者，应暂停五反，先搞三反，待打虎基本胜利，腾出手来，再搞五反。
毛　泽　东
三月二日

二

应分为守法户，基本守法户，半守法半违法户，严重违法户和完全违法户五类。—
—毛注〔３〕
根据手稿刊印。
注　　　释
〔１〕罗瑞卿，当时任中央人民政府公安部部长、节约检查委员会委员，受中央委
派在中南区帮助三反五反工作。
〔２〕指中共上海市委一九五二年三月一日关于打虎第三战役情况及今后部署给毛
泽东并中央、华东局的报告。报告针对三个打虎战役后出现的新情况，提出了今后打虎
的几条办法：（１）在战术上强调攻心斗智为主，群众压力为辅。（２）加强使用俘虏
工作，进一步发挥“以虎攻虎”的作用，加强对大贪污嫌疑犯的家属工作，特别要使用
外部检举材料，以收内外夹攻之效。（３）暂不要作攻坚战斗，对某些大案采取专案专
办，主力则应抛开他们前进，以迅速扩大战果。（４）组织打虎典型经验的报告。（５）
做好追赃、退赃工作。（６）许多与五反关系不大而我们主观力量很弱的部门，暂停三
反，待以后力量顾得上并做好若干思想准备时再搞。报告还提出，一面贯彻三反，一面
必须维持经济。
〔３〕毛泽东的这个批注写在中共上海市委一九五二年三月一日关于打虎第三战役
情况及今后部署给毛泽东并中央、华东局的报告中一段话的后面，这段话是：“组成市
和区两级的五反准备委员会，整理和分析现有材料，并对全市十六万三千工商户进行排
队工作，把其中守法的、半守法半违法的和完全违法的具体数字和比例指出来。”
全世界无产者，联合起来！


中央关于军事系统大贪污犯公审办法的指示（一九五二年三月二日）
        中央关于军事系统大贪污犯公审办法的指示（一九五二年三月二日）

各中央局、大军区：
军事系统的大贪污犯不要单独举行公审，要由中央局和大行〔政〕区政府主持统一
举行公审。此种公审有一次即够。公审名单先报周总理批准。中南局三月一日电所说办
法〔１〕，各大区可以仿行。
中　　　央
三月二日
根据毛泽东手稿刊印。
注　　　释
〔１〕中共中央中南局一九五二年三月一日给中央并周恩来的电报中说，拟于三月
十日以前召开一次包括中南局、湖北省、武汉市和中南军区四个系统公审大贪污分子大
会，打算对七至九名大贪污分子分别给以死刑、死刑缓刑、徒刑、徒刑缓刑、释放等处
理，借以推动目前正在紧张进行的打虎运动。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发刘澜涛〔１〕关于华北破获两起大案的报告的批语
转发刘澜涛〔１〕关于华北破获两起大案的报告的批语
（一九五二年三月二日）

各中央局、大军区：
刘澜涛同志报告两件〔２〕发给你们参考。请你〔们〕注意同类性质的巨大案件。
这类巨案，可能各省都有，大城市尤多。
毛　泽　东
三月二日
根据手稿刊印。
注　　　释
〔１〕刘澜涛，当时任中共中央华北局第三书记、中国人民解放军华北军区副政治
委员。
〔２〕指刘澜涛一九五二年三月二日关于华北三反、五反情况给毛泽东的两个报告。
前一个报告说到河北省合作总社最近破获了一起集体贪污约达二百亿元的巨案。该案以
经营处长为首，串通会计科长、总会计师并勾结各地货栈和供销小组，以出货不上帐的
办法，将整车皮白布、粮食运出卖掉后进行集体贪污。后一个报告说到察哈尔省花纱布
分公司突破了一个庞大的经济内奸网及操纵这一内奸网的核心组织——“昌记号”的巨
案。“昌记号”是为掩护敌产和作投机买卖于一九五○年组成的黑字号，先后将二十三
名旧人员派进国营企业当坐探，建立情报小组，控制了六大公司的物价股长，通过盗窃
经济情报，骗取银行贷款，买空卖空，贩卖毒品、金银等，至一九五一年底获暴利达七
十八亿元。
全世界无产者，联合起来！


军委转发华北军区党委关于三反情况和今后部署报告的批语
军委转发华北军区党委关于三反情况和今后部署报告的批语
（一九五二年三月三日）

各大军区党委，志愿军党委，并转各级军区和各兵团军师党委，并告各中央局：
兹将华北军区党委三月二日报告〔１〕一件发给你你〈们〉参考，我们认为这个报
告是正确的。请你们亦照华北军区那样按照不同的情况分别给以处理。在三反运动的最
后一个阶段，必须号召各级干部关于自己和资产阶级的关系（家庭亲戚朋友），用开会
和写检讨报告的方式，交代清楚，这一点很重要，望照办。
中央军委
三月三日
根据毛泽东手稿刊印。
注　　　释
〔１〕指中共华北军区委员会一九五二年三月二日关于目前三反情况和今后部署的
报告。报告说，目前华北军区捉虎正处在高潮，运动基本上是健康的，但极不平衡。开
展较迟和老虎多的单位，尚须全力捉虎，已分别追加任务；已基本搞透或接近搞透的单
位，领导的主要力量应即转入或逐步转入善后处理和建设阶段。报告对后一阶段中贪污
分子的甄别处理、追退赃款、民主补课、厘定制度公约、清交家务、总结巩固政治思想
成果等，根据不同情况提出了不同的处理意见。提出在民主补课中，排以上干部除做好
书面反省报告外，并要交代清楚与资产阶级的各种关系。
全世界无产者，联合起来！


中央关于在三反中检查和解决公安司法机关违法乱纪行为的指示
中央关于在三反中检查和解决公安司法机关违法乱纪行为的指示
（一九五二年三月四日）

各中央局，并转分局、省市区党委、地委：
（一）兹将罗瑞卿〔１〕同志关于长沙市公安局违法乱纪行为的报告发给你们及所
属公安司法机关。请你们务必注意在此次三反中全面检查和彻底解决所属公安机关和司
法机关的违法乱纪行为，不惜将违法乱纪和贪污蜕化分子撤消职务，严重者判处徒刑。
其最严重而有民愤者，应予枪决。
（二）王丕敏〔２〕应予枪决，公开宣布罪状，并赔偿受害者的损失。（三）长沙
市委市政府和湖南公安厅对于长沙市公安局如此严重的违法乱纪行为负有责任，应由湖
南省委省政府对情况加以周密审查，分清责任轻重，给以适当处分，并将结果报告中南
局和中央，同时通知全省党政机关，引为鉴戒。（四）与此同样，各地公安机关和司法
机关如发现有与长沙公安局同样严重的违法乱纪行为，当地党委政府和上级公安司法机
关亦应受到适当的处分，以为放纵不法行为及以官僚主义态度对待工作者的鉴戒。
中　　　央
三月四日
根据毛泽东手稿刊印。
注　　　释
〔１〕罗瑞卿，当时任中央人民政府公安部部长、节约检查委员会委员，受中央委
派在中南区帮助三反五反工作。
〔２〕王丕敏，原长沙市公安局局长。一九五二年四月，作为长沙市公安局严重违
法乱纪行为的主要责任者被处决。此案现正在复查中。
全世界无产者，联合起来！


关于中央各部在三反中应指导下级的打虎工作与业务工作的批语
关于中央各部在三反中应指导下级的打虎工作与业务工作的批语
（一九五二年三月四日）

中央和军委各部门，中央人民政府各党组：
三反以来，除若干部门注意了给下级以三反和打虎的指导以外，大多数部门只顾自
己打虎，忘了指导下级，同时也忘了本身业务。这种状况，应迅速改变过来：要一面打
虎，一面维持业务，一面用电报电话与所属下一级至下两级联系，指导其打虎工作与业
务工作。内务部的文件〔１〕，可为各部参考。
毛　泽　东
三月四日
根据手稿刊印。
注　　　释
〔１〕指中央人民政府内务部部长谢觉哉一九五二年三月四日关于打虎工作给各大
行政区民政部长，内蒙民政部长，各省市、行署民政厅、局长的指示。指示分析了内务
部和所属机关打虎的形势，对各级民政部门的打虎工作提出了明确的要求，并且规定了
打虎报告制度。毛泽东的批语，写在内务部这个文件上。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于感谢苏联专家对鞍钢建设的援助给高岗〔１〕的复电
关于感谢苏联专家对鞍钢建设的援助给高岗〔１〕的复电
（一九五二年三月四日）

高岗同志：
二月二十八日电〔２〕悉。拟俟陈云〔３〕同志回后，就苏联冶金设计院长对鞍钢
的恢复与改建的设计工作的成就，以我名义电斯大林同志致谢。对设计院长赫列波尼可
夫同志本人，拟由政务院送给感谢状一纸，如其很快回国，则此感谢状将另行补去。
毛　泽　东
一九五二年三月四日
根据中央档案馆保存的铅印件刊印。
注　　　释
〔１〕高岗，当时任中共中央东北局书记、东北人民政府主席。
〔２〕指高岗一九五二年二月二十八日关于是否以毛泽东名义对参加鞍钢设计与改
建的苏联冶金设计院院长给予奖励或致电感谢斯大林问题向毛泽东的报告。
〔３〕陈云，当时任政务院副总理兼财政经济委员会主任。
全世界无产者，联合起来！


对新疆党政军机关三反斗争情况报告的批语（一九五二年三月四日）
        对新疆党政军机关三反斗争情况报告的批语（一九五二年三月四日）

刘、周〔１〕阅后，转王震〔２〕阅。
此报告中（二）条〔３〕（２）（３）两项似太严，还要宽一点。究竟如何才恰当，
请周研究后找王震一谈。其他各条办法都好。
毛　泽　东
三月四日
根据手稿刊印。
注　　　释
〔１〕刘，指刘少奇。周，指周恩来。
〔２〕王震，当时任中共中央新疆分局书记、中国人民解放军新疆军区代司令员兼
代政治委员。
〔３〕王震一九五二年三月一日关于新疆党政军三反情况给毛泽东并军委总政的报
告说，在新疆省级机关和军队中，三反已接近基本上解决问题的阶段。鉴于新疆有复杂
的民族问题和起义军队等问题的特殊情况，对军委直属队及二、六两军，二十二兵团，
第五军和本地民族干部三反斗争中的问题，拟分别不同情况在政策上区别对待。报告第
二条是对二十二兵团三反斗争中的一些问题的处理意见。
全世界无产者，联合起来！


关于谭震林、陈丕显〔１〕任职问题的批语〔２〕和电报
关于谭震林、陈丕显〔１〕任职问题的批语〔２〕和电报
（一九五二年三月四日、九日）

一

刘、朱、周〔３〕阅，交粟裕〔４〕办。
同意陈毅〔５〕同志提议：上海市委工作，由陈丕显同志负实际责任。华东局工作，
在饶漱石〔６〕同志病假期内由谭震林同志代理书记；但大事仍应和陈毅同志商酌，取
得陈毅同志同意然后处理。如刘、周、朱同意以上各点，即请粟裕以电话告陈、谭。

毛　泽　东
三月四日
根据手稿刊印。
二

陈毅同志，并华东局，上海市委：
三月六日电报〔７〕收到。同意在饶漱石同志病假期内以谭震林同志代理饶漱石同
志职务，但大事仍须取得陈毅同志同意而后执行。上海市委因陈毅同志事繁，刘晓〔８
〕同志病假，同意以陈丕显同志代理第一书记职务。
中　　　央
三月九日
根据毛泽东手稿刊印。
注　　　释
〔１〕谭震林，当时在中共中央华东局、华东军政委员会担任领导工作。
陈丕显，当时任中共上海市委第四书记。
〔２〕这个批语写在粟裕一九五二年三月四日下午向毛泽东转报陈毅当日上午长途
电话内容的报告上。
〔３〕刘，指刘少奇。朱，指朱德。周，指周恩来。
〔４〕粟裕，当时任中国人民解放军副总参谋长、华东军区副司令员。
〔５〕陈毅，当时任中共中央华东局第二书记、中共上海市委第一书记。
〔６〕饶漱石，当时任中共中央华东局第一书记。
〔７〕指陈毅一九五二年三月六日关于中共中央华东局和中共上海市委的领导问题
给毛泽东并中央的请示电报。电报说：“经华东局各同志商谈和薄一波同志参加意见，
共同建议在饶漱石同志离职休养期间，以谭震林同志代理华东局书记职务，以陈丕显同
志代理上海市委书记职务。我仍留上海参与华东局和上海市委工作并兼管华东军区工作。
以上请批准。”
〔８〕刘晓，当时任中共上海市委第二书记。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对林业部关于一九五一年全国森林火灾情况报告〔１〕的批语
对林业部关于一九五一年全国森林火灾情况报告〔１〕的批语
（一九五二年三月四日）

应给吉林〈松江〉、黑龙江两省党政负责人以处分，不知是否已有处分？
毛　泽　东
三月四日
根据手稿刊印。
注　　　释
〔１〕指中央人民政府林业部一九五二年二月二十二日关于一九五一年全国森林火
灾情况给陈云并转周恩来的报告。报告中说，一九五一年上半年全国共发生森林火灾四
千二百七十次，森林被害面积达三千四百五十万亩，损失木材六百七十七万立方米。森
林被害面积相当于同期内造林面积的十二倍。这些火灾以东北为最严重，主要是松江、
黑龙江两省。东北所损失的木材占全国森林火灾损失木材数的百分之九十九以上。森林
火灾绝大部分是由于群众烧荒引起，最主要的根源是由于某些领导干部孤立地强调春耕
是“压倒一切的中心任务”，怕布置防火工作妨碍了春耕，怕不准群众烧荒完不成丰产
任务，因而忽视了护林防火工作。
全世界无产者，联合起来！


在肖华〔１〕关于军委直属部队开展打虎运动的报告上的批语
在肖华〔１〕关于军委直属部队开展打虎运动的报告上的批语
（一九五二年三月四日）

各同志：
军委直属〔部〕队打虎经验〔２〕很好，各部可以仿行。
毛　泽　东
三月四日
根据手稿刊印。
注　　　释
〔１〕肖华，当时任人民革命军事委员会总政治部副主任。
〔２〕指肖华一九五二年三月二日给毛泽东的报告中谈到的军委直属部队打虎的经
验。报告说，整个军委直属部队的打虎运动一般是健康的，但个别已发现“左”的逼供
信偏向。为了继续扩大战果，并防止偏差，以保证运动的正常发展，军委直属总党委于
三月一日召开扩大会议，决定了以下事项：一、要求各单位一般争取在三月十五日以前
圆满完成任务，彻底肃清残虎，并防止与纠正“左”的偏向。二、向所有打虎队详细交
待打虎政策，尤其对老干部中的贪污分子，必须靠党的政策去征服他们。提高打虎战术，
着重靠调查、算细帐。领导上不要急躁，不要冲动。我们还规定了两条打虎纪律：１、
禁止打、骂、捆等人格侮辱和变相肉刑；２、不得采用“疲劳战术”和“车轮战术”。
三、对已经打出来的老虎，要进行复查定案、追缴赃物。
全世界无产者，联合起来！


转发华东军区对营连及县区武装三反工作指示的批语（一九五二年三月四日）
    转发华东军区对营连及县区武装三反工作指示的批语（一九五二年三月四日）

各大军区和志愿军：
此件〔１〕很好。你们应根据自己的情况发布同样的指示。
毛　泽　东
三月四日
根据手稿刊印。
注　　　释
〔１〕指华东军区一九五二年三月二日对营连及县区武装三反工作的指示。指示说
：连队三反运动的目的，除了肃清贪污、浪费、官僚主义之外，还应明确提出克服军阀
主义、加强官兵团结、增强斗志、提高战斗力。连队三反必须掌握稳健慎重、教育为主
的方针。对全体人员应反复讲清道理，交待政策。在具体政策上，揭发应该彻底，处理
应该从宽，应掌握“战士宽于干部”、“连队宽于机关”的原则，缩小打击面，争取多
数，以利教育。指示还对三种不同情况的部队规定了三种不同的做法。提出了运动中应
该注意的问题，如：三反应服从当前海防、作战任务，不应影响部队的纪律，严防自杀、
自伤、逃亡以及反革命分子的乘机破坏活动，切实执行政策，防止逼供信等。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于抚顺市郊发现大批昆虫等的批语〔１〕（一九五二年三月四日）
        关于抚顺市郊发现大批昆虫等的批语〔１〕（一九五二年三月四日）

周总理：
请准备在辽东辽西两省全体军民中注射防疫苗。冀东冀中及京津也要作准备。是否
有这样多的疫苗，望告。
毛　泽　东
三月四日
根据手稿刊印。
注　　　释
〔１〕这个批语，写在沈阳三日讯资料（十五）《抚顺市郊发现大批昆虫》上。这
份资料说：三月二日下午五时东北军区卫生部接到公安一师的报告，在抚顺市以南七十
华里的北大沟该师驻地发现大批昆虫等，当即派出检验人员驰赴现场采集标本。据调查
该地有大批苍蝇、蜘蛛、跳蚤，还有一种不知名的黑色小虫，分布成集团状。据该部防
疫处负责人称：美军在朝鲜撒布细菌用炸弹和纸袋两种方法，在抚顺发现的苍蝇、蜘蛛
等可能是使用后一种方法撒布的。东北军区卫生部已派出三十人的防疫队，配合当地政
府组成防疫委员会进行室内消毒，并将上述抚顺市以南地带加以封锁。
全世界无产者，联合起来！


转发薄一波〔１〕关于上海市五反准备工作报告的批语
转发薄一波〔１〕关于上海市五反准备工作报告的批语
（一九五二年三月五日）

一

此件〔２〕发各中央局转各城市市委参考。在任何城市进行五反，必须分析情况，
确定策略，组织工人、组织干部（工作队）、组织指挥机关，并做出全盘计划，方能真
正开展五反斗争，并在斗争中不断修改自己的计划，决不能盲目地进行五反。市委须每
天指导各区，几天总结一次经验。
各中央局分局省市区党委须几天讨论当地五反工作一次，决不能满足于只发一二个
原则指示。
毛　泽　东
三月五日
二

应按中央新的划分标准，划分为守法的、基本守法的、半违法半守法的、严重违法
的和完全违法的五类。——毛注〔３〕

三

不应当提出反暴利的口号。——毛注〔４〕

四

此两项应当反，可以归入反盗窃国家资财一类。——毛注〔５〕

五

大城市和中等城市不同，必须以区为五反的单位，市则统一领导各区。——毛注〔
６〕

六

严密控制，非常需要。有些城市控制不严，出了乱子。——毛注〔７〕

根据手稿刊印。
注　　　释
〔１〕薄一波，当时任中央人民政府节约检查委员会主任，受中央委派在上海帮助
三反五反工作。
〔２〕指薄一波一九五二年三月三日关于上海五反准备工作和部署给毛泽东并中央
的报告。报告说，上海市的三反估计可以如期完成，五反准备工作近两三天与市委同志
做了初步研究，作出如下部署：（一）上海共有工商业十六万三千户。守法户占总户数
的百分之三十五，半守法半违法户占总户数的百分之六十，严重违法和完全违法户占总
户数的百分之五。（二）上海上层资本家包括同业公会的主委、区工商联主任以上的人
员在内，共有五百余人，根据具体情况，已分成应予保护的、一般保护的和坚决打击的
三大类，正在征求各方意见。（三）五反内容必须明确规定。一些人对五反概念还比较
混乱，有的是单纯地反暴利，有的是反逃汇套汇、反隐瞒敌产，而且反的年代很远，有
的则是一切都反。（四）关于材料准备。已组织专人整理群众检举和资本家坦白的材料。
（五）组织五反工作队或战斗小组，对他们加以训练，作为五反开始时的骨干。（六）
五反运动的领导拟定以区为单位，加强区委的领导作用。市委集中掌握运动发展的情况，
掌握政策，统一步调等。（七）在五反开始前准备出几个大案件的成熟材料，待五反中
拿出来，为这场斗争全胜铺好道路。（八）加强领导，规定纪律，严密控制。
〔３〕薄一波在上述报告中说，上海按与国家经济部门来往的多少和金额的大小，
对国计民生利害关系的大小，及在资产阶级中间影响的好坏，对全市资本家加以排队，
分为守法的、半守法半违法的、严重违法的和完全违法的四类。在这后面毛泽东写了这
条批注。
〔４〕毛泽东的这条批注，写在薄一波上述报告中说的一些人对五反的概念还相当
混乱，“有的是单纯地反暴利”之后。
〔５〕毛泽东的这条批注，写在薄一波上述报告中谈到一些人对五反概念的理解时
说的“有的是反逃汇套汇、反隐瞒敌产”之后。
〔６〕毛泽东的这条批注，写在薄一波上述报告中谈到五反运动领导问题时的以下
一段话之后：“上海地区太大，人口六百万，有二十一个区委，完全集中到市委，事实
上是不可能的。”
〔７〕毛泽东的这条批注，写在薄一波上述报告中说的五反运动应“加强领导、规
定纪律、严密控制”这句话之后。
全世界无产者，联合起来！


中央关于在五反中对工商户处理的标准和办法的指示〔１〕
中央关于在五反中对工商户处理的标准和办法的指示〔１〕
（一九五二年三月五日）

各中央局，并转分局、省市区党委；加直发山东、青岛、南京、华南、云南、新疆：
（一）中央批准北京市委建议“在五反运动中关于工商户处理的标准和办法”〔２
〕，认为这是正确的。其中除第七第八两条由党内掌握不得发表外，其余各条将由政务
院通过发表。各地党委所订处理标准和办法与此有出入者，照此修改之。各地如因特殊
情况须作若干改变者，应报中央批准。这个文件所采取的基本原则是过去从宽，将来从
严（例如补税一般只补一九五一年的）；多数从宽，少数从严；坦白从宽，抗拒从严；
工业从宽，商业从严；普通商业从宽，投机商业从严。望各级党委在五反中掌握这几条
原则。
（二）在五反目标下划分私人工商户的类型，应分为守法的、基本守法的、半守法
半违法的、严重违法的和完全违法的五类。就大城市说，前三类约占百分之九十五左右，
后二类约占百分之五左右。各个大城市略有出入，大体相差不远。中等城市则和这个比
例数字相差较大。
（三）这五类包括资产阶级和非资产阶级的独立手工业户及家庭商业户，不包括摊
贩。北京有摊贩四万户，将来要给以处理，但在此次五反中还来不及处理。各大城市也
可以暂时不去处理摊贩，但对独立手工业户和家庭商业户最好给以处理，北京天津两市
正在处理。各中等城市在五反中最好给独立工商户及摊贩均给以处理。不雇工人店员
（但有些人家带了学徒）的独立工商户在我国各大中城市数目很大，北京约占五万工商
户中的百分之三十八，计一万九千户左右。他们中许多是守法的，也有许多是基本守法
部分违法的（即有小额偷漏税，即所谓有小问题的），也有少数是属于半守法半违法即
偷漏〔税〕较大的，有的竟达一两个亿。有些家庭商店人手多，不雇店员，比雇上二三
个店员的小资本家贸易额大得多，因此偷漏税也多些。北京的资产阶级有三万一千户，
其中雇佣工人、店员三人以下的有一万七千五百户，占百分之三十五。我们既要在此次
五反中处理这一大批小资本家，给他们做出结论，也应尽可能努力将和小资本家数目大
略相等的独立工商户加以处理，给他们做出结论，这对于目前的五反和今后的经济建设
都是有利的。这两种工商户一般都无大问题，给他们做结论是不困难的。做了结论以后，
我们就获得了广大群众的拥护。但个别城市如认为先给其他工商户做结论，而将独立工
商户的结论放在后面去做，较为方便，也是可以的。
（四）根据城市的实际情况，我们决定将过去所定的四类工商户改为五类，即将守
法户一类改为守法户和基本守法户两类，其他三类不变。在北京五万工商户（包括独立
工商户，不包括摊贩）中，守法户约占百分之十左右，即约五千户。基本守法户约占百
分之六十左右，即约三万户。
半守法半违法户约占百分之二十五左右，即约一万二千五百户。严重违法户约占百
分之四左右，即约二千户。完全违法户约占百分之一左右，即约五百户。将完全守法户
和有些小问题的基本守法户分开，又将基本守法户中偷漏税一百万元以下的和偷漏税二
百万元以下的分别对待，即一百万元以下者，指出错误，免予补税，二百万元以下者，
指出错误，免其一百万元的数目，补其一百万元以上的数目，这样做，可能发生很大的
教育作用。
（五）行贿性质严重，必须严肃处理。但行贿的人很多，在北京，除掉小额回扣不
算行贿，被人勒索不算行贿以外，尚有一万三千多户，约占工商户总数的百分之二十六，
即超过四分之一。其中，行贿一亿元以上者一百六十九户，五千万元至一亿元者一百七
十二户，三千万元至五千万元者一百九十五户，一千万元至三千万元者六百四十二户，
一百万元至一千万元者三千一百六十一户，一百万元以下者八千七百四十八户。中央原
定补退罚者限于百分之四左右，补退罚捉者限于百分之点五左右，补退罚关者（包括杀
几个在内）亦限于百分之点五左右，三项共计约百分之五（中等城市则小于这个比例，
有的只占百分之三，有的还少些）。行贿者既如此之多，若只处罚少数人而对多数人不
予处罚，则很不妥当，若均给处罚，则受罚者超过全工商户四分之一，打击面又太宽了。
故于北京建议第六条中加上“情节轻微者除外”一句。北京拟于实行处理时将行贿一百
万元以下的八千七百多户免予罚款，而于通知书上载明行贿错误，给以警告处分。此点
亦请你们注意。
（六）各大中城〔市〕中，有些市委，对于各类工商户的情况极不明了，如何分别
对待这些工商户的策略观点又不明确，工会和政府工作队（或检查组）的组织和训练甚
为潦草，便仓卒发动五反，引起了一些混乱，望这些市委提起注意，迅速加以克服。此
外，检查违法工商户必须由市委市政府予以严密控制，各机关不得自由派人检查，更不
得随便捉资本家到机关来审讯。又无论三反五反，均不得采用肉刑迫〈逼〉供方法，严
防自杀现象发生，已发生者立即订出防止办法，务使三反五反均按正轨健全发展，争取
完满胜利。
（七）县区乡现在一律不进行三反五反，将来何时进行及如何进行，中央另有通知。
个别已在县城试做五反在区试做三反者务须严格控制，不得妨碍春耕和经济活动。中等
城市也不要同时一律进行五反，而要分批进行，并须在严格控制下进行。这几点前已通
知，现再重复说一遍。
中　　　央
三月五日
根据毛泽东手稿刊印。
已节编入《毛泽东选集》第五卷。
注　　　释
〔１〕这个指示在编入《毛泽东选集》第五卷时，删去了其中的第五部分，其余部
分也作了些文字上的修改。
〔２〕指中共北京市委《在五反运动中关于工商户分类处理的标准和办法》。这个
文件共有九条，中央批转时，毛泽东在第九条“偷税漏税、偷工减料两项违法所得，一
般只补退一九五一年的，一九五一年以前的免予补退。但拒不坦白及情节特别严重者，
得酌情令其补退一年半或二年，二年半或三年”之后，加写了以下一段话：“其他各项
违法行为所得一般自中华人民共和国成立之日算起。惟隐匿侵吞敌伪财产应自日本投降
之日算起。其中隐匿侵吞敌伪财产的数量不大，并对国家无严重危害作用者，可以不予
追究。”
全世界无产者，联合起来！


对二十二兵团清算贪污的时间界限的批语〔１〕（一九五二年三月五日）
      对二十二兵团清算贪污的时间界限的批语〔１〕（一九五二年三月五日）

周〔２〕：
还是王震规定的时间（派去政治委员和建立共产党时开始算起）〔３〕，你与王震
谈时请以此告他。
毛　泽　东
三月五日
根据手稿刊印。
注　　　释
〔１〕毛泽东的这个批语写在中共西北军区委员会一九五二年三月二日关于对二十
二兵团贪污犯的处理意见给张邦英、张希钦并报中央军委、西北局的电报上。西北军区
党委认为，清查处理二十二兵团的贪污犯，应从该部起义时查起，不宜一般地缩减这一
时限。毛泽东不同意西北军区党委的这个意见。
〔２〕周，指周恩来。
〔３〕中共中央新疆分局书记、中国人民解放军西北军区第二副司令员、新疆军区
代司令员兼代政治委员王震，在一九五二年三月一日关于新疆党政军三反斗争情况给毛
泽东并军委总政的报告中说，对二十二兵团清查贪污的时间界限，在三反运动开始时，
他曾提出“把清算贪污的界限划定从改编建立共产党的领导（政治工作）以后算起”。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发新华社关于南京市在五反中集中训练工商界高级职员的经验的批语
转发新华社关于南京市在五反中集中训练工商界高级职员的经验的批语
（一九五二年三月五日）

下面是新华社南京记者发来的内部通讯〔１〕，说的是争取高级店员的经验，很好，
特为转发，请各地仿行。
毛　泽　东
三月五日
根据手稿刊印。
注　　　释
〔１〕新华社驻南京记者一九五二年二月二十五日写的这篇关于南京市在五反中集
中训练工商界高级职员的经验的内部通讯，刊登在一九五二年第四十四号《内部参考》
上。通讯说，最近南京市将粮油、营造、五金、水电等行业的帐房、监工、工程师等高
级职员集中起来进行短期学习，效果很好。不少高级职员在经过集中学习之后，解除了
思想顾虑，成为运动中的积极分子，检举了盗骗国家财产的案情巨大的事件。他们组织
学习的经验主要是：领导思想上应当贯彻以团结教育为主的方针，着重消除他们因曾被
奸商拖下水而害怕处分的思想顾虑，不能采取施加压力的方针和粗暴的做法。学习成员
中要配备三分之一在五反运动中表现较好、群众中有威信的高级职员和部分普通工人，
对他们认真进行政策教育，发挥他们的骨干作用。
全世界无产者，联合起来！


转发中央政法干校三反斗争情况报告〔１〕的批语（一九五二年三月五日）
    转发中央政法干校三反斗争情况报告〔１〕的批语（一九五二年三月五日）

务请各级党委和政府党组加强注意力，肃清政法部门，特别是司法系统和公安系统
的贪污分子，严惩大老虎。
毛　泽　东
三月五日
根据手稿刊印。
注　　　释
〔１〕指中央政法干部学校党委一九五二年三月三日关于三反斗争情况给政法分党
组干事会并报总党委的报告。报告说，中央政法干校的三反运动是当作一个重要政治学
习来进行的。学员多是来自全国各地县级政法部门的负责干部。从现有的不太完整的材
料看，县级政法干部的贪污现象是普遍而严重的。其中有盗窃国家财物的各种贪污问题，
而突出的则是贪赃卖法，敲诈勒索，盗卖枪支，卖放反革命罪犯，贩卖烟土、白面、金
银等。在运动开始时，我们强调思想自觉，展开批评与自我批评，在思想上划分敌我界
限，但对敌情的严重性还认识不足。春节后着重克服右倾观点，并从组织上整顿，同时
加强研究，在此基础上开展第三阶段的战役。
全世界无产者，联合起来！


对聂荣臻、粟裕〔１〕关于敌机在东北地区撒细菌和我方措施的报告的批语
对聂荣臻、粟裕〔１〕关于敌机在东北地区撒细菌和我方措施的报告的批语
（一九五二年三月五日）

照办。应严重注意这个问题，应用一切有效办法进行防疫工作。
毛　泽　东
三月五日
根据手稿刊印。
注　　　释
〔１〕聂荣臻，当时任中国人民解放军代总参谋长。粟裕，当时任中国人民解放军
副总参谋长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


为印发《中共中央关于处理贪污浪费问题的若干规定》所写的批语和通知
为印发《中共中央关于处理贪污浪费问题的若干规定》所写的批语和通知
（一九五二年三月六日）

一

刘、朱、陈、周、彭真〔１〕阅。
此件很好，并须迅即发出。如各同志有意见，请批明交恩来修改。

二

各中央局，并转分局、省市区党委；各大军区和志愿军党委，并转各级军区和兵团
及军党委：
兹将《中共中央关于处理贪污浪费问题的若干规定》一件发给你们，地方可发至县
委，军队可发至师委，望一体遵办。
中　　　央
三月六日
根据毛泽东手稿刊印。
注　　　释
〔１〕刘，指刘少奇。朱，指朱德。陈，指陈云，当时任中共中央书记处书记、政
务院副总理兼财政经济委员会主任。周，指周恩来。彭真，当时任中共中央书记处候补
书记、中央人民政府节约检查委员会副主任。
全世界无产者，联合起来！


中央转发关于正确贯彻处理纪凯夫案件〔１〕精神的两个文件的批语
中央转发关于正确贯彻处理纪凯夫案件〔１〕精神的两个文件的批语
（一九五二年三月六日）

中南局、各中央局：
（一）中央同意湖北省委二月二十七日给中南局的报告〔２〕和中南局三月三日给
湖北省委的答复〔３〕，认为这两个文件都是正确的；（二）应将这两个文件在党刊上
发表。
中　　　央
三月六日
根据毛泽东手稿刊印。
注　　　释
〔１〕一九五一年四月十二日，武汉市立第二医院发生一起盗款案。当时任医务科
员兼院长室文书的纪凯夫被诬为盗款人，先后两次被公安局逮捕。同年十一月经上级党
委和人民政府组织联合检查组进行调查，弄清盗案真相，否定了对纪凯夫的诬陷。根据
查清的事实，中南军政委员会对压制民主，侵犯人权和借端报复、阴谋陷害纪凯夫等的
几名干部作了严肃的处理。
〔２〕中共湖北省委一九五二年二月二十七日给中南局的报告说，在报纸公布处理
纪凯夫问题一案后，群情极为振奋，党内党外民主空气大为发扬，正气得到伸张。但在
反贪污斗争和镇反斗争中，发现某些贪污分子和特务嫌疑分子趁机反攻，而某些领导干
部由于怕犯错误，束手束脚，不敢大胆进行工作。为了进一步正确地贯彻中南局处理纪
凯夫案件的精神，必须向广大干部进行教育，明确地把持宗派成见、蓄意陷害的错误与
群众运动中出现的偏差区别开来，把明知故犯、违法乱纪、官僚主义不负责任所犯的错
误与认真负责、积极工作，但由于水平经验所限而犯的错误区别开来，把抵抗组织、坚
持错误、屡戒不改的与勇于自我批评、改正错误的区别开来。对于前者均应严格予以纪
律制裁，而对于后者则主要是教育提高。对群众的反映和控告，各级领导机关均应认真
重视，深入检查了解，根据实际情况按上述原则认真处理，决不可以主观主义、官僚主
义态度和宗派成见从事，违者均应视其情节轻重受到应得的处分。对其中确是别有用心，
乘机反攻，破坏抵抗运动者，应查明实情，公开揭发批判，教育群众，以利运动的开展。
只有这样，才能使广大干部兢兢业业认真工作，密切联系群众，不敢违法乱纪，同时又
敢于大胆负责，坚持原则，不致束手束脚，谨小慎微。
〔３〕中共中央中南局一九五二年三月三日在答复中同意湖北省委的报告及其所提
处理原则，指出报告中所说的一些干部不敢大胆工作的现象，是对处理纪凯夫一案了解
不正确的表现。各省如发生类似湖北省委所述的现象，望即按湖北省委报告所提原则及
时处理，尤其在目前打虎斗争中，必须坚决克服借口此案讹诈打虎队的现象，坚决克服
右倾分子淆乱是非的企图。当然，逼供信是需同样予以坚决克服的。
全世界无产者，联合起来！


对华东局第八号打虎战报的批语（一九五二年三月六日）
            对华东局第八号打虎战报的批语（一九五二年三月六日）

希望各中央局亦发这样一个带部署性的指示〔１〕。
毛　泽　东
三月六日
根据手稿刊印。
注　　　释
〔１〕指中共中央华东局一九五二年二月五日关于华东全区的第八号打虎战报。战
报指出：一、估计到三月十五日或二十日前后，地委以上机关均可基本结束打虎阶段，
转入三反的第四阶段，即普遍交代个人与资产阶级的关系，结合清算资产阶级思想影响，
进一步检查官僚主义，某些领导干部回炉补课；并在此基础上整理打乱了的组织，重新
审查和制订各项制度，及时恢复和建立经常工作。为此，各地党委应立即指定专人进行
组织整理的准备工作。二、各地打出的大老虎，除安徽外，均已在老虎总数十分之一以
上。安徽是否由于许多老虎尚未打透，请省委注意检查。其他地区也必须注意把一切打
出的老虎打死、打透。三、最近各地反映老虎翻供的很多，请各地参照毛主席二月二十
七日批转的新乡地委捉虎经验，对现有打虎战果的准确性加以严格检查，实事求是地甄
别真假，以巩固战果，扩大胜利，并为处理做好准备。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在中央给邓小平〔１〕的复电稿上加写的话（一九五二年三月七日）
        在中央给邓小平〔１〕的复电稿上加写的话（一九五二年三月七日）

（二）请各中央局严重地注意解决邓小平同志电报告所提出的那些同样的问题〔２
〕。
根据毛泽东手稿刊印。
注　　　释
〔１〕邓小平，当时任中共中央西南局第一书记。
〔２〕邓小平一九五二年二月二十二日给毛泽东、中央并陈云、薄一波、李富春的
电报中提出，三反五反运动开展后，出现了一些新的问题。从外部来说，主要是工商业
表现出暂时的显著的停滞现象，贸易额大大缩小，税收大幅度下降，许多私营工厂无事
可做，大量的建筑工人失业。工商业的停滞使大量城市贫民生活受到影响，他们对三反
五反已开始表示不满。特务亦借此兴风作浪。这些情况如不迅速设法解决，将使我们陷
于被动地位，甚至影响五反的深入。从内部来说，主要是一些财经机构垮了。过去，许
多事情都是留用人员或新招收的知识分子负责，三反以后他们中将有一大批不能继续再
用，而暂时又无人接替工作；同时五反结果，有些被没收或被赔罚的私人工商业必须派
人接管。目前骨干显得非常缺乏，这个问题如不设法解决，国家财经机关很难应付局面。
全世界无产者，联合起来！


关于严格掌握广州五反等问题给叶剑英〔１〕的电报（一九五二年三月七日）
    关于严格掌握广州五反等问题给叶剑英〔１〕的电报（一九五二年三月七日）

剑英同志，并告子恢〔２〕同志：
三月三日报告〔３〕收到，财委军区两系统好转甚慰，望加紧督促，争取本月基本
完成军队及广州的三反。同时请严格掌握广州五反，不使引起混乱。某些陷于停顿的经
济活动，应大力注意恢复。其他城市，非有充分准备，不要轻易发动五反。
毛　泽　东
三月七日
根据手稿刊印。
注　　　释
〔１〕叶剑英，当时任中共中央华南分局第一书记、广东省人民政府主席、中国人
民解放军华南军区司令员。
〔２〕子恢，即邓子恢，当时任中共中央中南局第二书记、中国人民解放军中南军
区第二政治委员。
〔３〕指叶剑英一九五二年三月三日关于广州市委系统、广东省政府直属机关、华
南军区直属部队、华南财委直属单位和华南分局直属机关等五大系统打虎情况给毛泽东
并中央、邓子恢并中南局的报告。
全世界无产者，联合起来！


在中央关于三反中处理科学家、学者的问题的指示稿上加写的话
在中央关于三反中处理科学家、学者的问题的指示稿上加写的话
（一九五二年三月七日）

有些人须经省委或中央局批准。〔１〕

根据毛泽东手稿刊印。
注　　　释
〔１〕毛泽东这句话，是在审阅中共中央关于三反斗争中如何处理科学家、学者的
问题的指示稿时加写的。指示稿说：“三反斗争中对于这类有用的专门科学家和学者的
处理，应该以思想改造为主，对于解放以前有贪污行为者，均作为思想问题来解决。对
于解放以后有贪污行为者的处理的方法，必须事先经市委批准，以免造成偏向。”毛泽
东在“必须事先经市委批准”后加括号写了这句话。
全世界无产者，联合起来！


对武陟等县关于追赃的几项政策规定的批语（一九五二年三月九日）
        对武陟等县关于追赃的几项政策规定的批语（一九五二年三月九日）

此件〔１〕很好，请各级党委一律照办。
毛　泽　东
三月九日
根据手稿刊印。
注　　　释
〔１〕指中共平原省委一九五二年三月四日关于武陟等县正确贯彻政策追交赃物赃
款给各地委、市委、县委并报华北局的通报。通报介绍的武陟等县关于追退赃物赃款的
几项政策规定是：“现存赃款、赃物，立即交出；不便于立即交出者（如投资尚未结帐
等），可先交证件；原物已消耗者可登记，开清单，确实挥霍掉者，本人申请，群众评
议，听候领导处理。追赃中不准损伤他人（如亲属）财产，更不准封门，停业，不准逼
供等。”
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在聂荣臻关于国内防疫工作报告〔１〕上的批语（一九五二年三月九日）
      在聂荣臻关于国内防疫工作报告〔１〕上的批语（一九五二年三月九日）

退聂办。
很好，照办。京津一带速办防疫。
毛　泽　东
三月九日
根据手稿刊印。
注　　　释
〔１〕指中国人民解放军代总参谋长聂荣臻一九五二年三月七日关于国内防疫工作
给周恩来并报毛泽东等的报告。报告说，根据最近敌人扩大细菌战的情况，召集有关同
志研究了国内的防疫工作，认为以下四件事需早作决定：一、东北变成防疫区后，华北
特别是京津已成监视区，加以现在的季节正是惊蛰之后，防疫工作必须加强领导。因此，
中央防疫委员会急需成立，以便适时地决定问题。此事最好请周恩来总理主持。二、京
津应迅速进行防疫注射，并厉行群众性的清洁卫生运动。三、铁路交通的防疫工作最为
重要，应在总的防疫委员会之下成立铁路防疫委员会。四、积极筹备疫苗药品。
全世界无产者，联合起来！


对钟赤兵〔１〕关于民航机构设置和领导关系的建议的批语
对钟赤兵〔１〕关于民航机构设置和领导关系的建议的批语
（一九五二年三月十一日）

周总理：
钟赤兵对民航局的建议〔２〕值得注意。现在民航事业行政和业务混杂，领导多头，
飞机和工厂浪费，他提议予以改变。请召集一会议予以研究，决定适当解决办法。
毛　泽　东
三月十一日
根据手稿刊印。
注　　　释
〔１〕钟赤兵，当时任人民革命军事委员会民用航空局局长。
〔２〕指钟赤兵一九五二年三月十日关于民航局工作问题给毛泽东并中央的报告中
提出的建议。这些建议是：（一）将民航现行机构分立为民航局和民航公司。前者为行
政管理机关，尽量紧缩精简；后者为经营业务机构，按经济核算制来执行业务，在业务
上财务上是独立的企业单位。（二）将民航局拨归空军建制，以利统一领导。（三）现
有人员和干部由空军统一调整，不适合的转业建设，多余飞机交空军，工厂设备交重工
业部，以达到通盘筹划和充分利用之效。
全世界无产者，联合起来！


中央对西北局关于开展五反的步骤和策略报告的复电（一九五二年三月十一日）
  中央对西北局关于开展五反的步骤和策略报告的复电（一九五二年三月十一日）

西北局：
三月六日电〔１〕悉。你们对五反的部署和策略是正确的。
惟西安守法户和基本守法户合计只占百分之四十，似不合实际。在北京，这两部分
共占百分之七十以上，为什么西安的比例这样少，请再加调查研究。
中　　　央
三月十一日
根据毛泽东手稿刊印。
注　　　释
〔１〕指中共中央西北局一九五二年三月六日关于西北各城市开展五反步骤和西安
五反策略给毛泽东、中央的报告。报告说，西北各城市分三步开展五反，第一步先搞西
安、兰州、银川等八个城市；第二步为陕西、甘肃、新疆三省各地委所在城市；第三步
为各县县城。西安市的五反，已重新部署。确定三月十日前先集中在几个问题大的行业，
每个行业又先集中突破几户，攻下一批再攻一批，逐渐扩展。同时分批处理守法户、基
本守法户和半守法半违法户，团结多数，孤立少数。预定十日前做完结论。到十五日前，
把约占工商户百分之五十五的半守法半违法户处理三分之二，并弄清一部分严重违法户
和完全违法户。十五日以后集中力量总攻后两部分。一九五二年三月十一日毛泽东将西
北局的这份电报转发各中央局、分局并转省市区党委参考。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给程潜〔１〕的信（一九五二年三月十一日）
                  给程潜〔１〕的信（一九五二年三月十一日）

颂云先生：
三月六日惠书收到。在联席会议〔２〕上的发言，使我明了江湖利病所在，极为有
益。此复。顺致
敬意
毛　泽　东
三月十一日
根据手稿刊印。
已编入《毛泽东书信选集》。
注　　　释
〔１〕程潜，字颂云，原国民党将领。一九四九年八月与陈明仁率部在长沙起义。
当时任湖南人民军政委员会主任、中南军政委员会副主席。
〔２〕指中南军政委员会一九五二年三月召集的讨论荆江分洪工程计划的联席会议。
全世界无产者，联合起来！


给周世钊〔１〕的信（一九五二年三月十一日）
                给周世钊〔１〕的信（一九五二年三月十一日）
惇元兄：
三月六日来信及冬季由天津来信均已收到，甚谢。蒋竹如〔２〕兄前后多次来信均
到，晤面时请为道及。你的学校计划很好，逐步做去，便可能成功。我休息仍不多，但
身体尚好。顺颂
教安
毛　泽　东
三月十一日
根据手稿刊印。
注　　　释
〔１〕周世钊，字惇元，毛泽东在湖南省立第一师范学校读书时的同学。
当时任湖南省立第一师范学校校长。
〔２〕蒋竹如，毛泽东在湖南省立第一师范学校读书时的同学。
全世界无产者，联合起来！


对薄一波〔１〕关于上海工商户分类和五反部署的报告的批语
对薄一波〔１〕关于上海工商户分类和五反部署的报告的批语
（一九五二年三月十三日）

请周〔２〕研究。
此件〔３〕一般很好。惟五类中第二类宜增加，第三类向第二类移过来一部分，是
否可能，请你和一波通话时征询他的意见〔４〕。
毛　泽　东
三月十三日
根据手稿刊印。
注　　　释
〔１〕薄一波，当时任中央人民政府节约检查委员会主任，受中央委派在上海帮助
三反五反工作。
〔２〕周，指周恩来。
〔３〕指薄一波一九五二年三月十日关于上海工商户、上层资本家分类和行业排队
及五反部署等问题给毛泽东并中央的报告。报告说，上海十六万三千户工商户，按五类
划分，第一类守法户，占工商户总数的百分之十五点三；第二类基本守法户，占总数的
百分之三十六点八，每户行贿、偷税漏税等在一千万元以下者均划入；第三类半守法半
违法户，占总数的百分之四十四点二，这一类所占比例最大，每户偷税或盗窃等平均在
一千五百万元左右；第四类严重违法户，占总数的百分之二点八；第五类完全违法户，
占总数的百分之零点九。关于五反的部署，为照顾上海特点，避免生产下降或停滞，避
免增加失业和减少税收，拟在掌握好排队材料和具体对象，做到心中有数后，有步骤地
有控制地分批地进行，预计一个半月基本解决问题。为迅速地逐步地形成五反统一战线，
报告对五反的内容、界线、清算的时间等作了规定，并提出为了使生产不致因五反而停
顿，做到一面生产一面斗争拟抓的几件事情。中央在一九五二年三月十六日转发了薄一
波的这一报告。
〔４〕周恩来一九五二年三月十五日写给毛泽东的报告说：“已与一波通了电话。
他认为照主席指示，将五反中上海工商户第三类向第二类移过来一部分的可能是有
的，具体计算，当在五反执行中解决，大约第一、二类可达到全数百分之六十。“
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发五台县委关于发动退赃运动的报告〔１〕的批语（一九五二年三月十三日）
  转发五台县委关于发动退赃运动的报告〔１〕的批语（一九五二年三月十三日）

请各单位认真组织贪污分子退赃，做到有始有终，不要虎头蛇尾。
毛　泽　东
三月十三日
根据手稿刊印。
注　　　释
〔１〕指中共山西五台县委一九五二年三月三日关于发动退赃运动的情况与经验给
中央、华北局、省委、地委的报告。报告说，在反贪污运动中，发现不少贪污分子特别
是较大的贪污分子，不愿意退赃，有的甚至公开抵抗退赃。这说明贪污分子的退赃不是
轻而易举的事情，而是一场激烈的阶级斗争，必须以更加果断的态度对待他们。关于发
动退赃运动的经验，报告概括了以下几点：１、必须进行激烈的思想斗争，解决贪污分
子不肯退赃的思想。２、充分发动群众，做好家属工作，团结中小贪污分子，向顽抗分
子进行坚决的斗争。３、反复交代政策，并通过典型示范体现政策。４、利用贪污分子
去揭露贪污分子的秘密（不肯退出的赃款赃物）的方法。
全世界无产者，联合起来！


中央关于增加受保护的资本家数目给上海市委的电报（一九五二年三月十六日）
  中央关于增加受保护的资本家数目给上海市委的电报（一九五二年三月十六日）

上海市委，并告薄一波〔１〕同志：
三月十四日报告〔２〕及早几天薄一波同志的报告〔３〕均已收到。你们的计划很
好。惟五反计划中我们希望从第三类〔４〕移一部分到第二类〔５〕，对坚决保护和一
般保护的资本家数目能增加一些就好，望酌情处理。
中　　　央
三月十六日
根据毛泽东手稿刊印。
注　　　释
〔１〕薄一波，当时任中央人民政府节约检查委员会主任，受中央委派在上海帮助
三反五反工作。
〔２〕指中共上海市委一九五二年三月十四日关于一周打虎情况及今后三反与五反
部署给毛泽东、中央并华东局的报告。报告说，打虎任务已基本上完成，决定基本结束
突击打虎工作，把主要力量转入五反。待五反结束后，利用五反中间所得来的材料，内
外结合地再来一次彻底肃清老虎的工作。目前正集中一切力量为五反第一战役做好各种
准备工作。
〔３〕指薄一波一九五二年三月十日关于上海工商户、上层资本家分类和行
业排队及五反部署等问题给毛泽东并中央的报告。参见本册第３３４页注〔３〕。
〔４〕指半守法半违法户。
〔５〕指基本守法户。
全世界无产者，联合起来！


对新华社志愿军总分社上报的防疫工作资料的批语（一九五二年三月十六日）
    对新华社志愿军总分社上报的防疫工作资料的批语（一九五二年三月十六日）

周总理阅后，送聂粟〔１〕：
应通令东北军区、华北军区、华东军区及华南军区仿志愿军办法〔２〕组织防疫机
构，进行清洁卫生工作。
毛　泽　东
三月十六日
根据手稿刊印。
注　　　释
〔１〕聂，指聂荣臻，当时任中国人民解放军代总参谋长。粟，指粟裕，当时任中
国人民解放军副总参谋长。
〔２〕新华社中国人民志愿军总分社一九五二年三月十五日报送新华总社的防疫工
作资料中说，志愿军各部已普遍成立防疫组织，军、师、团为防疫委员会，营、连为防
疫小组。各部均开展卫生教育和卫生建设周，搞好住区环境消毒及个人卫生，控制水源，
清除垃圾等。各部皆组织捕虫队，捕灭老鼠、苍蝇、蚊子、跳蚤、蜘蛛等。
全世界无产者，联合起来！


关于要新华社向各地通报五反的好经验给杨尚昆〔１〕的信
关于要新华社向各地通报五反的好经验给杨尚昆〔１〕的信
（一九五二年三月十六日）

尚昆同志：
请你告知新华总社负责同志，请他们将《内部电讯》中有关。五。反的最好的经验，
随时发给各中央局分局及各省市区党委作参考。例如山东分社二月十三日关于济南。五。
反经验的报道，即可通报各地。
毛　泽　东
三月十六日

有关三反的消息不要通报了。

根据手稿刊印。
注　　　释
〔１〕杨尚昆，当时任中共中央办公厅主任。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对华北疫病防治情况报告的批语（一九五二年三月十七日）
            对华北疫病防治情况报告的批语（一九五二年三月十七日）

周总理：
似宜通令全国各地普遍注意疫情，有疫者治疫，无疫者防疫，并将华北防治时疫文
件〔１〕转发各地参考，请酌办。
毛　泽　东
三月十七日
根据手稿刊印。
注　　　释
〔１〕指中共中央华北局第三书记刘澜涛一九五二年三月十五日关于华北疫病防治
情况给周恩来并报毛泽东的报告。报告说，一九五二年入春以来，华北各地疫病相继发
生，并蔓延发展，以河北、平原两省最为严重，主要是流行性感冒、麻疹、猩红热、白
喉等。各级人民政府及时掌握疫情，组织力量防治，经过努力，大部地区疫病已经扑灭。
但目前仍处于传染病流行季节，各地疫病仍未彻底根除，因此，必须防止麻痹思想，应
继续组织力量，完全消灭现有疫病；同时发动群众，开展大规模的清洁卫生运动，进行
全面预防工作，以保证人民健康和春耕抗旱工作的顺利开展。
全世界无产者，联合起来！


军委转发华东军区党委关于健全各级节约检查委员会的指示的批语
军委转发华东军区党委关于健全各级节约检查委员会的指示的批语
（一九五二年三月十七日）

各大军区党委，志愿军党委：
兹将华东军区党委关于健全各级节约检查委员会组织与工作的指示〔１〕一件发给
你们参考并仿行。
中央军委
三月十七日
根据毛泽东手稿刊印。
注　　　释
〔１〕指中共华东军区委员会一九五二年三月十五日关于健全各级节约检查委员会
组织与工作给所属各部队党委的指示。指示说：华东部队的三反运动，除少数单位外，
一般的将在三月末基本上结束，四月初即须转入以整编、转业为中心任务。为了便利党
委对全盘工作的掌握，并加强对三反运动善后处理工作的领导，巩固与发扬三反运动的
成果，必须健全各团（及相当于团）以上党委领导下的节约检查委员会。已建立的，必
须加以调整；未建立的，必须立即建立。
全世界无产者，联合起来！


接受捷克斯洛伐克驻华大使康萨拉呈递国书时的答词（一九五二年三月十八日）
  接受捷克斯洛伐克驻华大使康萨拉呈递国书时的答词（一九五二年三月十八日）

大使先生：
我异常高兴地接受贵大使呈递的捷克斯洛伐克共和国总统的国书，并感谢贵大使的
热忱祝贺。
两年多来贵我两国间在政治、经济、文化各方面的友好关系都有了更进一步的发展。
中国人民经常关心着捷克斯洛伐克人民在解放后进行社会主义建设的工作中所获得的辉
煌成就，并衷心为这些成就感到喜悦。我深信：贵我两国人民的友好合作，不但将有利
于两国经济的繁荣和友谊的增强，且将有助于以伟大苏联为首的世界和平民主阵营的巩
固。
我热烈欢迎阁下出任捷克斯洛伐克共和国驻中华人民共和国的特命全权大使，并愿
对阁下在为巩固与发展两国人民的兄弟友谊的工作中，尽量予以协助。
谨祝贵国国家繁荣，人民兴旺，并祝贵国元首健康。

根据一九五二年三月十九日《人民日报》刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


接受朝鲜驻华大使权五稷呈递国书时的答词（一九五二年三月十八日）
      接受朝鲜驻华大使权五稷呈递国书时的答词（一九五二年三月十八日）

大使先生：
我异常高兴地接受贵大使呈递的朝鲜民主主义人民共和国最高人民会议常任委员会
的国书，并感谢贵大使代表朝鲜人民，向中国人民所表示的好意。
英勇的朝鲜民主主义人民共和国人民在其反对美帝国主义侵略的伟大爱国战争中，
表现了战胜一切困难的高贵的牺牲精神，并取得了显然的胜利。
中朝两国人民为反对我们共同敌人美帝国主义的侵略，保卫我们两国的安全与远东
的和平，正进行着共同的斗争。诚如贵大使所说，中朝两国人民长期互助的友好关系，
是用共同斗争的高贵的鲜血凝结起来的。这种斗争已经使我们两国人民的巩固团结成为
一种保卫和平事业的巨大力量，只要中朝两国人民永远团结在一起，共同奋斗，就一定
能够粉碎美帝国主义对我们两国的侵略计划，并且对保卫远东及全世界的和平有极其重
大的贡献。
我热烈欢迎阁下出任朝鲜民主主义人民共和国驻中华人民共和国的特命全权大使，
并愿在阁下为巩固与发展两国人民的兄弟友谊的工作中，尽量予以协助。
谨祝贵国国家繁荣，人民兴旺，并祝贵国元首健康。

根据一九五二年三月十九日《人民日报》刊印。
全世界无产者，联合起来！


中央转发邓小平〔１〕关于三反、五反、土改、经济等问题报告的批语
中央转发邓小平〔１〕关于三反、五反、土改、经济等问题报告的批语
（一九五二年三月二十日）

西南局，并各中央局及山东、华南、新疆分局：
（一）中央同意邓小平同志三月十五日的报告〔２〕，认为这个报告是正确的。
（二）将这个报告发给各中央局和分局参酌办理，并可在党刊上登载。
中　　　央
三月二十日
根据毛泽东手稿刊印。
注　　　释
〔１〕邓小平，当时任中共中央西南局第一书记。
〔２〕指邓小平一九五二年三月十五日关于三反、五反、土改、经济四个问题给毛
泽东并中央的报告。报告汇报了三月十日至十二日有各省区负责人参加的西南局委员会
第八次会议集中讨论和研究这四个问题的情况和意见。（一）关于三反。到三月底和四
月上旬，全区县以上三反运动即可先后基本结束。区乡三反一律在县以上三反全部结束
或在秋收以后再进行。学校三反必须进行，但可推迟一点进行。打虎较多的地区和部门，
即应将运动转入核实战果阶段。除少数正在打虎高潮的单位外，应立即抽出三分之一的
力量搞业务，四月上旬将大部力量转到搞业务，力求在四月份内使各方面工作完全恢复
正常状态。根据前一段三反运动中的缺点，应坚决纠正逼供和肉刑。（二）关于五反。
前一段因领导力量集中在三反，认真进行五反的城市不多，较普遍的是以三反为中心附
带搞了一下五反。会议关于五反的部署是：先集中力量进行二十五个城市的五反，然后
再推及其他城镇。工商户不多的城慎，一律不搞五反，在民主改革中去解决问题。（三）
关于土改。三千八百万人口地区的第三期土改，基本上可于春耕前如期完成，除少数民
族聚居地区外，剩下的一千万人口地区的土改今冬明春可以搞完。现在土改中的分山问
题还没有很好解决，复查工作已决定推迟到今冬和明年去进行。（四）关于经济工作。
会议着重研究各种经济机构如何迅速恢复工作的问题，主要又是干部问题，经济机关老
虎最多，干部最缺。会议拟定了一些解决的办法。
全世界无产者，联合起来！


中央转发三十八军党委关于认真做好三反甄别工作的报告的批语
中央转发三十八军党委关于认真做好三反甄别工作的报告的批语
（一九五二年三月十二日）

甄别工作值得全党全军注意。兹将志愿军经验〔１〕一件发给各中央局各大军区参
考，望指导所属认真切实地做好甄别工作。
中　　　央
三月二十二日
根据毛泽东手稿刊印。
注　　　释
〔１〕指中国人民志愿军三十八军党委一九五二年三月十七日关于指导所属部队做
好甄别工作给志愿军党委报告中所述的甄别老虎的办法。这些办法是：军师各派出两个
工作组到连队检查，各团也组织两三个甄别工作组，由团营干部率领进行甄别老虎的工
作，重点放在甄别连队和战士中的老虎。目前已经发现不少假老虎或不够标准的老虎。
报告说，甄别工作的实践证明，由团营组织工作组加以训练，结合连队进行甄别的方法
是正确的。但目前必须解决的问题，一是打通连队干部的思想，解决干部中因怕弄出岔
子、怕负责任、怕前功尽弃等思想造成的甄别工作的阻力；二是工作组应随时总结经验，
加以整理提高，防止简单化。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发华东局关于五反的报告的批语（一九五二年三月二十二日）
        中央转发华东局关于五反的报告的批语（一九五二年三月二十二日）

华东局、各中央局，并转分局、省市区党委：
华东局三月九日关于五反的报告〔１〕很好。这个报告综合了五反的全面策略观点
和部署计划，望各大中城市参酌仿行。
中　　　央
三月廿二日
根据毛泽东手稿刊印。
注　　　释
〔１〕指中共中央华东局一九五二年三月九日给毛泽东的第一次五反综合报告。报
告概括了五反准备阶段与坦白阶段的十条经验：（一）运动开始前，须明确五反内容是
反什么，不反什么。（二）五反发动的时机以在机关打虎运动基本结束后为有利。（三）
五反的第一项准备工作是开展宣传攻势，进行舆论动员。宣传策略上必须掌握首先集中
火力打击投机商人和完全违法的大盗骗犯、大行贿犯，不要向所有的资本家同时开火。
（四）五反的第二项准备工作是搜集材料，侦察敌情，分类排队，找出重点。（五）五
反的第三项准备工作是建立坚强的指挥部，训练骨干，以市为领导中心，以区为作战单
位，建立坚强的五反指挥部。（六）必须坚决依靠工人阶级，以普通工人、店员为骨干，
紧密团结中小职员，争取高级职员，向不法资本家展开斗争，这是取得斗争全胜的关键。
（七）召开全市性的五反坦白检举大会，显示威力，体现政策。（八）利用坦白检举大
会以后的有利形势，趁热打铁，召开各行业或几个行业的坦白检举大会，促使更多工商
业户坦白和工人店员进行检举。（九）开展面对面的斗争，掀起坦白检举热潮，使所有
资本家无例外地在工人面前过一次关。（十）根据坦白检举的材料适时地、分批地对守
法户、基本守法户、半守法半违法户做出结论，以团结争取多数，迅速形成五反统一战
线。
全世界无产者，联合起来！


对聂荣臻〔１〕关于彭德怀〔２〕回国治病志愿军前方指挥由陈赓〔３〕代理的报告的批语
对聂荣臻〔１〕关于彭德怀〔２〕回国治病志愿军前方指挥由陈赓〔３〕代理的报告的批语
（一九五二年三月二十二日）

同意，请即派陈赓去朝，彭来京治疗。刘朱周陈〔４〕阅，退聂办。
毛　泽　东
三月廿二日
根据手稿刊印。
注　　　释
〔１〕聂荣臻，当时任中国人民解放军代总参谋长。
〔２〕彭德怀，当时任中国人民志愿军司令员兼政治委员。
〔３〕陈赓，当时任中国人民志愿军第二副司令员，正在国内治病。
〔４〕刘，指刘少奇。朱，指朱德。周，指周恩来。陈，指陈云，当时任中共中央
书记处书记。
全世界无产者，联合起来！


中央关于在五反斗争中及其以后必须达到的八项目的的指示
中央关于在五反斗争中及其以后必须达到的八项目的的指示
（一九五二年三月二十三日）

各中央局，并转分局、省市区党委：
（一）中南局关于加强私营厂店工人店员工作的指示〔１〕一件发给你们参考。
（二）在此次五反斗争中及其以后我们必须达到下述目的：
（甲）彻底查明私人工商业的情况，以利团结和控制资产阶级，进行国家的计划经
济。情况不明，是无法进行计划经济的。
（乙）明确划分工人阶级和资产阶级的界限，肃清工会中的贪污现象和脱离群众的
官僚主义现象，清除资产阶级在工会中的走狗。各地工会均发生此种走狗及动摇于劳资
之间的中间分子，我们必须在斗争中教育并争取中间分子，对于有严重罪行的资本家走
狗则予以开除。
（丙）改组同业公会和工商联合会，开除那些五毒〔２〕俱全的人们及其他业已完
全丧失威信的人们出这些团体的领导机关，吸引那些在五反中表现较好的人们进来。除
完全违法者外，各类工商业者均应有代表。
（丁）帮助民主建国会的负责人整顿民主建国会，开除那些五毒俱全的人及大失人
望的人，增加一批较好的人，使之成为一个能够代表资产阶级主要是工业资产阶级的合
法利益，并以共同纲领和五反的原则教育资产阶级的政治团体。各部分资本家的秘密结
社，例如“星四聚餐会”〔３〕等，则应设法予以解散。
（戊）清除五毒，消灭投机商业，使整个资产阶级服从国家法令，经营有益于国计
民生的工商业；在国家划定的范围内，尽量发展私人工业（只要资本家愿意和合乎共同
纲领），逐步缩小私人商业；国家逐年增加对私营产品的包销订货计划，逐年增加对私
营工商业的计划性；重新划定私资利润额，既要使私资感觉有利可图，又要使私资无法
夺取暴利。
（己）废除后帐，经济公开，逐步建立工人店员监督生产和经营的制度。
（庚）从补、退、罚、没中追回国家及人民的大部分经济损失。
（辛）在一切大的和中等的私营企业中建立党的支部，加强党的工作。
以上八项，你们有何意见，望告。其中关于工人监督生产一项，须待几个大城市选
择几个大的和中等的厂店，在取得资本家同意后试办取得经验，方能由中央最后作出决
定。请你们于五反进行中注意研究这个问题，并以自己意见随时电告。

中　　　央
三月二十三日
根据毛泽东手稿刊印。
已节编入《毛泽东选集》第五卷。
注　　　释
〔１〕指中共中央中南局一九五二年三月十一日关于加强私营厂店的工人店员工作
的指示。指示说：五反运动是一场激烈的阶级斗争，也是发动与锻炼私营厂店职工的良
好机会。各城市市委和工会领导机关，必须通过五反运动，在充分发动店员工人的基础
上，逐步整顿工会组织，纯洁与提高阶级队伍。
〔２〕五毒，指一些资本家的行贿、偷税漏税、盗骗国家资财、偷工减料和盗窃国
家经济情报五种违法行为。
〔３〕“星四聚餐会”是重庆一些资本家的秘密结社，它进行了一系列严重违法的
地下活动，在五反运动中被揭发和取缔。
全世界无产者，联合起来！


中央转发徐子荣关于公安部门惩治和洗刷违法乱纪分子的报告的批语
中央转发徐子荣关于公安部门惩治和洗刷违法乱纪分子的报告的批语
（一九五二年三月二十四日）

各中央局，分局，并转省市区党委，公安部门及政府党组：
关于在政法系统中特别是公安部门和司法部门中彻底开展三反斗争，坚决惩治违法
乱纪分子，中央已迭有指示。
现将中央公安部副部长徐子荣同志三月二十三日报告〔１〕一件发给你们，中央认
为这个报告是正确的，望指导所属公安部门照此实施。司法部门的情况亦很严重，必须
同样惩治，请你们同样注意。徐子荣的报告可在党刊上登载。
中　　　央
三月二十四日
根据毛泽东手稿刊印。
注　　　释
〔１〕指徐子荣一九五二年三月二十三日关于公安部门的旧警察和留用人员中的违
法乱纪分子必须坚决惩治和大批洗刷给毛泽东和中央的报告。报告说，三反运动深入以
后，若干城市公安局在派出所和人民警察中开展打虎运动，揭发出旧警察和留用人员中
大量的十分严重恶劣的贪赃卖法违法乱纪的问题。不仅贪污受贿现象很普遍，而且利用
公安工作职权，进行敲诈勒索、卖放反革命分子、包庇不法资本家的罪恶活动，使少数
派出所变质，给国家和人民造成极大的损失。对于这些严重问题，必须通过三反运动来
一次全面的认真的检查和彻底的整饬。对于那些为数小少的中毒极深、贪污成性、罪恶
甚多、民愤甚大的坏分子必须坚决实行组织整顿和依法惩治的方针，才能挽回在群众中
留下的恶劣影响和纯洁人民警察队伍，使人民公安机关真正成为人民民主专政的有力武
器。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在中央转发西安市五反策略报告的批语稿上加写的话（一九五二年三月）
      在中央转发西安市五反策略报告的批语稿上加写的话（一九五二年三月）

（二）五反中，市委和各区委及其所领导的一切力量，其工作方向，应分为前后两
期。在前期，应以百分之八十的力量放在弄清占百分之九十五左右的工商户即前三类工
商户〔１〕的问题，并作出结论，组成五反统一战线这一方面，而只以百分之二十的力
量放在后二类工商户〔２〕方面；在后期，则反过来，以百分之八十的力量放在后二类
工商户方面，而以百分之二十的力量处理前三类工商户的未了问题。决不可颠倒这个秩
序，以致拖延时间，既不能迅速组成五反统一战线，又使经济生活不能早日恢复正常状
态。望各地充分注意此点。

根据毛泽东手稿刊印。
注　　　释
〔１〕指守法户、基本守法户和半守法半违法户。
〔２〕指严重违法户和完全违法户。
全世界无产者，联合起来！


对中华人民共和国惩治贪污条例草案的批语和意见（一九五二年三月二十七日）
  对中华人民共和国惩治贪污条例草案的批语和意见（一九五二年三月二十七日）

一

同意。略有修改〔１〕。

毛　泽　东
三月廿七日
根据手稿刊印。
二

侵吞、盗窃、骗取、套取、强索、受贿均是假公济私违法取利，似可不要再立“假
公济私违法取利”一目。

三

事实上不是所有检举都要处理的，故此句不要。可将第十五条并入第十四条。

根据毛泽东手稿刊印。
注　　　释
〔１〕主要修改有两处。一处是对条例草案第二条的修改，原文为：“一切国家的
机关、企业、学校及其附属机构的工作人员，凡侵吞、盗窃、骗取、套取国家财物，强
索他人财物及收受贿赂及假公济私违法取利之行为，均为贪污罪。”毛泽东删去其中
“及假公济私违法取利”九个字。本篇第一段文字是对这一删改的说明。条例正式通过
时，考虑到毛泽东的意见，将毛泽东删去的“及假公济私违法取利”改为“以及其他假
公济私违法取利”。另一处是对条例草案第十四条和第十五条的修改。第十四条的原文
为：“对犯本条例之罪者，任何人均有向该主管行政部门、人民监察机关、人民公安机
关、人民检察机关、人民法院及检举人认为适当的其他机关或首长实行检举之权。收受
检举的机关或首长，应即作适当的处置，不得拖延、推诿或置之不理。”毛泽东删去其
中“收受检举的机关或首长，应即作适当的处置，不得拖延、推诿或置之不理”一句，
并将条例草案第十五条的文字“凡对检举人施行打击、报复者，应依其情节轻重，予以
刑事处分或行政处分”，并入第十四条。本篇第三段文字是对这一删改的说明。条例正
式通过时，采纳了毛泽东的这个意见。《中华人民共和国惩治贪污条例》于一九五二年
四月二十一日由中央人民政府公布施行，全文刊载在一九五二年四月二十二日《人民日
报》。
全世界无产者，联合起来！


对统战部关于各民主党派三反运动结束时几项问题的处理意见的指示稿的修改〔１〕
对统战部关于各民主党派三反运动结束时几项问题的处理意见的指示稿的修改〔１〕
（一九五二年三月二十七日）

有的党派曾计划用思想检查的办法，即针对个人思想进行整风式的检讨与批判，并
令其本人表示态度。这种办法，我们认为是不适当的，已建议他们不要采用。因为民主
党派内部本来是包括各部分资产阶级、城市上层小资产阶级的代表人物，以及一部分从
地主阶级分化出来带有资本主义色彩的分子，他们和共产党比较起来本来就具有不同的
阶级立场与思想，只要他们不违反共同纲领，就不能拿共产党的尺度去要求他们。在新
民主主义时期，即允许资产阶级和小资产阶级存在的时期，如果要求他们合乎工人阶级
的立场与思想，取消他们的资产阶级和小资产阶级的立场和思想，其结果不是造成混乱，
就会逼出伪装，这是对统一战线不利的，也是不合逻辑的。在允许资产阶级和小资产阶
级存在的时期内，不允许资产阶级和小资产阶级有自己的立场和思想，这种想法是脱离
马克思主义的，是一种幼稚可笑的思想。在三反和五反中，我党已有些党员产生了这种
错误思想，应予纠正。
根据毛泽东修改件刊印。
注　　　释
〔１〕本篇文内用宋体字排印的是毛泽东改写的文字。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于严查走私巨案的指示（一九五二年三月二十八日）
            中央关于严查走私巨案的指示（一九五二年三月二十八日）

各中央局、分局，并转各省市区党委：
北京破获地下电车公司三年来私售车票至一千一百余万张。北京锦州沈阳天津上海
均破获私商勾结干部大量偷运物资或走私贩毒。太原西安破获大批贩毒制毒犯。所有这
些，均不及衡阳铁路局破获走私案之巨大。衡阳破获的走私案牵涉到一千八百多人，走
私物资值七千亿元之巨，其中有很多违禁物品。中南方面已通令各省市严查此类走私巨
案。望各中央局分局省市区党委研究衡阳经验，特别是各大铁路局和上海天津沈阳广州
等大城市必须注意严查此类巨案。衡阳路局郭维城刘慎之两同志的报告〔１〕是有价值
的，望加研究。
中　　　央
三月二十八日
根据毛泽东手稿刊印。
注　　　释
〔１〕指衡阳铁路管理局局长郭维城、管理局政治部主任刘慎之一九五二年三月二
十日给中南局并铁道部的报告。报告中汇报了衡阳铁路管理局在三反中清查走私武器、
黄金、白银、毒品等的情况，指出：衡阳铁路南邻香港、澳门、海防三个大港口，中连
云贵烟土产区，北接长江及各主要铁路干线，通渝、汉、沪、京、津各大埠，解放前走
私极为猖獗，解放后并未显著敛迹。走私为害之大，不仅在经济方面，同时亦是政治破
坏、军事破坏，更严重的是毒害人民的生命。报告建议中央早下决心，乘三反五反之威，
内部外部一网打尽，订出有关走私案犯具体处理办法，以便遵行。
全世界无产者，联合起来！


中央转发薄一波〔１〕关于上海市五反策略和部署的报告的批语
中央转发薄一波〔１〕关于上海市五反策略和部署的报告的批语
（一九五二年三月二十九日）

薄一波同志，各中央局，分局，并转省市区党委：
薄一波同志三月二十五日关于五反的策略和部署〔２〕很好，各城市均应仿行。上
海五反的重点首先放在占六十二万人中的四十三万人方面，是正确的。尤其不误生产，
极为重要，各城市凡误生产者，均应立即改变做法。
中　　　央
三月二十九日
根据毛泽东手稿刊印。
注　　　释
〔１〕薄一波，当时任中央人民政府节约检查委员会主任，受中央委派在上海帮助
三反五反工作。
〔２〕指薄一波一九五二年三月二十五日关于上海五反给毛泽东并中央的报告中所
述的第一战役的经验和第二战役的部署。上海五反第一战役的经验是：（一）五反要与
生产相结合，五反必须维持生产。（二）把五反政策向工人、店员、高级职员及老板彻
底摊牌，让他们都摸到政府的底。（三）五反斗争必须从诉苦运动入手，通过诉苦发动
群众，形成五反统一战线。（四）五反斗争过程也即是争取高级职员的过程，高级职员
争取过来了，问题就接近解决了。（五）要学会利用矛盾，分化资本家。（六）充分运
用党在资本家中间的影响和力量，发挥资本家亲戚朋友中的党团员和其他积极分子的作
用。关于五反第二战役的部署是：第二战役可如期在四月一日开始。拟选择两千个重点
户进行检查，非重点户则以区街或行业为单位，对资本家和工人店员分别进行发动。党
的领导力量主要仍应放在重点户和大户身上，只分出一部分力量来进行一般的动员。
全世界无产者，联合起来！


（一九五二年三月二十九日）
（一九五二年三月二十九日）

上海市委，各中央局、分局：
中央同意上海市委三月二十五日关于在三反五反工作中严格执行各项纪律的决定〔
１〕，望各中央局分局指令所属机关派在上海工作的人员注意执行。同时全国各城市在
三反五反中均应照上海的办法规定严格纪律，切实制止混乱现象。
中　　　央
三月二十九日
根据毛泽东手稿刊印。
注　　　释
〔１〕中共上海市委一九五二年三月二十五日关于三反五反工作中严格执行各项纪
律的决定的主要内容是：（一）本市各机关团体，如欲逮捕三反中有关人犯，必须经市
委批准，交市公安局与区委联系后依法执行。中央及华东各地在沪各单位，则须经华东
局批准后，与市委接洽办理；华东以外各大行政区所属各单位，除经当地最高机关之批
准外，并须来市委接洽办理。（二）无论本市外埠任何机关团体，如因三反而须传讯本
市有关人员，须经市委批准，再与区委联系后，由公安分局以传票传至公安分局讯问，
对被传之人，未经补办扣留手续，不得扣留过夜。（三）关于三反中退赃、追赃问题，
华东局已有指示，其中所示退赃、追赃方式是完全正确的。但上海目前正处在五反时期，
不宜由各单位径自进行追赃，无论本市外埠任何机关团体，凡须在本市追赃时，必须携
带材料来市增产节约委员会联系与接洽，由其斟酌情形，分别先后，予以查明核实，再
将结果复告有关单位，至于被追出之赃款、赃物，则由该处统一交存人民银行，对收赃、
存赃等有关三反人员之调查讯问，亦应即日停止。本市五反全面展开后，追赃问题即能
解决，各机关团体负责追赃之人员，并可参加本市五反检查组织，配合进行。（四）凡
因三反追赃而须将私人资财加以冻结、扣押，或对私人产业加以查封、没收时，一律必
须经市增产节约委员会批准后，由军管会军法处或市人民法院依法执行。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于要新华社选送五反材料的批语（一九五二年三月三十日）
          关于要新华社选送五反材料的批语（一九五二年三月三十日）

尚昆〔１〕同志：
请询新华社是否已将五反材料中的精彩部〔分〕发给各大中城市参考。例如这一期
的前三条消息〔２〕就都是可以发的。
毛　泽　东
三月卅日
根据手稿刊印。
注　　　释
〔１〕尚昆，即杨尚昆，当时任中共中央办公厅主任。
〔２〕指新华社编的《内部参考》第７０号（一九五二年三月二十九日）刊载的三
条消息，即：《上海五反第一战役即将结束》，《天津几个大工业资本家已被保护过关
》，《天津召开市协商委员会安定资本家的心》。
全世界无产者，联合起来！


在中央关于西藏工作问题的复电稿上加写的一段话（一九五二年四月一日）
    在中央关于西藏工作问题的复电稿上加写的一段话（一九五二年四月一日）

拉萨等地物价高涨，康藏公路短期难通，军队生产今年尚难自给，我们对西藏人民
的物质福利一时尚难有所改进。总之我们在。西。藏。的基础在目前和今后一年至两年
内还是不稳固的。因此我们在政治上必须采取极端谨慎的态度，稳步前进，以待公路修
通、生产自给并对藏民物质利益有所改善之后，方能谈得上某些较大的改革。

根据毛泽东手稿刊印。
全世界无产者，联合起来！


在中央转发全总党组关于如何巩固五反胜利报告的批语稿上加写的话〔１〕
在中央转发全总党组关于如何巩固五反胜利报告的批语稿上加写的话〔１〕
（一九五二年四月一日）

在资本家同意下，可以实际上参加管理，而不要有管理的名义，在名义上仍是监督
而不是管理。
根据毛泽东手稿刊印。
注　　　释
〔１〕毛泽东的这段话加括号写在中央批语稿的以下一段文字之后：“关于在私人
企业中工人监督生产问题，中央已有指示，现在只提监督生产和经营，不提参加管理”。
全世界无产者，联合起来！


为转发一封关于工人监督生产问题来信的批语（一九五二年四月三日）
      为转发一封关于工人监督生产问题来信的批语（一九五二年四月三日）

这是上海劳动局一个同志关于工人监督生产问题的意见〔１〕。请尚昆〔２〕同志
印发在京各中央委员、候补中央委员、全总党组、中财委及其所属各部门党组，并从陆
地寄送各中央局、分局、省市区党委，作为研究这一问题的参考材料。
毛　泽　东
四月三日
根据手稿刊印。
注　　　释
〔１〕指上海市劳动局干部蒋立一九五二年三月二十五日送请毛泽东审阅的关于私
营企业中工人监督生产的建议。建议的主要内容是：（一）对私人资本主义仅靠国家政
权机构和国营经济机构自上而下的监督非常不够，必须同时依靠发动私营企业中工人群
众对资本家的自下而上的监督，将两方面的监督密切结合才能奏效。（二）现已发布的
几个有关法令文件，对工人监督生产经营的权力，均无明确规定，因而工人群众的监督
显得软弱无力。这是资产阶级得以盗窃国家资财的主要原因之一。因此，严格建立私营
企业中工会及工人对生产的监督制度刻不容缓。（三）只要把工人监督权明确规定在共
同纲领范围之内，不会发生对资本家限制得太死太大的弊端。今天私营企业中工会和工
人的政治觉悟已有一定的基础，对企业的生产经营业务已有一定的熟悉，只要赋予明确
的权力，建立较完善的制度，加上健全的领导，工会和工人是能够胜任的。（四）关于
建立私营企业工人监督生产制度的具体实施办法，提出了九条意见，包括工人监督生产
的性质、职权范围、组织系统、纪律和奖惩等内容。
〔２〕尚昆，即杨尚昆，当时任中共中央办公厅主任。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发上海市五反第一期总结报告的批语（一九五二年四月四日）
        中央转发上海市五反第一期总结报告的批语（一九五二年四月四日）

上海市委，华东局、各中央局、分局，并转省市区党委：
上海市委四月二日关于五反的十条经验〔１〕很好。这是五反以来最完备的一次经
验总结，望一切正在推行五反或准备推行五反的城市党组织，注意研究，一体遵行。并
可在党刊上发表。
中　　央
四月四日
根据毛泽东手稿刊印。
注　　　释
〔１〕上海市五反第一战役从三月二十一日开始，至三月三十一日结束，对七十四
家重点户进行了检查。所取得十条经验是：（一）充分准备，不打无把握的仗。（二）
五反必须结合生产。（三）明确交代政策，破除各种顾虑。（四）从诉苦运动着手，充
分发动群众，引向五反斗争。（五）争取高级职员是取得五反胜利的重要关键。（六）
对资本家充分利用矛盾，多方实行分化。（七）充分运用党在资本家中间的影响和力量。
（八）在政治上打掉资本家的“威风”，要他们全面交代违法事实，务求详尽确实，务
求说清违法事实来龙去脉，数字务求详尽准确。（九）充分发动群众与严密控制相结合，
这是保证运动正确发展与彻底胜利达到“反而不乱”的关键。（十）巩固胜利，妥善收
兵，做到有始有终。
全世界无产者，联合起来！


中央转发中宣部关于《学习》杂志所犯错误的检讨的批语和对检讨的修改〔１〕
中央转发中宣部关于《学习》杂志所犯错误的检讨的批语和对检讨的修改〔１〕
（一九五二年四月四日）

一

中央和军委各部门，中央人民政府各党组；各中央局、分局，并转各省市区党委，
地委；各大军区和志愿军党委：
（一）中央宣传部三月二十九日关于学习杂志错误的检讨〔２〕，中央认为是必要
的和适当的。此次错误重在检讨和改正，不拟给予处分。（二）将中央宣传部这个检讨
文件发给各级党委。望各级党委组织宣传文教工作人员予以讨论，并可在党刊上登载。

中　　央
四月四日

二

在四月份的学习杂志上准备转载上海解放日报发表过的冯定同志的一篇文章〔１〕，
这篇文章的观点是基本正确的（其中有些缺点我们作了修改）。

根据毛泽东手稿刊印。
注　　　释
〔１〕本篇第二部分是毛泽东在中央转发的中央宣传部关于《学习》杂志（中央宣
传部理论宣传处编辑的刊物）所犯错误的检讨报告中加写的话。
〔２〕指中共中央宣传部部长陆定一一九五二年三月二十九日关于《学习》杂志错
误的检讨给毛泽东并中央的报告。检讨报告说，《学习》杂志在一九五二年第一、第二、
第三期发表了一系列的带有严重错误性质的文章，这些文章实质上是否定了民族资产阶
级在现阶段还存在着两面性，而认为只有反动的腐朽的一面，从而达到了根本否定民族
资产阶级在现阶段仍有其一定的积极性的结论，这样就公开地违反了党的路线和政策。
在中央宣传部的刊物上连续地发表违反党的路线和政策的文章，这对于我们，实在是个
严重的教训。
〔３〕指中共中央华东局宣传部副部长冯定写的《学习毛泽东思想来掌握资产阶级
的性格并和资产阶级的思想进行斗争》一文，原载一九五二年三月二十四日《解放日报
》。《学习》杂志一九五二年第四期转载时，题目改为《关于掌握中国资产阶级的性格
并和中国资产阶级的错误思想进行斗争的问题》。
全世界无产者，联合起来！


中央关于广州市五反工作的指示（一九五二年四月五日）
            中央关于广州市五反工作的指示（一九五二年四月五日）

罗瑞卿〔１〕同志，华南分局，并告中南局：
瑞卿同志四月三日关于广州五反的报告〔２〕收到，中央认为这个报告所提出的意
见是正确的。上海五反的十条经验〔３〕已发你们谅已收到，请加研究仿行，特别注意
五反中继续维持生产和经营。广州五反必须注意给香港澳门的中国工商户以好的影响，
你们注意了这一点是完全对的。广州五反中我们掌握的真实材料甚少，是很大的缺点，
必须在斗争过程中从争取高级职员去解决这个问题，在这点上上海的经验也是很有用的。
上海还有一条经验是先搞大户以利经济，此条在你处是否适用请加研究。又五反时间不
宜拖得太长，这就需要严格控制和训练工作队，以十天为一期，先作充分准备，限期完
成任务。
中　　　央
四月五日
根据毛泽东手稿刊印。
注　　　释
〔１〕罗瑞卿，当时任中央人民政府公安部部长、节约检查委员会委员，受中央委
派在中南区帮助三反五反工作。
〔２〕罗瑞卿一九五二年四月三日关于广州五反概况和预定部署给毛泽东、中央并
报中南局的报告中提出，根据广州工商业的情况，把主要的打击对象即第四、第五两类
工商户控制在总户数的百分之四左右，是适当的，也是有利的。理由是广州的商人特别
是经营进出口贸易的大商户，许多都是一只脚在港澳，一只脚在广州，有些是人和主要
资金都在港澳，而他们所经营的事业，目前多数还不能完全代替，如打得太重，他们索
性就不回来了。因此对这种人应该有意识地放宽尺度打得轻一点，使他们感到继续下去
还有利可图，这样就可能争取一部分回来继续营业。关于五反的部署，报告说，五反重
点试点工作，有四个行业已近于结束，下一步准备召开一次四万人的斗争大会，一方面
动员大规模地展开五反，一方面宣布四个行业的五反结果。大会以后，即着手铺开八十
个行业的五反，四月底基本解决问题（主要是前三类工商户的问题，后两类户只求解决
一部分），五月间将剩下的一百多个行业的五反全部铺开。预定从现在起以两个月时间
结束广州五反。报告还谈到，对于群众发动以后更加注意争取高级职员和利用矛盾分化
资本家的工作，以及不因五反耽误生产等问题，正根据中央指示进行研究和布置。
〔３〕参见本册第３７４页注〔１〕。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发薄一波〔１〕关于上海五反第二期部署的报告的批语
中央转发薄一波〔１〕关于上海五反第二期部署的报告的批语
（一九五二年四月五日）

薄一波同志，上海市委，华东局，务中央局、分局：
（一）同意薄一波同志三月三十一日的报告〔２〕，并将这个报告发给各处参考。
（二）大资产阶级所有的企业，因其技术进步，工人众多，产品量大，不论在经济上政
治上都较中小私人企业为重要。过去有些同志重视中小，轻视大的。在民建会和工商联
的组织问题上亦认为重点宜放在中小。这种观点显然是不正确的。中小应予组织起来，
在五反中应将其问题迅速弄清，早日组成五反统一战线，以壮声势，孤立五毒〔３〕深
重的大投机商人，这是完全必要的。但大资产阶级除掉少数有害无益的投机分子以外，
我们必须用大力向他们的企业中进行工作，加强工会工作和党的组织工作，在五反中照
天津和上海的办法按其情况有分别地适当地对待各类大资本家。此点务请各大中城市加
以注意。
中　　 央
四月五日
根据毛泽东手稿刊印。
注　　　释
〔１〕薄一波，当时任中央人民政府节约检查委员会主任，受中央委派在上海帮助
三反五反工作。
〔２〕指薄一波一九五二年三月三十一日关于上海工商业户的具体分析和五反第二
战役部署给毛泽东并中央的报告。报告说：上海大资本家大工商户约有一万二千户，其
户数占总户数的百分之七点四，但职工人数则占百分之七十，其在经济上的比重则又远
超过其人数的比重。关于五反第二战役，决定实行普遍发动群众和重点检查相结合，具
体部署是：（一）争取解决两千个重点户，其中一千五百户是普通重点户，另五百户是
三百九十个上层资本家的工商业。对普通重点户，用两种方法解决，对拒不坦白或坦白
不彻底的准备检查五百户到八百户，用政府压力和资本家相互劝说、检举的方法解决其
余部分。对三百九十个上层资本家所有的五百户，一面在工厂商店中发动工人店员检举，
一面根据具体情况分别处理，一般保护过关，少数予以严办。（二）用市委的一半力量
去解决中小户问题。以区街或行业为单位进行，要求搞清三万户。对六万多户家庭商业
和独立手工业户，采取一般号召，用登记、节约检查委员会审查通过的方式解决一部分。
（三）继续做到一面五反，一面维持生产。决定在四月份内继续投放货币，进行收购，
加工订货，并适当开放银行贷款，以维持生产。（四）充分运用第一战役的经验。
〔３〕五毒，指一些资本家的行贿、偷税漏税、盗骗国家资财、偷工减料和盗窃国
家经济情报五种违法行为。
全世界无产者，联合起来！


对中央关于干部交代同资产阶级关系的指示稿的批语和修改〔１〕
对中央关于干部交代同资产阶级关系的指示稿的批语和修改〔１〕
（一九五二年四月五日）

一

刘、周、朱、陈〔２〕阅。
不用我前起草的那件，改用此件〔３〕。

二

干部中有和帝国主义、国民党和地主阶级有关系者，亦须在此次交代清楚。

三

对于在政府中工作的某些民主人士及军队中某些起义人员应令其交代者，必须先由
各单位党委或党组开出名单，经过讨论决定，并经上级批准，方能令其交代。

根据毛泽东手稿刊印。
四

大多数无问题或问题不大者，只用填表或写材料的方法交代，不用开会的方法交代。
对一部分问题复杂严重者，可用开小型会议的方法交代。对最严重者务必集中力量审查
清楚。
根据毛泽东修改件刊印。
注　　　释
〔１〕本篇第二、第三部分是毛泽东加写的；第四部分中用宋体字排印的，是毛泽
东修改的文字。
〔２〕刘，指刘少奇。周，指周恩来。朱，指朱德。陈，指陈云，当时任中共中央
书记处书记。
〔３〕指中共中央一九五二年四月五日关于干部交代和资产阶级的关系给各中央局、
分局，转省、市、区党委，并各大军区、志愿军的指示。指示说，各机关、部队在三反
中基本上完成打虎任务以后，除允许不交代者外，应结合对贪污分子的处理工作，号召
工作人员进行一次普遍交代自己和资产阶级的关系，借以划清思想界限，提高干部认识，
并达到对所属工作人员进一步了解的目的。干部中有和帝国主义、国民党和地主阶级有
关系者，亦须在此次交代清楚。
全世界无产者，联合起来！


中央关于西藏工作方针的指示〔１〕（一九五二年四月六日）
          中央关于西藏工作方针的指示〔１〕（一九五二年四月六日）

中央基本上同意西南局、西南军区四月二日给西藏工委和西藏军区的指示电〔２〕，
认为这个电报所取的基本方针（除了改编藏军一点外）及许多具体步骤是正确的。只有
照此做去，才能使我军在西藏立于不败之地。
西藏情况和新疆不同，无论在政治上经济上西藏均比新疆差得多。我王震〔３〕部
入疆，尚且首先用全力注意精打细算，自力更生，生产自给。现在他们已站稳脚跟，取
得少数民族热烈拥护。目前正进行减租减息，今冬进行土改，群众将更拥护我们。新疆
和关内汽车畅达，在物质福利上给了少数民族很大好处。西藏至少在两三年内不能实行
减租，不能实行土改。新疆有几十万汉人，西藏几乎全无汉人，我军是处在一个完全不
同的民族区域。我们惟靠两条基本政策，争取群众，使自己立于不败。第一条是精打细
算，生产自给，并以此影响群众，这是最基本的环节。公路即使修通，也不能靠此大量
运粮。印度可能答应交换粮物入藏，但我们的立脚点，应放在将来有一天万一印度不给
粮物我军也能活下去。我们要用一切努力和适当办法，争取达赖〔４〕及其上层集团的
大多数，孤立少数坏分子，达到不流血地在多年内逐步地改革西藏经济政治的目的；但
也要准备对付坏分子可能率领藏军杀行判变，向我袭击，在这种时候我军仍能在西藏活
下去和坚持下去。凡此均须依靠精打细算，生产自给。以这一条最基本的政策为基础，
才能达到目的。第二条可做和必须做的，是同印度和内地打通贸易关系，使西藏出入口
趋于平衡，不因我军入藏，而使藏民生活水平稍有下降，并争取使他们在生活上有所改
善。只要我们对生产和贸易两个问题不能解决，我们就失去存在的物质基础，坏分子就
每天握有资本去煽动落后群众和藏军反对我们，我们团结多数孤立少数的政策就将软弱
无力，无法实现。
西南局四月二日电报的全部意见中，只有一点值得考虑，这就是短期内改编藏军和
成立军政委员会是否可能和得策的问题。我们意见，目前不要改编藏军，也不要在形式
上成立军分区，也不要成立军政委员会。暂时一切仍旧，拖下去，以待一年或两年后我
军确能生产自给并获得群众拥护的时候，再谈这些问题。在这一年至两年内可能发生两
种情况：一种是我们团结多数孤立少数的上层统战政策发生了效力，西藏群众也逐步靠
拢我们，因而使坏分子及藏军不敢举行暴乱；一种是坏分子认为我们软弱可欺，率领藏
军举行暴乱，我军在自卫斗争中举行反攻，给以打击。以上两种情况，无论哪一种都对
我们有利，在西藏上层集团看来，目前全部实行协定和改编藏军，理由是不充足的。过
几年则不同，他们可能会觉得只好全部实行协定和只好改编藏军。如果藏军举行暴乱，
或者他们不是举行一次，而是举行几次，又均被我军反击下去，则我们改编藏军的理由
就愈多。看来不但是两司伦〔５〕，而且还有达赖及其集团的多数，都觉得协定是勉强
接受的，不愿意实行。我们在目前不仅没有全部实行协定的物质基础，也没有全部实行
协定的群众基础，也没有全部实行协定的上层基础，勉强实行，害多利少。他们既不愿
意实行，那末好罢，目前就不实行，拖一下再说。时间拖得愈久，我们的理由就愈多，
他们的理由就愈少。拖下去，对我们的害处并不大，或者反而有利些。各种残民害理的
坏事让他们去做，我们则只做生产、贸易、修路、医药、统战（团结多数，耐心教育）
等好事，以争取群众，等候时机成熟再谈全部实行协定的问题。如果他们觉得小学不宜
办，则小学也可以收场不办。
最近拉萨的示威不应看作只是两司伦等坏人做的，而应看作是达赖集团的大多数向
我们所作的表示。其请愿书内容很有策略，并不表示决裂，而只要求我们让步。其中暗
示恢复前清办法不驻解放军一条，不是他们的真意。他们明知这是办不到的，他们是企
图用这一条交换其他各条。在请愿书内批评了十四辈达赖，使达赖在政治上不负此次示
威的责任。他们以保护西藏民族利益的面目出现，他们知道在军事力量方面弱于我们，
但在社会势力方面则强于我们。我们应当在事实上（不是在形式上）接受这次请愿，把
协定的全部实行延缓下去。他们选择在班禅〔６〕尚未到达的时机举行这次示威，是经
过考虑的。班禅到拉萨后，他们可能要大拉一把，使班禅加入他们的集团。如果我们的
工作做得好，班禅不上他们的当，并安全到了日喀则，那时形势会变得较为有利于我们。
但我们缺乏物质基础这一点一时还不能变化，社会势力方面他们强于我们这一点一时也
不会变化，因而达赖集团不愿意全部实行协定这一点一时也不会变化。我们目前在形式
上要采取攻势，责备此次示威和请愿的无理（破坏协定），但在实际上要准备让步，等
候条件成熟，准备将来的进攻（即实行协定）。
你们对此意见如何，望考虑电告。
根据《毛泽东选集》第五卷刊印。（有手稿）
注　　　释
〔１〕这是毛泽东为中共中央起草的给西南局、西藏工委并告西北局、新疆分局的
指示。
〔２〕指中共中央西南局、中共西南军区委员会一九五二年四月二日关于西藏当前
工作重点、社会改革和部队供应等几个问题的基本认识给西藏工委、军区党委、十八军
后司并报中央军委的电报。
〔３〕王震，一九四九年十月率部开赴新疆时任中国人民解放军第一兵团司令员兼
政治委员。
〔４〕达赖，即达赖喇嘛。丹增嘉措，西藏宗教领袖之一。
〔５〕司伦是达赖下面最高的行政官。当时的两司伦是鲁康娃和罗桑札喜。
〔６〕班禅，即班禅额尔德尼。确吉坚赞，西藏宗教领袖之一。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于同西藏方面商谈、处理重要问题均由中央解决的指示
中央关于同西藏方面商谈、处理重要问题均由中央解决的指示
（一九五二年四月八日）

西南局、西藏工委：
四月七日十一时西南局来电〔１〕收到。同意西南局意见拉萨骚乱事件由中央直接
处理。中央并决定嗣后关于我方和藏方发生的政治、军事、外交、贸易、宗教、文化等
交涉、商谈和处理事件，均集中由中央解决，西藏工委直接向中央作报告，同时告知西
南局。西南局对这些问题的意见向中央提出。关于西藏党和军区的内部事宜，包括编制、
部署、整训、生产、修筑、支援等项仍由西南局和西南军区主管。西藏工委凡关与藏方
发生交涉事件及对印度尼泊尔等国的外交事件，均应每事报告请示，方能办理。最近在
拉萨创办小学一事没有报告和请示，是不对的。此外似乎还有一些事也未事先报告和请
示。此点务请工委严格注意。必须认识藏族问题的极端严重性，必须应付恰当，不能和
处理寻常关系一例看待。
中　　　央
四月八日下午九时
根据毛泽东手稿刊印。
注　　　释
〔１〕中共中央西南局一九五二年四月七日给中央的电报中提出：“对于拉萨骚乱
事件的处置关系极大，请中央直接指示。尔后，我们的意见，则拟只报中央，不直接答
复西藏工委。”
全世界无产者，联合起来！


中央对华北局一份情况通报的批语（一九五二年四月八日）
            中央对华北局一份情况通报的批语（一九五二年四月八日）

一

此件〔１〕发给各中央局、分局并转省市区党委参考。
中　　　央
四月八日

二

工商联委员的成分，在大城市应以大资本家为主，这和中小城市是不同的。因为中
小城市大资本家很少，中小资本家很多，故大资本家所占委员数目不能太多，但亦应尽
可能吸收一批大的参加。——中央注〔２〕
根据毛泽东手稿刊印。
注　　　释
〔１〕指中共中央华北局一九五二年四月五日关于华北区十二个省属市工商联和同
业公会改造问题给各省、市委并报中央的情况通报。
〔２〕这段话加括号写在上述情况通报中关于改造工商联和同业公会的以下一段话
之后：“应在运动中本着能充分代表各行业及大、中、小户利益的组织原则，有计划有
步骤地进行改造工作，在改选时应特别注意到吸收五反中比较好的大资本家参加。”
全世界无产者，联合起来！


中央转发薄一波〔１〕关于上海五反第二期经验报告的批语
中央转发薄一波〔１〕关于上海五反第二期经验报告的批语
（一九五二年四月八日）

薄一波同志，华东局，各中央局、分局，并转各省市区党委：
薄一波同志四月六日关于上海五反第二战役经验的报告〔２〕是正确的，发给各地
仿行，请各城市在五反中都注意这些新策略。
中　　　央
四月八日
根据毛泽东手稿刊印。
注　　　释
〔１〕薄一波，当时任中央人民政府节约检查委员会主任，受中央委派在上海帮助
三反五反工作。
〔２〕指薄一波一九五二年四月六日关于上海五反第二战役策略及经验给毛泽东并
中央的报告。报告说，上海五反第二战役从四月一日开始，六天以来，乘先行突破七十
四个重点户的威力，进展极为顺利，有急转直下之势。鉴于面对面斗争的火力太强，斗
争后太伤感情，对今后继续团结资本家不利，因而规定第二战役的策略是：“检查少数，
俘虏多数，严阵以待，不战而胜。”第二战役的一个重要特征，就是普遍运用了不战而
胜的策略。其办法是：首先将资本家情况材料搞清楚，并把检查队掌握在手，陈兵不动，
而分一部分力量到各厂店依靠工会进行诉苦控诉，充分发动群众并争取高级职员，准备
好随时都可以投入战斗的一切条件。另外则分行业分区召开老板会议，交代政策，实行
分组评议，互评互挤。然后选择适当时机，表扬坦白较好的工商户，免予检查；对态度
极不老实不肯交代的才派检查队进入厂店检查。这样先礼后兵，效果很大。第二战役要
解决的两千个重点户，将有一千六七百户或者更多一些用不着检查即可以解决问题。报
告还说，第二战役的另一个特征，是放手使用已经彻底坦白而又愿意立功的违法资本家。
由他们包打全市或本区同业，由于他们是内行，能找到要害，作用甚大。
全世界无产者，联合起来！


对徐子荣〔１〕关于公安人员贩运盗卖毒品及包庇毒犯的情况报告的批语
对徐子荣〔１〕关于公安人员贩运盗卖毒品及包庇毒犯的情况报告的批语
（一九五二年四月八日）

富春〔２〕同志阅后，送徐子荣同志：
前次富春同志提议组织处理毒品问题专案机关及其他问题专案机关，请即提出名单，
并找徐子荣同志一商。徐子荣同志所提意见〔３〕是好的。
毛　泽　东
四月八日
根据手稿刊印。
注　　　释
〔１〕徐子荣，当时任中央人民政府公安部副部长。
〔２〕富春，即李富春，当时任政务院财政经济委员会副主任、中央人民政府节约
检查委员会副主任。
〔３〕指徐子荣一九五二年四月八日关于公安人员贩运、制售毒品，盗卖没收毒品
及包庇毒贩问题给毛泽东并中央的报告中提出的意见。报告说，三反运动以来，揭发出
公安机关的工作人员中很多严重的贩毒犯罪行为。这些恶劣现象不仅给党和人民政府以
及人民公安机关在群众中造成极坏的影响，而且会更加助长社会上毒焰的疯狂泛滥。为
此，必须于三反运动末期，配合铁路、交通、海关等部门大张旗鼓地再发动一次群众性
的清毒运动。公安人员不论吸食、盗卖、贩运、制售毒品或包庇掩护毒犯都是严重的犯
法行为，必须一律严肃对待，大体上依照惩治贪污分子的办法，根据其犯罪程度、情节，
分别予以惩处，不予宽恕。一般应放在处理贪污分子问题之后集中处理这批犯罪分子，
以便造成痛恶贩毒的可耻行为的风气，根绝这种恶劣现象。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于转载《三千多种商品牌价为什么能够降低？》一文给邓拓〔１〕的信
关于转载《三千多种商品牌价为什么能够降低？》一文给邓拓〔１〕的信
（一九五二年四月八日）

人民日报邓拓同志：
本日光明日报登载的《三千多种商品牌价为什么能够降低？》一稿可在人民日报转
载〔２〕，并请告新华社予以广播。
敬礼
毛　泽　东
四月八日
根据手稿刊印。
注　　　释
〔１〕邓拓，当时任人民日报社总编辑。
〔２〕《人民日报》一九五二年四月十五日转载了这篇文章，题目改为《降低商品
牌价的重大意义》。
全世界无产者，联合起来！


对湖南宁乡农民检举周震鳞〔１〕问题来信的批语（一九五二年四月八日）
    对湖南宁乡农民检举周震鳞〔１〕问题来信的批语（一九五二年四月八日）

一

周总理阅后转李维汉〔２〕同志阅存。此事〔３〕不应当依照农民的意见处理。

毛　泽　东
四月八日

二

这些坏事是可能的，但周是老同盟会员，一向不附蒋，现是政协委员，应予以保护。

毛　泽　东
四月八日
根据手稿刊印。
注　　　释
〔１〕周震鳞，湖南宁乡人，一九○三年与黄兴组织华兴会，曾任同盟会湘支部长，
参加辛亥革命和讨袁护法斗争，后任国民政府委员、国民党中央监察委员。一九四九年
随程潜在湖南起义。建国后任政协第一届全国委员会委员、湖南人民军政委员会顾问。
〔２〕李维汉，当时任中共中央统战部部长。
〔３〕湖南省宁乡县二区竹山乡全体农民一九五二年三月十三日给毛泽东写信，检
举周震鳞解放前剥削压迫人民，贪污民财，解放后私藏枪支，将押金抵田强迫佃户受田，
疏散财物，抵抗减租退押，要求将其女儿从北京拿回斗争，要他退还押金等。
全世界无产者，联合起来！


对曹彦昆〔１〕献赠《清明上河图》画卷的批语
对曹彦昆〔１〕献赠《清明上河图》画卷的批语
（一九五二年四月八日）

复曹彦昆一信致谢。将曹信交齐燕铭〔２〕同志一阅。画件请齐燕铭同志考虑是否
可以交可靠匠人重新裱褙，并作其他适当处理，以免虫蚀和霉坏。
毛　泽　东
四月八日
根据手稿刊印。
注　　　释
〔１〕曹彦昆，当时在四川荣县任职。
〔２〕齐燕铭，当时任中央人民政府办公厅主任、政务院副秘书长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于各中央局、分局在近期召开全体委员会议的指示
中央关于各中央局、分局在近期召开全体委员会议的指示
（一九五二年四月九日）

各中央局、分局：
西北局定于四月下旬开西北局委员全体会议。各中央局分局如果在最近期间未开会
议者，最好在四月下旬召开一次全体委员会议。因为在五月上旬或中旬，中央可能召开
有各中央局主要负责同志及某些分局的主要负责同志参加的政治局扩大会议。
中　　　央
四月九日
根据毛泽东手稿刊印。
全世界无产者，联合起来！


对北京市防疫工作会议情况报告的批语（一九五二年四月九日）
          对北京市防疫工作会议情况报告的批语（一九五二年四月九日）

贺、傅〔１〕二同志阅后，送彭真〔２〕同志周总理酌办。
我认为拨五百亿元办理本件〔３〕所讲的卫生工程，并建一隔离病院是必要的，是
否可行，请周召集一次会议予以决定。
毛　泽　东
四月九日
根据手稿刊印。
注　　　释
〔１〕贺，指贺诚，当时任中央人民政府卫生部副部长、人民革命军事委员会卫生
部部长。傅，指傅连璋　，当时任人民革命军事委员会卫生部副部长。
〔２〕彭真，当时任中共北京市委书记、北京市人民政府市长。
〔３〕指贺诚、傅连璋　一九五二年四月七日关于北京市防疫工作会议给毛泽东
的报告。报告汇报了北京市、中央和军委直属单位的防疫情况及会议决定的几个问题，
并提出了以下几个请示解决的问题：一、建议北京市召开一次各界人民代表会议，对防
疫工作再作一次动员。二、为改善环境卫生，拟将全市污水沟的十二处明沟改为暗沟，
修整陶然亭污水苇池为游览湖池，施工预算为五百亿元，望中央批准拨专款解决。三、
为防止急性传染病蔓延，建议北京市建一所拥有二百个床位的隔离病院。
全世界无产者，联合起来！


对薄一波〔１〕关于上海五反报告的批语和在中央复电稿中加写的话
对薄一波〔１〕关于上海五反报告的批语和在中央复电稿中加写的话
（一九五二年四月十五日、十六日）

一

请恩来同志拟电答复，并转发各地参考。电中似有错字。
毛　泽　东
四月十五日早
根据手稿刊印。
二

此外，工人监督生产一事极为重要，而各地反映甚少，似未认真研究。望立即研究
具体办法电告为要。〔２〕

三

必须在此次五反后实行工人店员监督大中厂店的生产和经营，此事一定要实行，并
不能延缓。望各大中城市党委迅速研究具体办法，电告中央为要。——中央注〔３〕

根据毛泽东手稿刊印。

注　　　释
〔１〕薄一波，当时任中央人民政府节约检查委员会主任，受中央委派在上海帮助
三反五反工作。
〔２〕这段话加写在中央一九五二年四月十六日给薄一波、上海市委和华东局的复
电稿的最后。
〔３〕这一段文字加括号写在薄一波一九五二年四月十三日关于上海五反第二战役
基本总结及第三战役部署向毛泽东并中央的报告中以下一段文字之后：“经研究，在工
厂企业设备较好、技术较进步、生产量大、工人多、并保证不挪用原物料定金和加工费
的条件下，可以而且应该实行加工订货；但必须有工会作保证，这就自然提出工人监督
生产的问题。拟沿用劳资协商会议形式，或采用新创的加工订货保证委员会的形式来实
行监督。总之，要工人代表、高级职员和资本家共同签字，共同负责。”
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发上海市委关于争取违法资本家立功赎罪的经验的批语
中央转发上海市委关于争取违法资本家立功赎罪的经验的批语
（一九五二年四月十五日）

上海市委四月十二日的报告〔１〕很好，发给各中央局、分局、并转各省市区党委
仿行。
中　　　央
四月十五日
根据毛泽东手稿刊印。
注　　　释
〔１〕指中共上海市委一九五二年四月十二日关于争取违法资本家立功赎罪的经验
给华东局并毛泽东、中央的报告。报告说，上海五反第一战役中，七十四个重点户在检
查队认真检查、职工检举、家属规劝之后，终于低头认罪。但由于怕受到严厉处分，惶
惶不安，无心生产，其所属厂店的部分工人、店员也多怕失业。为迅速扩大五反统一战
线，给第二战役造成有利条件，我们于四月三日召集这些违法资本家开会，宣布他们的
五毒罪行是严重的，虽是经过检查斗争才交代，亦作为自动坦白，从宽处理，只退补不
加罚，免于刑事处分。如能积极检举，协助检查其他不法工商户，立功赎罪，退补还可
酌减。今后应保证不再重犯五毒，并规规矩矩服从工人阶级和国营经济的领导，积极从
事生产。听到政府宣布可以从宽处理，违法资本家如获大赦，争先恐后登台揭发自己的
五毒罪行，一致感谢政府宽大处理，表示愿意立功赎罪。这次会议，使他们转变了以前
紧张和恐惧不安的心境，稳定了生产情绪，以具体事例说明了政府“坦白从宽、抗拒从
严”的政策。会后我们迅即将他们分配到全市各业去立功检举和劝导坦白，以活的榜样
来启发其他工商户，效果良好。
全世界无产者，联合起来！


祝贺贝鲁特六十寿辰的电报（一九五二年四月十六日）
              祝贺贝鲁特六十寿辰的电报（一九五二年四月十六日）

波兰共和国总统贝鲁特同志：
值您六十寿辰之际，请接受中国人民、中华人民共和国政府及我个人的热烈祝贺。
波兰人民在您的领导下已从纳粹匪徒洗劫的废墟上建立起了日益繁荣、自由、幸福的国
家。波兰人民在建设社会主义社会中的成就有力地证明了侵略者的可耻失败，并显示了
和平、民主阵营的不可战胜的伟大力量。
祝您在社会主义建设事业及争取世界和平斗争中获得更大的成就，并祝您健康、长
寿。
中华人民共和国中央人民政府主席毛泽东
一九五二年四月十六日于北京
根据一九五二年四月十八日《人民日报》刊印。
全世界无产者，联合起来！


在总参关于赴朝参观团的补充规定稿上加写的话
在总参关于赴朝参观团的补充规定稿上加写的话
（一九五二年四月十六日）

一

军长师长凡无重病者都要去参观，不许不去。〔１〕

二

四月廿五日左右启行，五月初到达朝鲜参观实战，不许推迟。〔２〕

三

（六）入藏十八军不在参观之列。〔３〕

根据毛泽东手稿刊印。
注　　　释
〔１〕这句话加写在军委总参谋部一九五二年四月十六日关于赴朝参观团的补充规
定稿第一条的后面，第一条原文是：“（一）入朝参观人员仅限于野战军和特种兵的军
长、师长（不含地方军区），目前部队工作则由各副职干部及政治干部主持之。”
〔２〕这句话加写在补充规定稿第五条的后面，第五条原文是：“（五）各大军区
参观团名单，务请于四月廿日前电告。”
〔３〕这是为补充规定稿增写的第六条。
全世界无产者，联合起来！


对中华人民共和国惩治贪污条例草案说明稿的批语和修改〔１〕
对中华人民共和国惩治贪污条例草案说明稿的批语和修改〔１〕
（一九五二年四月十六日、十七日）

一

恩来同志阅后，送彭真〔２〕同志：此件〔３〕少奇同志修改了一些，我又作了较
多的修改，觉得可以用。如你们同意这些修改，请于付印时将清样校正清楚。

毛　泽　东
四月十六日上午五时
二

周总理，彭真同志：
再作了一些修改，觉得较好些，请再阅。如可用，即可付印分发。
毛　泽　东
四月十七日
根据手稿刊印。
三

主席、各位委员、各位同志：
中华人民共和国惩治贪污条例草案，经过多次征求各方面的意见并作了修改，已由
中央人民政府政务院第一三○次政务会议通过。现在我把制定这个条例的根据和这个条
例本身作如下的报告，提请中央人民政府委员会审查批准。
这个条例，是根据中国人民政治协商会议共同纲领第十八条严惩贪污的规定和“三
反”、“五反”运动中所揭露的事实和所蓄积的经验而制定的。
“三反”和“五反”运动，是依靠广大人民群众，在毛主席、中央人民政府和工人
阶级领导下，为着清洗旧社会遗留下来的污毒的一次伟大的群众运动。最近这一时期，
全国广大人民群众为了制止贪污分子的违法乱纪，制止来自不法资产阶级分子的猖狂进
攻，捍卫和贯彻执行共同纲领的路线，进行了激烈的斗争，得到了伟大的胜利。除了对
于国家工作人员中一部分完全违法乱纪的大贪污犯和工商界中一部分完全违法的大盗窃
犯以外，这种斗争仍是人民民主统一战线内部，采取群众运动和批评自我批评的方式，
用共同纲领的原则改造社会上和国家工作人员中的坏作风的斗争；是拥护共同纲领的广
大群众对于违反共同纲领的不法行为的斗争；是广大国家工作人员的廉洁的、朴素的、
为人民服务的革命工作作风对于一部分堕落腐化的贪污、浪费、官僚主义分子的恶劣作
风的斗争；是按照共同纲领和国家法令进行合法的私人工商业经营道路对于行贿、偷税
漏税、盗骗国家资财、偷工减料和盗窃国家经济情报的违法经营道路的斗争。简单讲，
除了对大贪污犯和大盗窃犯的斗争以外，这是人民民主统一战线内部两种作风和两条路
线之间的斗争。这是我们的国家在抗美援朝、土地改革和镇压反革命的三大运动之后，
又一次具有伟大历史意义的群众性的社会改革运动。
在这次运动中，人们把贪污、浪费和官僚主义现象简称为“三害”；把行贿、偷税
漏税、盗骗国家资财、偷工减料和盗窃国家经济情报等违法行为简称为“五毒”。五毒
是不法资产阶级分子目前向国家和人民举行猖狂进攻的主要形式，而三害在目前则主要
是由于不法资产阶级分子猖狂进攻所引起的结果。
当然，三害也还有其他的历史来源，就是说它还是旧社会一切剥削者和反动统治者
遗留下来的污毒，而不法资产阶级分子则是目前承袭并且支持这些污毒的主要的社会阶
级基础。
由于我们三年来忙于镇压和消灭美蒋匪帮的残余势力，忙于抗美援朝和土地改革，
忙于经济、文化事业的恢复和各项建设事业的发展，对于这些污毒还没有来得及加以系
统的扫除，而资产阶级中的盗窃分子和国家工作人员中的贪污分子则恰是利用了我们这
一个空隙，互相勾结，狼狈为奸，放肆地发展了他们的犯法行为。
但这并不是说，资产阶级中的一切人都在毫无差别地犯了法。在过去这一时期，就
各大城市的情况来看，小资产阶级（这里指的是一般不雇工人店员的独立手工业户和家
庭商业户，不包括摊贩）和资产阶级的总数中，守法的约占百分之十左右；基本守法但
有轻微违法行为的约占百分之六十左右；半守法半违法的约占百分之二十五左右；严重
违法的和完全违法的，约占百分之五左右，他们是带有很大投机性的或完全投机的资本
家；而其投机性最猖狂最恶劣的，约占工商户总数百分之一左右，数目还不算很大。
这最后一部分人就是所谓大盗窃分子，已经不是我们的朋友，而是罪犯，因此，除
坦白悔改并有立功表现者外，必须予以法律制裁。上述比例数中，守法户和基本守法户
占工商界总数的百分之七十左右，其中的大多数是小资产阶级分子，但也有不少资产阶
级分子，并且有一些大工商业者。
在不法资产阶级分子的猖狂进攻之下，在旧社会遗留下来的污毒的侵蚀之下，就产
生了国家工作人员中的许多贪污分子。其中最严重最恶劣的大贪污分子也是少数。这些
大贪污分子也已经不是我们的同志，而是盗窃国家和人民财富的罪犯，因此，除坦白悔
改并有立功表现者外，必须从我们的队伍中清除出去，并予以法律制裁。
当“三反”和“五反”运动尚未开始的时候，在国家工作人员中所存在的贪污现象
和工商界中所存在的盗窃现象是很严重的。但是，由于我们的国家有共产党和工人阶级
的领导，有毛主席所教导的久经锻炼的坚强的领导骨干，有广大人民群众的热烈支持，
所以毛主席和中央人民政府一声号令之后，“三反”和“五反”
运动就立即在全国展开，广大劳动人民，革命知识分子，和广大积极工作干部迅速
团结在一起，响应国家的号召，最后还有洗了手的工作人员和工商业者也和我们团结起
来，组成了“三反”和“五反”的伟大的统一战线，这样就使国家机关中的大贪污分子
和社会上的大盗窃分子完全陷于孤立，受到严厉的打击和制裁；不法资产阶级分子与国
家人民背道而驰的倾向，得到了有效的制止和纠正。
同时，资产阶级自身，因为有工人阶级的领导和监督，有自己内部守法的、进步的、
积极的部分，对于违法的、落后的、消极的部分所开展的斗争，因而得到了一次普遍的
教育。经过“三反”和“五反”运动，我们已经完全可以看出，我国的人民民主统一战
线和人民民主专政是极大地巩固了，财政和经济两方面的情况是极大地改善了，知识分
子的不利于人民事业的旧思想也获得改造了，或者正在改造中。
现在为了对贪污分子和盗窃分子分别予以惩治，为了巩固“三反”和“五反”运动
已得的胜利，并继续和一切贪污与盗窃行为进行坚持不懈的斗争，制定一个法律就是完
全必要的了，这就是今天要讨论的中华人民共和国惩治贪污条例。

根据一九五二年四月二十二日《人民日报》刊印。（有毛泽东修改件）

注　　　释
〔１〕毛泽东对彭真关于中华人民共和国惩治贪污条例草案的说明稿，作过不止一
次的修改。本篇第三部分是毛泽东对说明稿关于制定惩治贪污条例的根据部分的修改，
用宋体字排印的是他改写的。
〔２〕彭真，当时任政务院政治法律委员会副主任、中央人民政府节约检查委员会
副主任。
〔３〕指彭真关于中华人民共和国惩治贪污条例草案的说明稿。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发轻工业部关于党内外干部普遍交代经济关系和社会关系报告的批语
中央转发轻工业部关于党内外干部普遍交代经济关系和社会关系报告的批语
（一九五二年四月十七日）

中央直属总党委，三个分党委〔１〕，中央和军委各部门，中央人民政府各党组；
各中央局、分局、省市区党委并转地委；各大军区、志愿军党委并转各级军区和各军师
党委；地方转政府党组和各人民团体党组：
（一）兹将中央轻工业部党组四月二日关于在该部党内外干部中发动普遍交代经济
关系和社会关系的报告一件发给你们参考。轻工业部的这种交代和检查暴露了许多严重
问题，其经验很值得重视，请你们一律仿行。（二）必须把发动党内外干部除某些民主
人士外，普遍交代经济关系和社会关系当作一件大事来做，当作三反运动的一个阶段来
做。要由首长负责，注意动员工作，说清楚普遍交待在三反运动中的重大意义，使党内
外一切应当交代问题的干部解除各种顾虑，愿意认真交代。轻工业部“在普查方式上普
遍填表，逐个由本人报告，小组讨论通过”，“在次序上先易后难，使没有问题或问题
较少的先通过，问题较严重复杂的放在后面，着重审查重点的人和事”，这些办法很好，
请你们照做。此外应注意事项，均照四月五日中央关于这个问题的指示〔２〕办理。
（三）请你们督促所属各部门在较短期内完成此项审查交代工作。中央原规定每一单位
用七天至十天完成任务，有些单位如觉时间不够，可略为延长。
（四）地委以上各级党委均应为此事写一专题报告，总结经验，按级送中央审查。
在此事进行中请你们选择典型经验随时电告中央为盼。
中　　　央
四月十七日
根据毛泽东手稿刊印。
注　　　释
〔１〕指中共中央直属机关党委、中央人民政府直属机关党委和军委直属机关党委。
〔２〕指中共中央一九五二年四月五日关于干部交代和资产阶级的关系的指示。参
见本册第３８３页注〔３〕。
全世界无产者，联合起来！


中央转发北京市委关于处理违法工商户中发动工人把关的经验报告的批语
中央转发北京市委关于处理违法工商户中发动工人把关的经验报告的批语
（一九五二年四月十八日）

此件〔１〕很好，发各中央局、分局、省市区党委仿行。
中　　　央
四月十八日
根据毛泽东手稿刊印。
注　　　释
〔１〕指中共北京市委一九五二年四月十七日关于处理违法工商户中发动工人把关
的经验给中央并华北局的报告。报告说，北京市在处理违法工商户时，普遍发动工人、
店员、职员把关，查出了多数严重违法户和完全违法户隐瞒的违法事实。主要经验有：
一、把关之初，先简单扼要地向工人、店员、职员明白交代政策，讲清楚工商户分类处
理的标准和办法、资本家蒙混过关的手段等。二、注意分别对待。对守法户和基本守法
户，坦白得差不多了即“放关”。对半守法半违法户，特别是严重违法户和完全违法户，
则须充分发动工人、店员，争取团结上层职员，彻底查清五毒。对于应予保护的资本家，
应在工人方面、资本家学习小组方面分别做好准备工作后，再保护过关。三、在斗争形
式上，对于问题严重复杂而又不须保护的较大的工商户，可以户为单位把关，对于工人、
店员不多的中小户，可把若干户联合编组，由工人、店员联合把关。四、对于工人群众
提出的有关缩短工时、改善待遇等要求，可以先把问题提出，待五反大体结束后再通盘
处理，以便先集中力量清除五毒。五、对群众觉悟较差、力量较弱的厂店，应派干部和
积极分子去领导把关。
全世界无产者，联合起来！


中央转发华东局关于上海五反第二战役经验的批语
中央转发华东局关于上海五反第二战役经验的批语
（一九五二年四月十八日）

此件〔１〕很好，发各中央局、分局、省市区党委仿行。
中　　　央
四月十八日
根据毛泽东手稿刊印。
注　　　释
〔１〕指中共中央华东局，一九五二年四月十五日关于上海五反第二战役经验给所
属并报中央的通报。通报说，上海五反运动仅以四十天时间即可能解决占工商户总数百
分之六十的工商户（其职工占职工总数百分之八十）的问题，其中值得各地注意的经验
是：（一）抓住两头，解决多数。首先抓住了一万二千个重点户与大户，不仅其职工占
职工总数的百分之七十，而且在生产、税收上都占了极大比重，故在经济上政治上有其
极大的意义。同时又抓住了违法轻微的家庭商业户、独立手工业户。这样就能在短期内
解决上海工商户的百分之六十。（二）“兵临城下，不战而胜”：“俘虏多数，检查少
数”：“进军劝降”：“大胆运用俘虏”，这是迅速解决问题的重要关键。（三）在方
法上，以资本家相互间面对面斗争的互助互查小组会，结合职工的控诉、检举以及与资
方进行背对背斗争的大会，这样既发动群众揭发了资本家，又不致造成劳资间的严重对
立与仇视。在资方已彻底坦白低头之后，再向工人检讨，过职工关，这样并未减低职工
的作用，而对五反后继续生产则有很大的好处（四）及时宣布宽大处理被检查的严重违
法与完全违法的七十四户工商户，宣布对他们不罚、不予刑事处分，起了极大的政策示
范作用。（五）严格控制五反运动的各方面，使运动反而不乱。控制了新闻报道，使五
反运动在社会上形成一种外松内紧的形势，这对于稳定市面，安定人心，起着极大作用。
控制了因三反定案而牵连的五反问题，使运动的步骤阵容整齐不乱，又未降低三反定案
的要求，只是时间上按照五反步骤来进行。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对北京市高等学校三反情况简报的批语（一九五二年四月二十一日）
        对北京市高等学校三反情况简报的批语（一九五二年四月二十一日）

彭真〔１〕同志：
送来关于学校思想检讨的文件都看了。看来除了张东荪〔２〕那样个别的人及严重
的敌特分子以外，像周炳琳〔３〕那样的人还是帮助他们过关为宜，时间可以放宽些。
北京大学最近对周炳琳的作法〔４〕很好，望推广至各校，这是有关争取许多反动的或
中间派的教授们的必要的作法。
毛　泽　东
四月廿一日
根据手稿刊印。
注　　　释
〔１〕彭真，当时任中共北京市委书记、北京市人民政府市长。
〔２〕张东荪，原为燕京大学教授、中国民主同盟中央委员会常务委员、中央人民
政府委员。抗美援朝时，因出卖国家重要情报，被免去政府委员职务，但从宽处理，不
逮捕法办，并照发工资。随后民盟中央决定开除他的盟籍。
〔３〕周炳琳，当时任北京大学法学院教授。
〔４〕中共北京市委一九五二年四月二十日报送毛泽东并中央的北京高等学校三反
简报中说，为了帮助北京大学法学院教授周炳琳更好地解除对思想改造的顾虑和端正对
三反的态度，北大党组织有领导有计划地派人同他谈话。在张奚若、马寅初同周谈话和
周的女儿（共产党员）做工作后，周的态度有所转变，表示愿意听取大家的批评，进一
步作思想检讨。
全世界无产者，联合起来！


关于朝鲜停战谈判问题给李克农〔１〕的复电（一九五二年四月二十二日）
    关于朝鲜停战谈判问题给李克农〔１〕的复电（一九五二年四月二十二日）

李克农同志并告金、彭〔２〕：
四月廿二日二时半来电〔３〕、两组简报〔４〕和附件〔５〕均悉。
同意在廿二日两组会议上的方针，继续采取强硬态度。只有这样做，才能使自己立
于主动地位，和迫使敌方让步。为了这个目的，我们还应准备在谈判中和敌人拖几个月。
关于停止行政会议，将谈判公开，可就对方完全脱离了我方三月廿一日的折衷调整方案，
并利用行政会议的机密性质来进行欺骗和蒙蔽两点理由，准备于廿三日提出停止行政会
议，恢复公开谈判。望就恢复公开谈判的宣传准备工作进行布置，并于今日下午电告我
们。至如何提出停止行政会议的具体决定，今晚当告知你们。
毛　泽　东
四月廿二日七时
根据修改件刊印。
注　　　释
〔１〕李克农，当时任中央人民政府外交部副部长。
〔２〕金，指朝鲜民主主义人民共和国首相金日成。彭，指中国人民志愿军司令员
兼政治委员彭德怀。
〔３〕指李克农一九五二年四月二十二日二时半给毛泽东、金日成、彭德怀的电报，
请示在当日召开的朝鲜停战谈判三、四两组参谋会议上应取的方针。电报说：（一）根
据目前谈判的形势，继续召开三、四组联合参谋会议恐难解决问题。为了进一步加强对
对方的压力，迫使对方作较大的让步，势非取消这个行政性会议的形式不可。自行政性
会议开会以来，对方并未作过任何让步，却利用这一秘密形式蒙蔽其国内群众，欺骗其
同盟国。取消行政性会议并不妨害我们将来的行动自由，而对方过去几次的态度转变都
是在公开的压力下明转的。如决定取消行政性会议，谈判走向公开，就应该比较快地这
样做。（二）对第三组参谋会议拟更坚决地强调我方对中立国提名问题的立场，反对对
方限制修建机场的无理要求。（三）对第四组参谋会议则继续驳斥对方四月一日的调整
原则及其七万战俘概数，更加强调其对战俘全部自愿遣返的原则为我方所不能接受。
〔４〕指李克农一九五二年四月二十一日十四时和十七时三十分先后报送毛泽东、
金日成、彭德怀的关于朝鲜停战谈判当日第三项议程参谋会议的简报和第四项议程参谋
会议的简报。
〔５〕指李克农一九五二年四月二十一日在朝鲜停战谈判第三项议程参谋会议上的
发言和第四项议程参谋会议上的发言。
全世界无产者，联合起来！


中央关于地方各级财委和军队后勤部门应作违反财政纪律的检讨报告的指示〔１〕
中央关于地方各级财委和军队后勤部门应作违反财政纪律的检讨报告的指示〔１〕
（一九五二年四月二十二日）

各中央局、分局，并转省市区党委和地委及其财经委员会和财政机关；各大军区、
志愿军党委，并转各级军区和各军师及其后勤机关：
（一）全国解放之后，由于财政开支的某些标准不能适合于现状，由于中央财政机
关在用钱方面应当用的有时卡得太紧，由于地方财政制度尚未全部建立，由于乡、镇收
支尚未统筹调整，因此使地方财政发生了若干困难。这是使地方财政机关和后勤机关发
生违犯财政制度和财政纪律的一方面的原因。但是在另一方面，在各级财政领导机关和
后勤机关方面，也有自己的原因，不能完全推之于上面没有完备正确的制度。自三反以
来各地深入检查的结果，在各地方财政系统中和军队后勤系统中发现了许多严重违犯财
政制度与财政纪律的事情。例如：化大公为小公，扣留应该上解的结余，虚开预算，打
埋伏，随意增派公粮，乡村的摊派现象更是十分严重。这些现象不但造成财政上紊乱，
贪污浪费，而且严重地脱离了群众。这些情况应当在此次三反运动结束的时期做一次综
合性的检讨，这对于总结经验、整顿财政纪律和建立完备的财政制度将有很大的帮助。
（二）三月间江西省委财委曾作了书面检讨，他们说，实际征粮数目比他们曾用电
话报告的数目多了五亿斤。这个检讨报告曾经转发各地方财委参考。此外中南财委也做
了一次检讨，也已发各大区。现又接到广东省财政厅的检讨报告一件，特再转发你们参
考。
（三）中央责成各大区、省（区）、市和专署的各级财委（共三级），军队的师和
军分区以上的各级后勤部门，均仿照中南区、江西省和广东省所作检讨报告的方法，进
行一次彻底的检讨。此种检讨应是全面的，真实的，没有隐瞒的。在检讨之后，就使自
己立于主动地位，理直气壮地好向下级说话。否则就会留下包袱，总有一天要重新进行
检讨，那就将使自己处于被动地位，并要受到指责和处分。
（四）上述检讨报告，限于五月底以前按级交到中央财委和军委总后勤部，不得违
误。
中　　　央
四月二十二日
根据毛泽东修改件刊印。
注　　　释
〔１〕本文中用宋体字排印的，是毛泽东改写和加写的文字。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央同意西藏工委关于藏政官员人选等问题的处理意见的电报
中央同意西藏工委关于藏政官员人选等问题的处理意见的电报
（一九五二年四月二十二日）

西藏工委并告西南局：
四月廿二日二时电报〔１〕收到。我们认为你们对三个问题的处理和答复是妥当的。
中　　　央
四月二十二日下午三时
根据毛泽东手稿刊印。
注　　　释
〔１〕指中共西藏工委一九五二年四月二十二日关于藏政官员会议情况给中央并西
南局的电报。电报说，藏政官员会议决定将于二十三日向西藏工委提出三个问题。我们
拟作如下口头答复：一、中央与地方是上下级的领导关系，为保证彻底执行协议，中央
方面提出：藏政官员应是爱国主义分子，有能力，有威信，忠实于达赖和西藏人民；人
选应与中央方面协商取得一致意见后，再由达赖任命。二、中央进藏工作人员和解放军
如果违反协议，保证藏族官民完全有权向中央控告，并有向中央提出任何有关建设性意
见的权利。三、对于藏政官员违反政策纪律或地方政府制度的事情，当根据实事求是的
精神辨明是非，合理地处理。不能抽象地讲“中央一定要支持地方的意见”，而要看问
题处理得是否恰当。
全世界无产者，联合起来！


五反宣传不要用军事术语（一九五二年四月二十三日）
              五反宣传不要用军事术语（一九五二年四月二十三日）

以后五反中不用军事术语，如第一战役第二战役等，中宣部已发通知。〔１〕

根据毛泽东手稿刊印。
注　　　释
〔１〕毛泽东的这句话，加括号写在中央给上海市委关于五反第三期部署等问题的
复电稿的末尾。中共中央宣传部一九五二年四月十七日发出给各中央局、分局并转各省、
市、区党委宣传部的通知中说：在关于五反斗争的公开消息中，用许多军事术语是不妥
当的，并且暴露我们的策略。今后在关于五反斗争的公开消息、文章、广播中，务望注
意不要用军事术语。
全世界无产者，联合起来！


为中共中央办公厅工作人员题词（一九五二年四月）
              为中共中央办公厅工作人员题词（一九五二年四月）

一面工作，一面学习，注意业务，又注意政治。
毛　泽　东
根据手稿刊印。
已编入《毛泽东题词墨迹选》。
全世界无产者，联合起来！


对施复亮〔１〕的报告的批语（一九五二年五月五日）
              对施复亮〔１〕的报告的批语（一九五二年五月五日）

一

刘周〔２〕阅后，送彭真〔３〕同志处理。
这是施复亮给劳动部的报告〔４〕，由李立三〔５〕送来的。其中所述的问题应予
迅速妥善解决，请彭真同志注意，并请彭告黄敬〔６〕注意，在五月份内解决这些问题。

毛　泽　东
五月五日

二
退李立三同志。
施复亮文件〔７〕已阅，已告彭真同志注意解决这些问题。
这些是普遍的问题，中央已指示各地注意妥善解决。施复亮另有关于他对民建会性
质任务的新的提纲一件也收到了，尚未研究，便时请告施。

毛　泽　东
五月五日
根据手稿利印。
注　　　释
〔１〕施复亮，当时任民主建国会常务委员。
〔２〕刘，指刘少奇。周，指周恩来。
〔３〕彭真，当时任中共北京市委书记、北京市人民政府市长。
〔４〕指施复亮一九五二年四月二十二日写的《五反后北京工商界的情况和问题的
简报》。简报反映的问题是：一、经营管理权问题。目前不少资方对是否仍有经营管理
权及其范围表示怀疑。五反后，有的厂店的生产营业完全由职工负责，有些资方不敢大
胆负经营管理上的责任，更不愿投资发展生产。资方要求政府对经营管理权加以明确规
定，哪些权力应归职工，哪些权力应属资方。二、工人监督问题。资方希望政府明确规
定工人监督生产和营业的范围。三、工资问题。五反中工人要求增加和追补工资的比较
多，增加的比率和追补的期限各企业不相同。资方希望政府按行业订出一个最低工资和
一般工资的标准，以便有所遵循。四、房产所有权问题。三反中，职工提出房产应属柜
上，资方并不应从柜上提取房租等。资方希望政府对房产权明确表示意见。五、补税问
题。违法户应补交的税款，职工不同意从柜上拿钱补交，要资方自己另想办法。六、劳
动纪律问题。较大企业中职工的劳动纪律较好，中小企业则比较差，工作时间职工随便
外出不请假，资方不敢过问。七、小企业的劳资关系问题。如北京市皮毛业，是季节性
的行业，过去散工多，现在工人要求改为长工，建立固定的劳资关系。八、资金问题。
资方感到资金周转不灵，希望政府给以扶助。九、分红与利润问题。五反后职工提出分
红要求，原已分红的，得知资方纯利比过去所知道的多，要求补发，资方说：“这样一
来，谁还有经营积极性呢？”十、职工福利问题。有职工要资方另外拿钱解决，不允许
从柜上开支。
〔５〕李立三，当时任中央人民政府劳动部部长。
〔６〕黄敬，当时任天津市人民政府市长。
〔７〕指施复亮一九五二年四月二十二日写的《五反后北京工商界的情况和问题的
简报》。见本篇注〔４〕。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央对中南局关于防止追赃时发生错误的指示的批语
中央对中南局关于防止追赃时发生错误的指示的批语
（一九五二年五月八日）

此件〔１〕发各中央局分局并转省市区党委仿照办理。
中　　　央
五月八日
根据毛泽东手稿刊印。
注　　　释
〔１〕指中共中央中南局一九五二年五月四日关于防止追赃时发生错误给所属并报
中央的指示。指示说，许昌专区向农民干部出身的贪污分子实行追赃时，直接派人到农
村强迫家属拆房卖地偿还赃款，影响极坏，有损无益，绝不可再做这种错误事情。今后
在定案追赃工作中必须按以下规定执行：（一）要先定案后追赃，绝不能盲目要钱而不
问案情之真假大小。赃款可以证明贪污，但有钱不一定就是赃证。（二）不准直接派人
到贪污分子家庭特别是劳动人民家属那里去逼赃。案情确实者，令本人自取；在远地者，
通知当地政府协助调查，并说服自送；家属坚决不承认者，即应重新审查案情，不再追
赃，待取得确切证据后，诉之于当地法院，实行法律判处。家属成份系工农，承认得赃
但无力偿还者，可以减免，不许拆房子、拉耕牛、拿农具。（三）贪污分子供称赃款存
投于商店而又无证件、五反中商人又坚不承认者，同样应采取慎重怀疑态度，不应草率
肯定，硬追硬逼，引起不良后果。这样做的结果，老虎数字要大降一批，对此不必害怕。
该降的让它降下来，这就是实事求是。死守原数，一个不准降低，坚持逼供信错误，对
党危害更大。
全世界无产者，联合起来！


中央转发罗瑞卿〔１〕关于华南军区纠正三反定案中右倾思想的报告的批语
中央转发罗瑞卿〔１〕关于华南军区纠正三反定案中右倾思想的报告的批语
（一九五二年五月九日）

各大军区、志愿军党委，各中央局、分局，并转省市区党委：
罗瑞卿同志四月二十五日关于华南军区纠正在三反定案斗争中许多干部的右倾思想
的报告〔２〕，很值得注意。各处如有同类偏向，必须立即纠正。必须将一切真正的贪
污犯，贪污嫌疑分子和弄错了的人按照中央历次指示和政府法令认真地如实地加以判处
和审查清楚，不得放纵一个坏人，不得冤枉一个好人。对赃款凡能追出者必须一律坚决
追出，惟不得累及无辜家属，不得派人到农村追赃款（除个别确有大赃存在农村社会舆
论认为应追者外），不得硬追那些本来追不出的部分。所有这些，均请各级军区党委和
各级地方党委注意掌握，务使三反斗争完全胜利结束，不受虎头蛇尾的右倾思想所影响。
罗瑞卿同志报告中所定二条纪律〔３〕，全党必须一律实行，保证三反胜利。
中　　　央
五月九日
根据毛泽东手稿刊印。
注　　　释
〔１〕罗瑞卿，当时任中央人民政府公安部部长、节约检查委员会委员，受中央委
派在中南区帮助三反五反工作。
〔２〕罗瑞卿一九五二年四月二十五日给毛泽东、中央、军委的报告中说，华南军
区党委四月二十一日报告：军队对于追赃定案工作认识不足，抓得不紧，以致大批老虎
翻供，右倾偏向普遍增长，三反胜利成果将有被断送的危险。在实际定案工作中，领导
心中无数，一任贪污分子“自供”，甚至采取完全消极的态度对待定案工作。贪污分子
乘机翻案，有赃不退。产生右倾偏向的原因，是对退赃定案工作关系三反的全部胜利认
识不足，并对中央文件精神作片面宽大的理解，产生姑息怜悯贪污分子的心情。目前右
倾思想的主要表现，是和平定案，诱虎翻供，不认真甄别，草率结论，以及对追赃无信
心、不积极等。对这些问题华南军区正采取相应的补救办法。
〔３〕罗瑞卿报告中说的两条纪律，一是“凡不按照原则办事，‘放虎归山’者，
经查出后以包庇纵容贪污分子论，应受到纪律处分”；二是“领导不力，对第三阶段的
处理工作马虎草率因而造成损失者，亦应论处”。
全世界无产者，联合起来！


中央关于五反定案、补退工作等的指示（一九五二年五月九日）
          中央关于五反定案、补退工作等的指示（一九五二年五月九日）

各中央局、分局，并转省委、区党委、北京、天津、沈阳、济南、青岛、南京、上
海、杭州、武汉、广州、重庆、成都、西安及其他已经进行五反的城市市委：
（一）谭震林同志五月五日报告〔１〕一件，杭州市委五月六日报告〔２〕一件，
上海市委财委五月六日报告〔３〕一件，现均转发你们。中央认为这些报告是正确的，
望各地对这些报告所提出的问题认真加以研究，并予仿行。（二）在五反斗争中，工作
组和工人对资本家违法所得数一般都算得很高，在定案时必须合理地降下来，使合乎经
济情况的实际，必须使一般资本家在补退之后还有盈余。谭震林同志提出上海清算出十
万亿违法所得数，超过了资本家一九五一年的实际所得，他们准备降至四万亿，提出二
分之一或三分之一的比例。我们认为二分之一的比例太多，三分之一的比例则稍微少一
点，以照三分之一略多一点为适宜。薄一波〔４〕同志回京报告，广州新药业原定违法
所得一千亿元，由我们几次主动核减，最后定为三百六十亿元，出于资本家意料之外的
宽大，大家高兴。这个比例即是比三分之一稍微多一点。请各市委衡量全局，大体按此
比例定案，我们就能在政治上和经济上完全取得主动，而使经济迅速恢复和发展，使资
本家重新靠拢我们，恢复经营积极性，使工人不致失业。（三）补退时间，除少数确能
和确愿早日补退者以及极少数应没收者外，大多数资本家的补退时间一律推迟到九月或
十月开始为适宜。数大者可分多年补退，一部分还可作为公股不要交出现金。这样于活
跃市场防止失业是完全必要的。罚款可只施行于极少数人，判刑尤其要少，杭州的处置
很好。（四）各城市应照杭州那样，由省委书记市委书记亲手审查几家大厂店，做出模
型，说服干部和工人（必须适当地着重地去说服他们），同时即向一切违法资本家宣示
我们的宽大和认真的态度，显示我们的五反斗争，主要不是为了搞几个钱，而是为了改
造社会。杭州市的经验很具体生动，值得大家一看。（五）此外调整城市交流，在付工
缴费方面不应当采取苛刻政策，应当说服干部积极从事经济工作，不要采取消极态度等
项都是很重要的，天津市委亦提出了工缴费不应苛刻的意见，统望各地注意。（六）工
人监督生产一事，势在必行，但不宜行得太急，中央同意目前只在少数厂店举行典型试
验，待资本家喘过气来，到秋季或冬季再行逐步推广。（七）工人福利问题，必须解决，
但又必须解决得合乎实际的经济情况，不能太低，但又决不可太高，致陷自己于被动。
（八）总之三反和五反的胜利是极其伟大的，毫无疑义应当进行三反和五反，不进行这
一正义的斗争我们就会失败。现当三反五反最后定案之际，我们必须本斗争从严处理从
宽、应当严者严之应当宽者宽之的原则，好好结束这场斗争。你们对于上述各点有何意
见，请即电告为盼。
中　　　央
五月九日
根据毛泽东手稿刊印。
注　　　释
〔１〕指中共中央华东局代理书记谭震林一九五二年五月五日关于华东地区五反后
所引起的新问题给毛泽东并中央的报告。报告说：三反五反的收获很大，但其副作用也
必须注意补救。由三反五反引起的新情况，可概括为“工人失业、成品积压、物价下跌、
不敢负责”十六个字。农产品价格下跌已影响到农民所需的春耕资金，工业品价格下跌
已打击了再生产的能力。资本家退补的负担很重，普遍惶惶不安，对今后如何经营感到
无所适从。为了在五反后使资本家对生产与经营有积极性，发挥私人资本在整个国民经
济中的积极作用，以达到发展生产、繁荣经济的目的，应当注意解决以下四个问题：一、
资本家退财补税的限额应定得恰当。二、退财补税的时间必须照顾市场的银根情况，不
要影响生产经营的流动资金。三、工人监督生产，目前只作典型试验。四、五反后加工
的工缴费与订货收购的价格，必须照顾到资本家的合理利润。
〔２〕指中共浙江省委一九五二年五月六日关于杭州市五反情况和经验给华东局并
中央、毛泽东的综合报告。报告说：浙江省委和杭州市委在杭州市重点违法户的核实和
分类处理，稳定和提高资本家生产积极性，改善劳资关系等方面，取得的经验有三条：
一、由领导亲自出面，着重打通骨干思想。二、运用各种会议，把处理原则公开向资本
家讲清楚。三、提高工人的阶级觉悟，进行系统的政策教育，并积极举办工人福利事业。
杭州市目前存在的主要问题：一是劳资关系一般仍紧张；一是公私关系不协调，主要表
现在资本家的利润未能恰当解决。
〔３〕指中共上海市委一九五二年五月六日关于上海市五反后情况给陈云、薄一波、
李富春、中财委、中央，并报华东财委、华东局的报告。报告说：上海自三反五反开展
以来，由于加工订货、收购、贷款陷于停顿，基本建设普遍延缓，机关及社会消费大为
降低，且适值淡季，产销向例减少，加以不法资本家逃避资金停厂关店，因而在春季出
现了生产萎缩、银根奇紧、交易停滞的萧条现象。经过大力进行加工订货工作后，生产
已逐步恢复，但经济情况仍未恢复正常。目前需要解决的主要问题是：一、物资交流，
这是恢复上海经济的基本关键。请中财委通盘考虑，迅速恢复物资交流业务。二、三反
以后，一般干部畏首畏尾，不敢放手工作，影响业务的恢复。三、五反以后，资产阶级
经济上被削弱，生产情绪低落，影响恢复生产。五反退款问题，似宜慎重处理。四、在
加工订货中，曾发生杀价收购、工缴费过低等不合理现象，须进一步研究解决。
〔４〕薄一波，当时任中央人民政府节约检查委员会主任。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央对华北局关于正确结束三反运动的指示的批语
中央对华北局关于正确结束三反运动的指示的批语
（一九五二年五月九日）

此件〔１〕很好，发各中央局分局并转省市区党委仿行。
中　　　央
五月九日
根据毛泽东手稿刊印。
注　　　释
〔１〕指中共中央华北局一九五二年五月七日关于正确结束三反运动给所属并报中
央的指示。指示说，三反运动已经持续了近五个月，目前正处在结束阶段。但要彻底完
成三反任务，还须做很多工作。现就处理贪污分子中的若干问题，提出以下意见望加注
意：第一，各地对尚未处理的贪污分子应系统地进行一次审查，根据不同情况，迅速作
出处理。第二，在处理时应注意：（一）追退赃款赃物，乃是定案处理的先决条件，绝
不能因为迅速处理而放松追赃核实工作。追赃核实时，一要实事求是，二要适可而止，
三不得牵连其家属及亲友，停止向家属追赃的做法。（二）结论应根据本人已承认或确
认无误的材料来作，不能按怀疑的材料去作。作结论后又发现材料证实以前否认的贪污
问题的，可加重或从重处分。（三）过去追得远、算得多的，定案处理时应统一按中央
规定，认真甄别，该下降的均应下降，确实弄错的即应平反。第三，为争取较快地完成
处理工作，从华北区至县级一律建立处理委员会，由党委一名常委负主要责任，并吸收
各有关部门的必要负责人参加，定期开会讨论。所有三反中重要问题的处理，都先经委
员会研究，做出决定，送党委审核批准。
全世界无产者，联合起来！


中央转发重工业部关于三反追赃定案经验报告的批语（一九五二年五月十日）
    中央转发重工业部关于三反追赃定案经验报告的批语（一九五二年五月十日）

中央直属总党委；各中央局、分局，并转省市区党委；各大军区及志愿军党委：
（一）现当三反运动进至法庭审判、追赃定案的阶段，必须认真负责，实事求是，
不怕麻烦，坚持到底，是者定之，错者改之，应降者降之，应升者升之，嫌疑难定者暂
不处理，总之，必须做到如实地解决问题，主观主义的思想和怕麻烦的情绪，必须克服。
这是共产党人统治国家的一次很好的学习，对全党和全国人民都具有很大的意义。
（二）兹将中央重工业部关于追赃定案艰苦斗争的经验〔１〕一件发给你们，请你
们加以研究，并可在党刊上发表。
中　　　央
五月十日
根据毛泽东手稿刊印。
注　　　释
〔１〕指重工业部党组一九五二年五月五日给中财委党组、政务院党组并报毛泽东、
中央的报告中总结的退赃定案的经验。报告说，退赃定案是十分细致、艰苦和负责的工
作，领导上必须坚决掌握实事求是的原则，及时地和不断地克服各种偏差思想，这是正
确定案的主要关键。对若干案件干部中曾多次发生“怕降级”和“想升级”的情绪，在
审理过程中，曾通过深入调查对证和反复研究讨论加以克服。目前不能定案的人数比重
仍甚大，定案的主要关键，是商人是否承认行贿与贪污犯退赃问题。
全世界无产者，联合起来！


给陈嘉庚〔１〕的信（一九五二年五月十六日）
                给陈嘉庚〔１〕的信（一九五二年五月十六日）

陈委员：
惠书早已收到，迟复为歉！遵嘱写了集美解放纪念碑七字未知合用否？先生近日身
体如何，时以为念！顺致
敬意
毛　　泽　　东
一九五二年五月十六日
根据手稿刊印。
已编入《毛泽东书信选集》。
注　　　释
〔１〕陈嘉庚，爱国华侨领袖。当时任中央人民政府委员、华侨事务委员会委员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对叶恭绰〔１〕等要求保全袁崇焕祠墓的信的批语和复信
对叶恭绰〔１〕等要求保全袁崇焕祠墓的信的批语和复信
（一九五二年五月十六日、二十五日）

一

请彭真〔２〕同志查明处理。我意如无大碍，袁崇焕祠墓应予保存。

毛　泽　东
五月十六日
根据手稿刊印。
二

誉虎先生：
数月前接读惠书，并附萨镇冰〔３〕先生所作诗一首，不久又接读大作二首，均极
感谢。萨先生现已作古，其所作诗已成纪念品，兹付还，请予保存。近日又接先生等四
人来信〔４〕，说明末爱国领袖人物袁崇焕先生祠庙事，已告彭真市长，如无大碍，应
予保存。此事嗣后请与彭市长接洽为荷。顺致
敬意
毛　泽　东
五月二十五日
根 据《毛泽东书信选集》刊印。
（有手稿）
注　　　释
〔１〕叶恭绰，字誉虎。建国后曾任政务院文化教育委员会委员、中央文史研究馆
副馆长。
〔２〕彭真，当时任北京市人民政府市长。
〔３〕萨镇冰，北洋军阀统治时期曾任海军总长。建国后任政协第一届全国委员会
委员、人民革命军事委员会委员。
〔４〕叶恭绰、柳亚子、李济深和章士钊四人一九五二年五月十四日写信给毛泽东，
提出保全北京城内袁崇焕祠墓。
全世界无产者，联合起来！


处理同藏族有关的工作均须事前报告中央〔１〕（一九五二年五月十九日）
    处理同藏族有关的工作均须事前报告中央〔１〕（一九五二年五月十九日）

再一次指出，你们和西藏人相关的各项工作，每项均须事前报告中央，经过批准，
然后执行。此点工委应向所属各机构发一严格的通知，责令遵行，不得忽视。

根据毛泽东手稿刊印。
注　　　释
〔１〕这是毛泽东在中共中央一九五二年五月十九日关于西藏三大寺统战工作和庆
祝和平解放西藏办法的协议签订一周年给中共西藏工委的复电稿上加写的话。
全世界无产者，联合起来！


中央关于印发争取五反斗争胜利结束的几个问题的指示的批语
中央关于印发争取五反斗争胜利结束的几个问题的指示的批语
（一九五二年五月二十日）

各中央局，分局，省委，区党委，各大城市市委：
兹将中央关于争取五反斗争胜利结束中的几个问题的指示〔１〕一件发给你们，希
望你们认真研究，严格执行。
中　　　央
五月二十日
根据毛泽东手稿刊印。
注　　　释
〔１〕中共中央一九五二年五月二十日关于争取五反斗争胜利结束中的几个问题的
指示规定：定案处理的原则，是“斗争从严，处理从宽，应当严者严之，应当宽者宽之”，
务要作到实事求是，合情合理。工商户分类的标准，应以其违法所得数目和违法情节作
为同等重要的条件，单纯以违法所得数目作为区别界限是不全面的。对资本家违法所得
数目，必须按照中央五月九日指示所规定的控制比例重新计算定案。对违法工商户一般
只退财补税，少数才予罚款。除对国计民生有极严重危害或破坏作用者、违法行为属于
罪大恶极者、确系敌伪产业为人非法窃取者三类外，一般不予接管或没收。凡在五反运
动中发现的带有反革命性质或其他政治性的案件，除现行破坏分子外，均先处理经济问
题，然后再交公安或其他适当部门处理。凡五反运动中发现的贩运走私毒品之类的案件，
应按中央禁止贩毒指示专案办理。
全世界无产者，联合起来！


庆祝和平解放西藏办法的协议签订一周年给达赖和班禅〔１〕的电报
庆祝和平解放西藏办法的协议签订一周年给达赖和班禅〔１〕的电报
（一九五二年五月二十三日）

达赖喇嘛，班禅额尔德尼先生：
感谢你们五月二十三日的来电。值此西藏和平解放周年节日，你们来电表示愿为逐
步彻底实现《关于和平解放西藏办法的协议》而努力，极为欣慰。我庆祝你们和全体西
藏人民更加亲密团结起来，与全国各兄弟民族人民，同心协力，建设我们伟大的祖国和
繁荣幸福的新西藏，并庆祝你们的成功和健康！
毛　泽　东
五月二十三日
根据一九五二年五月二十四日《人民日报》刊印。
注　　　释
〔１〕达赖，即达赖喇嘛。丹增嘉措，班禅，即班禅额尔德尼。确吉坚赞，均为西
藏宗教领袖。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对美蒋妄图骚扰华南沿海的情报的批语（一九五二年五月二十四日）
        对美蒋妄图骚扰华南沿海的情报的批语（一九五二年五月二十四日）

请周〔１〕考虑中南军区迅速迁至广州〔２〕，并加强对海南岛的部署。

毛　泽　东
五月廿四日
根据手稿刊印。
注　　　释
〔１〕周，指周恩来。
〔２〕当时中南军区机关的驻地在武汉市。
全世界无产者，联合起来！


对中办秘书室关于群众来信反映失业情况的报告的批语
对中办秘书室关于群众来信反映失业情况的报告的批语
（一九五二年五月三十一日）
周总理：
失业问题仍颇严重，此件〔１〕请一阅。似宜由中央劳动部或直接由政务院召开一
次。失。业。问。题。处。理。会。议，由各大城市及各省派员参加，订出可行的处理
办法。请酌定。
毛　泽　东
五月卅一日
根据手稿刊印。
注　　　释
〔１〕指中共中央办公厅秘书室一九五二年五月二十七日关于一至四月份群众来信
反映失业情况和要求解决职业问题给毛泽东的报告。
全世界无产者，联合起来！


为荆江分洪工程全体员工题词（一九五二年五月）
                为荆江分洪工程全体员工题词（一九五二年五月）

为广大人民的利益，争取荆江分洪工程的胜利！

毛　泽　东
根据手稿刊印。
已编入《毛泽东题词墨迹选》。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对马光斗所作搞好劳资关系报告的反映的批语〔１〕
对马光斗所作搞好劳资关系报告的反映的批语〔１〕
（一九五二年六月二日）
彭真〔２〕同志：
除资本家有三权外，应同时告诉资本家。不。得。向。工。人。报。复，否则法办，
以免引起资本家嚣张，工人丧气。
毛　泽　东
六月二日
根据手稿刊印。
注　　　释
〔１〕这个批语写在中共中央统战部办公室报送中央的一份材料上。这份材料说，
一九五二年五月六日，北京市劳动局副局长马光斗在中山公园音乐堂作了关于如何搞好
劳资关系的报告，资方和工人产生了不同的反应。资本家听了都很满意，认为政府明确
规定了他们有三权（指财产所有权、经营管理权、用人权），保障了他们的合法权益。
但有些人竟因此气焰嚣张，对工人店员进行讽刺、打击或威胁；有些资方想找理由歇业，
辞退工人；有些利用亲信打击五反中的积极分子。大多数工人店员见资方得意嚣张，对
政策表示怀疑和不满。
〔２〕彭真，当时任中共北京市委书记、北京市人民政府市长。
全世界无产者，联合起来！


对《关于民主党派工作的决定（草稿）》的批语（一九五二年六月六日）
      对《关于民主党派工作的决定（草稿）》的批语（一九五二年六月六日）

罗迈〔１〕同志：
此件已阅，略有修改〔２〕，请再酌。在打倒地主阶级和官僚资产阶级以后，中国
内部的主要矛盾即是工人阶级与民族资产阶级的矛盾，故不应再将民族资产阶级称为中
间阶级。
毛　泽　东
六月六日上午三时
根据手稿刊印。
已节编入《毛泽东选集》第五卷。
注　　　释
〔１〕罗迈，即李维汉，当时任中共中央统战部部长。
〔２〕毛泽东的修改，主要是将《关于民主党派工作的决定（草稿）》中的中间阶
级、中间阶层的提法，改为“资产阶级、城市上层小资产阶级（即雇有少数几个工人或
店员的小资本家）、一部分从地主阶级分化出来带有资本主义色彩的分子以及和这些阶
级、阶层相联系的知识分子”。
全世界无产者，联合起来！


在《统战部长会议中所反映的问题简报》第一号上的批语
在《统战部长会议中所反映的问题简报》第一号上的批语
（一九五二年六月八日）

周总理：
此件（二）项关于南京的情况〔１〕可看一下。在南京这类城市，补退的数字、时
间、比例均值得考虑一下。
毛　泽　东
六月八日
根据手稿刊印。
注　　　释
〔１〕指中共中央统战部办公室一九五二年六月七日《统战部长会议中所反映的问
题简报》第一号第二项中所述南京市的工商业情况。《简报》中说，南京市的工商业，
畸形现象较为严重。全市共有二万五千工商户，但实力很贫乏；在一万零一百多工业户
中，三个工人以下的约九千户，五十个工人以上的只有三十八户。二十三个主要商业行
业中，资金在五亿元以上的仅七户。全市私营工商总资金共三千二百亿元，五反中经几
次审核降低，现拟退补八百至九百亿元。五反以来，已经批准歇业和自动歇业的有二千
一百多户，如再照数退补，最低还将有一千三百多户歇业。失业者将有一万三千多人。
南京的失业问题素来很严重，现完全靠政府养活的有一万一千多人，经常需要救济的有
四万多人。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于谭震林〔１〕等任职和军队整编问题给陈毅〔２〕的复电
中央关于谭震林〔１〕等任职和军队整编问题给陈毅〔２〕的复电
（一九五二年六月九日）

陈毅同志，并华东局，上海市委：
六月八日来电〔３〕收到。同意你的各项意见。谭震林同志任华东军政委员会副主
席，在饶〔４〕治病期间代行主席职权，待提交中央人民政府任命后即可就职。同意上
海市府党组书记仍由潘汉年〔５〕同志担任，方毅〔６〕同志改任副书记。同意上海市
总工会党组书记仍由刘长胜〔７〕同志担任，钟民〔８同志改任副书记。军队整编转业
应加紧督促，达到“转业给饭吃、走向生产”之目的，防止用大批裁员的办法，这些意
见是正确的。
中　　　央
六月九日
根据毛泽东手稿刊印。
注　　　释
〔１〕谭震林，当时因饶漱石患病休养，经中央决定代理中共中央华东局书记职务。
〔２〕陈毅，当时任中共中央华东局第二书记、中共上海市委第一书记。
〔３〕指陈毅一九五二年六月八日关于谭震林等任职和军队整编转业问题给毛泽东
并中央的报告。报告表示拥护毛泽东及中央确定的边打边建边稳的方针及各项工作部署，
但认为军队整编问题还抓得不够紧，建议中央在三反五反以后进行号召和督促，并提出
在整编中要防止大批裁员，而以转业给饭吃走向生产为宜。
〔４〕饶，指饶漱石，当时任中共中央华东局第一书记、华东军政委员会主席，因
病离职休养。
〔５〕潘汉年，当时任上海市人民政府副市长。
〔６〕方毅，当时任上海市人民政府第二副市长兼市政府党组书记。
〔７〕刘长胜，当时任上海市总工会主席。
〔８〕钟民，当时任上海市总工会第一副主席兼党组书记。
全世界无产者，联合起来！


接受波兰驻华大使基里洛克呈递国书时的答词（一九五二年六月九日）
      接受波兰驻华大使基里洛克呈递国书时的答词（一九五二年六月九日）

大使先生：
我异常高兴地接受贵大使呈递的波兰共和国总统的国书，并感谢贵大使的热忱祝贺。
两年来中、波两国在政治、经济、文化各方面的友好关系都有了显著的发展。中国
人民对于波兰人民在贝鲁特总统的领导下重建祖国走向社会主义的动人事业非常钦佩，
并衷心地为你们这些卓越的成就感到喜悦。我深信：贵我两国人民更进一步的密切合作，
不但将有利于两国间友谊的增强，且将对我们共同争取的世界和平事业有所贡献。
我热烈欢迎阁下出任波兰共和国驻中华人民共和国的特命全权大使，并愿对阁下在
为巩固与发展两国人民的友谊工作中，尽量予以协助。
谨祝贵国国家繁荣，人民兴旺，并祝贵国元首健康。

根据一九五二年六月十日《人民日报》刊印。
全世界无产者，联合起来！


接受芬兰驻华公使克诺林呈递国书时的答词
接受芬兰驻华公使克诺林呈递国书时的答词
（一九五二年六月九日）

公使先生：
我很高兴地接受贵公使呈递的芬兰共和国总统的国书，并对贵公使转达贵国总统对
于中国人民繁荣幸福的祝贺表示感谢。
中芬两国人民间友谊的增强，以及两国经济、文系关化更进一步的发展，将对我们
共同切望的世界和平事业有所贡献。
我热烈地欢迎贵公使出任芬兰共和国驻中华人民共和国的特命全权公使，并愿对贵
公使加强两国友好合作的工作，予以协助。
谨祝贵国国家繁荣，人民兴旺，并祝贵国元首健康。

根据一九五二年六月十日《人民日报》刊印。
全世界无产者，联合起来！


给黄炎培〔１〕的信（一九五二年六月十日）
                  给黄炎培〔１〕的信（一九五二年六月十日）

任之先生：
六月八日惠书收到。一八四○年是林则徐〔２〕领导广州民众反抗英国进攻的那一
年，即所谓鸦片战争的那一年，不是说陈胜吴广〔３〕先生记错了。中国现代的革命，
首先和最主要的目标是反对帝国主义的侵略，故可以上溯到反鸦片战争的林则徐及广州
的“平英团”，上溯到二千余年前去纪念陈胜吴广，则太远了，那是古代的农民起义，
不是现代的革命。此复。顺致
敬意
毛　泽　东
六月十日
根据手稿刊印。已编入
《毛泽东书信选集》。
注　　　释
〔１〕黄炎培，字任之，民主建国会主要负责人。当时任政务院副总理。
〔２〕林则徐，福建侯官（今福州）人。一八四○年鸦片战争时，任两广总督，是
清朝官员中抵抗派的首领。
〔３〕陈胜、吴广，是秦末农民起义的领袖。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给易礼容〔１〕的信（一九五二年六月十日）
                  给易礼容〔１〕的信（一九五二年六月十日）

礼容兄：
六月九日来信收到。参加土改有收获，甚好。承告以各事，甚谢。
人们说你近年政治上进步不大，这种批评是值得注意的，我从去年的一次谈话中亦
有此感觉，主要的是劳动人民的立场还没有站稳。此次参加土改，可能对你有帮助。政
协全委会每周或每两周有一次学习座谈会，许多老先生都在学习，建议你去参加，请你
自己酌定。此复，顺致
敬意
毛　泽　东
六月十日
根据手稿刊印。
注　　　释
〔１〕易礼容，当时任政协第一届全国委员会委员、中华全国总工会劳保部部长。
全世界无产者，联合起来！


为中华全国体育总会成立大会题词（一九五二年六月十日）
            为中华全国体育总会成立大会题词（一九五二年六月十日）

发展体育运动，增强人民体质。

毛　泽　东
根据手稿刊印。
已编入《毛泽东题词墨迹选》。
全世界无产者，联合起来！


对聂荣臻〔１〕关于中南军区南迁问题〔２〕的报告的批语
对聂荣臻〔１〕关于中南军区南迁问题〔２〕的报告的批语
（一九五二年六月十一日）

周林〔３〕阅，退聂办。
（一）以四十三军移驻海南岛，四十六军移驻雷州半岛，即足以对付海南局势。四
十四军仍位惠州一带不要动。这样可以东西机动，如海南岛有事再将四十四军调去不迟。
（二）赵尔陆〔４〕调出为军工部长，不要去广东。
以上两点已与谭赵〔５〕谈过。其余均同意。
毛　泽　东
六月十一日
根据手稿刊印。
注　　　释
〔１〕聂荣臻，当时任中国人民解放军代总参谋长。
〔２〕指中南军区机关驻地拟由武汉市迁往广州市。
〔３〕周，指周恩来。林，指林彪，当时任人民革命军事委员会副主席、中国人民
解放军中南军区司令员。
〔４〕赵尔陆，当时任中国人民解放军中南军区参谋长，一九五二年八月七日被任
命为中央人民政府第二机械工业部部长。
〔５〕谭，指谭政，当时任中国人民解放军中南军区第三政治委员。赵，指赵尔陆。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发出版总署关于发动交代关系和思想检查的总结报告的批语
中央转发出版总署关于发动交代关系和思想检查的总结报告的批语
（一九五二年六月十一日）

中央和军委各部门，中央人民政府各党组；各中央局、分局，并转各省市区党委；
各大军区、志愿军：
兹将中央出版总署党组关于该署在二千五百余人中发动交代关系和思想检查的总结
报告〔１〕一件，发给你们。此件很好，可作参考，并可在党内刊物上发表。各地交代
和检查两项工作尚未完毕的，务望抓紧做完。
中　　　央
六月十一日
根据毛泽东手稿刊印。
注　　　释
〔１〕指政务院出版总署党组书记陈克寒一九五二年六月四日关于发动交代关系和
思想检查及定案工作给毛泽东的报告。报告回顾了一个月来出版总署及所属单位工作人
员交代社会关系、政治关系及思想检查工作的情况，总结了工作中的收获和经验教训。
收获主要有四条：（１）领导上对工作人员政治面貌和思想情况有了大概的全貌的了解，
积累了一些领导群众思想运动的经验；（２）在工作人员中初步划清了无产阶级与资产
阶级的思想界限，打击了歪风，扶植了正气，群众的政治觉悟普遍地提高了一步；（３）
批评和自我批评展开，机关里有了原则空气，自由主义市场缩小，内部团结增强；（４）
党团和群众关系得到改善。工作中的经验教训是：（１）必须领导上真正重视，事前做
好准备工作，并在工作进行过程中步步抓紧；（２）做好思想动员工作，说明交代关系
和检查思想的目的和意义，这是取得胜利的关键；（３）事先指明交代关系和思想检查
工作应该用文的方式，决不能因袭打老虎的一套；（４）选择交代关系和思想检查较好
的典型，适时地举行典型报告会，并在会上当场作出结论，予以鼓励，以启发其他群众，
这是推动运动深入的有效方法；（５）每个小组必须有骨干分子掌握领导或起核心作用。
全世界无产者，联合起来！


对空军司令部五月份战果报告的批语（一九五二年六月十一日）
          对空军司令部五月份战果报告的批语（一九五二年六月十一日）

粟裕〔１〕同志：
空军作战成绩不佳，请你与空司同志研究改进方法，务于短期内改变敌我形势。刘
亚楼〔２〕回京后，应去前线指挥。
毛　泽　东
六月十一日
根据手稿刊印。
注　　　释
〔１〕粟裕，当时任中国人民解放军副总参谋长。
〔２〕刘亚楼，当时任中国人民解放军空军司令员。
全世界无产者，联合起来！


对北京市委关于中小学生费用负担情况的报告〔１〕的批语
对北京市委关于中小学生费用负担情况的报告〔１〕的批语
（一九五二年六月十四日）
周总理：
（一）如有可能，应全部接管私立中小学。（二）干部子弟学校，第一步应划一待
遇，不得再分等级；第二步，废除这种贵族学校，与人民子弟合一。请酌办。
毛　泽　东
六月十四日
根据手稿刊印。
已编入《毛泽东书信选集》。
注　　　释
〔１〕中共北京市委一九五二年六月十一日关于中小学生费用负担及生活情况给中
央和华北局的报告中说，目前中小学生所负担的费用，对于劳动人民的家庭和低薪制工
作人员来说，是相当重的。目前中学的人民助学金标准低，名额少，对学生有所帮助，
但还不能解决问题。小学根本无助学金，只有减费免费名额，在公、私立小学分别约占
全校人数的百分之三十和二十。中学生的伙食，一般仍很差，营养不够，医疗卫生设备
少，而功课和课外活动又较繁重，学生健康状况虽较过去好得多，但仍然是差的。为了
改善这种状况，计划接管全部私立中小学，公私立中小学一律免收学杂费。报告还说，
目前干部子弟学校中，学生所得待遇虽较一般中小学学生为优，但也极不一致，一是学
校之间伙食费和津贴费的标准高低不同，二是同一学校之内又有大灶和中灶之分。干部
子弟入普通学校的，设有公费生，其公费补助按家长革命历史和职位分为三等。上述差
别对干部子弟和一般学生都影响极坏，应该改变。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于来京开会问题给赛福鼎〔１〕的电报〔２〕
关于来京开会问题给赛福鼎〔１〕的电报〔２〕
（一九五二年六月十九日）
赛福鼎同志：
你的身体是否宜于坐飞机，请你和医生商量决定，如不宜高空长航则不必来京，如
身体许可则来京开会。
毛　泽　东
六月十九日
根据手稿刊印。
注　　　释
〔１〕赛福鼎，即赛福鼎。艾则孜，当时任中央人民政府委员、新疆省人民政府副
主席。
〔２〕这个电报写在中共中央新疆分局书记王震一九五二年六月十八日给毛泽东的
电报上。王震的电报中说，赛福鼎患高血压病相当严重，医生检查不宜高空长航，特报
告请示。
全世界无产者，联合起来！


为了解苏共关于中央机构设置的经验给斯大林的电报（一九五二年六月二十日）
  为了解苏共关于中央机构设置的经验给斯大林的电报（一九五二年六月二十日）

菲利波夫〔１〕同志：
由于经济建设即将成为我们国家的中心任务，我们拟即参考联共（布）中央的经验
加强我们党的中央机构〔２〕，为此，我们要张闻天同志和你所指定的一位同志作一些
谈话，以便使他了解联共（市）中央在这方面的经验。请你允许张闻天同志和你所指定
的苏联同志作这样的谈话，不胜感谢！
毛　泽　东
一九五二年六月二十日
根据修改件刊印。
注　　　释
〔１〕菲利波夫是斯大林的代号。
〔２〕中共中央一九五二午六月二十日给中国驻苏联大使张闻天的电报说：“由于
经济建设即将成为我们国家的中心任务，党和政府的中央机构必须加强，中央拟将各中
央局书记及其他一些干部调到中央工作，并拟参考联共中央的经验来建立党中央的机构。
为此，我们研究了前年中国党的组织工作参观团在苏联参观后有关联共组织工作经验的
报告，但我们对于联共中央的政治局、组织局和书记处三个机构的组成、职权和关系还
不清楚，我们想了解联共中央有关这三个机构的经验作为我们建立中央机构的参考，请
你去找马林科夫同志或联共中央其他负责同志作一些谈话，在谈话中，请你问明这三个
机构的性质、任务、组织成份、职权、工作、会议和它们之间的相互关系，各共和国和
直属州的党机构等，以及你认为需要了解的其他事项，然后向中央作一报告。”
全世界无产者，联合起来！


关于美国邀请印尼等五国视察美军巨济岛战俘营问题的批语〔１〕
关于美国邀请印尼等五国视察美军巨济岛战俘营问题的批语〔１〕
（一九五二年六月二十一日）
周总理：
除向驻京各使馆有所表示外，对我驻五国大公使似亦应有所指示。
毛　泽　东
六月廿一日
根据手稿刊印。
注　　　释
〔１〕这个批语写在中国驻印尼代办钟庆发一九五二年六月十八日给外交部的报告
上。钟庆发的报告说，美国邀请印尼视察美军巨济岛战俘营的正式要求于六月十四日送
达印尼政府，十八日印尼外交部长在同他谈贸易问题时，询问中国政府对美国邀请印尼
等五国视察美军巨济岛战俘营一事有何反应。因此，他建议我国政府对此事发布一严正
声明。
全世界无产者，联合起来！


中央转发朱德关于全党纪律检查工作总结报告的批语
中央转发朱德关于全党纪律检查工作总结报告的批语
（一九五二年六月二十三日）

中央和军委各部门，中央人民政府各党组；各中央局、分局、并转各省市区党委；
各大军区、志愿军党委并转各省军区和各军党委：
兹将中央纪律检查委员会一九五二年六月二十二日关于全党纪律检查工作的总结报
告〔１〕一件发给你们，可在党刊上登载。中央认为这个报告是正确的。
中　　　央
六月二十三日
根据毛泽东手稿刊印。
注　　　释
〔１〕指中共中央纪律检查委员会书记朱德一九五二年六月二十二日关于党的纪律
检查工作给毛泽东并中央的总结报告。报告说，三反运动对于我们党来说，是一次有领
导的、发动群众的、全体规模的、有系统的纪律大检查运动，使广大干部受到了教育和
考验，证明绝大多数干部都是好的，犯有违法乱纪错误的干部受到了应得的处分。同时，
暴露出我们在纪检工作和干部工作中存在的相当严重的缺点和应当吸取的教训：第一，
过去有些党的组织发现了党员干部有违犯党纪的错误，不是正面地及时地提到原则高度
予以批评指正，对于犯有严重错误不宜继续担任原来工作的高级干部，没有坚决地从领
导岗位上撤换下来，使党纪松弛，党内各种错误倾向更加发展。第二，某些党的组织平
时对干部的了解很差，不听群众的反映，不深入检查他们的工作，一些坏干部利用这些
缺点骗取信任，以达到个人的目的。第三，有些部门用人单纯强调技术，忽视政治，放
松党的领导和党内的思想斗争，造成了干部中违法乱纪的严重情形。因此，发扬党内民
主，开展批评与自我批评，反对自由主义，就成为当前十分迫切的任务。第四，必须加
强纪检工作，健全党内的组织生活和民主生活，充分发挥支部的堡垒作用，发动对党员
干部违法乱纪行为的揭发和检举，经常向党员进行遵守纪律的教育。第五，在处理党员
违纪案件中，要克服姑息养奸和简单化两种倾向。第六，在三反斗争的建设阶段，各级
组织可适当地进行一次遵纪守法的教育，使党员干部逐渐地养成奉公守法的习惯。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对原国民党军官费帖要求就业问题的来信的批语
对原国民党军官费帖要求就业问题的来信的批语
（一九五二年六月二十五日）

周总理：
此信〔１〕代表失业旧军官，值得注意。请交失业救济会议处理。
毛　泽　东
六月廿五日
根据手稿刊印。
注　　　释
〔１〕指原国民党军官费帖一九五二年六月十六日关于要求就业问题给毛泽东的信。
信中谈到一些国民党下级军官陷于失业，要求参加中国人民解放军，到文教局办理失业
知识分子登记和请求劳动局介绍工作等，都遭到拒绝，走投无路，要求国家予以收容和
改造，不使流浪社会。
全世界无产者，联合起来！


中央转发安子文〔１〕关于中央机关三反处理阶段工作情况报告的批语
中央转发安子文〔１〕关于中央机关三反处理阶段工作情况报告的批语
（一九五二年六月三十日）

中央直属党委，中央和军委各部门，中央人民政府各党组；并告各中央局：
（一）同意安子文同志五月二十九日的报告〔２〕。（二）将这个报告由地面交通
送各中央局参酌仿行。（三）此件可在党内刊物上登载。
中　　　央
六月三十日
根据毛泽东手稿刊印。
注　　　释
〔１〕安子文，当时任中共中央组织部副部长、中央一级机关总党委第二书记。
〔２〕指安子文一九五二年五月二十九日关于中央一级机关三反运动处理阶段的情
况和问题以及下一阶段工作的意见给毛泽东并中央的综合报告。报告说，处理阶段工作
的中心环节，不在人民法庭的审判，而在于定案追赃，尤其在于定案。为了定案追赃，
有领导地传讯工商户是很重要的一个方法，通过传讯对证核实了不少材料和问题。这次
在打虎运动基础上进行的普遍交代与资产阶级的关系，比历次整风、审干都深入彻底，
通过交代，深刻地教育了领导和干部，了解了干部的经济关系与社会关系，划清了工人
阶级与资产阶级的界限，使领导摸着了底。处理阶段工作的基本方针是：实事求是，不
枉不纵。必须认真调查，慎重研究，分别对待，严格控制，贯彻政策，才能取得胜利。
下一阶段工作的基本关键在于做好思想上、组织上和制度上的建设工作，从根本上杜绝
贪污、浪费和官僚主义现象的重新生长。思想建设的基本要求，是划清工人阶级与资产
阶级的思想界限。组织建设，是按精简组织机构、提高工作效率的原则，普遍进行一次
整编。制度建设，主要是根据三反中发现的问题，建立和健全财政、基建等各种制度，
制度建设的中心环节是建立和健全民主制度。
全世界无产者，联合起来！


为成渝铁路通车题词（一九五二年六月）
                    为成渝铁路通车题词（一九五二年六月）

庆贺成渝铁路通车，继续努力修筑天成路。

毛　泽　东
根据手稿刊印。
已编入《毛泽东题词墨迹选》。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对新疆农业区土改和牧区工作两个决议稿的批语
对新疆农业区土改和牧区工作两个决议稿的批语
（一九五二年七月二日）

此两件〔１〕请周总理今晚即阅，明三日或四日至迟五日由尚昆〔２〕派人乘飞机
直送迪化〔３〕交习仲勋、王恩茂〔４〕二同志收，务于七月六日或七日送到勿误。原
件应抄存一份。
毛　泽　东
七月二日
根据手稿刊印。
注　　　释
〔１〕指一九五二年七月准备提交新疆党代表会议讨论通过的《关于在新疆农业区
实行土地改革的决议》草案和《关于在新疆牧区工作的决议》草案。前一个决议草案指
出，根据新疆的社会历史条件和民族特点，在农业区必须坚决地实行土地改革，同时对
土改又必须采取十分谨慎的态度。为了保证土改的胜利，决议对组织最广泛的反封建统
一战线、正确地划分阶级、有分别地开展对地主阶级的斗争、没收地主阶级的土地财产、
不断地教育农民群众等问题，以及保护宗教土地、保护畜牧业和外侨土地问题等土改中
的具体政策，作出了规定。后一个决议草案在肯定新疆解放以来牧区工作成绩的前提下，
着重指出了牧区工作中所犯的一些原则性的严重错误。这些错误是：企图在牧区划分阶
级，宣传社会改革，准备消牧主经济；不顾牧民的觉悟程度和是否自愿，企图组织畜牧
合作社；对于匪特煽动的群众性的叛乱着重军事清剿，政治争取和瓦解工作做得不够；
在镇反中捕人太多，打击面过宽。总之对牧区工作不是采取慎重稳进的方针，而是企图
实行一种危险的冒险政策；不是根据畜牧经济的特点实事求是地去规定若干可能的改良，
而是机械地搬用农业区土改的办法去改革畜牧经济。决议确定了牧区工作的总方针是：
安定社会秩序，保护与发展畜牧业，在可能的条件下适当地改善牧工和穷苦牧民的生活。
并在此总方针下实行一系列政策，包括：“广泛地开展牧区统一战线工作，争取、团结
一切可以争取、团结的人（包括部落头目、宗教首领及牧主），只打击那些现行的反革
命分子”：“坚决保存牧主经济，对牧主经济不斗不分，不划阶级，实行牧主牧工两利
改策，逐步取消牧主封建特权，鼓励牧主的生产积极性，使牧主经济逐渐变成资本主义
性质的经济，成为新民主主义经济的组成部分”，等等。
〔２〕尚昆，即杨尚昆，当时任中共中央办公厅主任。
〔３〕迪化，即今乌鲁木齐市。
〔４〕习仲勋，当时任中共中央西北局第二书记。王恩茂，当时任中共中央新疆分
局委员、中共新疆省南疆区委第一书记。
全世界无产者，联合起来！


关于解决军队干部子女入学入托问题的批语
关于解决军队干部子女入学入托问题的批语
（一九五二年七月七日）

同意这个计划〔１〕，预算请交杨立三〔２〕与戎子和〔３〕二同志速予审复。

毛　泽　东
七月七日
根据手稿刊印。
注　　　释
〔１〕指军委总干部部副部长赖传珠、徐立清一九五二年七月四日给聂荣臻、彭德
怀的报告中提出的解决军队干部子女入学入托问题的计划。这个报告由彭德怀转报毛泽
东。计划说：一九五二年拟开办子弟学校十九所，吸收一万一千八百个儿童入学；托儿
所今年拟解决三万个儿童入托问题。
〔２〕杨立三，当时任人民革命军事委员会总后勤部部长。
〔３〕戎子和，当时任中央人民政府财政部副部长。
全世界无产者，联合起来！


给张有成〔１〕的信（一九五二年七月七日）
                  给张有成〔１〕的信（一九五二年七月七日）

有成兄：
前后来信都收到了，谢谢你。你于阴历五月初一给我的信很好，使我晓得乡间许多
情形。粮亏猪贱，近月好些否？文家诸位给我的信均收到，便时请你告他们一声，并问
他们好。乡里禁酒是因缺粮，秋收后可能开禁，你们也可以喝一点了。此复。顺问安好！

毛　泽　东
一九五二年七月七日
根据手稿刊印。
已编入《毛泽东书信选集》。
注　　　释
〔１〕张有成，毛泽东少年时的朋友。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对彭德怀〔１〕关于公安部队隶属关系的报告的批语
对彭德怀〔１〕关于公安部队隶属关系的报告的批语
（一九五二年七月八日）
刘朱周〔２〕阅。
请彭办。
同意第二个意见〔３〕，请叫肖向荣〔４〕起草一个指示。
毛　泽　东
七月八日
根据手稿刊印。
注　　　释
〔１〕彭德怀，当时任人民革命军事委员会副主席。
〔２〕刘，指刘少奇。朱，指朱德。周，指周恩来。
〔３〕彭德怀上报的军委为进一步明确公安部队隶属关系而召集的一次会议的记录
中说，这次会议提出了解决隶属关系的两个方案，第二个方案（即毛泽东批语中所说的
第二个意见）是：维持一九五一年十二月十日中央和军委批准的关于公安部队隶属关系
的决定中所确定的双重领导关系，但须明确以军区的领导为主。就是说，公安部队的教
育、部署、作战指挥等均归军区，各级公安司令部在同级军区领导下进行工作；上级公
安司令部对下级公安司令部的领导，主要是在业务方面，并应同时通知军区。在供应上，
一切均归大行政区的后勤部门统一办理。在执行这个方案时，对原已建立公安司令部指
挥上的垂直系统的东北和华北两区，由军委公安司令部仍兼华北公安司令部，直接指挥
华北各省公安部队，由东北军区通过东北公安司令部指挥东北各省公安部队。
〔４〕肖向荣，当时任人民革命军事委员会办公厅主任。
全世界无产者，联合起来！


中央人民政府人民革命军事委员会主席训词〔１〕（一九五二年七月十日）
    中央人民政府人民革命军事委员会主席训词〔１〕（一九五二年七月十日）

军事学院刘院长、全院指挥员、政治工作人员、后勤工作人员、教员并高级速成系、
上级速成系第一期毕业的全体学员同志们：
标志着中国人民建军史上伟大转变之一的中国人民解放军军事学院，其高级速成系
及上级速成系的第一期已学习期满，举行结业了，特致以兴奋的祝贺。
军事学院的创办及其一年多以来的教育，对于建设正规化、现代化的国防部队，是
有重要贡献的；这是刘院长的努力、全体苏联顾问同志的努力，以及全体指挥员、政治
工作人员、后勤工作人员、教员和学员共同一致努力的结果。特致以感谢和慰问之意。
中国人民的建军历史，已经走过了廿五年的长期路程，其革命经验之丰富，在国际
上除苏联以外，无与伦比。但在中国人民尚未获得全国胜利之前，由于客观物质条件的
限制，其军事建设又尚处于比较低级的阶段，也就是处于装备的简单低劣，编制、制度
的非正规性，缺乏严格的军事纪律和作战指挥的不集中、不统一及带游击性等等，这些
在过去是必然的，不可避免的，因而也是正确的。可是，自从中国人民获得了全国范围
的胜利之后，这种客观情况已经起了基本上的变化，我们现在已经进到了建军的高级阶
段，也就是进到掌握现代技术的阶段，客观条件已完全具备了这种可能，只需加上不疲
倦的主观努力，就一定可以实现。与现代化装备相适应的，就是要求部队建设的正规化，
就是要求实行统一的指挥、统一的制度、统一的编制、统一的纪律、统一的训练，就是
要求实现诸兵种密切的协同动作。为此，就需要克服在过去时期曾经是正确的，而现在
则是不正确的那种不集中、不统一、纪律不严、简单现象和游击习气等等，而必须加强
整个工作上、指挥上，而首先又应该是从教育训练上来培养的那种组织性、计划性、准
确性和纪律性。这是建设正规化、现代化的国防部队所不可缺少的重要的条件之一。
同时，为了组织这种复杂的、高度机械化的、近代的战役和战斗，没有健全的、具
有头脑作用的、富于科学的组织和分工的司令机关不可〈行〉。过去那种不健全的、效
力不高的、甚至是极不胜任的司令机关，今后就必须大大的加强起来；过去那种只重视
政治工作（重视政治工作是对的，今后也还必须重视），而忽视参谋工作的现象，必须
加以坚决的改变；过去把一些比较弱的、缺乏组织能力的、甚至是犯了一些错误而积极
性不高的人来做司令机关的工作，因而也或多或少地影响到对司令机关的缺乏威信，影
响到若干指挥人员不愿意当参谋长、不愿意当参谋，这种现象必须加以根本上的改正。
今后必须挑选优秀的、富于组织和指挥才能的指挥员到各级司令机关来，以创造司令机
关新的作风和新的气象。这同样是建设正规化、现代化的国防部队所不可缺少的重要的
条件之一。
军事学院全体的指挥员、政治工作人员、后勤工作人员、教员、第一期毕业的学员
和正在学习的学员同志们：军委希望你们在建设正规化、现代化的国防部队的光荣事业
上，继续努力；并希望通过你们的努力，把建设正规化、现代化的国防部队的精神，贯
彻到所有部队中去。
一九五二年七月十日
根据中央人民政府人民革命军事委员会铅印件刊印。
已编入《毛泽东军事文选》（内部本）。
注　　　释
〔１〕中央人民政府人民革命军事委员会主席毛泽东一九五二年七月十日签发这一
训词时写了如下指示：“特指定军事学院刘院长代表军委向该院高级速成系和上级速成
系第一期毕业之学员宣读军委主席之训词。”刘院长指刘伯承。
全世界无产者，联合起来！


对达赖喇嘛〔１〕来信的批语和复信
对达赖喇嘛〔１〕来信的批语和复信
（一九五二年七月十一日、八月十八日）

一
转民委办。
似应复一信，由代表们带回去。
毛　泽　东
七月十一日
黄金五两，红花一桶，哈达一条，请田家英〔２〕同志清出送存民委。

根据手稿刊印。
二

达赖喇嘛先生：
五月十四（藏历水龙年三月二十日）来函及礼品均收到。感谢你的好意。
西藏地方政府和僧俗人民都希望建设西藏工商业，发展西藏经济，是很好的。中央
人民政府一定会帮助你们，使西藏的经济逐渐繁荣，人民的生活逐渐改善。
随函附送十六〔毫〕米电影放映机一部（附《中国人民的胜利》《中国民族大团结
》影片各一部），黄缎二匹，请查收。
顺祝健康！
毛　泽　东
一九五二年八月十八日
根据修改件刊印。
注　　　释
〔１〕达赖喇嘛，即达赖喇嘛。丹增嘉措，西藏宗教领袖之一。
〔２〕田家英，当时任毛泽东的秘书。
全世界无产者，联合起来！


给毛宇居〔１〕的信（一九五二年七月十一日）
                给毛宇居〔１〕的信（一九五二年七月十一日）

宇居兄：
归去后来信均收到，甚慰。有复邹普勋〔２〕一信，请代转交。接毛泽连〔３〕的
信，六婶〔４〕病故，他自己又跌断了脚，不知实际情形如何，脚尚有诊好的希望否？
他未提到要钱的话，不知他的生活尚过得去否？暇请查明见告。接张有成〔５〕兄的信，
乡里粮缺猪贱，不知现在好些否？风便望将乡情赐否〈告〉。为了了解乡间情况，拟待。
秋。收。以。后邀李漱清〔６〕、邹普勋二位来京一游，请你征求他们二人意见告我为
盼！ 顺致
敬意
毛　泽　东
七月十一日
根据手稿刊印。
注　　　释
〔１〕毛宇居，毛泽东的堂兄和少年时的私塾老师。
〔２〕邹普勋，毛泽东少年时的私塾同学和邻居。
〔３〕毛泽连，毛泽东的堂弟。
〔４〕六婶，毛泽连的母亲。
〔５〕张有成，毛泽东少年时的朋友。
〔６〕李漱清，湖南湘潭人。辛亥革命前是韶山的进步教员，毛泽东常去他家看书、
请教。建国后，曾任湖南省文史研究馆馆员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对《人民日报》社论稿《日本人民争取独立的道路》的批语
对《人民日报》社论稿《日本人民争取独立的道路》的批语
（一九五二年七月十四日）

少奇同志：
此件应以庆祝为主题，故改换一个题目，并于最后加了一段鼓励和庆祝的活。〔１
〕很大的篇〔幅〕不很切题，但也勉强可用，不好作大改了。
毛　泽　东
七月十四日
根据手稿刊印。
注　　　释
〔１〕毛泽东将社论稿的题目改为《庆祝日本共产党的三十年》。在社论稿末尾，
他加写的一段话是：“光荣的英勇的日本共产党在其三十年历史中，获得了丰富的经验。
这个党是以马克思列宁主义武装自己的，这个党是联系人民群众的，这个党是学会了批
评和自我批评的武器的。因此我们有根据相信，这个党是能够领导日本人民革命获得胜
利的。当此日本共产党建党三十周年之际，我们中国共产党人和中国人民谨以兄弟般的
友谊致其深切的庆贺之忱。”这篇社论刊载于一九五二年七月十五日《人民日报》。
全世界无产者，联合起来！


对军事建设五年计划的批语（一九五二年七月十八日）
              对军事建设五年计划的批语（一九五二年七月十八日）

刘、朱、周、陈、彭、聂、粟〔１〕同志：
聂、粟所拟军事五年计划及附件已阅过，基本同意，可即照此部署，请彭主持。此
件抄本周处已有，现将我的一份送刘、朱、陈、林〔２〕四同志阅，阅后退毛。
毛　泽　东
七月十八日
根据手稿刊印。
注　　　释
〔１〕刘，指刘少奇。朱，指朱德。周，指周恩来。陈，指陈云，当时任中共中央
书记处书记、政务院副总理兼财政经济委员会主任。彭，指彭德怀，当时任人民革命军
事委员会副主席。聂，指聂荣臻，当时任中国人民解放军代总参谋长。粟，指粟裕，当
时任中国人民解放军副总参谋长。
〔２〕林，指林彪，当时任人民革命军事委员会副主席。
全世界无产者，联合起来！


中央同意习仲勋〔１〕关于新疆情况的分析和工作方针报告的电报
中央同意习仲勋〔１〕关于新疆情况的分析和工作方针报告的电报
（一九五二年七月二十日）

仲勋同志并告西北局：
你于七月十六日晚写的报告〔２〕今天收到阅悉。我们认为你对新疆情况的分析和
解决问题的方针是正确的，望即照此去做。
中　　　央
七月二十日
根据毛泽东手稿刊印。
注　　　释
〔１〕习仲勋，当时任中共中央西北局第二书记。
〔２〕指习仲勋一九五二年七月十六日关于新疆情况的分析和解决问题的方针给毛
泽东并中央、西北局的电报。电报内容同一九五二年七月关于新疆农业区土改和牧区工
作的两个决议草案基本一致。参见本册第４８３页注〔１〕。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于检查财政机关及后勤部门对违反财政纪律的检讨情况的批语
关于检查财政机关及后勤部门对违反财政纪律的检讨情况的批语
（一九五二年七月二十一日）

薄一波、杨立三〔１〕两同志，并告刘、周、朱、彭德怀〔２〕同志：
自几个月前中央发出指示〔３〕，要求专署以上各级财务行政机关及军队军以上各
级后勤部门向中财委及总后勤〔部〕作出违反财政纪律的自我检讨，限期上送，请你们
饬专人检查一次，将已作检讨者与未作检讨者列成一张表，送给我及中央同志阅看，并
提出处理意见。
毛　泽　东
七月廿一日
根据手稿刊印。
注　　　释
〔１〕薄一波，当时任政务院财政经济委员会副主任、中央人民政府节约检查委员
会主任。杨立三，当时任人民革命军事委员会总后勤部部长。
〔２〕刘，指刘少奇。周，指周恩来。朱，指朱德。彭德怀，当时任人民革命军事
委员会副主席。
〔３〕指中共中央一九五二年四月二十二日关于地方各级财委和军队后勤部门应作
违反财政纪律的检讨报告的指示。见本册第４２６—４２７页。
全世界无产者，联合起来！


对吴晗〔１〕再次要求入党的来信〔２〕的批语
对吴晗〔１〕再次要求入党的来信〔２〕的批语
（一九五二年七月二十二日）

我意还是暂不入党为宜。
毛　泽　东
七月廿二日
根据手稿刊印。
注　　　释
〔１〕吴晗，当时任北京市人民政府副市长、中国民主同盟北京市支部委员会主任
委员。
〔２〕指吴晗一九五二年七月二十一日为再次要求加入中国共产党给毛泽东的信。
他在信中提到一九四九年一月三日曾向毛泽东提出入党请求，同年一月十四日毛泽东给
他回信说：“我们同意你的要求。惟实行时机尚值得研究，详请恩来同志面告。”一九
五二年七月以后，吴晗又多次提出入党要求。一九五七年三月，吴晗被中共中央正式批
准加入中国共产党。
全世界无产者，联合起来！


在中央转发薄一波关于检查违反财政纪律的初步总结报告的批语稿上加写的话
在中央转发薄一波关于检查违反财政纪律的初步总结报告的批语稿上加写的话
（一九五二年七月二十七日）

（二）同意中央节约检查委员会主任薄一波同志七月二十六日关于检查违犯财政纪
律的初步总结报告〔１〕，并将此项报告发给你们。中央责成中央节约检查委员会于九
月间再行检查一次，看各级应做检讨的财政和后勤部门是否都将检讨做好送来。
（三）此件和附件〔２〕应在党内刊物上登载。
根据毛泽东手稿刊印。
注　　　释
〔１〕薄一波的报告说：自一九五二年四月二十四日中共中央发出关于地方财政机
关及后勤部门应检查违反财政纪律的指示后，截至七月二十五日止，已收到报告二百八
十六份，其中地方四十四份，军队二百四十二份。西北区和北京、天津、上海、武汉等
大城市还没有送报告来。报告列举了地方财政机关、军队后勤系统、中央各企业部门违
反财政纪律的主要表现。指出：无论哪一系统，也无论哪一级机关，违反财政纪律的现
象几乎是普遍的，国家所遭受的损失是严重的。究其原因，主要是各部门的本位主义和
局部观点作怪；其次是受资产阶级思想的侵蚀，在贪污腐化方面开展竞赛，讲排场，讲
享受，铺张浪费，左右相比，上行下效，相习成风；再次是工作上的官僚主义，没有严
格周密的制度和切合实际的开支标准。
〔２〕此件，指中共中央一九五二年七月二十七日转发薄一波关于检查违反财政纪
律的初步总结报告的批语，本篇是其中的第二项和第三项。附件，指薄一波七月二十六
日报送毛泽东并中央的总结报告。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对总后关于赴朝调查野战救护等工作的报告的批语
对总后关于赴朝调查野战救护等工作的报告的批语
（一九五二年七月三十日）

德怀〔１〕同志：
这个报告〔２〕很好。其末条七项建议是否可行，请你和有关方面同志商处。
毛　泽　东
七月卅日
根据手稿刊印。
注　　　释
〔１〕德怀，即彭德怀，当时任人民革命军事委员会副主席。
〔２〕指人民革命军事委员会总后勤部一九五二年七月二十八日关于赴朝鲜调查野
战救护、卫生防疫和反细菌战等项工作情况的报告。报告概述了志愿军入朝以后后勤部
门在抢救、治疗、收转伤病员工作方面取得的成绩和存在的问题，提出了以下解决问题
的建议：１。连队增加卫生员人数，２。军、师、团均建立防疫组织，３。医院、医疗
队装备救护车辆，４。扩大志愿军卫生部的编制，５。师以下各级卫生机关直接归同级
军政首长领导，６。师休养所编制应与军的医疗所（队）相等，７。派毒气专家及化学
部队到前方担任防治工作。
全世界无产者，联合起来！


关于“八一”发贺电〔１〕问题给徐冰〔２〕的信
关于“八一”发贺电〔１〕问题给徐冰〔２〕的信
（一九五二年七月三十日）

即送徐冰同志：
（一）共产党不另发贺电，即在这个贺电上签名；和过去一样，先列政协全国委员
会，次列中共，次列各民主党派。
（二）你交我的修正稿，我又修改了几处。因中共列名，原文说到中共的地方都去
掉了。
（三）请求再征求各党派代表们同意，即可发表。
（四）对志愿军不要发贺电。
毛　泽　东
七月卅日上午二时
根据手稿刊印。
注　　　释
〔１〕指为庆祝中国人民解放军“八一”建军节给部队发贺电。
〔２〕徐冰，当时任中共中央统战部副部长。
全世界无产者，联合起来！


对一九五一年度国家预算执行情况及一九五二年度国家预算草案的报告稿的批语
对一九五一年度国家预算执行情况及一九五二年度国家预算草案的报告稿的批语
和加写的话
（一九五二年八月三日）

一

一波〔１〕同志：
此报告〔２〕很好。有些小的修改。
毛　泽　东
八月三日早五时
根据手稿刊印。
二

在实施增产节约的同时，必须注意职工的安全、健康和必不可少的福利。如果只注
意前一方面，忘记后一方面，那是不对的。
根据毛泽东手稿刊印。
注　　　释
〔１〕一波，即薄一波，当时任政务院财政经济委员会副主任兼中央人民政府财政
部部长。
〔２〕指薄一波准备向中央人民政府委员会第十六次会议作的关于一九五一年度国
家预算的执行情况及一九五二年度国家预算草案编成的报告（修正草案）。
全世界无产者，联合起来！


对刘少奇关于加强党中央办事机构报告的批语（一九五二年八月四日）
      对刘少奇关于加强党中央办事机构报告的批语（一九五二年八月四日）

周，朱，彭，邓小平，贺龙，陈毅，刘伯承，谭震林，李富春，彭真，薄一波，马
明方〔１〕诸同志阅，退刘少奇同志办。
（一）此件〔２〕我认为可行。请你们审阅，如大体同意，即照少奇同志建议开始
进行准备，从各地抽调一些人来建立一些机构。
（二）至于整个方案，当然要待九十月间中央全会方能作出决议，付之实施。

毛　泽　东
八月四日
根据手稿刊印。
注　　　释
〔１〕周，指周恩来。朱，指朱德。彭，指彭德怀，当时任中共中央政治局委员、
人民革命军事委员会副主席。邓小平，当时任中共中央西南局第一书记。贺龙，当时任
中共中央西南局第三书记。陈毅，当时任中共中央华东局第二书记。刘伯承，当时任中
共中央西南局第二书记、中国人民解放军军事学院院长兼政治委员。谭震林，当时任中
共中央华东局代理书记。李富春，当时任中共中央副秘书长、政务院财政经济委员会副
主任。彭真，当时任中共中央书记处候补书记、中共北京市委书记。薄一波，当时任中
共中央华北局第一书记、政务院财政经济委员会副主任。马明方，当时任中共中央西北
局第三书记。
〔２〕指刘少奇转送的中共中央办公厅主任杨尚昆、中央组织部副部长安子文一九
五二年七月十七日草拟的关于加强党中央办事机构的意见。意见说：目前我们的国家正
进入建设时期，各方面都要求中央的领导更加集中。但是，一方面党中央的负责同志过
少，而工作却十分繁重；另一方面党中央的办事机构已远不能适应这样的要求。因此，
拟于明年初将各中央局的书记抽调回来，以加强中央的领导，同时加强中央现有的各部、
委、办公厅的组织及其工作，并增设一些新的部、委。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对八九两月全国卫生运动具体要求的指示稿的批语和加写的话
对八九两月全国卫生运动具体要求的指示稿的批语和加写的话
（一九五二年八月四日）

一

周总理、贺诚〔１〕同志再阅。已于文尾加了一段〔２〕。
毛　泽　东
八月四日
根据手稿刊印。
二

以上部署〔３〕，准备在今年初冬召开全国防疫会议，予以检查，并规定一九五三
年的防疫计划。同时在北京开一次全国卫生防疫展览会，比较各区卫生防疫成绩的优劣，
并对优胜者给奖。此事当另有通知。
根据毛泽东手稿刊印。
注　　　释
〔１〕贺诚，当时任中央人民政府卫生部副部长、人民革命军事委员会卫生部部长。
〔２〕即本篇第二部分。
〔３〕指中央防疫委员会一九五二年八月四日关于八九两月份卫生运动具体要求的
指示中提出的工作部署。
全世界无产者，联合起来！


在中央转发华东局关于司法改革工作指示的批语稿上加写的话
在中央转发华东局关于司法改革工作指示的批语稿上加写的话
（一九五二年八月四日）

自三反以来，中央为全盘改革司法工作曾发出多次电报，但各地除华东外，反映不
多，许多地方既不报告执行情况，也不提出不同意见，采取置之不理的态度，这是很不
妥当的。今特重申前令，望即依限〔１〕报告。
根据毛泽东手稿刊印。
注　　　释
〔１〕中共中央一九五二年八月四日转发华东局关于司法改革工作指示的批语规定，
各省、市、区以上党委，凡尚未向中央作司法改革工作报告的，务于九月份内向中央作
第一次关于司法改革工作计划和执行情况的报告。
全世界无产者，联合起来！


应基本谢绝黑水地区群众对军队的慰劳品〔１〕
应基本谢绝黑水地区群众对军队的慰劳品〔１〕
（一九五二年八月十一日）

二、黑水群众在土司头人剥削下生活甚苦，加以一九三四年我军经过所给予损失甚
大，为减轻其负担，对以前损失。除。考。虑。酌。量。救。济以。扩。大。我。影。
响外，此时应基本上。谢。绝。慰。劳，只可对其慰劳品中约十分之一左右，当作人民
的好意收受下来，并于数日后即向送群众还礼，以此种办法增进军民间的友谊。

根据毛泽东修改件刊印。
注　　　释
〔１〕这是毛泽东一九五二年八月十一日审阅军委总参谋部一个电报稿时修改的一
段文字，文中用宋体字排印的是毛泽东加写和改写的。黑水，位于今四川省阿坝藏族自
治州内，红军长征时曾经过这里。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


祝贺朝鲜解放七周年的电报（一九五二年八月十三日）
              祝贺朝鲜解放七周年的电报（一九五二年八月十三日）

朝鲜民主主义人民共和国最高人民会议常任委员会委员长金枓奉同志：
值此朝鲜解放七周年之际，我代表中国人民、中华人民共和国政府，并以我个人名
义谨向您、兄弟的朝鲜人民及朝鲜民主主义人民共和国政府致衷心的祝贺。
朝鲜人民为争取祖国独立解放、反对美帝国主义侵略者的英勇斗争，对拯救世界和
平的事业作了巨大贡献。
为了抗击共同的敌人，为了朝鲜的和平及中国的安全，中国人民将永远坚定地与朝
鲜人民在一起，为彻底战胜美帝国主义侵略者而奋斗。
祝在战斗中不断成长的、牢不可破的中朝两国友谊永远巩固，并祝朝鲜人民在解放
战争中获得更大的胜利。
中华人民共和国中央人民政府主席毛泽东
一九五二年八月十三日北京
根据一九五二年八月十五日《人民日报》刊印。
全世界无产者，联合起来！


对烟潍铁路修建方案的批语（一九五二年八月十四日）
              对烟潍铁路修建方案的批语（一九五二年八月十四日）

同意彭德怀〔１〕同志的意见，即先修兰〈蓝〉村莱阳烟台线及龙口烟台威海卫线，
待此两线成后，再修潍县莱阳线或他线。。修。时。应。绕。道。多。作。隧。道。
毛　泽　东
八月十四日
根据手稿刊印。
注　　　释
〔１〕彭德怀，当时任人民革命军事委员会副主席。
全世界无产者，联合起来！


给陈毅〔１〕的信（一九五二年八月十五日）
                  给陈毅〔１〕的信（一九五二年八月十五日）

陈毅同志：
来信收到。休养两个月很有必要。你参加中央再一次会议之后，即可去适当地点从
事休养。俟身体康复，再返华东工作。你的工作岗位现时仍以留在华东为适宜，因为留
华东作用更大，那边还很需要你工作。此复。即问
日安
毛　泽　东
八月十五日
根据《毛泽东书信选集》刊印。（有手稿）
注　　　释
〔１〕陈毅，当时任中共中央华东局第二书记、中国人民解放军华东军区司令员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于同意向东南亚国家出售大米的批语（一九五二年八月十六日）
        关于同意向东南亚国家出售大米的批语（一九五二年八月十六日）

刘、朱、彭、邓〔１〕阅。
同意售米给锡兰、印度、印尼的计划。锡兰来京代表团首席如是其国贸易部长，我
方到车站迎接者应以同等资格之人出面。
毛　泽　东
八月十六日
根据手稿刊印。
注　　　释
〔１〕刘，指刘少奇。朱，指朱德。彭，指彭德怀，当时任人民革命军事委员会副
主席。邓，指邓小平，当时任政务院副总理。
全世界无产者，联合起来！


对肖向荣〔１〕摘报的总后情况简报第一号的批语
对肖向荣〔１〕摘报的总后情况简报第一号的批语
（一九五二年八月十七日）

这种情报〔２〕有用，军委各部门均应做，由办公厅统一管理。
毛　泽　东
八月十七日
根据手稿刊印。
注　　　释
〔１〕肖向荣，当时任人民革命军事委员会办公厅主任。
〔２〕指肖向荣一九五二年八月十六日报毛泽东的总后勤部情况简报第一号摘要。
主要内容有：（一）八月在京召开志愿军财务、军需会议的准备工作情况。（二）
军委各部门关于编制一九五三年度各项军费预算的座谈会情况。（三）志愿军补给工作
的中心关键——汽车保证问题。（四）志愿军所需药品的订购问题。（五）卫生部所属
天津医材厂缩减职工的安排问题。（六）改进文电处理办法和提高干部素质问题。
全世界无产者，联合起来！


对政务院关于设置文史研究馆的决定草案的批语
对政务院关于设置文史研究馆的决定草案的批语
（一九五二年八月十八日）

刘〔１〕阅，退邓〔２〕办。
同意这个决定〔３〕。加了一句〔４〕。
毛　泽　东
八月十八日
根据手稿刊印。
注　　　释
〔１〕刘，指刘少奇。
〔２〕邓，指邓小平，当时任政务院副总理。
〔３〕指送审的政务院关于设置文史研究馆的决定（草案）。决定草案说：中央人
民政府自一九五一年七月成立文史研究馆，吸收了不少社会夙有声望的文人耆宿。华东、
中南某些地区也设有类似组织，安置了一部分年老贫困的知识分子。估计全国各省、市
有不少此类年老失业的知识分子需要照顾，因此决定：全国各省及中央或大行政区的直
属市均设置文史研究馆（大区、专、县及省属市不必设立），如某些省、市原已成立类
似机构的，必要时可更换名称，不必重复设立。
〔４〕毛泽东加写的一句话是：“某些省市无设立此项机构之需要者，亦不必设立。”
全世界无产者，联合起来！


为康藏公路开工题词（一九五二年八月十八日）
                为康藏公路开工题词（一九五二年八月十八日）

为了帮助各兄弟民族，不怕困难，努力筑路！

毛　泽　东
根据手稿刊印。
已编入《毛泽东题词墨迹选》。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于向朝鲜赠送冬服的批语〔１〕（一九五二年八月二十三日）
          关于向朝鲜赠送冬服的批语〔１〕（一九五二年八月二十三日）

彭〔２〕：
卅万套冬服，可作赠送。
毛　泽　东
八月廿三日
根据手稿刊印。
注　　　释
〔１〕一九五二年八月，朝鲜民主主义人民共和国政府提出，朝鲜今冬有六十万人
没有冬衣，希望中国帮助解决，至少帮助解决一半。中国人民志愿军副司令员洪学智于
八月十八日、二十二日先后两次将朝方要求电告彭德怀。毛泽东在看了洪学智八月二十
二日的电报后写了这个批语。八月二十八日，外交部草拟以周恩来名义给中国驻朝临时
代办甘野陶的电报，答复朝方提出的要求，毛泽东在审阅这个电报稿时加写了以下文字
：“请告朝鲜政府，此三十万套棉衣作为赠送，不要付款，也不要记帐。”
〔２〕彭，指彭德怀，当时任人民革命军事委员会副主席、中国人民志愿军司令员
兼政治委员。
全世界无产者，联合起来！


对总政关于全军文化教育座谈会的报告的批语
对总政关于全军文化教育座谈会的报告的批语
（一九五二年八月二十四日）

同意这个报告〔１〕，可用指令发给全军照办。
毛　泽　东
八月廿四日
根据手稿刊印。
注　　　释
〔１〕指人民革命军事委员会总政治部主任罗荣桓副主任傅钟、肖华一九五二年八
月十四日关于全军文化教育座谈会主要情况和意见给毛泽东并刘少奇、朱德、周恩来、
彭德怀、林彪的报告。报告说，会议再一次强调了文化教育以干部为重点的方针，并照
顾到可以培养为干部的青年优秀战士，明确排以上干部在三五年内的努力目标是普遍达
到初中毕业以上文化程度。国内部队从现在起到明年五月，皆应把文化教育当作部队工
作的中心任务，并开展文化练兵中的立功创模运动。
全世界无产者，联合起来！


对聂荣臻关于中南军区部队二期整编工作报告〔１〕的批语
对聂荣臻关于中南军区部队二期整编工作报告〔１〕的批语
（一九五二年八月二十四日）

陈明仁〔２〕部应当留一个师，不应编掉，也不要编为炮兵团。
毛　泽　东
八月廿四日
根据手稿刊印。
注　　　释
〔１〕中国人民解放军代总参谋长聂荣臻一九五二年八月二十三日给毛泽东等的报
告说，中南军区部队的二期整编方案，拟将第二十一兵团尚余的原陈明仁起义部队的一
个师编为该兵团所属三个炮兵团。聂荣臻在报告中提出，“惟目前火炮装备条件不够，
不可能按照将其三个炮兵团装备起来，势必再将其编掉，在政治上这是值得考虑的。因
此，我们认为现二十一兵团尚有原起义的一个师，在这次整编中仍应作为一个师编留较
为适宜”。
〔２〕陈明仁，原国民党政府军将领，一九四九年八月与程潜率部在长沙起义。当
时任中国人民解放军第二十一兵团司令员。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在总政关于全军体育运动大会总结报告上的批语
在总政关于全军体育运动大会总结报告上的批语
（一九五二年八月二十五日）

肖华〔１〕同志：
此件〔２〕很好。请用中央和军委联署名义起草一个电报，致各大军区、志愿军、
各特种兵、军事学院，并告各中央局分局，批准这个报告，对所提四项建议〔３〕责成
各地实行。
毛　泽　东
八月廿五日
根据手稿刊印。
注　　　释
〔１〕肖华，当时任人民革命军事委员会总政治部副主任。
〔２〕指人民革命军事委员会总政治部主任罗荣桓副主任傅钟、肖华一九五二年八
月二十三日关于“八一”建军节二十五周年全军体育运动大会情况给毛泽东并中央
的报告。报告说，这次大会基本上是胜利的、成功的。为提高部队的军事科学水平和政
治文化艺术教养，增强指战员的体质，培养革命军人的高尚品质，养成紧张、活泼的精
神，以加强部队的战斗力，今后应当注意：（一）竞赛要建筑在各级领导重视及平时训
练工作的基础上。（二）部队体育运动必须是有组织、有领导、有制度的。开展体育运
动，应成为各级军政机关领导任务之一。（三）为达到普及与提高的目的，总政治部暨
各大军区各特种兵及其他重要单位，必须成立专业体育工作队，或体育训练班，将优秀
的运动选手和有培养前途的人员，集中到体育工作队中去。（四）文化艺术工作仍应继
续贯彻“面向连队、为兵服务”的方针。（五）今后像这样的运动会，建议全军或以大
军区为单位，坚持每年开一次，使之成为一种制度。
〔３〕实际上是五项建议，见本篇注〔２〕。
全世界无产者，联合起来！


关于同意苏联提出的旅顺口换文和移交中长路公告的电报
关于同意苏联提出的旅顺口换文和移交中长路公告的电报
（一九五二年八月三十日）

恩来同志：
八月二十八日电〔１〕收到。我们同意苏方提出的关于旅顺口的换文〔２〕。也原
则上同意苏方提出的关于移交中长路的公告〔３〕。
毛　泽　东
八月卅日廿四时
根据手稿刊印。
注　　　释
〔１〕指周恩来一九五二年八月二十八日关于中苏代表团第二次会谈情况给毛泽东
并中央的电报。
〔２〕指中华人民共和国外交部部长与苏维埃社会主义共和国联盟外交部部长关于
延长共同使用中国旅顺口海军根据地期限的换文。正式换文的时间为一九五二年九月十
五日。
〔３〕指中苏关于中国长春铁路移交中华人民共和国政府的公告。公告于一九五二
年九月十五日宣布，中国长春铁路应于一九五二年十二月三十一日前向中华人民共和国
移交完毕。
全世界无产者，联合起来！


给赛福鼎〔１〕和帕哈太克里乡农民的信
给赛福鼎〔１〕和帕哈太克里乡农民的信
（一九五二年八月三十日）

一

赛福鼎同志：
根据你的意见，对疏附县帕哈太克里乡的农民同志们的来信，写了一封回信，烦为
转交为荷！
致以同志的敬礼！
毛　泽　东
一九五二年八月卅日
根据手稿刊印。
二

喀什区疏附县帕哈太克里乡全体农民同志：
感谢你们今年三月在庆祝土地改革胜利时写给我的信。你们已经从地主阶级封建土
地所有制的束缚中获得解放，希望你们在爱国丰产的口号之下，更加团结，努力生产，
改善自己的物质生活；并在这个基础之上，一步一步地提高自己的文化水平。
毛　泽　东
一九五二年八月三十日
根据审定的原件刊印。
已编入《毛泽东书信选集》。
注　　　释
〔１〕赛福鼎，即赛福鼎。艾则孜，当时任中央人民政府委员、新疆省人民政府副
主席。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对军事学院关于遗失文件问题的报告的批语
对军事学院关于遗失文件问题的报告的批语
（一九五二年九月一日）

一九五二年八月二十八日报告〔１〕阅悉。大力整顿，已有成绩，免予处分。

毛　泽　东
一九五二年九月一日
根据手稿刊印。
注　　　释
〔１〕指中国人民解放军军事学院一九五二年八月二十八日关于遗失文件泄露国家
机密的情况、处理经过和整顿措施给毛泽东的报告。报告说，今年五月进行文件大清查，
发现严重失密现象。院领导除责成保密处继续追究外，一面在全院进行保密教育，一面
对失密事件普遍追究责任，分别轻重，给予行政与刑事的处理。在组织分工方面，院党
委决定，一面在行政上继续整顿保密工作，另一方面从学院党委直至支部，都设立保卫
保密委员，负责掌管保密工作。同时，按照军委命令，将文件划分密级，规定不同的发
行、阅读与保管办法，并修订保密规则和文件收发手续。报告最后说，年余来学院领导
对保密制度检查不严、纠正错误不力，造成了失密的错误，除今后督率所属严格执行保
密制度外，请给院长以应得的处分。
全世界无产者，联合起来！


对赵尔陆〔１〕关于二机部初建情况报告的批语
对赵尔陆〔１〕关于二机部初建情况报告的批语
（一九五二年九月二日）

退赵尔陆同志。
此件〔２〕已阅，很好。注意保密与肃特，极为必要。
毛　泽　东
九月二日
根据手稿刊印。
注　　　释
〔１〕赵尔陆，当时任中央人民政府第二机械工业部部长。
〔２〕指赵尔陆一九五二年九月一日关于二机部初建等情况给毛泽东并中央书记处
的报告。报告说：原隶属重工业部的航空、兵工、坦克三个工业局的领导机构与所辖工
厂已正式拨交二机部领导。目前工作重心拟定为建立、健全与调整机构，调配干部，充
实工厂，熟悉情况，并为迎接新的生产建设任务准备条件。据初步了解，在机关和工厂
中，尚存在组织不纯、控制机密不严的严重情况。此事已向各级干部强调提出，以引起
大家的高度警惕，并责成各局领导即行全面了解情况，研究对策，以“纯洁内部、严格
制度、加强保密设备”作为进行这一工作的三个环节，确实达到保障国家机密与军事工
业安全建设的目的。
全世界无产者，联合起来！


对柯托夫〔１〕关于空军飞行事故问题报告的批语
对柯托夫〔１〕关于空军飞行事故问题报告的批语
（一九五二年九月二日）

完全同意这个建议〔２〕，由聂〔３〕总参谋长组织实施。
毛　泽　东
一九五二年九月二日
根据手稿刊印。
注　　　释
〔１〕柯托夫，苏联专家，当时任中国人民解放军副总顾问。
〔２〕柯托夫一九五二年八月二十七日给毛泽东、朱德、彭德怀的报告，列举了一
九五二年一月一日至八月一日我国空军所发生的飞行事故的严重情况，分析了造成这些
事故的基本原因，并有针对性地提出了消除我国空军飞行事故的具体措施的建议。这些
建议包括统一各级领导干部对飞行事故的认识、加强军队和飞行纪律、拟定对事故责任
者给予应得的处分等十二条。
〔３〕聂，指聂荣臻，当时任中国人民解放军代总参谋长。
全世界无产者，联合起来！


庆祝抗日战争胜利七周年给斯大林的电报（一九五二年九月二日）
        庆祝抗日战争胜利七周年给斯大林的电报（一九五二年九月二日）

斯大林大元帅：
在抗日战争胜利七周年的时候，请接受我及中国人民解放军和全中国人民向你和苏
联武装部队、苏联人民的热烈的祝贺与衷心的感谢。
苏联在抗日战争中给予中国人民的巨大援助，苏联军队歼灭日本军队的主力——关
东军，帮助了中国人民在抗日战争中取得最后胜利。苏联在中国的恢复与建设过程中给
予中国人民的兄弟般的帮助使中国人民的力量获得迅速的巩固与壮大。
现在，当着日本军国主义正在复活，日本侵略势力又重新抬头的时候，中国与苏联
的牢不可破的友好同盟是共同制止日本和其他在侵略行为上与日本相勾结的任何国家之
重新侵略、保卫东方与世界和平的有力保证。
中华人民共和国和苏维埃社会主义共和国联盟的牢不可破的伟大友谊万岁！

中华人民共和国中央人民政府主席毛泽东
一九五二年九月二日
根据一九五二年九月三日《人民日报》刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对黄炎培一篇讲话稿的复信、批语和修改〔１〕
对黄炎培一篇讲话稿的复信、批语和修改〔１〕
（一九五二年九月五日、十三日）

一

任之先生：
北戴河的信，九月四日的信及讲稿，均已收到，甚为感谢。
讲稿用意甚好，惟觉太激进了一点，资产阶级多数人恐受不了，因此遵嘱作了某些
修改，是否妥当，还祈考虑酌定。
要求资产阶级接受工人阶级的基本思想，例如消灭剥削，消灭阶级，消灭个人主义，
接受马克思主义的宇宙观，或者如先生所说“没有劳动，没有生活，不从劳动以外求生
活，不从自力以外求生活”，这就是要求资产阶级接受社会主义。这些对于少数进步分
子说来是可能的，当作一个阶级，则不宜这样要求，至少在第一个五年计划时期不宜如
此宣传。
当作一个阶级，在现阶段，我们只应当责成他们接受工人阶级的领导，亦即接受共
同纲领，而不宜过此限度。
在现阶段，允许资产阶级存在，但须经营有益于国家人民的事业，不犯“五毒”〔
２〕，这就是工人阶级对于资产阶级的。领。导，也就是共同纲领所规定的。超过这个
限度，而要求资产阶级接受工人阶级的思想，或者说，不许资产阶级想剥削赚钱的事情，
只许他们和工人一样想“没有劳动就没有生活”的事情，只想社会主义，不想资本主义，
那是不可能的，也是不应该的。
今年上半年北京的《学习》杂志上有些写文章的同志曾经提出了这样的意见，我们
已叫他们作了更正。
对于资产阶级中的少数人，那些有远见的人们，我同意先生的意见，可以向他们宣
传社会主义，使他们对社会主义事业发生兴趣，我想这是可行的，也是有益的。在中国
的条件下这样的人可能出现，特别是在几年之后，社会主义经济成分更加壮大，更加显
示它对于国家和人民的伟大贡献的时候，这样的人可能逐步地多起来。
先生近来思想前进甚快，例如北戴河信上所说国家主权的思想，此次所说社会主义
的思想，都表示这一点，但在现在却是言之过早，在少数人想想是可以的，见之实行则
是不可以的。因为先生对于我的高度的信任，故率陈鄙见如右〔３〕，是否有当，还祈
审察赐教。
日内如有暇，想和先生面叙一次。顺致
敬意
毛　泽　东
一九五二年九月五日
根据《毛泽东书信选集》刊印。
（有手稿）
二

毛泽东把讲稿中的“资本家应充分接受工人阶级思想”改为“资本家应充分接受工
人阶级和国营经济的领导”。
毛泽东把讲稿中的用“工人阶级思想”教育改造资本家，改为用“爱国主义的思想，
共同纲领的思想”教育改造资本家；把讲稿中的帮助资本家“改造思想”，改为帮助资
本家“改造那些坏思想，那些不合乎爱国主义和共同纲领的思想，即所谓五毒思想”。
在讲稿中“资产阶级分子有坏的，也有好的”一句之后，毛泽东加写了“就资产阶
级的大多数人来说，一个人的思想中有坏的方面，也有好的方面。我们应该帮助他们去
掉坏的方面，发展好的方面。”
在讲稿最后一段，毛泽东加写了一段话：“我们在现阶段对于资产阶级的多数人的
要求是如此。但在中国的条件下，资产阶级中的少数人，那些有远见的人们，可能超过
上述要求，而接受工人阶级的基本思想，即社会主义思想，而对社会主义事业发生兴趣。
他们一面开工厂，并不要求马上变更自己的成分和事业；一面看到社会主义事业对
于人类的伟大贡献，想在将来做一个社会主义者，这种人是可能有的，我们应该表示欢
迎。“
根据毛泽东修改件刊印。

三

请黄副总理审阅，退还邓拓同志：
（一）在文首加了一句，即可不要补发消息了。〔４〕（二）应于明日（十四）在
人民日报和光明日报同时发表。并由新华社予以广播。
毛　泽　东
九月十三日二时
根据手稿刊印。
四

一、私人资本在新中国建设上是有贡献的；只不要让它向坏的方面发展。
二、不能让资本家光是图私人的利，必须兼顾国家的利、工人的利。
三、很好地团结他们，教育他们，改造他们，先学习并实行共同纲领。

根据毛泽东审定的原件刊印。
注　　　释
〔１〕一九五二年三月十五日，毛泽东在同民主建国会主要负责人黄炎培的一次谈
话中，对民主建国会的工作谈了几点意见。九月四日，黄炎培给毛泽东写信，要求在他
向民主建国会北京市分会会员大会的讲话中，传达和阐发这些意见，并将拟就的题为《
三反五反运动结束以后怎样发挥毛主席对民建方针指示的精神》的讲话要点送毛泽东审
阅。次日毛泽东给黄炎培写了复信，并将修改过的讲稿退回。本篇第一部分是毛泽东给
黄炎培的复信。本篇第二部分是毛泽东对黄炎培讲稿的修改。九月七日，黄炎培在民主
建国会北京市分会第四届会员大会上作了这一讲话。会后，他将这篇讲话送《人民日报
》发表。九月十二日，人民日报社总编辑邓拓将这篇讲话的清样送毛泽东审阅，并附信
说黄炎培“开头引过主席的指示，没有说明经过情形，恐读者不易明白。我们已请民建
会补发消息”。毛泽东对清样作了一些文字性的修改后于次日退回。本篇第三部分是毛
泽东退清样时写的批语。本篇第四部分是黄炎培在讲话中转述的毛泽东三月十五日同他
谈的对民主建国会工作的三点意见。
〔２〕五毒，指一些资本家的行贿、偷税漏税、盗骗国家资财、偷工减料和盗窃国
家经济情报五种违法行为。
〔３〕原信系从右至左竖写，“如右”即“如上”。
〔４〕毛泽东在审阅黄炎培讲话的清样时，将讲稿第一句“毛主席给我们的指示”，
改写为“今年三月十五日毛主席和我谈话时，曾对我们的工作有所指示”，并在批语中
告诉邓拓不要补发消息了。
全世界无产者，联合起来！


关于同意中、苏、蒙对修中蒙铁路的意见的电报
关于同意中、苏、蒙对修中蒙铁路的意见的电报
（一九五二年九月六日）

恩来同志：
九月四日电〔１〕收到。同意你们关于中苏蒙铁路的意见，并同意待铁路修成后再
行公布协定。
毛　泽　东
九月六日
根据手稿刊印。
注　　　释
〔１〕指周恩来一九五二年九月四日关于同意苏蒙两国提出的中苏蒙三国对修中蒙
间铁路协定的报告。报告说，协定草案的中心问题有四：（一）双方（中国为一方，苏、
蒙为一方）对修铁路至中蒙边境；（二）双方均按一五二四公厘宽轨修筑；（三）今年
开始勘察设计，一九五三年动工，一九五五年内完成；（四）该路由内燃机车牵引，具
备每昼夜对开十二次列车的能力，将来经协议提高到每昼夜对开二十四次列车。关于协
定公布时间，我们表示同意斯大林的意见，待铁路修成后再行公布。
全世界无产者，联合起来！


对习仲勋〔１〕在中共新疆省第二届代表会议上的报告的批语
对习仲勋〔１〕在中共新疆省第二届代表会议上的报告的批语
（一九五二年九月九日）

习仲勋同志的报告〔２〕很好。惟在说到宗教的时候，他说，“封建阶级及其他剥
削阶级只是利用了宗教，而非由他们创造了宗教”，这和历史情况不全适合，故将这一
段作了一些修改〔３〕。其他地方，有一些小的修改。
毛　泽　东
九月九日
根据手稿刊印。
注　　　释
〔１〕习仲勋，当时任中共中央西北局第二书记。
〔２〕指习仲勋一九五二年七月十五日《在新疆省第二届党代表会议上的报告——
传达中央指示及对检查新疆工作的意见》。报告肯定了新疆分局工作中的成绩，指出了
工作中的严重错误，主要是牧区工作中的方针性错误。
〔３〕毛泽东删去习仲勋报告中“封建阶级及其他剥削阶级只是利用了宗教，而非
由他们创造了宗教。因之，宗教不会随着封建剥削制度的消灭而消灭”这段话，加写了
以下的话：“宗教在阶级社会更加发展，并为剥削阶级所利用。因之，宗教的消灭，只
有在人类消灭了阶级并大大发展了控制自然和社会的能力的时候，才有可能。”
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于提倡做提要的批语〔１〕（一九五二年九月十日）
              关于提倡做提要的批语〔１〕（一九五二年九月十日）

尚昆〔２〕同志：
这种提要〔３〕办法很好，办公厅也可照做。
毛　泽　东
九月十日
根据手稿刊印。
注　　　释
〔１〕毛泽东的这一批语，写在一九五二年九月九日新华社《内部参考》第２０７
号上。
〔２〕尚昆，即杨尚昆，当时任中共中央办公厅主任。
〔３〕指新华社《内部参考》写的新闻提要。这种提要文字简短，一目了然，便于
事务繁忙的领导干部用较少的时间了解较多的情况。
全世界无产者，联合起来！


关于解决华北各地职工疾病问题的批语〔１〕
关于解决华北各地职工疾病问题的批语〔１〕
（一九五二年九月十一日）
一波〔２〕同志：
请与华北局同志商量，是否可以为解决工人疾〔病〕问题，召开一次专门会，决定
实施办法？
毛　泽　东
九月十一日
根据手稿刊印。
注　　　释
〔１〕这个批语写在一九五二年九月十日新华社《内部参考》第２０８号上。这一
期《内部参考》刊载有《华北各地职工的疾病情况严重》的报道。
〔２〕一波，即薄一波，当时任中共中央华北局第一书记。
全世界无产者，联合起来！


中央同意中财委关于清偿解放前人民存款问题的方案的批语
中央同意中财委关于清偿解放前人民存款问题的方案的批语
（一九五二年九月十三日）

中财委党组：
（一）基本上同意你们关于清偿解放前人民存款问题的方案〔１〕，但尺度还须放
宽些，望根据放宽的尺度制订一个具体清偿办法，再送中央核阅。（二）此事应在政协
常委扩大会上征求民主人士的意见，可待周总理回国后举行。
中　　　央
九月十三日
根据毛泽东手稿刊印。
注　　　释
〔１〕中财委党组的方案提出，现在全国财经情况已经根本好转，为了维护社会信
用，给银行贷款存款创造有利条件，决定无论抗战前或抗战后，凡解放前存款一律归还。
方案还根据存款的不同情况规定了以下处理原则：（一）首先照顾大多数小额存款户，
适当照顾大额存款户，偿还倍数采取对小户多大户少的分级递减折扣办法。（二）偿还
倍数按目前银元牌价计算。（三）所有存款一律还本金不还利息。（四）采取分期偿还
办法，先还小户，后还大户，小户凭单据一次还清，大户登记分期归还。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于联合国大会准备讨论朝鲜问题等给周恩来的电报（一九五二年九月十三日）
  关于联合国大会准备讨论朝鲜问题等给周恩来的电报（一九五二年九月十三日）

恩来同志：
（一）即将举行的联合国大会准备讨论朝鲜问题，墨西哥提出解决俘虏问题的三点
建议。（即第一，双方俘虏已表示愿意返国者应予交换；第二，其他俘虏由其他联合国
会员国给予暂时避难的权利，这些俘虏应按照以后确定的办法予以遣返；第三，在朝鲜
局势完全恢复正常以后，这些俘虏的母国应该向他们提供一切保证和便利，以便他们能
够马上返国，如果在朝鲜局势完全恢复正常以前，有些俘虏要求遣送返国，有关政府也
应该同样办理，并应给予他们回国的种种便利。）看来在联合国讨论朝鲜问题是英国策
动的，墨西哥的这个提议可能也是英国策动的，美国对前者表示愿意讨论，对后者尚未
表示态度，我们对此二者应取何种态度，请与苏联同志商定。（二）印度和缅甸从侧面
表示愿和我国签订互不侵犯协定，并表示希望你访问印、缅一次，其本意是尼赫鲁〔１
〕想来访问中国，然后希望中国总理还礼访问印度。此事是姚仲明〔２〕大使返〈反〉
映的，我看很有可能提出来谈，如印、缅正式提议我们不大好拒绝，究竟是否可以和印、
缅签订上述协定，亦请和苏联同志一商。
毛　泽　东
九月十三日廿二时
根据手稿刊印。
注　　　释
〔１〕尼赫鲁，当时任印度政府总理兼外交部部长。
〔２〕姚仲明，当时任中国驻缅甸大使。
全世界无产者，联合起来！


给章汉夫〔１〕的信（一九五二年九月十四日）
                给章汉夫〔１〕的信（一九五二年九月十四日）

汉夫同志：
周总理电告有关中长路的公告及有关苏军延期撤出旅顺的换文〔２〕，即将于十五
日或十六日在莫斯科签字，当日发表，第二日登报。请约邓拓熊复〔３〕同志一商，立
即起草一篇社论〔４〕，并于十五日下午送我一阅。
毛　泽　东
九月十四日
根据手稿刊印。
注　　　释
〔１〕章汉夫，当时任中央人民政府外交部副部长。
〔２〕有关中长路的公告，即《中苏关于中国长春铁路移交中华人民共和国政府的
公告》（一九五二年九月十五日）；有关苏军延期撤出旅顺的换文，即《中华人民共和
国外交部部长与苏维埃社会主义共和国联盟外交部部长关于延长共同使用中国旅顺口海
军根据地期限的换文》（一九五二年九月十五日）。
〔３〕邓拓，当时任人民日报社总编辑。熊复，当时任中共中央宣传部副秘书长、
人民日报社副总编辑。
〔４〕这篇社论的题目是《发展中苏同盟的强大力量》，载于一九五二年九月十六
日《人民日报》。
全世界无产者，联合起来！


关于不能接受墨西哥对战俘问题的三点建议的电报
关于不能接受墨西哥对战俘问题的三点建议的电报
（一九五二年九月十六日）

恩来同志：
九月十四日电〔１〕悉。墨西哥三点建议〔２〕是美国策动的，英国表示不满意，
说要有所补充，或另提英国的方案。墨西哥建议是将俘虏分散到各国分配工作“不能违
背他们的意志”云云，这个方案我们是不能接受的。
毛　泽　东
九月十六日二时
根据手稿刊印。
注　　　释
〔１〕指周恩来关于一九五二年九月十二日同斯大林谈话情况的报告。
〔２〕指墨西哥提出的解决朝鲜战争战俘问题的三点建议。见本册第５４４页。
全世界无产者，联合起来！


在中央转发定西地委关于执行民族政策的检查报告的电报〔１〕稿上加写的话
在中央转发定西地委关于执行民族政策的检查报告的电报〔１〕稿上加写的话
（一九五二年九月十六日）

中央希望西北西南中南每个有少数民族聚居或杂居地区的县委及地委都和甘肃靖远
县委及定西地委一样，于切实检查所属区乡的工作情况后向中央写一个报告。此电及附
件可在党刊上登载。
根据毛泽东手稿刊印。
注　　　释
〔１〕指中共中央一九五二年九月十六日批转甘肃定西地委关于执行民族政策的检
查报告给西北局并告西南局、中南局的电报。本篇是毛泽东在这份电报稿末尾加写的一
段话。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于朝鲜前线阵地播音问题的批语〔１〕
关于朝鲜前线阵地播音问题的批语〔１〕
（一九五二年九月十七日）

肖华〔２〕同志：
阵地播音极为重要，是否已普遍筹备了播音设备及播音人员？
毛　泽　东
九月十七日
根据手稿刊印。
注　　　释
〔１〕毛泽东的这个批语写在中国人民志愿军第十五军政治部一九五二年九月四日
关于“八一五”前后前线对敌政治攻势情况给兵团政治部和志愿军政治部的报告上。报
告谈到在阵地宣传方面，喊话已发展到对话和播音，共播音十次，播放材料二十四篇，
我前沿干部战士对此非常欢迎。
〔２〕肖华，当时任人民革命军事委员会总政治部副主任。
全世界无产者，联合起来！


对水利部关于汉江黄家场决口后情况报告〔１〕的批语
对水利部关于汉江黄家场决口后情况报告〔１〕的批语
（一九五二年九月十七日）

邓、薄〔２〕：
请商水利部提出根治汉水计划，考虑是否可以列入明年预算。
毛　泽　东
九月十七日

洞庭湖、荆江北岸、汉水三处同治，财政上是否可能？

根据手稿刊印。
注　　　释
〔１〕中央人民政府水利部一九五二年九月十六日关于汉江黄家场决口后的情况报
告，讲到黄家场在九月十四日凌晨二时半发生决口，已组织三百只船进行抢救，绝大部
分人已被救出，仍有少数被淹死。沔阳县有八个区被淹，共计面积约八十万亩，淹掉田
里的部分棉花及豆子，灾民约三十万人。湖北省人民政府已运去赈粮抢救。
〔２〕邓，指邓小平，当时任政务院副总理。薄，指薄一波，当时任政务院财政经
济委员会副主任兼财政部部长。
全世界无产者，联合起来！


给李达〔１〕的信（一九五二年九月十七日）
                  给李达〔１〕的信（一九五二年九月十七日）

鹤鸣兄：
九月十一日的信收到。以前几信也都收到了。爱晚亭三字已照写如另纸。
《矛盾论》第四章第十段第三行“无论什么矛盾，也无论在什么时候，矛盾着的诸
方面，其发展是不平衡的”，这里“也无论在什么时候”八字应删，在选集第一卷第二
版时，已将这八个字删去。你写解说时，请加注意为盼！顺候
教安
毛　泽　东
一九五二年九月十七日
根据手稿刊印。
已编入《毛泽东书信选集》。
注　　　释
〔１〕李达，字鹤鸣，当时任湖南大学校长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于较重要外交复文的送审问题的批语
关于较重要外交复文的送审问题的批语
（一九五二年九月十七日、十八日）

一

小平〔１〕同志：
此电〔２〕所说，与我们商定者不符。外交部发此电未先送审，请你查询告我为盼。

毛　泽　东
九月十七日

二

周、邓〔３〕阅，送章汉夫〔４〕同志：
外交部最近。有。些。较。重。要。的外交复件未送中央审阅，对朝鲜的复电与中
央的决策及我们面告朝鲜同志者不相符合，是不妥的。以后请加注意，除例行事务外，
凡较重要的外交复文，均须送总理及我审阅之后，再行发出，以免出乱子。此事去年
（或者是今年上半年？）有一次即告诉过你，要事不送审是不对的，你曾作了自我检讨，
如何又忘记了？
毛　泽　东
九月十八日
根据手稿刊印。
注　　　释
〔１〕小平，即邓小平，当时任政务院副总理。
〔２〕指中央人民政府外交部一九五二年九月十三日关于朝鲜拟派技术人员、技能
者六百余人来我国实习事给中国驻朝使馆的复电。复电表示，因我国各业各工厂生产繁
忙，来人多安排有困难，以少派为宜。
〔３〕周，指周恩来。邓，指邓小平。
〔４〕章汉夫，当时任中央人民政府外交部副部长。
全世界无产者，联合起来！


对轻工业部七八两月工作综合报告的批语（一九五二年九月十八日）
        对轻工业部七八两月工作综合报告的批语（一九五二年九月十八日）

薄一波〔１〕同志：
这种报告〔２〕很好。请指令中财所属各部党组务必每两个月做综合报告一次，中
财并应指定一人负责检查督促。
毛　泽　东
九月十八日
根据手稿刊印。
注　　　释
〔１〕薄一波，当时任政务院财政经济委员会副主任。
〔２〕指中财委党组一九五二年九月十七日转报的轻工业部七、八月份工作综合报
告。报告谈到管理体制调整以后轻工业部管辖的重点行业的种类，一九五三年的基建、
生产控制数字草案和今年七、八月份的生产情况，并对卷烟专卖、改进轻工产品质量、
统一规格标准、安全生产等问题提出了解决的方针和办法。
全世界无产者，联合起来！


关于《毛泽东选集》俄译本分卷问题给周恩来的电报
关于《毛泽东选集》俄译本分卷问题给周恩来的电报
（一九五二年九月十九日）

恩来同志：
毛选第二卷俄文译本可以照尤金〔１〕的意见分为两卷，第三卷如太厚也可以分为
两卷，请告尤金同志。
毛　泽　东
九月十九日
根据手稿刊印。
注　　　释
〔１〕尤金，苏联哲学家，苏联科学院通讯院士，当时任《苏联图书》主编。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于实行小仓库制问题的批语（一九五二年九月二十日）
            关于实行小仓库制问题的批语（一九五二年九月二十日）

薄一波〔１〕同志：
此件〔２〕值得注意。请要粮食部党组，将此件及此件内所说“中南局指示的两步
入库办法”及此件末称河南的“小仓库建设办法”一并收集研究，定出一整套办法发给
全国遵行。
毛　泽　东
九月廿日
根据手稿刊印。
注　　　释
〔１〕薄一波，当时任政务院财政经济委员会副主任。
〔２〕指中共中央中南局一九五二年九月十七日转发的河南省委、省人民政府九月
八日关于实行小仓库制给各地委、专署的指示。指示说：河南省历年公粮入库工作中，
由于仓库集中，入库时间集中，送粮路途远，入库计划不周，民工组织不善和夏征时天
气炎热等原因，均发生过严重的人畜伤亡、粮食入库后倒运现象严重、耽误生产等问题。
其关键是整个入库制度有缺陷。中南局指示的两步入库办法是解决这一问题的环节所在。
河南省根据这一指示精神结合省内情况，决定对现有三百余个较大仓库充分利用，其周
围三十里群众送粮当日可以往返的乡，由现有大仓库直接接收，不设小仓库，其他的乡
按两次入库办法，先以乡为单位集中入小仓库，再根据调粮计划，利用农民空余时间组
织义运入大仓库。义运里程仍为五十里，超过五十里的按规定发运费。
全世界无产者，联合起来！


给阜新发电厂工程队职工的电报（一九五二年九月二十一日）
          给阜新发电厂工程队职工的电报（一九五二年九月二十一日）

高岗〔１〕同志转阜新发电厂工程队全体职工同志：
九月十七日电〔２〕悉。庆祝你们在透平发电机安装工作中获得的成就。望继续努
力学习苏联先进经验，发扬积极性，在今后的建设工作中取得更大的成绩。
毛　泽　东
九月二十一日
根据修改件刊印。
注　　　释
〔１〕高岗，当时任中共中央东北局书记、东北人民政府主席。
〔２〕指阜新发电厂工程队全体职工关于胜利完成二万五千瓩透平发电机及一号锅
炉安装工作给高岗并转毛泽东的电报。
全世界无产者，联合起来！


关于发表周恩来离莫斯科时在机场的谈话给章汉夫〔１〕等的信
关于发表周恩来离莫斯科时在机场的谈话给章汉夫〔１〕等的信
（一九五二年九月二十一日）

章、伍〔２〕：
此谈话〔３〕应和回国新闻一同发表，请告新华社注意收听此项新闻，务必收清，
一同发表。
毛　泽　东
九月廿一日
根据手稿刊印。
注　　　释
〔１〕章汉夫，当时任中央人民政府外交部副部长。
〔２〕伍，指伍修权，当时任中央人民政府外交部副部长。
〔３〕指政务院总理兼外交部部长周恩来准备在一九五二年九月二十二日他率领的
中华人民共和国政府代表团离莫斯科时在机场发表的谈话稿。这个谈话刊载于一九五二
年九月二十四日《人民日报》。
全世界无产者，联合起来！


关于由东北帮助朝鲜收容孤儿和办工业大学给高岗〔１〕等的复电
关于由东北帮助朝鲜收容孤儿和办工业大学给高岗〔１〕等的复电
（一九五二年九月二十三日）

高岗，林枫〔２〕同志：
九月二十〔二〕日电悉。关于由东北帮助朝鲜收容两万六千孤儿和办一个两千人的
工业大学，不须由外交部商谈，即由你们负责和朝鲜派来的人进行具体商谈妥善解决之，
所须费用报中财委支付。
毛　泽　东
九月廿三日
根据手稿刊印。
注　　　释
〔１〕高岗，当时任中共中央东北局书记、东北人民政府主席。
〔２〕林枫，当时任中共中央东北局副书记、东北人民政府副主席。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于高岗〔１〕早日来中央工作的电报（一九五二年九月二十三日）
        关于高岗〔１〕早日来中央工作的电报（一九五二年九月二十三日）

高岗同志：
请你早日来中央着手建立由你担负的工作，何时可来，盼告。习仲勋〔２〕同志明
日可到北京担负中宣及文委工作。周总理陈云〔３〕同志明日可回京，并告。
毛　泽　东
九月廿三日
根据手稿刊印。
注　　　释
〔１〕高岗，当时任中共中央东北局书记、东北人民政府主席。一九五二年十一月
十五日被任命为中央人民政府国家计划委员会主席。
〔２〕习仲勋，当时任中共中央西北局第二书记、西北军政委员会副主席。一九五
二年八月七日被任命为政务院文化教育委员会副主任。同年九月二十六日被任命为中共
中央宣传部部长。
〔３〕陈云，当时任政务院副总理兼财政经济委员会主任。
全世界无产者，联合起来！


对章汉夫〔１〕检讨的批语（一九五二年九月二十四日）
            对章汉夫〔１〕检讨的批语（一九五二年九月二十四日）

刘、周、邓〔２〕、章汉夫同志阅，存周处。
（一）锡兰代表所提两点〔３〕，不应拒绝，具体安排请周总理处理。（二）章汉
夫同志检讨尚好，这是第二次〔４〕，仍不拟给予处分；如将来再犯，再议处分。
毛　泽　东
一九五二年九月廿四日
根据手稿刊印。
注　　　释
〔１〕章汉夫，当时任中央人民政府外交部副部长。
〔２〕刘，指刘少奇。周，指周恩来。邓，指邓小平，当时任政务院副总理。
〔３〕指锡兰贸易代表团一九五二年九月二十二日向中国外交部提出的两点希望：
一、希望中国政府将来派代表团去锡兰；二、希望代表团这次能会见毛泽东。
〔４〕参见本册第５５２页（关于较重要外交复文的送审问题的批语》一文。
全世界无产者，联合起来！


对《人民日报》国庆社论提纲草稿的批语（一九五二年九月二十五日）
      对《人民日报》国庆社论提纲草稿的批语（一九五二年九月二十五日）

邓拓〔１〕同志：
此件〔２〕已阅，可照这样写。不要将“毛泽东思想”这一名词与马列主义并提，
并在宣传上尽可能不用这个名词。
毛　泽　东
九月廿五日上午七时
根据手稿刊印。
注　　　释
〔１〕邓拓，当时任人民日报社总编辑。
〔２〕指邓拓一九五二年九月二十四日送审的《人民日报》国庆社论的提纲草稿。
毛泽东对这个提纲草稿作了两处修改：一、将“这证明马克思列宁主义、毛泽东思
想的无敌力量”一句中的“毛泽东思想”删去；二、将“毛泽东思想使中国人民充满着
无限胜利的信心”一句改为“中国共产党及其领袖毛泽东同志使中国人民充满着无限胜
利的信心”。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对王观澜〔１〕关于开凿胶莱运河建议的批语
对王观澜〔１〕关于开凿胶莱运河建议的批语
（一九五二年九月二十五日）

一波〔２〕同志：
此件〔３〕请中财委参考。
这条河如果能修通并能走大船，那是好的，但不知头五年有此财力否？
毛　泽　东
九月廿五日
根据手稿刊印。
注　　　释
〔１〕王观澜，当时任中央人民政府农业部副部长。
〔２〕一波，即薄一波，当时任政务院财政经济委员会副主任兼财政部部长。
〔３〕指王观澜一九五二年九月二十四日关于建议中央考虑在胶东半岛颈部的胶州
湾与莱州湾之间开凿胶莱运河问题给毛泽东的报告。王观澜在报告中说，这条运河如开
通，不但经济上有很大利益，在国防上亦有极大好处。
全世界无产者，联合起来！


对《社会情报辑要》第三十一号的批语（一九五二年九月二十五日）
对《社会情报辑要》第三十一号的批语（一九五二年九月二十五日）

尚昆〔１〕同志：
此件内所说台湾广播称赞梁漱溟〔２〕，请找有关部门，设法找到这篇广播送我为
要。
毛　泽　东
九月廿五日
根据手稿刊印。
注　　　释
〔１〕尚昆，即杨尚昆，当时任中共中央办公厅主任。
〔２〕梁漱溟，当时任政协第一届全国委员会委员。
全世界无产者，联合起来！


接受印度驻华大使赖嘉文呈递国书时的答词（一九五二年九月二十六日）
      接受印度驻华大使赖嘉文呈递国书时的答词（一九五二年九月二十六日）

大使先生：
我很高兴地接受贵大使呈递的印度共和国总统的国书，并感谢贵大使的祝贺。
两年多来，中、印两国在经济、文化各方面的友好关系都有了进一步的发展。我相
信：贵我两国人民的友好合作，在共同谋取亚洲及世界和平的事业中将会更加增进与巩
固。
我热烈地欢迎阁下出任印度共和国驻中华人民共和国的特命全权大使，并愿对贵大
使加强两国友好合作的工作予以协助。
谨祝贵国国家繁荣，人民兴旺，并祝贵国元首健康。

根据一九五二年九月二十七日《人民日报》刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发安子文〔１〕关于整党建党工作报告的批语
中央转发安子文〔１〕关于整党建党工作报告的批语
（一九五二年九月二十八日）

各中央局、分局并转各省市区党委：
中央同意安子文同志这个报告〔２〕，并发给你们阅看。可在党刊上登载。
中　　　央
九月廿八日
根据毛泽东手稿刊印。
注　　　释
〔１〕安子文，当时任中共中央组织部副部长。
〔２〕指安子文一九五二年九月二十七日关于整党建党工作给毛泽东并中央的报告。
报告说，自中央发出关于在三反运动的基础上进行整党建党工作的指示后，各省、市委
都先后制订了具体计划，并开始进行了工作。一部分过去未进行三反的县、区机关，现
在大都开始分批地用整风的方法将整党与三反结合进行。农村支部的整党，去冬已进行
了典型试验，现在各地又开始进行整党结合三反的典型试验。其结果表明一般应该解决
三个问题：（１）进行共产党员标准的教育，普遍提高党员觉悟，加强农民党员的积极
性，改善党群关系。（２）明确农村经济发展的方向，贯彻党在农村中的政策——不是
走资本主义的道路，而是走组织起来互助合作的道路。（３）严肃处理违法乱纪品质恶
劣分子及其他坏分子，妥善处理消极分子及落后分子。
全世界无产者，联合起来！


给黄炎培〔１〕的信（一九五二年九月二十九日）
                给黄炎培〔１〕的信（一九五二年九月二十九日）

任之先生：
九月廿二日大示〔２〕收到，甚谢。因与财经机关商酌，迟复为歉。
先生所提税收，劳资两问题，确是应当注意调整的。据财委同志报告，有些已经调
整，有些正在调整，有些则尚待研究调整办法。
上次我和先生谈的关于中小工商业的几点意见〔３〕，过于简单，不便发表。此类
问题，宜由财经机关征询各方意见，加以处理，较为适宜。
大函及几个附件我已交付陈云薄一波〔４〕诸同志负责研究去了。我处亦收到工商
业者不少信件，可以看出他们对我们工作缺点的反映。
近日颇忙，稍持当约先生面叙。
顺祝
康吉
毛　泽　东
九月廿九日
根据手稿刊印。
注　　　释
〔１〕黄炎培，字任之，当时任政务院副总理、中国民主建国会主任委员。
〔２〕黄炎培的来信谈到，上海中小工商业者为税收所苦，由于一九五二年一月至
五月没有生意，一九五二年所得税照一九五一年税额在九月底应先缴三分之一感到有困
难。信中还谈到上海工商界的一些消极心理，认为要扭转这种心理，需从税收和劳资两
点上入手。来信还附送了九月十日毛泽东同他谈中小工商业问题的谈话记录，请毛泽东
审阅。
〔３〕毛泽东一九五二年九月十日在同黄炎培谈话中，问及三反五反运动以后各地
工商业情况，特别是中小工商业的情况。当毛泽东了解到中小工商业确有特殊困难，必
须找出解决方法时，谈了以下几点意见：一、中小工商业可以走向“联营”的道路。三
五家、七八家、一二十家从业务的联合逐渐地趋向资金的联合，从此成为“公司”的方
式。二、从中小工商业的产生来说，大都依靠大工商业而来，尤其是小工厂依靠大工厂
而产生。但在情势变化以后，尤其是经过这次三反五反运动，大的对于小的，可能失掉
了提挈的作用。政府贷款和加工定货，不可能直接及于小工厂，这是无可如何的。在这
种情况下，也许可以指定某家小工厂，责成一大工厂去扶助，政府向这一大工厂进行贷
款，加工定货，附带一个条件，要求它负责扶助这些小工厂。例如加工定货，大工厂在
监督指导之下，酌量一方需求情况，一方接受能力与合理的酬报，分配给予这些小工厂
；小商店则由大商店尤其是公营百货公司之类，将货品依照合理的价格，批发给予它们
经售，从此小工商业得以恢复活动。当然，实行时还须断定出种种适当办法来。这是
“大带小”方式，也许是中小工商业今后的一条道路。三、在条件具备之下，中小工商
业改变为合作社，当然也是一条道路。这几条道路，究竟哪一条适宜，也许此外还有适
宜的道路，都要看实际情况来斟酌采用。
〔４〕陈云，当时任政务院副总理兼财政经济委员会主任。薄一波，当时任政务院
财政经济委员会副主任兼财政部部长。
全世界无产者，联合起来！


在国庆宴会上的讲话（一九五二年九月三十日）
                在国庆宴会上的讲话（一九五二年九月三十日）

亲爱的朋友们：
伟大的中华人民共和国成立三周年纪念日到来了！
过去的一年，为了人民的幸福和国际的和平，我们做了不少的工作；我希望在今后
的一年我们能做更多的工作。
中华人民共和国万岁！
中国各民族人民及海外华侨大团结万岁！
中国人民解放军及中国人民志愿军万岁！
中苏友好团结万岁！
中蒙友好团结万岁！
中国与各新民主主义国家友好团结万岁！
亚洲各国人民友好团结万岁！
祝亚洲及太平洋区域和平会议的成功！
全世界人民的友好团结万岁！
为了各位的健康，干杯！

根据一九五二年十月一日《人民日报》刊印。（有毛泽东手稿）
全世界无产者，联合起来！


对谢觉哉〔１〕摘要转报的中央湖北灾情视察组报告的批语
对谢觉哉〔１〕摘要转报的中央湖北灾情视察组报告的批语
（一九五二年十月二日）

小平〔２〕同志：
湖北和皖北今年灾情颇重，必须统筹救济，请你加以注意。
毛　泽　东
十月二日
根据手稿刊印。
注　　　释
〔１〕谢觉哉，当时任中央人民政府内务部部长。
〔２〕小平，即邓小平，当时任政务院副总理。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给毛宇居〔１〕的信（一九五二年十月二日）
                  给毛宇居〔１〕的信（一九五二年十月二日）

宇居兄：
李邹〔２〕二位来京，收到你的信，并承佳贶，甚为感谢。
毛泽连〔３〕来信叫苦，母尚未葬，脚又未好，兹寄人民币三百万元，以一百万元
为六婶葬费，二百万元为泽连治病之费。请告他不要来京，可到长沙湘雅医院诊治，如
湘雅诊不好，北京也就诊不好了。
另寄二百万元给泽荣（逊五）〔４〕助其家用。他有信来，我尚未复，请转告他，
不另写信了。
以上均请费神转致为荷！顺问
康吉
毛　泽　东
一九五二年十月二日

这些钱均是我自己的稿费，请告他们节用。
根据手稿刊印。
已编入《毛泽东书信选集》。
注　　　释
〔１〕毛宇居，毛泽东的堂兄和少年时的私塾老师。
〔２〕李，指李漱清，辛亥革命前是韶山的进步教员，毛泽东常去他家看书、请教。
邹，指邹普勋，毛泽东少年时的私塾同学和邻居。
〔３〕毛泽连，毛泽东的堂弟。
〔４〕泽荣，即毛泽荣，又名逊五，毛泽东的堂弟。
全世界无产者，联合起来！


祝贺亚洲及太平洋区域和平会议召开的电报（一九五二年十月二日）
        祝贺亚洲及太平洋区域和平会议召开的电报（一九五二年十月二日）

亚洲及太平洋区域和平会议：
亚洲及太平洋区域和平会议的召开，对于亚洲及太平洋区域以及全世界的人民保卫
和平的伟大共同事业，将有巨大的贡献。谨祝会议圆满成功。

中国人民政治协商会议全国委员会主席毛泽东
一九五二年十月二日
根据一九五二年十月三日《人民日报》刊印。
全世界无产者，联合起来！


关于胡志明〔１〕去莫斯科和致苏共十九大贺电〔２〕给刘少奇的电报
关于胡志明〔１〕去莫斯科和致苏共十九大贺电〔２〕给刘少奇的电报
（一九五二年十月四日）

刘少奇同志：
十月三日来电〔３〕收到。（一）联共同意胡志明同志秘密去莫斯科，现已定六日
乘专机起飞，八日可到莫；（二）同意对贺电的修改文字，惟“个别国家”宜改为“各
个国家”。
中　 　央
十月四日
根据毛泽东手稿刊印。
注　　　释
〔１〕胡志明，当时任越南劳动党中央委员会主席。
〔２〕原拟的毛泽东致苏共第十九次代表大会的贺电，后来改为中共中央致苏共第
十九次代表大会的祝词，由刘少奇在大会上宣读。
〔３〕刘少奇在一九五二年十月三日给中共中央的电报中，建议对毛泽东致苏共第
十九次代表大会的贺电稿作几处文字修改，其中一处是在“正确地运用马克思、恩格斯、
列宁、斯大林的学说”前面，加上“根据个别国家的具体情况”几个字。毛泽东在刘少
奇给中共中央的电报上写了以下批语：“请陆定一同志照此修改，于塔斯社发表大会开
幕消息的同时，发表这个贺电。此外，人民日报宜写社论一篇。”
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给齐白石〔１〕的信（一九五二年十月五日）
                  给齐白石〔１〕的信（一九五二年十月五日）

白石先生：
承赠《普天同庆》绘画一轴，业已收到，甚为感谢！并向共同创作者徐石雪、于非
闇、汪慎生、胡佩衡、溥毅斋、溥雪斋、关松房诸先生致谢意。
毛　泽　东
一九五二年十月五日
根据手稿刊印。
已编入《毛泽东书信选集》。
注　　　释
〔１〕齐白石，当时任中国美术家协会主席、北京中国画院名誉院长。
全世界无产者，联合起来！


祝贺德意志民主共和国成立三周年的电报
祝贺德意志民主共和国成立三周年的电报
（一九五二年十月五日）

德意志民主共和国总统皮克同志：
值此德意志民主共和国成立三周年之际，我代表中国人民、中华人民共和国政府并
以我个人名义谨向您、德意志民主共和国人民和政府致以衷心的祝贺。
德国人民在争取缔结和约与恢复德国统一的斗争中，在经济、文化的发展及国家政
权的巩固上所获得的胜利，对于德国人民的繁荣幸福以及世界的和平事业起了巨大的作
用。谨祝德国人民为建立统一、和平、民主和社会主义的德国而进行的斗争获得更大的
成就。
中华人民共和国中央人民政府主席毛泽东
一九五二年十月五日北京
根据一九五二年十月七日《人民日报》刊印。（有修改件）
全世界无产者，联合起来！


对罗瑞卿〔１〕关于一起杀人案的判处意见的批语（一九五二年十月六日）
    对罗瑞卿〔１〕关于一起杀人案的判处意见的批语（一九五二年十月六日）

周邓〔２〕阅，。退罗瑞卿同志，并请罗转告蓝副检查〈察〉长〔３〕，同意他维
持原判，对王剑朋〔４〕处以极刑立即执行。
毛　泽　东
十月六日
根据手稿刊印。
注　　　释
〔１〕罗瑞卿，当时任中央人民政府公安部部长。
〔２〕周，指周恩来。邓，指邓小平，当时任政务院副总理。
〔３〕指中央人民政府最高人民检察署副检察长蓝公武。
〔４〕王剑朋，曾任广州市人民政府企业管理局局长，三反运动中，因被揭发有贪
污问题而受到监管。监管期间，他有计划地扼死监管他的警卫人员，并杀死检举他的人。
广州市人民法院决定判处他死刑，立即执行。广州市公安局和人民检察署对此提出异议，
主张判处死刑缓期执行。后经中央公安部和最高人民检察署复议，决定维持原判，立即
执行。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对聂荣臻〔１〕关于志愿军第二步反击已取得初步胜利的报告的批语
对聂荣臻〔１〕关于志愿军第二步反击已取得初步胜利的报告的批语
（一九五二年十月七日）

聂：
待作战告一段落后，请用军委名义起草一个贺电给志愿军各部，以资鼓励。
毛　泽　东
十月七日
根据手稿利印。
注　　　释
〔１〕聂荣臻，当时任中国人民解放军代总参谋长。
全世界无产者，联合起来！


接见西藏致敬团代表的谈话要点〔１〕（一九五二年十月八日）
          接见西藏致敬团代表的谈话要点〔１〕（一九五二年十月八日）

一、“共产党对宗教采取保护政策，信教的和不信教的，信这种教的或信别种教的，
一律加以保护，尊重其信仰，今天对宗教采取保护政策，将来也仍然采取保护政策。”
二、“分地的问题，与宗教问题有所不同。在汉人区域已经分了土地，这里对宗教
仍然是保护的。少数民族地区分不分土地，由少数民族自己决定。西藏地区现在谈不上
分地，将来分不分，由你们自己决定，并且由你们自己去分，我们不代你们分。”
三、“成立军政委员会和改编藏军是协议上规定了的，因为你们害怕，我通知在西
藏工作的同志，要他们慢点执行。协议是要执行的，但你们害怕，只好慢点执行，今年
害怕，就待明年执行，如果明年还害怕，就等后年执行。”
四、“西藏地方大、人口少，人口需要发展，从现在二、三百万发展到五、六百万，
然后再增至千几百万就好。还有经济和文化也需要发展。文化包括学校、报纸、电影等
等，宗教也在内。过去的反动统治，清朝皇帝、蒋介石都是压迫剥削你们的，帝国主义
也是一样，使得你们人口不得发展，经济削弱了，文化也没有发展。共产党实行民族平
等，不要压迫、剥削你们，而是要帮助你们，帮助你们发展人口、发展经济和文化。人
民解放军进入西藏就是要执行帮助你们的政策。开始进去的时候不会有帮助，三、四年
之内也不可能有多的帮助，但以后就能帮助你们的，那是一定的。如果共产党不能帮助
你们发展人口、发展经济和文化，那共产党就没有什么用处。”“你们来了，我很高兴，
最近你们可以到南京、上海、天津、广州、东北等地去参观。以后西藏僧俗各界如果能
够有更多的人到内地各处参观，便可以加强我们中国各民族之间的团结友爱的关系。”

根据一九五二年十一月二十二日《人民日报》刊印。
注　　　释
〔１〕这个谈话要点，是西藏致敬团团长柳霞。土登塔巴在中央人民广播电台对西
藏地方政府僧俗官员和全体藏族僧俗同胞的广播词中引述的，广播词载于一九五二年十
一月二十二日《人民日报》。
全世界无产者，联合起来！


给宋庆龄的信（一九五二年十月十日）
                    给宋庆龄的信（一九五二年十月十日）
宋副主席：
承赠大著《为新中国奋斗》，极为高兴，谨致谢意。另承赠他物，亦已收到，并此
致谢！顺祝
康吉

毛　泽　东
十月十日
根据手稿刊印。
已编入《毛泽东书信选集》。
全世界无产者，联合起来！


关于国民党军队给其在大陆残余力量空投装备问题的批语
关于国民党军队给其在大陆残余力量空投装备问题的批语
（一九五二年十月十三日）

彭〔１〕：
似宜指示西北军区及西北局，让敌空投装备充足，并集中兵力向夏、洮区域进攻，
并让其深入占领一块地方，然后我军集中兵力包围歼击为有利。
毛　泽　东
十月十三日
根据手稿刊印。
注　　　释
〔１〕彭，指彭德怀，当时任人民革命军事委员会副主席。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于减轻农民负担问题给谭震林〔１〕的信（一九五二年十月十五日）
      关于减轻农民负担问题给谭震林〔１〕的信（一九五二年十月十五日）

震林同志：
陈云〔２〕同志所得青浦县小蒸乡的情况〔３〕，很值得注意，兹寄上请阅，并请
抄寄苏南区党委。
据薄一波〔４〕同志说，他在上海时，已知浙江、苏南两区去年征粮太重，华东局
决定退还农民一部。不知此事结果如何？两区共退了多少？解决了多少人的问题？今年
收成如何？征粮数是否大大减轻了？
为了彻底解决这个问题，建议你们召集两区负责人及两区若干典型县的县委书记到
华东局开一次专门会议。在开会前，由你派出两个调查组，一个往浙江，一个往苏南，
直到几个县的乡村，调查十几个乡，专门调查农民公粮及其他负担的实情，以为会议讨
论的根据。
总之，过去因负担太重无以为生的农民，必须切实解决救济问题；今年征粮必须不
超过中央规定的比率〔５〕，大大减轻民负。
望将你的意见告我。
致以同志的敬礼！
毛　泽　东
一九五二年十月十五日
根据手稿刊印。
已编入《毛泽东书信选集》。
注　　　释
〔１〕谭震林，当时任中共中央华东局第三书记。
〔２〕陈云，当时任政务院副总理兼财政经济委员会主任。
〔３〕指陈云一九五二年十月十四日报送毛泽东的关于青浦县小蒸乡农民情况的材
料。这个材料是一个在北京师范大学附中读书的学生（他的父亲是共产党员、老干部）
暑假回家时，遵陈云之嘱作了一点调查后写成的。材料反映了由于接连三年农作物歉收、
征粮比例过高和人多地少，造成农民生活普遍困难的情况。
〔４〕薄一波，当时任政务院财政经济委员会副主任兼财政部部长。
〔５〕政务院一九五○年二月规定在新解放区征收公粮的比率，为“不到农业总收
入的百分之十七。地方人民政府附加公粮不得超过正粮的百分之十五”。政务院《关于
一九五二年农业税收工作的指示》规定：“晚解放区已经完成土地改革的地区，一九五
二年应施行统一全额累进税制，累进税率从百分之七到百分之三十止（一律不准再征附
加税）”。这样，就减轻了农民的负担。
全世界无产者，联合起来！


对总后关于追加一九五二年国防建设费预算的报告〔１〕的批语
对总后关于追加一九五二年国防建设费预算的报告〔１〕的批语
（一九五二年十月十八日）

尽可能在本年度军费中调整开支，不追加总预算。
毛　泽　东
十月十八日
根据手稿刊印。
注　　　释
〔１〕人民革命军事委员会总后勤部一九五二年十月十五日给军委的报告提出，一
九五二年国防建设费预算需追加五千五百多亿元，请中央批准从国家财政预算中拨款。
全世界无产者，联合起来！


关于中央同意刘少奇、王稼祥〔１〕在苏休养的电报
关于中央同意刘少奇、王稼祥〔１〕在苏休养的电报
（一九五二年十月十九日）
刘少奇同志：
（一）十月十八日电报〔２〕收到；（二）中央同意你及稼祥同志在苏休养一个月
至一个半月，王光美朱仲丽〔３〕二同志即去莫斯科；（三）中央全会可待你们回国后
再召开。
毛　泽　东
十月十九日
根据手稿刊印。
注　　　释
〔１〕王稼祥，当时任中共中央对外联络部部长。
〔２〕指刘少奇关于参加苏共第十九次代表大会的主要收获和体会给毛泽东并中央
的电报。
〔３〕王光美，刘少奇的夫人。朱仲丽，王稼祥的夫人。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对李维汉〔１〕关于民盟工作近况和意见的报告的批语
对李维汉〔１〕关于民盟工作近况和意见的报告的批语
（一九五二年十月十九日）

同意这个意见〔２〕。据吴晗〔３〕向我表示，民盟中央和北京支委各种会议，只
谈人事，不谈工作，使他们感到极为苦闷。一个政治团体不谈工作，是无法维系成员的，
也势必永远陷在人事纠纷中。此件中所说“找出参加和配合文教工作的办法”，是必要
的。其他民主党派恐亦须解决此问题。
毛　泽　东
十月十九日
根据手稿刊印。
注　　　释
〔１〕李维汉，当时任中共中央统战部部长。
〔２〕指李维汉一九五二年十月十九日关于民主同盟的工作向毛泽东、中央书记处
的请示报告中提出的意见。报告指出，民盟目前的中心问题有两个：一是民盟今后的活
动，要找出怎样参加和配合国家的文教建设工作的办法，以发挥其可能发挥的积极作用
；二是在民盟内外条件已有新的变化的情况下，要使其领导机关中各派的关系得到必要
的调整。具体说应作好以下几点：（一）帮助进步分子端正政策；（二）找出参加和配
合文教工作的办法；（三）领导成份适当调整；（四）积极参加学习。这几项如果做得
好，民盟是可以在团结上、发展上和工作上都获得更多进步的。
〔３〕吴晗，当时任北京市人民政府副市长，中国民主同盟中央委员、北京市支部
委员会主任委员。
全世界无产者，联合起来！


给罗元鲲〔１〕的信（一九五二年十月二十二日）
                给罗元鲲〔１〕的信（一九五二年十月二十二日）

翰溟先生：
十月十九日赐示敬悉。李先生交来两件〔２〕，均已拜读，极为感谢！自传兴会飙
举，评论深刻，可为后生楷模。
另件所述“特色”诸点，得之传闻，诸多不实，请勿公表为荷。两件奉还。袁先生
墓文〔３〕遵嘱书就，烦为转致。新化古寺有所毁损，极为不当，此类各地多有，正由
政务院统筹保护之法，故不单独写字，尚祈谅之。僧尼老者守寺，少壮从事劳动，此论
公允，已转政府有关机关酌处。此复。
敬颂
旅安
毛　泽　东
一九五二年十月廿二日
根据手稿刊印。
已编入《毛泽书信选集》。
注　　　释
〔１〕罗元鲲，号翰溟，毛泽东在湖南省立第一师范学校读书时的历史教员。
〔２〕指罗元鲲托李漱清交给毛泽东的两篇文稿。一篇是罗元鲲的自传，一篇是罗
写的《第一师范时代的毛主席》。
〔３〕指毛泽东书写的“袁吉六先生之墓”。袁吉六即袁仲谦，是毛泽东在湖南省
立第一师范学校读书时的国文教员，一九三二年去世。
全世界无产者，联合起来！


对军委办公厅关于贯彻反官僚主义问题报告的批语
对军委办公厅关于贯彻反官僚主义问题报告的批语
（一九五二年十月二十三日）

此件〔１〕请周〔２〕一阅。关于军委设审计机关问题，似有必要；如同意，即请
彭〔３〕主办；如有意见，请与彭商处。
毛　泽　东
十月廿三日
根据手稿刊印。
注　　　释
〔１〕指人民革命军事委员会办公厅主任肖向荣一九五二年十月二十一日关于贯彻
反官僚主义问题给彭德怀转毛泽东的报告。肖向荣在报告中说，处理文件上的拖延积压，
主要原因是制度上存在若干缺点。“为了审查一件预算，从最初的编造机关起到最后的
批准机关止，中间最少十几重层次，不知多少干部被压在没有必要的事务里，实在有加
以改革之必要。最好是在军委设审计机关，凡经军委批准之工程，即可由原单位直接送
审计机关审查，审计机关即有批准之权，不要层层审查，既拖延时间，又浪费人力”。
〔２〕周，指周恩来。
〔３〕彭，指彭德怀，当时任人民革命军事委员会副主席。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


祝贺中国人民志愿军的重大胜利（一九五二年十月二十四日）
          祝贺中国人民志愿军的重大胜利（一九五二年十月二十四日）

彭邓杨甘〔１〕各同志，及志愿军各级领导同志；并告各中央局，分局，各大军区，
军委各部门及军事学院各首长：
我志愿军协同人民军从九月十八日开始对全线敌军的战术性的反击作战，在一个月
内，歼灭和击伤敌军三万人以上，获得重大胜利，中央和军委向你们及全体指挥员战斗
员同志致以热烈的祝贺。此种作战，在若干个被选定的战术要点上，集中我军优势的兵
力火力，采取突然动作，对成排成连成营的敌军，给以全部或大部歼灭的打击；然后在
敌人向我军举行反击的时机，又在反复作战中给敌以大量的杀伤；然后依情况，对于被
我攻克的据点，凡可以守住者固守之，不能守住者放弃之，保持自己的主动，准备以后
的反击。此种作战方法，继续实行下去，必能制敌死命，必能迫使敌人采取妥协办法结
束朝鲜战争。自从去年七月我军采取坚强的阵地作战以来，给予敌军损失的数量，远远
地超过去年七月以前在各次运动战中给予敌军的损失数量。而我军的损失则大为减少，
其中人员损失，单就志愿军来说，从去年七月以来的十五个月中，比较以前的八个月，
平均每月减少三分之二以上（前八个月平均每月为二万五千人，后十五个月平均每月为
八千人），这种情况，就是依靠阵地实行上述作战方法的结果。而在九月十八日开始的
这一段期间内，则此种作战方法表现为更有组织性和更带全线性，所以特别值得重视。
现当志愿军出国作战两周年之际，希望你们总结经验，更加提高组织性，提高战术和节
省弹药，更加亲密地团结朝鲜同志和朝鲜人民，在今后的作战中取得更大的胜利。
中央及军委
一九五二年十月二十四日
（此件可发至师级）
根据毛泽东手稿刊印。已编入《毛泽东选集》第五卷。

注　　　释
〔１〕彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。邓，指邓华，当
时任中国人民志愿军代司令员兼代政治委员。杨，指杨得志，当时任中国人民志愿军第
二副司令员。甘，指甘泗淇，当时任中国人民志愿军副政治委员兼政治部主任。
全世界无产者，联合起来！


中央转发中纪委报告的批语（一九五二年十月二十四日）
            中央转发中纪委报告的批语（一九五二年十月二十四日）

各中央局、分局并转省（区）市党委：
（一）批准中央纪律检查委员会于一九五二年十月十八日向中央所作的报告〔１〕
；（二）将此报告发给各级党委及其纪律检查委员会遵照办理；（三）此报告可在党刊
上登载。
中　　　央
十月二十四日
根据毛泽东手稿刊印。
注　　　释
〔１〕指中共中央纪律检查委员会关于处理党纪案件的经验和今后开展纪律检查工
作的几点意见给毛泽东并中央的报告。报告说，为了贯彻中央认真地、严肃地、慎重地
处理党纪问题的方针，对已经处理的案件进行一次复查是必要的。复查要有重点，要抓
住弄清事实这一中心环节。在处理党纪案件和复查中掌握以下几项原则：第一、根据党
员所犯错误的严重程度及其对错误的认识和改正错误的态度，来审查和确定处分的轻重。
第二、明确问题性质，划清是非界限，反对似是而非，乱戴帽子。第三、对处理工作采
取一些有效的控制办法，包括统一处分标准，允许本人申辩，经过必要的手续等。报告
还指出，根据中南处理纪凯夫等案件的经验，开展群众性的纪律检查运动的关键，在于
广泛地开展党内外的民主运动，发扬自下而上的批评，有效地反对官僚主义。为此，各
级党委及其纪委应当认真地及时地处理党员和群众的来信，支持党内外群众对干部违法
乱纪现象进行的斗争。发现对来信拖延不予处理、敷衍了事和压制民主、报复控告人的
行为，应抓紧处理并分别情况给予批评和处分。同时，各级纪律检查委员会必须在党委
的领导与支持下，通过典型案件的揭发和处理，在一定时期中开展以反对某种违犯纪律
的现象为主的群众性纪律检查运动。
全世界无产者，联合起来！


人民革命军事委员会关于纠正放松军事教育和纪律废弛现象的指示
人民革命军事委员会关于纠正放松军事教育和纪律废弛现象的指示
（一九五二年十月）

一、据最近派人检查和各部队的报告来看，自今年五、六月以后，在部队训练上，
表现出两种相反的现象：第一、文化教育普遍抓得很紧，因此，掀起了全军文化学习的
高潮，并取得很大成绩，这一方面是好的。第二、军事教育和军事纪律普遍放松，因此，
产生了部队生活散漫，技术降低，体力减弱和严重的损坏武器、装具、马匹等现象，这
一方面是严重地不应该的，是必须立即纠正的。
为提起全军的严重注意，兹例举下述若干虽然不是普遍的，但却是极为严重的事实
：如某营的演习，集合时间延长到一小时零八分钟；某师的测验，老战士中有十分之六
连枪炮的口径和正确瞄准的要领都忘记了；某营点验，一小时内晕倒数十人；炮马集中
饲养，无人调教管理，致马蹄变形，马体虚肥，不能驮挽；某师通知部队煮洗子弹袋，
有某连队竟疏忽大意到连子弹一起放到锅里去煮；各级干部离职学习的比例过高，华北
达百分之六十八，西北某些部队还高于华北，有的师竟达百分之九十，致军事教育和军
事生活形成无人掌管的状态；换装部队虽经过三个月的战备教育，但接着半年来没有继
续执行百分之三十军事教育的方针，致学到的东西不能巩固，动作十分生疏，甚至有的
炮手不会退弹，用大锤敲打；尤以不爱惜武器装备，任其风吹雨打，日晒夜露，油漆剥
落，木质裂缝和损坏武器、装具、马匹的现象，则更为普遍和严重。根据上述现象，已
足以说明在最近期间部队军事生活和纪律松弛现象的严重性，和由此而必须影响到战备
观念的薄弱和战斗力降低的危险。
二、产生上述现象的原因，最主要的是由于各级干部中长期存在的游击性的习气，
缺乏严格的军事管理的要求，缺乏严肃的内部秩序的建立；不是按统一的规定来组织部
队的工作日程，常常是由个别首长的一时兴趣来决定或改变这些规定；以及长期存在的
对于武器和装备的保管与爱护的不注意和不认真；甚至个别的指挥人员，因为害怕严肃
认真的管理可能在民主大会上受到战士的批评，或多或少地产生有意放松的现象。其次，
则是由于对文化教育这个正确的方针在执行上发生了若干偏差，有的人对于“以文化教
育为这一时期（至一九五三年五月底为止）的部队训练中心”这个方针，任意加以解释，
或者说“军事必须服从文化”，或者说“文化学习为主，工作为辅”，或者笼统地提出
“文化教育是当前全军的中心工作”；而大多数的领导机关和干部，则只习惯于单打一
的工作方法，而不善于照顾全面，适当地组织力量，使其他工作和中心工作很好地互相
配合；甚至有的部队为了表现其成绩或急于求成，则任意延长文化教育时间，提出过高
的要求，或增加许多课外的作业，超越制度范围，随心所欲，各行其事。
三、应当及时地严格地指出，上述各种现象的产生是不正常的，无论何时都是不应
该的和不许可的；特别是在目前我们尚有大规模的抗美援朝战争，美国仍占领我们的台
湾、沿海及边沿经常需要防敌袭扰，以及新装部队对技术和装备的掌握尚不能熟习等等
情况下，上述各种现象对我军战斗士气的保持和战斗力的提高是有危害的。
因为“以文化教育为部队训练的中心”这个方针，尚需继续到明年五月底以前，因
此，主动引起全军对于上述偏向的注意和加以坚决的纠正，这是十分必要的。为此，特
指出下列各点，望各部队严格遵守执行：
第一，凡属能够进行以训练为主的部队，必须保持百分之二十的军事教育时间，百
分之二十的政治教育时间的比重，并注意加强军事、政治教育的内容，防止敷衍应付现
象；对于统一规定的时间配当，任何人都要视同法律，不经军委批准，不得修改；违者
应受到纪律处分。其不能以训练为主，如担任剿匪、作战、警卫、看守犯人等任务的部
队，则以其可能进行教育的时间，按军事百分之三十，政治百分之二十，文化百分之五
十的比例，组织教育，不应有所偏废。
第二，换装部队在换装之初，必须首先进行三个月期间以军事教育为主的军事训练，
力求在此期间内，熟悉各种武器装备的掌握和使用；在三个月后进行以文化教育为主的
训练时间内，仍应保持百分之三十的军事教育时间，继续加以巩固和提高，并严格注意
武器装备的保管和爱护。
第三，离职学习文化的军事干部，各级均以不超过一半为限，其留在部队的军事干
部，则应以统率部队，组织部队的军事教育，加强对部队的军事管理工作为主，不应再
强调以文化学习为主，以保持部队的军事领导。
第四，凡指定将担负入朝军事任务的部队，应在出动之前的三个月，即停止以文化
教育为主，而改以军事教育为主的训练任务，以提高军事技术和战术，并保证充分的战
斗士气为目的。
第五，所有部队，应在各大军区的统一规定下，在十月三十日以前，以师为单位，
进行一次点验，检查所有武器、装具、马匹，并进行详细登记；同时并进行一次整顿纪
律的工作，以严格执行命令指示，严格军风纪，严格遵守制度，和严格保管和爱护武器、
装具、马匹等为内容的教育，对于严重违反纪律和损坏武器、装具的行为，应予认真的
追究责任，和给予应得的处罚。
第六，从一九五三年六月一日开始，部队训练的中心转入以军事训练为主。为迎接
这个训练，各大军区部队应在干部训练上有所准备。因此，应采取分期轮训干部的办法，
从明年一、二月间开始，实行军事干部的轮训，预习部队军事训练的各种科目，为开展
部队军事训练准备条件。其具体办法由军委军训部另行规定之。
第七，还必须着重提出，一切领导机关和领导干部，必须养成具有照顾全面的整体
观念，既要抓紧当前的中心工作，又不要放松即使不是当前的中心、然而是不可缺少的
工作，不要只求简单、单纯，抓住一件，放弃其余；也不要对于某一件工作进行任意解
释，作不适当的强调。各级领导干部，尤应注意，当一个运动在开始的时候，集中全力，
争取运动的迅速展开，这是必要的；但在运动的进行中，又应及时地了解情况，发现偏
差，加以纠正，不要单凭群众的情绪和下级的要求，甚至是领导者本人的兴趣，加以放
纵，或不敢纠偏，因而失去领导的责任。
第八，各大军区应该作出执行这个指示的计划，并将你们的计划和贯彻下去的情况，
随时向军委报告。
主席　毛泽东
根据中央档案馆保存的铅印件刊印。（有修改件）
全世界无产者，联合起来！


祝贺十月革命三十五周年给斯大林的电报（一九五二年十一月三日）
        祝贺十月革命三十五周年给斯大林的电报（一九五二年十一月三日）

苏维埃社会主义共和国联盟部长会议主席斯大林同志：
值此伟大的十月社会主义革命三十五周年之际，我代表中国人民、中华人民共和国
政府并以我个人名义谨向光荣的苏联人民、苏联政府及您致衷心的祝贺。
中国人民以极大的欢欣祝贺伟大的苏联人民在从事共产主义建设中所获得的无比辉
煌的成就，这些成就给即将进行大规模经济建设的中国人民以及全世界劳动人民以新的、
强有力的鼓舞。
我们祝贺苏联人民在维护与巩固国际和平不懈斗争中所获得的巨大成就，这些成就
使战争挑拨者的阴谋一再遭受失败，千百倍地增强了全世界爱好和平的人民保卫和平制
止战争的信心。
祝保卫远东与世界的和平事业的胜利，并祝中苏两国牢不可破的伟大的友谊更加巩
固与发展。
中华人民共和国中央人民政府主席　毛泽东
一九五二年十一月三日北京
根据一九五二年十一月七日《人民日报》刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对杨成武〔１〕关于苏联顾问可否参加部队党委会议的请示报告的批语
对杨成武〔１〕关于苏联顾问可否参加部队党委会议的请示报告的批语
和对军委复电稿的修改
（一九五二年十一月七日、十一日）

一

周〔２〕：
似应允许顾问参加党委会议。此件〔３〕可转各处参考，并要各处均照此作出检查
报告。以上请酌定，如必要请找聂〔４〕及肖华肖向荣〔５〕一谈。
毛　泽　东
十一月七日
根据手稿刊印。
二

凡有苏联顾问之单位，务必彻底解决干部中是否全心全意向苏联专家学习的问题，
凡不虚心学习者应受到批评。〔６〕

根据毛泽东手稿刊印。

注　　　释
〔１〕杨成武，当时任中国人民解放军华北军区副司令员。
〔２〕周，指周恩来。
〔３〕指杨成武一九五二年十一月四日关于同华北军区的苏联顾问团进行交谈的情
况给毛泽东并军委总参谋部的报告。
〔４〕聂，指聂荣臻，当时任中国人民解放军代总参谋长。
〔５〕肖华，当时任人民革命军事委员会总政治部副主任。肖向荣，当时任人民革
命军事委员会办公厅主任。
〔６〕这是毛泽东在军委一九五二年十一月十一日关于苏联顾问参加部队各该级党
委会议给杨成武并告各大军区等的电报稿中加写的一段话。
全世界无产者，联合起来！


关于罗瑞卿〔１〕传达实现社会主义的时间问题给各同志的信
关于罗瑞卿〔１〕传达实现社会主义的时间问题给各同志的信
（一九五二年十一月十三日）

各同志〔２〕：
此事〔３〕因为我过去说时，没有如同在十一月十二日的会议上那样，明确说明此
种意见的性质（尚不是决议），传达范围和什么人不要传达，故有些同志在相当范围内
传达了。此事不应由他们负责，而应由我负责。罗瑞卿同志因此事请给处分，应无庸议。

毛　泽　东
十一月十三日
根据手稿刊印。
注　　　释
〔１〕罗瑞卿，当时任中央人民政府公安部部长。
〔２〕指周恩来、朱德、陈云、薄一波、邓小平、邓子恢、高岗、谭震林、彭德怀、
黄克诚、刘澜涛、罗瑞卿、杨尚昆、习仲勋、胡乔木、陈伯达、安子文。
〔３〕指毛泽东一九五二年九月下旬在一次中央会议上所说的十年至十五年内在中
国有可能基本上实现社会主义的转变。
全世界无产者，联合起来！


对中央关于调整商业的指示稿的批语和修改〔１〕
对中央关于调整商业的指示稿的批语和修改〔１〕
（一九五二年十一月十六日）

一

略有改修改。周、陈、小平〔２〕再阅。

毛　泽　东
十一月十六日早
今（十六）日看完，明日发出。

根据手稿刊印。
二

目前已在广大区域内形成了公私关系的紧张形势，失业人员已在大量增加，许多中
小工商业者、家庭商店及摊贩，已在埋怨我们。

三

也使中小工业家、手工业者和农村家庭副业的产品找到较多的销路，不使他们发生
困难。〔３〕四在零售方面，公私商业的比重，就全国平均数来说，目前仍应按今年六
月中央财政会议所规定的百分之二十五和七十五的比例，如有增减，应报中央批准。

根据毛泽东手稿刊印。
注　　　释
〔１〕本篇第一部分是毛泽东对中央关于调整商业的指示稿的批语，第二、第三、
第四部分是他在指示稿中加写的话。
〔２〕周，指周恩来。陈，指陈云，当时任政务院副总理兼财政经济委员会主任。
小平，即邓小平，当时任政务院副总理。
〔３〕这句话加写在中央指示稿的以下文字之后：“在目前保持私商的营业额，不
但无害于国营商业的领导，而且可以补助国营商业的不足”。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于印发贯彻婚姻法的指示的批语（一九五二年十一月二十六日）
      中央关于印发贯彻婚姻法的指示的批语（一九五二年十一月二十六日）

各中央局、分局，并转省市区党委，地委，县委；各级军区党委；并告中央和军委
各部门，中央人民政府各党组：
兹将中共中央关于贯彻婚姻法的指示〔１〕发给你们，望即遵照执行，并在党刊上
发表。
中　　　央
十一月廿六日
根据毛泽东手稿刊印。
注　　　释
〔１〕一九五二年十一月二十六日中共中央关于贯彻婚姻法的指示，强调指出以下
几点：（一）贯彻婚姻法运动的首要工作，是宣传婚姻法，在广大干部和群众中进行教
育，树立对婚姻法的正确认识。在思想上划清封建主义婚姻制度与新民主主义婚姻制度
的界限。（二）婚姻制度的改革是一种反封建的民主改革，但它不同于农村中的土地改
革和其他社会改革。婚姻制度的改革纯全是人民内部的事情，需要进行长期的耐心的工
作，而不能采取粗暴急躁的态度与阶级斗争的方法。（三）以一九五三年三月为宣传贯
彻婚姻法的运动月，务期达到家喻户晓，深入人心，从而改变空气，移风易俗。从一九
五二年十二月开始，各地应即为贯彻婚姻法运动作好一系列的准备工作。（四）建议各
级人民法院建立专门的婚姻法庭，负责处理婚姻案件。（五）各县（市）所辖的区人民
政府以及未设区的市人民政府应建立婚姻登记处，正确地办理婚姻登记工作，这是贯彻
婚姻法、保障婚姻自由的一项重要工作。
全世界无产者，联合起来！


对贺诚〔１〕关于召开第二届全国卫生会议的报告的批语
对贺诚〔１〕关于召开第二届全国卫生会议的报告的批语
（一九五二年十一月二十六日）

贺诚同志：
（一）题词〔２〕可写，请你们拟出几个简单语句送我择书；（二）此次会议〔３
〕准备工作甚为重要，应和习仲勋、胡乔木〔４〕同志商酌，并在文委党组加以讨论。
毛　泽　东
十一月廿六日
根据手稿刊印。
注　　　释
〔１〕贺诚，当时任中央人民政府卫生部副部长。
〔２〕指为第二届全国卫生会议的题词。毛泽东题词的全文是：“动员起来，讲究
卫生，减少疾病，提高健康水平，粉碎敌人的细菌战争。”
〔３〕指定于一九五二年十二月上旬召开的第二届全国卫生会议。这次会议拟总结
爱国卫生运动及三年来卫生建设情况，并评奖爱国卫生运动模范，举办带有评比性的卫
生展览。
〔４〕习仲勋，当时任中共中央宣传部部长、政务院文化教育委员会副主任。胡乔
木，当时任中共中央宣传部副部长、政务院文化教育委员会秘书长。
全世界无产者，联合起来！


在中央对全总党组报告的批语稿中加写的话〔１〕
在中央对全总党组报告的批语稿中加写的话〔１〕
（一九五二年十一月二十六日）

“技术一边倒”的提法，虽有不恰当之处，但这只是“学习苏联先进经验”这一口
号的简称，因此不要当作一个问题来批评，正式的口号应是“学习苏联先进经验”。

根据毛泽东手稿刊印。
注　　　释
〔１〕中华全国总工会党组一九五二年十一月十七日给毛泽东并中央的报告说：五
金冶炼工会筹委会一九五二年十一月一日关于石景山钢铁厂生产问题的研究报告中，有
“技术一边倒”的提法，似有纠正的必要。中共中央对全总党组报告的批语原稿中说：
“技术一边倒”的提法，确有不恰当之处，但在目前尚无害处，暂时不必公开批判。毛
泽东加以修改，成为本篇这段话。几个月后，中共中央于一九五三年四月二十六日发出
了关于纠正“技术一边倒”口号的指示，指出“技术一边倒”的提法是不恰当的，应以
“学习苏联先进的科学和技术”来代替。指示说：“技术问题和政治问题不同，并没有
阶级和阵营的分别，技术本身是能够同样地为各个阶级和各种制度服务的。在技术上并
不存在不是倒向这边就一定倒向那边的问题。”学习苏联的先进科学和技术，“并不排
斥可以吸收资本主义国家中技术上某些好的对我们有用的东西。而‘技术一边倒’的口
号的片面性和它的不能服人的地方，就在于它好像表示我们完全拒绝这种必要性似的。”
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于海军建设写的一段话（一九五二年十一月）
                关于海军建设写的一段话（一九五二年十一月）

为了肃清海匪的骚扰，保障海道运输的安全；为了准备力量于适当时机收复台湾，
最后统一全部国土；为了准备力量反对帝国主义从海上来的向我国的侵略，我国必须一
个长时期内根据工业建设发展的情况和财政的情况，有计划地逐步地建设一支强大的海
军。
根据毛泽东手稿刊印。
全世界无产者，联合起来！


在中央转发的中财委党组关于增产节约运动给邮电部的指示中加写的话〔１〕
在中央转发的中财委党组关于增产节约运动给邮电部的指示中加写的话〔１〕
（一九五二年十一月）

这是目前应当注意的主要方面。
根据毛泽东手稿刊印。
注　　　释
〔１〕毛泽东的这句话，是在中共中央转发中财委党组一九五二年十一月二十日对
邮电部增产节约运动的指示时，加写在指示中“以纠正目前普遍发生的单纯任务和单纯
营利的观点和作法是必要的”之后的。中财委党组的指示说：“邮电部提出立即采取措
施向广大干部职工讲清楚邮电事业应从对国家和人民所负的责任和作用上来检查自己是
否完成任务，而不应单纯从盈利和积累国家财富上着眼，以纠正目前普遍发生的单纯任
务和单纯营利的观点和作法是必要的。但不要机械地把邮电的政治任务和经济任务分开，
而应统一起来看，否则又要发生另外的偏差。”
全世界无产者，联合起来！


关于歼灭美国空降特务问题给罗瑞卿〔１〕的信
关于歼灭美国空降特务问题给罗瑞卿〔１〕的信
（一九五二年十二月二日）

罗瑞卿同志：
文件五份，图一份，请加研究，退回叶子龙〔２〕。这些材料中，多数你处是有的。
从东北的材料看来，已发现和剿灭的是长白山区的五处（五个县所属）；此外敌尚
企图在小兴安岭山区和闾山区空降，目的是建立游击根据地和派人侵入城市爆炸和暗杀。
另据悉，马良〔３〕在草地已准备机场，美机可能在那里着陆。
另据朝鲜所获敌机特务所供，敌机在新疆西部、新蒙边境、甘孜附近、西康西南部
都曾着陆接送特务。这件事在各苏新国家〔４〕内都是有的，苏新已唤起注意，捕捉特
务。
由此判断，敌在我全国各省的森林、沙漠、草原等无居民区，例如大巴山，大别山，
武夷山，罗霄山，五岭，秦岭，绥蒙、豫西、湘西、云贵川康甘青等地，都可用直升机
和大运输机在夜间空降或着陆，除已知者外，说不定有许多。我。们。并。不。知。道。
的。在非山区也可空降特务。据说北京天津附近即已空降过。
请你考虑由公安司令部对此事专门作一次布置，例如在长白山区，小兴〔安〕岭区，
闾山区（似即地图上之翳吾闾山），内蒙草地，大巴山区及其他山区设立武装便衣侦察
据点许多处，责成每个大军区和每个省各设若干这样的据点，专为对付敌人空降而设。
无事则在山里生产和学习，有事即报信和捕捉特务。如有必要，应召集各区的一些人来
京开一次专门的会议。
美国制定了所谓“共同安全法”，每年拨款一亿美元专为此类用途，空降特务即系
由此而来。
毛　泽　东
十二月二日
根据手稿刊印。
注　　　释
〔１〕罗瑞卿，当时任中央人民政府公安部部长。
〔２〕叶子龙，当时任毛泽东的秘书。
〔３〕马良，盘踞于甘肃、青海、四川三省交界处的股匪头目。
〔４〕指苏联和当时的各新民主主义国家。
全世界无产者，联合起来！


对《一九五三年兵工生产会议备忘录》的批语（一九五二年十二月二日）
      对《一九五三年兵工生产会议备忘录》的批语（一九五二年十二月二日）

尚昆〔１〕同志：
在你们正在拟制的分工条例〔２〕中，应增加一项：各。委、。部、。会。讨。论。
重。要。问。题时，应做出简明纪录送阅。军委已由肖向荣〔３〕这样做，很有用处。
此件是封永顺〔４〕做的，也很好，比做长报告送阅，经济得多。
毛　泽　东
十二月二日
根据手稿刊印。
注　　　释
〔１〕尚昆，即杨尚昆，当时任中共中央办公厅主任。
〔２〕这个分工条例后来形成为中共中央一九五三年三月十日发出的《关于加强中
央人民政府系统各部门向中央请示报告制度及加强中央对于政府工作领导的决定（草案）
》。决定草案中规定，政府各部门“将会议所讨论的或所决定的重要事项，用最简明的
文字记录出来上报”，可以作为向中央反映情况的一种方式。
〔３〕肖向荣，当时任人民革命军事委员会办公厅主任。
〔４〕封永顺，当时任人民革命军事委员会军械部副部长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对聂荣臻〔１〕关于今冬动员新兵三十五万人的计划的批语
对聂荣臻〔１〕关于今冬动员新兵三十五万人的计划的批语
（一九五二年十二月二日）

朱、彭〔２〕阅，。退聂办。
同意今冬动员卅五万人，应即布置施行。
毛　泽　东
十二月二日
根据手稿刊印。
注　　　释
〔１〕聂荣臻，当时任中国人民解放军代总参谋长。
〔２〕朱，指朱德。彭，指彭德怀，当时任人民革命军事委员会副主席。
全世界无产者，联合起来！


对华东局关于上海国棉二厂团结技术人员解决生产关键问题的经验通报的批语
对华东局关于上海国棉二厂团结技术人员解决生产关键问题的经验通报的批语
（一九五二年十二月二日）

陈薄〔１〕：
此件〔２〕有用，似可由你们通报各厂仿行。
毛　泽　东
十二月二日
根据手稿刊印。
注　　　释
〔１〕陈，指陈云，当时任政务院副总理兼财政经济委员会主任。薄，指薄一波，
当时任政务院财政经济委员会副主任。
〔２〕指中共中央华东局一九五二年十一月二十四日向所属通报的上海国棉二厂团
结技术人员解决生产关键问题的经验材料。其基本内容是：工厂的领导干部将生产中的
关键问题交给技术人员，依靠技术人员经过科学实验加以解决。他们明确规定，“凡有
关技术问题，工程师室应负完全责任”，并向车间干部宣布，凡生产上有关技术问题，
应接受工程师的指导，有关技术措施的决定，应先送工程师室审查，使工程师有责有权。
因而开始改变了过去生产管理上无人负责的现象，使生产技术上的问题得到及时的解决。
全世界无产者，联合起来！


在外交部一份外交工作汇报〔１〕上的批语（一九五二年十二月三日）
      在外交部一份外交工作汇报〔１〕上的批语（一九五二年十二月三日）

周总理：
印度调停朝鲜及我答复经过，应于日内公开发表，不宜太迟。可用新闻方式历叙各
次答复内容，而着重最近一次。至于印方最近又来长文，因印荒谬提案已在联合国通过
〔２〕，似无答复必要。以上是否适当请加考虑酌定。
毛　泽　东
十二月三日
根据手稿刊印。
注　　　释
〔１〕指外交部办公厅编印的《两周外交工作汇报》第二期（一九五二年十一月十
六日至二十九日）。关于朝鲜停战问题，这一期汇报中说：“对印度和印尼提出的解决
朝鲜俘虏问题的建议，于十一月二十四日及二十九日由章副部长和周总理分别答复，指
出其意见和美国的‘自愿遣返’实质上一样。答复前，他们都急欲知道我方态度，答复
后又立辩其建议和美国的不同，尼赫鲁并要赖嘉文大使向我表示印度政府将进一步澄清
此问题。”
〔２〕联合国大会一九五二年十二月三日第三九九次全体会议，根据印度提案通过
了关于遣返朝鲜战争战俘问题的决议。十二月十四日中华人民共和国中央人民政府外交
部部长周恩来在给联合国大会主席皮尔逊的复电中指出，联合国大会根据印度提案所通
过的这个以战俘遣返问题为中心内容的非法决议案，是完全以美国方面一直无理坚持的、
被公认为违背日内瓦公约和国际公法的所谓“自愿遣返原则”或“不强迫遣返原则”，
亦即实质上强迫扣留战俘的“原则”为其基础的。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


接受瑞典驻华大使魏斯特朗呈递国书时的答词
接受瑞典驻华大使魏斯特朗呈递国书时的答词
（一九五二年十二月三日）

大使先生：
我很高兴地接受贵大使呈递的瑞典国王的国书，并感谢您的祝贺。
我对于您出任瑞典王国驻中华人民共和国特命全权大使，表示欢迎。
我也很高兴地接受您对于努力加强中瑞两国友好关系所提的保证。我深信您在这方
面的愿望和努力必能获得中华人民共和国政府的支持。
谨祝瑞典国王健康及瑞典国家繁荣和人民幸福。

根据一九五二年十二月四日《人民日报》刊印。
全世界无产者，联合起来！


给班禅额尔德尼〔１〕的电报（一九五二年十二月四日）
            给班禅额尔德尼〔１〕的电报（一九五二年十二月四日）

张经武〔２〕代表转班禅额尔德尼先生：
一九五二年十一月三日（藏历水龙年九月十六日）关于九、十两月份的工作报告阅
悉。感谢你对人民解放军驻藏部队的帮助，并庆贺你在爱国团结工作上的成就。后藏为
西藏的一部分，后藏地区在建设方面需要中央帮助之处，请就近与张经武代表商洽，经
他通盘拟议后报中央审核。
毛　泽　东
一九五二年十二月四日
根据审定的原件刊印。
注　　　释
〔１〕班禅额尔德尼，即班禅额尔德尼。确吉坚赞，西藏宗教领袖之一。
〔２〕张经武，当时任中央人民政府驻西藏代表。
全世界无产者，联合起来！


对西北军区点验情况报告〔１〕的批语（一九五二年十二月六日）
        对西北军区点验情况报告〔１〕的批语（一九五二年十二月六日）

聂荣臻、张宗逊〔２〕二同志：
西北此种点验办法很好。各军区是否都在进行点验？嗣后每年应进行点验一次至二
次，定为制度。
毛　泽　东
十二月六日
根据手稿刊印。
注　　　释
〔１〕点验是对部队的人员、装备、物资等进行清点和检验，目的在于了解部队的
实力和执行规章制度的情况，促进行政管理和战备工作的进一步落实。西北军区一九五
二年十二月一日关于部队点验工作的报告中，列举了点验工作中发现的不少严重问题：
一、部分人员存在着严重的和平麻痹思想，部分干部工作方法单打一，抓住文化学习放
松了行政管理工作，造成部队斗志涣散、战备观念薄弱。二、管教不严，军纪废弛，发
生上级打骂下级，下级不服从命令，吵嘴打架现象。三、损坏、遗失、不爱护武器、弹
药、公物的现象严重。四、人员保健、马匹保养方面存在问题。五、部分单位对文件登
记保管不严，致有遗失文件现象。六、对条令很不熟习，军事素养差，职责不明。报告
还说，在这次点验工作中，也发现了比较好的单位和个人。
〔２〕聂荣臻，当时任中国人民解放军代总参谋长。张宗逊，当时任中国人民解放
军副总参谋长。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于组织部队机关干部轮换到朝鲜战场锻炼的批语
关于组织部队机关干部轮换到朝鲜战场锻炼的批语
（一九五二年十二月六日、十九日）

一

彭〔１〕阅，退聂〔２〕办。
同意这个计划〔３〕。政治、后勤两系统，请聂告两处负责人拟出一个计划来。
毛　泽　东
十二月六日

二

彭阅，退肖华〔４〕。
同意这个计划〔５〕。只是数目还觉小一点。
毛　泽　东
十二月十九日
根据手稿刊印。
注　　　释
〔１〕彭，指彭德怀，当时任人民革命军事委员会副主席、中国人民志愿军司令员
兼政治委员。
〔２〕聂，指聂荣臻，当时任中国人民解放军代总参谋长。
〔３〕指聂荣臻一九五二年十二月五日在给毛泽东、彭德怀的报告中关于组织部队
机关干部到朝鲜进行实战锻炼的具体计划。
〔４〕肖华，当时任人民革命军事委员会总政治部副主任。
〔５〕指肖华一九五二年十二月十八日在给毛泽东、彭德怀的报告中提出的总政治
部关于组织政治工作干部分批轮换到朝鲜战场取得政治工作经验的具体计划。
全世界无产者，联合起来！


关于志愿军必须火急准备粉碎敌人登陆计划的电报（一九五二年十二月九日）
    关于志愿军必须火急准备粉碎敌人登陆计划的电报（一九五二年十二月九日）

邓华〔１〕同志：
应估计敌已决策在汉川至清川江线登陆，并在积极准备中，我方必须火急准备对敌，
粉碎其登陆计划。
毛　泽　东
十二月九日
根据手稿刊印。
注　　　释
〔１〕邓华，当时任中国人民志愿军代司令员兼代政治委员。
全世界无产者，联合起来！


对中宣部关于在京高级干部学习《苏联社会主义经济问题》等的情况报告的批语
对中宣部关于在京高级干部学习《苏联社会主义经济问题》等的情况报告的批语
（一九五二年十二月十日）

周总理阅后，送乔木〔１〕同志：
此件〔２〕已阅，很好。前次谈到由中央补发公开发表的学习指示一事，我想不必
补发这样的指示了，在报上发布学习总结性的新闻报道即可。
毛　泽　东
十二月十日
根据手稿刊印。
注　　　释
〔１〕乔木，即胡乔木，当时任毛泽东的秘书、中共中央宣传部副部长。
〔２〕指中共中央宣传部一九五二年十二月九日关于在京二十余单位的高级干部学
习斯大林《苏联社会主义经济问题》和苏共第十九次代表大会文件的情况给中央的报告。
全世界无产者，联合起来！


对肖华〔１〕关于朝鲜要求提供为加强瓦解敌伪军工作所需的印刷宣传器材
对肖华〔１〕关于朝鲜要求提供为加强瓦解敌伪军工作所需的印刷宣传器材
等的报告的批语
（一九五二年十二月十日）

此件〔２〕已阅，。退肖华办。
同意尽量满足朝鲜同志的要求。
毛　泽　东
十二月十日
根据手稿刊印。
注　　　释
〔１〕肖华，当时任人民革命军事委员会总政治部副主任。
〔２〕指肖华一九五二年十二月八日关于朝鲜为加强瓦解敌伪军工作要求我国提供
帮助（解决几名英语干部以及宣传器材、文娱教育用品和图书资料等）给毛泽东并周恩
来、朱德、彭德怀的报告。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对陈伯达〔１〕等关于筹备马克思主义教师学校等问题的报告的批语
对陈伯达〔１〕等关于筹备马克思主义教师学校等问题的报告的批语
（一九五二年十二月十日）

乔木〔２〕同志：
将此件〔３〕抄送各中央局宣传部长一阅，使他们初步了解中央准备成立红色教授
学校的意图及其伟大的意义。
毛　泽　东
十二月十日
根据手稿刊印。
注　　　释
〔１〕陈伯达，当时任中共中央宣传部副部长、马列学院副院长。
〔２〕乔木，即胡乔木，当时任毛泽东的秘书、中共中央宣传部副部长。
〔３〕指陈伯达、杨献珍、陈昌浩一九五二年十二月五日关于他们十二月四日同马
列学院分院苏联教授谢甫磋夫等谈话要点给中央的报告。谈话的主要内容是马列学院分
院教学情况、在分院培养教员和筹备马列主义教师学校等问题。同年十二月十一日，中
共中央宣传部将陈伯达等的上述报告转送中央各同志、各中央局宣传部长组织部长，并
写了如下的一段话：“中央最近决定设立马克思主义教师学校，为各大学、各党校和各
地党委训练马列主义各科师资和理论工作人才，其性质任务略如苏联一九二一年至一九
三八年间的红色教授学院，而与中央党校性质的马列学院相区别。”这所学校后来没有
单独设立。一九五三年二月十日，中央决定马列学院分设两部，以第一部专负培养马列
主义师资之责，主要是培养高等学校和党校的马列主义教师。原马列学院为第二部。
全世界无产者，联合起来！


对中宣部关于成立马克思主义教师学校和马恩列斯著作编译所具体事宜
对中宣部关于成立马克思主义教师学校和马恩列斯著作编译所具体事宜
的请示报告〔１〕的批语
（一九五二年十二月十日）

均同意。陈昌浩〔２〕的工作，可以即行改变。
毛　泽　东
十二月十日
根据手稿刊印。
注　　　释
〔１〕中共中央宣传部一九五二年十二月九日在报告中说，关于成立马克思主义教
师学校和成立马恩列斯著作编译所两事，特向中央请示两点：一、关于负责人选，提议
以黄松龄任马克思主义教师学校校长，并即行负责筹备这一学校的成立，尽可能争取在
明年三月开学。筹备工作由凯丰会同安子文负责指导，成立后亦由凯丰领导。马恩列斯
著作编译所提议由师哲任所长，陈昌浩、姜椿芳任副所长。惟陈昌浩的工作变动是否须
俟刘少奇回国后再定，请中央指示。编译所的工作亦由凯丰负责领导。二、以上两机关
名称是否即定为马克思主义教师学校和马恩列斯著作编译所，亦请中央决定。
〔２〕陈昌浩，当时任马列学院副教务长。
全世界无产者，联合起来！


在邓华关于朝鲜战局形势与明年方针任务的报告上的批语〔１〕
在邓华关于朝鲜战局形势与明年方针任务的报告上的批语〔１〕
（一九五二年十二月）

一

应肯定敌以五至七个师在汉川鸭绿江线大举登陆，并在我后〔方〕空降，时间应准
备在春季，也可能更早些，我应十分加强地堡和坑道，部署五个军于这一线，其中要有
四个有经验的军，划定防区，坚决阻敌登陆，不可有误。

二

第二个登陆危险区是通川元山线，第三个危险区是镇南浦汉川线。

三

决不能许敌在西海岸登陆，尤其不能许其在汉川鸭绿江线登陆。

根据毛泽东手稿刊印。
注　　　释
〔１〕毛泽东的这三段批语，写在中国人民志愿军代司令员兼代政治委员邓华一九
五二年十二月四日报送的关于朝鲜战局形势与明年的方针任务的报告上。前两段批语写
在报告中关于美国有可能在我侧后登陆以及分析登陆的几种可能性的话旁边。第三段批
语写在报告中以下一段话旁边：“照目前这种情况我们可以说运输供应已有相当保证，
而能与敌人进行更持久的斗争了。（如敌在西海岸登陆，则运输会很困难。）”
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对聂荣臻〔１〕关于防敌在侧后登陆及各项战备工作的报告的批语
对聂荣臻〔１〕关于防敌在侧后登陆及各项战备工作的报告的批语
（一九五二年十二月十一日）

一

周朱〔２〕阅，退彭〔３〕、聂办。
同意这个部署〔４〕，抓紧检查，务必完成任务。
毛　泽　东
十二月十一日
根据手稿刊印。
二

铁路争取四月底完成龟城球场德川线，并于球场、德川间高山修汽车路及大量仓库，
先行捣〈倒〉运通车。龟城球场间另需保持一条宽的公路。熙川德川间争取加修一条宽
的公路。原有两条公路争取加宽。满浦球场间线路争取大大改善。〔５〕

根据毛泽东手稿刊印。
注　　　释
〔１〕聂荣臻，当时任中国人民解放军代总参谋长。
〔２〕周，指周恩来。朱，指朱德。
〔３〕彭，指彭德怀，当时任人民革命军事委员会副主席、中国人民志愿军司令员
兼政治委员。
〔４〕指聂荣臻一九五二年十二月十日向彭德怀并报毛泽东、朱德、周恩来、林彪
的报告中提出的有关防敌在志愿军侧后登陆等问题的具体部署。报告说，遵照毛泽东对
朝鲜今后战局发展之判断和决心，于九日下午召集有关方面负责人共同研究讨论了防敌
于朝鲜我军侧后登陆及各项战备工作，朝鲜铁路的修建与改善，国内新兵动员，以及辽
东、山东两半岛的设防问题，并制订了具体部署。
〔５〕毛泽东的这一批语，写在聂荣臻报告中以下一段文字旁边：“朝鲜铁道的修
建与改善，与滕代远、吕正操研究后，拟先修龟城至球场段（八十七公里）和球场至德
川段（卅七公里半），同时改善辑安至球场原有线路。”
全世界无产者，联合起来！


中央关于将召开党的全国代表会议给刘少奇的电报（一九五二年十二月十二日）
  中央关于将召开党的全国代表会议给刘少奇的电报（一九五二年十二月十二日）

张闻天〔１〕同志，转刘少奇同志：
中央决定明年二月五日召开党的全国代表会议〔２〕（不是代表大会），请你于十
二月下旬或一月初回国，以便准备议程。饶漱石、陈毅、刘长胜、李富春〔３〕、张闻
天五同志则请于一月中旬或下旬回国，以便出席会议。
中　　　央
十二月十二日
根据毛泽东手稿刊印。
注　　　释
〔１〕张闻天，当时任中共中央政治局委员、中国驻苏联大使。
〔２〕中国共产党全国代表会议，后来推迟到一九五五年三月二十一日至三十一日
举行。
〔３〕饶漱石，当时任中共中央华东局第一书记。陈毅，当时任中共中央华东局第
二书记、中共上海市委第一书记。刘长胜，当时任中共上海市委第三书记。李富春，当
时任中共中央副秘书长。他们是参加苏联共产党第十九次代表大会的中共中央代表团的
成员。
全世界无产者，联合起来！


对肖克〔１〕关于军训部与苏联顾问合作问题的总结报告的批语
对肖克〔１〕关于军训部与苏联顾问合作问题的总结报告的批语
（一九五二年十二月十四日）

彭〔２〕阅，送肖向荣〔３〕同志：
请将此件〔４〕发军委各部门及各大军区、志愿军、各军事学校、各兵团参考，凡
有顾问者一律作出和顾问关系的检讨，改善我们和顾问的关系，认真地学习苏联的军事
科学。
毛　泽　东
十二月十四日
根据手稿刊印。
注　　　释
〔１〕肖克，当时任人民革命军事委员会军训部部长。
〔２〕彭，指彭德怀，当时任人民革命军事委员会副主席。
〔３〕肖向荣，当时任人民革命军事委员会办公厅主任。
〔４〕指肖克一九五二年十二月九日关于军训部两年来与苏联顾问合作问题给毛泽
东并军委总参的总结报告。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给鞍山钢铁公司炼钢厂全体职工的信（一九五二年十二月十四日）
        给鞍山钢铁公司炼钢厂全体职工的信（一九五二年十二月十四日）

鞍山钢铁公司炼钢厂全体职工同志：
我很高兴地读了你们十二月二日的来信〔１〕。祝贺你们在平炉炼钢生产上的最新
成就〔２〕。你们以高度的劳动热情和创造精神，在苏联专家的帮助之下，创造了超过
资本主义各国水平的炼钢时间和炉底面积利用系数的新纪录。这不仅是你们的光荣，而
且是我国工业化道路上的一件大事。
希望你们继续努力，为完成一九五三年度炼好优质钢的新任务而奋斗。
毛　泽　东
一九五二年十二月十四日
根据一九五二年十二月十七日《人民日报》刊印。
注　　　释
〔１〕来信向毛泽东汇报了一九五二年十一月二十二日鞍山钢铁公司炼钢厂在苏联
专家帮助下，创造了六小时零九分钟炼一炉钢的平炉炼钢全国新纪录的喜讯。
〔２〕指鞍山钢铁公司炼钢厂给毛泽东写信报喜的前一两天，四号平炉生产一炉钢
时在炼钢时间和炉底面积利用系数等生产技术指标方面创造的新纪录。
全世界无产者，联合起来！


接受苏联驻华大使潘友新呈递国书时的答词（一九五二年十二月十五日）
      接受苏联驻华大使潘友新呈递国书时的答词（一九五二年十二月十五日）

大使同志：
我非常高兴地接受您所呈递的苏维埃社会主义共和国联盟最高苏维埃主席团的国书，
并衷心地感谢您的祝贺。
三年来中华人民共和国和苏维埃社会主义共和国联盟之间的友好与合作关系获得了
极大的巩固与发展。由于中国人民的不断努力，并在伟大的苏联人民和苏联政府兄弟般
的援助下，新中国在各方面均获得了成就，并即将进入大规模的经济建设。
我深信：我们两大国家伟大友谊的更进一步的发展，不但有利于中苏两国的繁荣，
并且在保障远东及世界和平的事业中，必然会起着不可估量的巨大作用。
大使同志，我热烈地欢迎您出任苏维埃社会主义共和国联盟驻中华人民共和国的特
命全权大使。在您为巩固中苏两国友好合作的工作中，您将得到我和中华人民共和国政
府的全力支持。
我谨祝您在工作上获得完全的成功。

根据一九五二年十二月十六日《人民日报》刊印。
全世界无产者，联合起来！


对海军党委反官僚主义布置的批语（一九五二年十二月十六日）
          对海军党委反官僚主义布置的批语（一九五二年十二月十六日）

彭、聂、黄、肖华、肖向荣〔１〕同志：
海军党委这种反官僚主义的布置〔２〕是很必要的。请你们考虑先在军委各部门择
期举行党委扩大会，其内容可大体相同于肖劲光所规定的那样。如彭认为有必要，请在
军委例会上加以讨论，做出决定。俟军委做有成效时，再推广至各大军区。
毛　泽　东
十二月十六日
根据手稿刊印。
注　　　释
〔１〕彭，指彭德怀，当时任人民革命军事委员会副主席。聂，指聂荣臻，当时任
中国人民解放军代总参谋长。黄，指黄克诚，当时任中国人民解放军副总参谋长兼总后
勤部部长。肖华，当时任人民革命军事委员会总政治部副主任。肖向荣，当时任人民革
命军事委员会办公厅主任。
〔２〕中国人民解放军海军司令员肖劲光一九五二年十二月十五日给毛泽东的报告
中说：“海军党委拟于明年一月十日召开海军党委扩大会议，进行民主检讨，反官僚主
义，重点检查全军工作的思想领导、重大任务的执行情况及有关克服官僚主义的组织形
式、工作制度，并研究如何完成一九五三年任务。”
全世界无产者，联合起来！


中央转发安子文〔１〕两个报告的批语和毛泽东给安子文的信
中央转发安子文〔１〕两个报告的批语和毛泽东给安子文的信
（一九五二年十二月十九日）

一

各中央局、分局，并转各省市区党委：
兹将安子文同志十二月五日关于目前整党和建党工作的报告〔２〕发给你们。中央
认为这个报告所提各项意见都是正确的，请即据此指导当前正在进行的整党和建党工作，
务使少犯错误。安子文同志这个报告请发至县委及整党工作队，并登党刊。
中　　　央
十二月十九日
二

各中央局、分局，并转各省市区党委；并告中央一级各直属党委：
兹将安子文同志十二月十八日关于东北局管理和审查干部的经验的报告〔３〕发给
你们研究。中央认为东北局管理和审查干部的经验值得全党注意；其所发现的问题是各
区各省市都存在的，必须认真处理。中央已决定于一九五三年春季召开第二次全国组织
工作会议，检查和总结干部管理工作方面的经验，并仿东北办法布置对干部的审查工作。
请你们根据东北的经验联系自己在管理和审查干部工作方面的情况，加以分析，先
作准备，使第二次全国组织工作会议能够顺利地完成任务。
中　　　央
一九五二年十二月十九日
根据毛泽东手稿刊印。
三

安子文同志：
十二月五日关于整党建党报告，十二月十八日关于东北审干经验报告，均已收到看
过，均很好，并已于今日批发各中央局、分局、省市区党委。整党报告我拖延了阅看时
间，是一损失。此事各地这两三个月正在紧张地进行，你的报告待发到县区乡，恐须一
个月时间，似宜由你或你的助手用电话经常与几个中央局组织部长联系，叫他们也用电
话与下级联系，迅速纠正偏差，方为适宜，请加考虑。
毛　泽　东
十二月十九日
根据手稿刊印。
注　　　释
〔１〕安子文，当时任中共中央组织部副部长。
〔２〕安子文一九五二年十二月五日关于目前整党和建党工作给毛泽东并中央的报
告提出，目前农村整党建党中必须妥善地加以解决的问题是：（一）农村整党结合三反
的问题，一般以不提三反，而把它贯注于整党工作之中作为整党内容的一部分为好。
（二）教育党员明确农村发展方向，反对当富农，反对雇工剥削的问题，在农村已是一
个严重问题。但在反对党员的富农思想与剥削行为时，必须有明确的界限，必须十分注
意防止发生“左”的偏向。（三）根据目前农村党的组织状况，把受组织处分的党员的
数字控制在党员总数的百分之十五到百分之二十是恰当的。（四）完成农村整党的基本
保证，是各级党委有效的坚强领导和整党工作队严格地遵守政策和纪律。当前的主要危
险是简单急躁、整得过火的问题。关于建党工作，报告指出只注意发展新党员的数量而
忽视其质量的急于求成的单纯任务观点，是目前的主要危险，各级党委一定要根据自己
的工作条件与力量来进行建党工作。
〔３〕安子文一九五二年十二月十八日关于东北局管理和审查干部的经验给毛泽东
并中央的报告说，东北局组织部于十一月中旬召开干部工作会议，检查总结了干部管理
工作。东北全区三年来大胆提拔和培养了大批干部，完成了各种任务，他们的干部工作
是很有成绩的。同时发现了一些值得注意的问题：一、在执行干部政策上存在的偏差是，
单纯强调业务能力，忽视政治品质；凭个人喜恶和亲戚朋友关系提拔使用干部；喜欢知
识分子，讨厌工农干部；强调资历，不敢大胆提拔年轻干部；歧视妇女干部。二、党的
干部队伍严重不纯。三、在高级干部和主要领导干部中，有些人历史上存在问题，还没
有经过严格的审查。安子文认为，东北局组织部的这个报告很好，为引起各地注意，请
求中央转发各地。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对薄一波〔１〕关于乡镇摊派名目繁多问题的报告的批语
对薄一波〔１〕关于乡镇摊派名目繁多问题的报告的批语
（一九五二年十二月十九日）

周〔２〕阅，。退。薄。一。波。同。志。
似乎仍宜发一个指示，总结一下过去的情况，并指出方向，即将此信〔３〕中所指
各项原因及解决乡财政三原则以及统计表第一页说明中所述几项特点写上，不要太长，
也就可以了。
毛　泽　东
十二月十九日
根据手稿刊印。
注　　　释
〔１〕薄一波，当时任政务院财政经济委员会副主任兼财政部部长。
〔２〕周，指周恩来。
〔３〕指薄一波一九五二年十二月十八日关于乡（村）镇摊派名目繁多问题给毛泽
东的信。信中说，乡（村）镇摊派名目共计六大类，三百三十六种。分析原因有以下六
条：（一）乡政权未改造，上级政府又抓得不紧，致使摊派十分严重。（二）中央及大
行政区各系统各自布置工作，扩大编制，扩大事业，但不指明经费由何处开支。（三）
中央有些部门为了开展“业务”，而加重人民的负担。（四）有些则是财政制度没有明
确规定，应禁的未禁，应开支的不报销，只有摊派之一途了。（五）有些摊派如会餐费、
典礼费、开会费等，大多是上行下效，受了上级铺张的影响。（六）有些摊派是由于地
方干部过分热心，过多地过早地举办一些力不胜任的事。所有这些名目繁多的摊派，经
过三反运动及半年来整理村财政，已有一些改进。
全世界无产者，联合起来！


对统战部关于查询苏南破坏寺庙情况的电报的批语
对统战部关于查询苏南破坏寺庙情况的电报的批语
（一九五二年十二月十九日）

李维汉〔１〕同志：
此件〔２〕望加衔发给各中央局及各省市统战部加以注意。估计此类事各地皆有。
毛　泽　东
十二月十九日
根据手稿刊印。
注　　　释
〔１〕李维汉，当时任中共中央统战部部长。
〔２〕指中共中央统战部一九五二年十二月十一日关于查询苏南破坏寺庙情况给华
东局统战部的电报。电报说江苏有一些佛教徒反映：浦东“今年春天以来，拆像毁寺之
风大炽，几所名胜寺庵全遭破坏”；浦南的净心庵亦被摧毁无遗。电报要求华东局统战
部查明真相，如情况属实应即纠正并作适当处理，并应注意其他地方有无类似情况发生。
全世界无产者，联合起来！


中央关于准备一切必要条件坚决粉碎敌人登陆冒险的指示
中央关于准备一切必要条件坚决粉碎敌人登陆冒险的指示
（一九五二年十二月二十日）

志愿军党委各同志并告东北局、东北军区，军委各部门首长：
关于准备一切必要条件，坚决粉碎敌人登陆冒险，争取战争更大胜利的指示：
（一）根据种种情况（艾森豪威尔〔１〕登台，谈判的中断，联合国通过印度提案），
判断敌人有从我侧后海岸线特别是西海岸汉川江清川江鸭绿江一线以七个师左右兵力举
行冒险登陆进攻的充分可能。
（二）我志愿军协同朝鲜人民军有坚决粉碎敌人登陆进攻、争取战争更大胜利的任
务。
（三）为此目的，我军必须：
（甲）尽一切可能的力量去极大地增强海岸及其纵深的坚固防御工事；同时增强三
八线正面的纵深防御工事以为配合。
（乙）在对我侧后威胁最大的海岸线及其纵深部署充分的兵力和火力，保证粉碎敌
人从海上的进攻及其大量空降部队的进攻。在其他可能遭受敌人登陆进攻的地区（通川
元山地区，瓮津半岛地区，镇南浦汉川江地区及咸兴以东地区）则部署可能有的兵力和
火力，同样要用其全力争取粉碎敌人的进攻。
（丙）坚决地迅速地采取加修新铁路线、改善旧铁路线（满浦球场间），加宽许多
公路线，加设仓库场站以及预先运储大量粮弹物资等项措施，保证不论在何种情况下我
正面侧面全军（包括人民军）的运输畅通，供应不缺。
（丁）我正面各军过去作战成绩很大，在一九五三年应争取更大的成绩，消灭更多
的敌人。
（戊）政治工作保证全军指战员都具有粉碎敌人进攻争取更大胜利的坚强斗志和高
昂士气。
（己）特别注意从目前起到一九五三年四月这一段时间内的准备工作，这是战胜敌
人的关键所在。
（庚）以代理司令员和政治委员邓华同志兼任西海岸指挥部司令员和政治委员，以
梁兴初同志为西海指副司令员，西岸〈海〉指的其他干部应予加强。
（四）两年多以来，我志愿军协同朝鲜人民军，在对美帝国主义及其帮凶军的英勇
顽强的战斗中，取得了伟大的辉煌的胜利，已经摸清了敌人的底子，克服了很多的困难，
积蓄了丰富的经验。美帝国主义采用了很多办法和我们斗争，没有一样不遭到失败。现
在剩下从我侧后冒险登陆的一手，它想用这一手来打击我们。只要我们能把它这一手打
下去，使它的冒险归于失败，它的最后失败的局面就确定下来了。中央坚决相信我志愿
军协同朝鲜人民军是能够粉碎敌人的冒险计划的。希望同志们小心谨慎，坚忍沉着，动
员全力，争取时间，完成一切对敌登陆作战的准备工作，只要准备好了，胜利就是我们
的了。
中共中央
一九五二年十二月二十日
根据毛泽东手稿刊印。
已编入《毛泽东军事文选》（内部本）。
注　　　释
〔１〕艾森豪威尔，当时已被选为美国第三十四届总统，于一九五三年一月二十日
就任。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对东北农村工作会议有关文件的批语（一九五二年十二月二十一日）
        对东北农村工作会议有关文件的批语（一九五二年十二月二十一日）

周、朱、陈、薄〔１〕阅，尚昆〔２〕办。
此件〔３〕经廖鲁言、陈伯达〔４〕二同志研究过，其修改之点伯达和我谈过，并
得高岗〔５〕同志同意。你们如无时间，只看东北局报告〔６〕及中央复电〔７〕即可。
请尚昆将中央复电一件，修改或批注的张明远报告一件，章程等草案四件〔８〕，。
共。六。件，送往东北局，其中张明远报告等五件均原文送去，不要重抄。另请尚昆将
东北局给中央报告一件，中央复电一件，张明远报告一件，东北农业合作社试行章程草
案一件，。共。四。件，印送东北以外各中央局、省市区党委。
毛　泽　东
十二月廿一日
根据手稿刊印。
注　　　释
〔１〕周，指周恩来。朱，指朱德。陈，指陈云，当时任政务院副总理兼财政经济
委员会主任。薄，指薄一波，当时任政务院财政经济委员会副主任。
〔２〕尚昆，即杨尚昆，当时任中共中央办公厅主任。
〔３〕指中共中央东北局副书记张明远一九五二年十月二十八日在东北局召开的农
村工作会议上作的关于贯彻执行农业合作化决议，进一步提高农业生产的报告。
〔４〕廖鲁言、陈伯达，当时均任中共中央农村工作部副部长。
〔５〕高岗，原中共中央东北局书记，当时任中央人民政府国家计划委员会主席。
〔６〕指中共中央东北局一九五二年十一月十九日关于十月二十七日至十一月十日
召开的东北区农村工作会议情况向中央的报告。报告总结了这次会议的收获和缺点，反
映了会议在讨论东北局关于发展农业生产中“依靠组织起来的农民，扶助贫困的农民，
团结个体的农民，限制富农的剥削”问题上的争论，请中央予以指示。
〔７〕指中共中央一九五二年十二月二十日关于批准东北农村工作会议的五个文件
给东北局并告各中央局、分局、省市区党委的电报。电报说，这个会议开得很好。东北
局关于在农业生产中“依靠组织起来的农民，扶助贫困的农民，团结个体的农民，限制
富农的剥削”的提法是正确的。中央对东北局送来的张明远在东北农村工作会议上的报
告、东北农业生产合作社试行章程、农村供销合作社信用部组织通则、农村信用合作社
章程、农村私人借贷暂行条例等五个文件，在个别地方略加修改，均予批准。
〔８〕指中共中央东北局农村工作会议通过的《东北农业生产合作社试行章程》、
《农村供销合作社信用部组织通则》、《农村信用合作社章程》和《农村私人借贷暂行
条例》等四个文件。
全世界无产者，联合起来！


给易南屏〔１〕的信（一九五二年十二月二十一日）
              给易南屏〔１〕的信（一九五二年十二月二十一日）

南屏兄：
一九五二年十二月六日惠书及抄本两册，均已收到，甚为感谢！体弱多病，不宜外
出，更不要来京。寄上人民币三百万元，借佐医药费用。乡间情形，尚祈时示一二。此
复。顺祝
康吉
毛　泽　东
一九五二年十二月廿一日
根据手稿刊印。已编入《毛
泽东书信选集》。
注　　　释
〔１〕易南屏，毛泽东在湖南全省高等中学（后改称湖南省立第一中学）读书时的
同学。
全世界无产者，联合起来！


对中央转发三年来侨汇、华侨投资情况报告的批语稿的修改〔１〕
对中央转发三年来侨汇、华侨投资情况报告的批语稿的修改〔１〕
（一九五二年十二月二十二日）

华南分局，福建省委，并告中南局、华东局：
兹将人民银行党组及中央侨委会党组关于三年来侨汇、华侨投资及现存问题的报告
〔２〕转发你们。中央批准这一报告，请你们指导所属严格执行。对于过去在此问题上
所犯的错误，予以切实纠正。
中　　　央
十二月二十二日
根据毛泽东修改件刊印。
注　　　释
〔１〕文中用宋体字排印的是毛泽东加写和改写的文字。
〔２〕中国人民银行和中央侨委一九五二年十二月十日的这个报告说，三年来侨汇
收汇情况已达战前水平，主要是小资产阶级与劳动阶层小笔的赡家费，投资只占极少数。
在侨汇工作中，由于在个别地区我们对私营侨汇业的组织工作较差，对侨眷所收侨汇处
理上有严重的偏差，华侨汇款的潜在力量还没有充分发挥出来。我们对华侨投资的辅导
工作也做得很不够。各地没有辅导华侨投资的强有力的专管机构，使回国华侨资金的出
路问题不能具体地及时地解决。今后开展侨汇工作，主要是如何组织国内外侨汇业冲破
帝国主义的封锁，发动华侨汇款的积极性和保障侨汇的所有权，指导侨汇出路及正确指
导华侨资金回国的问题。为此，提出以下意见：（一）必须坚决贯彻中央“不得侵犯侨
汇”的指示，保障侨眷的侨汇所有权，解除侨眷顾虑。（二）华侨回国投资，实质上是
华侨的资金内移。为更广泛地团结国外华侨资产阶级与华侨小资产阶级，特别是吸收华
侨、侨眷的小量资金，应当采取一些相应的措施，如适当容许华侨回国经营商业，建立
华侨信托公司等。（三）加强对反对帝国主义限制侨汇斗争的领导，设法沟通、保持和
扩大汇源。（四）侨汇和回国投资问题牵涉面很广，需要有许多政府部门的共同努力，
党政有关机关应当重视和搞好这一工作，特别是侨区的党政机关应把侨汇问题列为他们
重要的工作之一。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对薄一波〔１〕关于修建福建铁路问题的报告的批语
对薄一波〔１〕关于修建福建铁路问题的报告的批语
（一九五二年十二月二十三日）

周〔２〕、薄：
（一）照昨晚所议，以先修南厦路〔３〕为宜；但时间应提早，请考虑能否于三年
内修好，以利军事运输。（二）陈嘉庚〔４〕下月来京，可与之商酌韶厦路〔５〕与南
厦路之利害，将南厦路之军事经济理由告诉他，取得他同意。因此他的来信可以不复。
毛　泽　东
十二月廿三日
根据手稿刊印。
注　　　释
〔１〕薄一波，当时任政务院财政经济委员会副主任兼财政部部长。
〔２〕周，指周恩来。
〔３〕南厦路，指江西南昌至福建厦门的铁路。
〔４〕陈嘉庚，福建厦门人，爱国华侨领袖。当时任中央人民政府委员、华侨事务
委员会委员。
〔５〕韶厦路，指广东韶关至福建厦门的铁路。
全世界无产者，联合起来！


对高岗〔１〕报送的在苏共十九大文件学习讨论会上的发言的批语
对高岗〔１〕报送的在苏共十九大文件学习讨论会上的发言的批语
（一九五二年十二月二十五日）

周、邓、陈、薄、曾山〔２〕同志阅。退高岗同志：
此件〔３〕很好，使人一看知道我们商业工作的问题在什么地方。不知此次商业部
会议讨论的结果是否与高岗同志在此件中所说明相同，请曾山同志告我为盼。
毛　泽　东
一九五二年十二月二十五日
根据中央档案馆保存的铅印件刊印。
注　　　释
〔１〕高岗，当时任中共中央政治局委员、中央人民政府副主席、国家计划委员会
主席。
〔２〕周，指周恩来。邓，指邓小平，当时任政务院副总理。陈，指陈云，当时任
政务院副总理兼财政经济委员会主任。薄，指薄一波，当时任政务院财政经济委员会副
主任。曾山，当时任中央人民政府商业部部长。
〔３〕指高岗报送的他在学习苏联共产党第十九次代表大会马林科夫报告的讨论会
上的发言。发言结合马林科夫报告中讲到的苏联商业工作中存在的很少研究居民需要、
服务态度较差和经营管理不善三个问题，联系我国商业工作的实际情况作了分析，提出
为改善贸易企业的经营管理，搞好经济核算的三条意见：（一）很好地研究居民需要，
加强产、运、销与商品分拨的计划性；（二）理清贸易企业的财产和帐目，核定各级公
司的资金，制定一些主要定额；（三）加强政治工作，培养与表扬模范，建立超额奖励
制度，从而改善商业工作人员的服务态度。后来发现，高岗报送的这个发言稿，实际上
是当时国家计委贸易合作局局长刘明夫关于商业工作的一个发言提纲。
全世界无产者，联合起来！


中央和军委关于加强防敌进攻福建沿海的指示（一九五二年十二月二十八日）
    中央和军委关于加强防敌进攻福建沿海的指示（一九五二年十二月二十八日）

华东局、华东军区、福建省委、福建军区，并告中南军区：
（一）为了配合美军在朝鲜的作战，台湾、金门敌人有以一部兵力（据报一个军）
攻我福建岛屿并向福建大陆攻占我二、三个县的阴谋冒险计划。
（二）我福建军区有以现有兵力（不要依赖任何外援）粉碎上述敌军进攻的任务。
（三）为此必须：
（甲）迅速地坚决地加强必守岛屿的防御工事，预储充分的粮弹饮水，鼓励守军作
长期坚守的准备，不许再犯南日岛那样的错误〔１〕，否则须予负责者以应得的处罚。
（乙）预计敌攻岛屿的几种可能，决定明确的增援计划。
（丙）预计敌在大陆上某些可能登陆的海岸要点，做好若干非永久的战术性的防御
工事，例如最近我以一个排坚守海岸工事，赢得时间，以一个连增援，歼灭了登陆敌人
百余那样。这种以排以连以营为单位的战术性的若干防御工事，是必须做的，不是要你
们做大规模的和永久性的大陆海岸防御工事。而在选定必守的岛屿上则必须是永久性的
和十分巩固的工事。
（四）张鼎丞〔２〕同志即回福建担任省委书记和省府主席，叶飞〔３〕同志专任
军事。在张鼎丞同志未到福州前，由他人暂行主持省委省府工作，叶飞同志立即抽出身
来全神贯注于对敌作战方面。从目前起两个月内是最关重要的时机，务必唤起福建全军
及沿海要地党政及人民群众充分注意对敌斗争，不得疏忽大意，致遭不应有的损失。
你们的部署望即告。
中央 军委
十二月二十八日
根据毛泽东手稿刊印。
注　　　释
〔１〕南日岛，位于福建沿海。解放后，国民党蒋介石军队多次窜犯该岛，均被我
军击退。一九五二年十月，蒋军六千人再次侵犯南日岛，我守岛部队英勇抵抗，但寡不
敌众，后续部队增援两个营，因指挥不当，遭受严重伤亡，全岛一度被蒋军占据，岛上
的党政机关和人民群众亦受到严重损失。
〔２〕张鼎丞，当时任中共中央华东局第四书记兼中共福建省委书记、福建省人民
政府主席。
〔３〕叶飞，当时任中国人民解放军福建军区司令员、中共福建省委第一副书记、
福建省人民政府副主席，在张鼎丞回福建以前主持省委省政府的工作。
全世界无产者，联合起来！


关于采用会议简报办法的批语〔１〕（一九五二年十二月二十八日）
        关于采用会议简报办法的批语〔１〕（一九五二年十二月二十八日）

陈云、薄一波、曾山、贾拓夫〔２〕四同志：
近来政务院、军委、文委均采取会议简报的办法，很有用，极简单明了，使人一看
即知道会议要点，比做长篇报告还有用些。请你们考虑是否可以仿行，先用此种简报，
长篇报告则放在后头，在中央会议上也可省去许多口头报告的部分。
毛　泽　东
十二月廿八日

尚昆〔３〕阅。请尚昆邀集各处办公厅主任商定一会议简报的办法。

根据手稿刊印。
注　　　释
〔１〕这个批语写在一九五二年十二月二十三日召开的政务院文化教育委员会党组
会议的简报上。
〔２〕陈云，当时任政务院副总理兼财政经济委员会主任。薄一波，当时任政务院
财政经济委员会副主任兼财政部部长。曾山、贾拓夫，当时均任政务院财政经济委员会
副主任。
〔３〕尚昆，即杨尚昆，当时任中共中央办公厅主任。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于建立兵役机构问题的批语（一九五二年十二月二十八日）
          关于建立兵役机构问题的批语（一九五二年十二月二十八日）

彭〔１〕：
请在军委例会上讨论一下此件〔２〕中所提的建立兵役机构问题，如果后年实行征
兵制，则明年应建立兵役机构。
毛　泽　东
十二月廿八日
根据手稿刊印。
注　　　释
〔１〕彭，指彭德怀，当时任人民革命军事委员会副主席。
〔２〕指人民革命军事委员会人民武装部部长傅秋涛一九五二年十二月二十六日关
于检查同苏联顾问的关系问题给聂荣臻的报告。报告中谈到，苏联顾问建议迅速建立由
中央到地方的各级兵役机构，不建立就不能实行兵役法，兵役机构应在兵役法颁布的前
一年建立。
全世界无产者，联合起来！


关于解决志愿军坑道部队日用品供给问题的批语〔１〕
关于解决志愿军坑道部队日用品供给问题的批语〔１〕
（一九五二年十二月二十八日）

彭、聂、黄克诚、杨立三、肖华〔２〕同志阅，存肖向荣〔３〕同志处。
解决坑道内部队一万至两万人经常的蔬菜、黄烟、遮水和娱乐设备等项问题，使他
们安心作战，甚为重要。请彭在军委例会上加以讨论，并作适当的决定。
毛　泽　东
十二月廿八日
根据手稿刊印。
注　　　释
〔１〕毛泽东的这个批语，写在华北军区后勤部军需部李振宇一九五二年十二月十
九日关于解决志愿军坑道部队供给问题的一些办法给毛泽东、朱德的建议信上。一九五
三年一月二十四日，中国人民解放军副总参谋长黄克诚、人民革命军事委员会总后勤部
副部长杨立三张令彬向军委报告了一九五二年冬季对志愿军各种装备品、日用生活品、
蔬菜、副食等的供应情况。毛泽东一九五三年一月三十日在这个报告上写了如下批语：
“刘、朱、周、高、小平同志：此件可阅，志愿军的日用品已得到较好解决。”
〔２〕彭，指彭德怀，当时任人民革命军事委员会副主席、中国人民志愿军司令员
兼政治委员。聂，指聂荣臻，当时任中国人民解放军代总参谋长。肖华，当时任人民革
命军事委员会总政治部副主任。
〔３〕肖向荣，当时任人民革命军事委员会办公厅主任。
全世界无产者，联合起来！


对总干部部关于检查与苏联顾问关系的报告的批语
对总干部部关于检查与苏联顾问关系的报告的批语
（一九五二年十二月二十八日）

彭〔１〕阅，肖向荣〔２〕办。
这个报告〔３〕可发军委各部门、各大军区和军事学校（有顾问的）首长们参考。
希望各部门都照这样正确地对待自己的顾问同志。
毛　泽　东
一九五二年十二月廿八日
根据手稿刊印
注　　　释
〔１〕彭，指彭德怀，当时任人民革命军事委员会副主席。
〔２〕肖向荣，当时任人民革命军事委员会办公厅主任。
〔３〕指人民革命军事委员会总干部部副部长赖传珠、徐立清一九五二年十二月二
十七日关于检查和苏联顾问关系问题给彭德怀并报毛泽东的报告。报告说：总干部部顾
问卡苏林在今年七月对我们的工作曾提出一次批评性的意见。总干部部遵照毛泽东今年
十月二十日指示，于十二月八日召开了本部各部长及有关处长座谈会，征求苏联顾问对
我们工作的意见。我们在会上检讨了工作中的缺点，顾问表示很满意，并对我们干部工
作的成绩、缺点和今后工作谈了不少意见。我们认为这些意见很好，可以作为我们今后
改进工作的方向。报告还说：一年多来，我们同顾问的关系是比较好的，重要工作都是
主动找顾问商量，重视学习苏联的经验。在工作态度上相互之间都是诚恳的，如有不同
的意见，都是提出商量或予以解释。“我们认为，我军干部机关是新建的组织，缺乏整
个经验，向顾问学习苏军干部工作经验是基本的，否则不能前进，但在实行的步骤上及
某些组织形式要照顾我军的实际情况”。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对西藏工委关于成立农牧部未报中央的检讨〔１〕的批语
对西藏工委关于成立农牧部未报中央的检讨〔１〕的批语
（一九五二年十二月二十九日）

邓小平〔２〕同志阅，送交李维汉〔３〕同志：
根据中央过去规定，我党委和军队一切与西藏人民和西藏政府有关的重要问题，都
须报请中央处理，不归西南处理；西藏工委和军区有些事并未遵守这一条规定。请引据
规定原文〔４〕给以再次指示。
毛　泽　东
十二月廿九日
根据手稿刊印。
注　　　释
〔１〕中共西藏工委一九五二年十二月二十四日向中央并西南局的检讨中说：西藏
农牧部是在西藏工委一九五二年十月二十九日向西南局报告，经西南局于同年十一月六
日批准后成立的。“由于我们疏忽，故只报告了西南局而未报告中央，这是欠妥当的。”
〔２〕邓小平，当时任政务院副总理、中共中央西南局第一书记。
〔３〕李维汉，当时任中共中央统战部部长、中央人民政府民族事务委员会主任。
〔４〕指中共中央一九五二年四月八日关于同西藏方面商谈、处理重要问题均由中
央解决的指示中所作的规定，即：“同意西南局意见拉萨骚乱事件由中央直接处理。中
央并决定嗣后关于我方和藏方发生的政治、军事、外交、贸易、宗教、文化等交涉、商
谈和处理事件，均事中由中央解决，西藏工委直接向中央作报告，同时告知西南局。西
南局对这些问题的意见向中央提出。关于西藏党和军区的内部事宜，包括编制、部署、
整训、生产、修筑、支援等项仍由西南局和西南军区主管。西藏工委凡关与藏方发生交
涉事件及对印度尼泊尔等国的外交事件，均应每事报告请示，方能办理。”
全世界无产者，联合起来！


对权五稷〔１〕祝贺毛泽东生日电报的批语
对权五稷〔１〕祝贺毛泽东生日电报的批语
（一九五二年十二月二十九日）

此件〔２〕亦应复函致谢。
来往函电，一律不得发表。
毛　泽　东
十二月廿九日
根据手稿刊印。
注　　　释
〔１〕权五稷，当时任朝鲜民主主义人民共和国驻中国大使。
〔２〕指权五稷一九五二年十二月二十六日祝贺毛泽东生日的电报。
全世界无产者，联合起来！


接受罗马尼亚驻华大使郭佐文呈递国书时的答词
接受罗马尼亚驻华大使郭佐文呈递国书时的答词
（一九五二年十二月二十九日）

大使同志：
我很高兴地接受您所呈递的罗马尼亚人民共和国国民议会主席团的国书，并衷心感
谢您的祝贺。
三年来中华人民共和国和罗马尼亚人民共和国之间的友好合作关系在政治、经济、
文化各方面均获得了很大的发展。这种友好合作关系增进了中罗两国的繁荣以及两国人
民之间的友谊，并且加强了以伟大苏联为首的世界和平民主阵营的力量。
在乔治乌。德治同志的领导下，罗马尼亚人民正在胜利地从事社会主义的建设，并
已不断地获得了辉煌的成就。
这些成就一向为中国人民所深切关怀与赞扬。
大使同志，我热烈地欢迎您出任罗马尼亚人民共和国驻中华人民共和国的特命全权
大使。在您为巩固中罗两国友好合作的工作中，您将得到我和中华人民共和国政府的全
力支持。
我谨祝您在工作中获得完全的成功。

根据一九五二年十二月三十日《人民日报》刊印。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央转发妇联党组关于当前妇女参加农业生产的情况和存在问题的报告的批语
中央转发妇联党组关于当前妇女参加农业生产的情况和存在问题的报告的批语
（一九五二年十二月三十日）

各中央局，分局并转各省市区党委，地委，县委，各级妇委及妇联党组，并告中央
各部门：
全国妇联党组在其关于当前妇女参加农业生产的情况和存在的问题的报告中所提各
项意见〔１〕，中央认为是正确的，应予批准，并在全国农村中予以施行。除在党刊上
发表外，还应印成小册子发到农村中去。
中　　　央
一九五二年十二月卅日
根据毛泽东手稿刊印。
注　　　释
〔１〕全国妇联党组一九五二年十二月二十五日关于当前妇女参加农业生产的情况
和存在的问题给毛泽东并中央的报告中提出的各项意见，主要是：（一）一些地方出现
少数由妇女单独组织的互助组，这不应提倡，也不应强令拆散，而应通过解决互助合作
组织中男女同劳同酬同等民主权利后逐渐进到男女共同组织的互助组和农业生产合作社。
（二）生产运动中各地涌现出不少妇女劳模，但多不易巩固。今后除对劳模加强教育外，
更重要的是使劳模专业化，发挥特长，减少兼职，少参加一般性会议与活动，并注意多
培养集体模范。（三）妇女在互助合作组织中得不到同劳同酬，没有平等的民主权利。
解决妇女这一问题的最合理办法，是在制度上按农业季节生产之缓急，劳动之轻重巧笨，
田地好坏远近，将不同劳动分别定出在一定时间内生产的标准数量与质量及标准工分，
不论男女，做到什么程度得到什么报酬。还要建立民主生活制度，批评轻视妇女的封建
观点。（四）妇女参加农业生产和家务劳动的矛盾也应加以解决。（五）用农村组织起
来后劳动力有剩余的论调，来限制妇女参加农业生产，降低了妇女的生产积极性。农村
剩余劳动力，应通过投入精耕细作，兴修水利，发展果园和其它副业等来解决。
全世界无产者，联合起来！


感谢苏联将中国长春铁路的一切权利和财产移交中国给斯大林的电报
感谢苏联将中国长春铁路的一切权利和财产移交中国给斯大林的电报
（一九五二年十二月三十一日）

苏维埃社会主义共和国联盟部长会议主席斯大林同志：
在中苏两国共同管理中国长春铁路期间，苏联方面对于中国人民铁路建设事业作了
巨大的贡献，中国人民对此兄弟般的友谊援助将永志不忘。兹值苏联政府根据一九五○
年的协定和一九五二年的公告将共同管理中国长春铁路的一切权利以及属于该路的全部
财产无偿地移交给中华人民共和国政府之际，我谨代表中国人民和政府向伟大的苏联人
民、苏联政府及您表示衷心的感谢。并祝苏联和中国伟大友谊的日益发展和巩固。
毛　　泽　　东
一九五二年十二月三十一日
根据一九五二年十二月三十一日《
人民日报》刊印。（有修改件）
全世界无产者，联合起来！


在中央关于改变管理干部的方法和建立财经工作部的决定草案〔１〕上加写的一段话
在中央关于改变管理干部的方法和建立财经工作部的决定草案〔１〕上加写的一段话
（一九五二年十二月）

党中央及各级党委对政府、对财经工作、对工业建设的的领导责任是：（一）一切
主要的和重要的方针、政策、计划都必须统一由党中央规定，制定党的决议，指示，或
对各有关机关负责同志及党组的建议予以审查批准；各中央代表机关及各级党委则应坚
决保证党中央及中央人民政府一切决议、指示和法令的执行，并于不不抵触中央决议、
指示和法令的范围内，制定自己的决议或指示，保证中央和上级所给任务的完成。（二）
检查党的决议和指示的执行情况。
根据毛泽东手稿刊印。
注　　　释
〔１〕这个草案后来经过修改，形成为一九五三年十一月二十四日发出的中共中央
关于加强干部管理工作的决定。
全世界无产者，联合起来！


编 后 记
编 后 记

《建国以来毛泽东文稿》第三册，编入毛泽东一九五二年的文稿共４２２篇。其中手稿３８５篇，经他本人审定的讲话、谈话记录稿３篇，经他审定用他名义发表的文稿（包括贺电、复信、命令和接受国书时的答词等）３４篇。这些文稿中已经发表的，包括毛泽东逝世后在《毛泽东选集》第五卷、《毛泽东书信选集》、《毛泽东军事文选》（内部本）等书籍中发表的，有５５篇，其余３６７篇是本册第一次发表。编者认为比较重要的文稿，在目录上用黑体字排印，共１０４篇。

一九五二年，是我国国民经济恢复时期的最后一年。在这一年中，我国提前完成了恢复国民经济的任务，实现了财政经济状况的根本好转，基本上完成了新解放区的土地改革，胜利地结束了三反五反运动，为转入有计划的经济建设作了多方面的准备。从这一年的下半年开始，毛泽东和中共中央的领导人酝酿提出了党在过渡时期的总路线。本册文稿集中反映了毛泽东在指导完成上述各项任务时所提出的理论观点、政策思想和所作的经验总结。这些对于研究中国由新民主主义向社会主义过渡的历史，具有重要的价值。

这篇后记，仅就以下四个问题作一些有关文稿内容的概括介绍和背景说明。

一、关于三反、五反运动

一九五一年十二月在党和国家机关内部开始的反贪污、反浪费、反官僚主义的斗争，迅即在全国大张旗鼓、雷厉风行地展开。三反斗争的深入，暴露出党政军民机关内部贪污分子的违法活动，大多和社会上资产阶级中的不法分子有牵连。为了制止和打击资产阶级的违法行为，一九五二年一月二十六日，毛泽东为中共中央起草了《中央关于首先在大中城市开展五反斗争的指示》，要求在全国一切城市，首先在大中城市，团结工人阶级、守法的资产阶级分子及其他市民，向着违法的资产阶级分子开展一个反行贿、反偷税漏税、反盗骗国家资财、反偷工减料和反盗窃国家经济情报的五反斗争，以配合党政军民机关内部的三反斗争。三反和五反运动相互配合，经过半年多时间，于一九五二年八月差不多同时宣告胜利结束。

本册收入毛泽东为指导三反和五反运动所写的指示、批语、书信和审稿过程中加写的重要文字等各种文稿１８３篇，约占本册全部文稿的五分之二。这些文稿反映了我们党对整饬党和国家机关中各种腐败现象、打击不法资本家的五毒行为的坚强决心和巨大魄力，阐明了中央关于三反、五反运动的方针政策和策略思想，概括了各地开展运动的实际经验。除本书第二册编后记中已经说到的以外，有以下几点值得特别介绍一下：

１。强调在运动中注意团结多数，孤立少数，迅速形成三反、五反的统一战线。在发动阶段注意划清贪污和浪费的界限，对干部超支问题进行具体的分析。在反贪污斗争中，对犯有少量贪污行为的（最初规定为贪污五十万元以下者，后来改为贪污一百万元以下者。这里的数字是以人民币旧币计算，相当于后来的人民币五十元和一百元），一般不算作贪污分子，从轻处理，“以便解脱更多的人，利于教育”。（二月二十九日给陈毅的电报）对私人工商户的分类，增划基本守法户一类，并且大致确定大城市中守法户、基本守法户和半守法半违法户三类约占工商户总数的百分之九十五左右，严重违法户和完全违法户约占百分之五左右。（三月五日指示）

２。在运动进入高潮以后，强调“注意调查研究，算大帐，算细帐，清查老虎真假，严禁逼供信”，指出这是“目前打虎作战是否能取得完全胜利的关键的所在”。（二月二十二日、二十六日批语）在落实定案阶段，强调要做好甄别工作，“不得放纵一个坏人，不得冤枉一个好人”，“必须认真负责，实事求是，不怕麻烦，坚持到底，是者定之，错者改之，应降者降之，应升者升之，嫌疑难定者暂不处理，总之，必须做到如实地解决问题”。（五月九日、十日批语）

３。强调“各城市市委市政府均应于开展三反和五反斗争的同时，注意维持经济生活的正常进行”，“生产、运输、金融、贸易均不能停顿”。（二月十五日、十七日批语）提出要控制运动的规模，有步骤地展开，春耕期间县区乡三级一律不搞三反，全力投入生产；大、中城市的五反必须分步骤进行，县区乡暂不进行五反。对违法资本家提出一般只退补不罚款，并且实事求是地确定退补的比例，比例过高的要合理地降下来，这样，“我们就能在政治上和经济上完全取得主动，而使经济迅速恢复和发展，使资本家重新靠拢我们，恢复经营积极性，使工人不致失业”。（五月九日批语）

４。提出制定法规条例，建立人民法庭，依法惩治贪污分子和不法资本家。毛泽东指出，实事求是地进行法庭审判，追赃定案，是“共产党人统治国家的一次很好的学习，对全党和全国人民都具有很大的意义”。（五月十日批语）

在三反、五反运动中，虽因对情况作了一些过头的估计，下达了一些过高的打虎指标，发生过一些过火的做法，但是由于在工作指导上注意了上述几个重要之点，不少问题一经发现即及时得到纠正，有些问题在定案处理阶段经过甄别一般也都实事求是地得到了解决。

在教育科学文化卫生系统，三反运动是同一九五○年开始的知识分子思想改造运动结合进行的。三反初期，毛泽东就批示同意李富春一九五二年一月十一日关于中国科学院三反运动情况的报告和薄一波为转报这一报告写给毛泽东的信中提出的意见。李富春在报告中提出“科学院的三反运动，在科学家中主要的是启发思想与思想改造相结合”。必须首先确定对科学人才“保护不伤”的原则，已检讨者，如不能过关则帮助其过关；未检讨者，不必点名要其检讨。（一月十三日批语和注释）后来，经毛泽东审阅同意的中央关于在三反中处理科学家、学者的问题的电报中规定，三反斗争中对于有用的专门科学家和学者的处理，“应该以思想改造为主”。解放前有贪污行为者，均作为思想问题处理；对于解放后有贪污行为者的处理，必须事先经市委批准，有些人须经省委或中央局批准，以免造成偏向。

二、关于国内的主要阶级矛盾和资产阶级问题

毛泽东一九五二年六月在统战部一个文件上的批语指出：“在打倒地主阶级和官僚资产阶级以后，中国内部的主要矛盾即是工人阶级与民族资产阶级的矛盾，故不应再将民族资产阶级称为中间阶级。”编入本册的毛泽东的这篇文稿，表明毛泽东作出判断，认为此时我国社会主要阶级矛盾已经发生变化，应该及时在党内指明这一点。

早在一九四八年九月的中共中央政治局会议上，毛泽东、刘少奇等中央领导人，就对我国新民主主义革命胜利之后国内主要矛盾的变化，作了前瞻性的趋势分析。刘少奇在大约九月初成稿的《论新民主主义的经济与合作社》一文中指出，私人资本主义经济和从小生产中大量产生的资本主义成分，“即使在新民主主义社会制度下，也必然要与国家经济及合作社经济发生竞争。这种竞争，愈到后来就愈加激烈，并将继续很长的时期。这就是在推翻帝国主义、封建主义及官僚资本主义的统治以后，逐渐发展起来的新社会中的基本的和主要的矛盾，虽然它在旧社会中早就存在。这就是新民主主义与旧民主主义或旧资本主义的矛盾，就是资产阶级和富农与无产阶级及其他劳动人民的矛盾”。九月八日，毛泽东在会上的报告中说，现在点明一句话，资产阶级革命完成之后，内部的主要矛盾就是无产阶级与资产阶级之间的矛盾，外部就是与帝国主义的矛盾。九月十三日，刘少奇在会上的发言中也说，只要全国政权到手，民主革命阶段已经结束，从国内范围来讲，封建势力没有了，帝国主义势力被赶走了，官僚资本也没有了，人民同它们的矛盾已不存在，则主要矛盾就会是无产阶级与资产阶级的矛盾。九月十五日，张闻天起草的东北局关于东北经济构成及东北经济建设基本方针的提纲草案中也提出：“无产阶级领导的新民主主义国家所经营的这种社会主义性质的经济，和私人资本主义的经济是处于对立地位的”。“这种矛盾，即无产阶级与资产阶级的矛盾，是在彻底消灭帝国主义、封建主义与官僚资本主义的压迫以后，新民主主义社会中的基本矛盾。在这个矛盾上的斗争，特别是在这个矛盾上的长期的经济竞争，将要决定新民主主义社会将来的发展前途，到底是过渡到社会主义社会，抑或过渡到普通资本主义社会”。九月中央政治局会议上关于革命胜利后国内主要矛盾变化趋势的分析，为翌年（一九四九年）三月召开的七届二中全会所确认，并写进全会的决议之中。

但是，中华人民共和国成立后的最初两三年内，国内的主要阶级矛盾还没有立即转变。正如毛泽东一九五○年四月在一个批语中所说：“今天的斗争对象主要是帝国主义封建主义及其走狗国民党反动派残余，而不是民族资产阶级。”（见本书第一册第２９２页）基于这个分析，他在当年六月召开的七届三中全会上，提出了“不要四面出击”的战略策略方针。

到了一九五二年，由于经过三年左右的努力，没收了官僚资本归人民的国家所有，肃清了帝国主义的在华势力，在大陆上比较彻底地镇压了反革命分子，在三亿多人口的新解放区基本上完成了土地改革，国内的阶级关系发生了历史性的变化。正是这时，毛泽东才明确地指出工人阶级和资产阶级的矛盾已经成为国内主要的阶级矛盾。

指出工人阶级和资产阶级的矛盾已经成为我国社会主要的阶级矛盾，并不是说就要立即消灭资产阶级，这是两件不同的事情。即便在三反高潮中，毛泽东一方面提出要打退资产阶级的猖狂进攻，一方面又批转了薄一波关于中央一级机关三反运动情况和今后意见的报告。这个报告强调：共同纲领规定的民族资产阶级所应有的政治和经济地位，仍然没有改变。在对资产阶级的斗争中，应集中打击少数大的不法工商业家，对于罪恶不大的工商业家，应争取他们自动坦白、悔过自新，争取他们拥护政府的政策，至少使他们保持中立态度。对于作正当经营的工商业家，必须予以保护。（一月二十一日）毛泽东在对统战部关于各民主党派三反运动结束时几项问题的处理意见的指示稿所作的重要修改中再次指出：“新民主主义时期，即允许资产阶级和小资产阶级存在的时期”，在这个时期内，“不允许资产阶级和小资产阶级有自己的立场和思想，这种想法是脱离马克思主义的，是一种幼稚可笑的思想。在三反和五反中，我党已有些党员产生了这种错误思想，应予纠正”。（三月二十七日）这里说的错误思想在《学习》杂志一九五二年第一、二、三期刊载的一些文章中曾经反映出来，毛泽东注意到这些问题，提出了严肃的批评。中央宣传部就《学习》杂志的错误向中央写了检讨报告，指出写这些文章的同志没有分清以下两件事：一是用马克思列宁主义思想体系去教育改造学校的师生和国家机关工作人员（不包括资产阶级的政治代表），清除他们的资产阶级思想；一是用共同纲领去改造资产阶级的“五毒”思想，要他们在工人阶级领导下合法地经营业务。四月四日毛泽东批转了中宣部的这个报告，作了一些修改，加写了一段话，肯定华东局宣传部副部长冯定在上海《解放日报》发表的题为《学习毛泽东思想来掌握资产阶级的性格并和资产阶级的思想进行斗争》的文章，认为“这篇文章的观点是基本正确的”，并说“其中有些缺点我们作了修改”，四月份的《学习》杂志准备转载。《学习》杂志转载的冯定这篇文章，题目改为《关于掌握中国资产阶级的性格并和中国资产阶级的错误思想进行斗争的问题》，其中有三段改写或增写的话是比较重要的。这三段话是：“资产阶级的思想也是在各集团和派别之间有所不同，比如在我们中国，他们之间的思想，也是有进步的和落后的区别的。但同时，作为阶级来说，又有它的共同性，这就是反映资本主义的雇佣劳动的剥削制度的思想，这种思想的不受限制的自由发展，便是引到唯利是图，极端个人主义，因而不惜投机取巧，损公利私以及极端地损人利己。这种思想对人民群众的危害性是异常深而且大的。”“作为阶级来说，资产阶级思想和工人阶级思想是对立的，因为一方是个人主义的，一方是集体主义的。个人主义与集体主义的对立，随时随地都会表现出来。不过这种对立，在一定社会条件下，又是可以形成统一的阵线。例如当西方资产阶级革命的时代，便有这种统一战线。在中国，出现几次这种统一战线，而在现在还继续着这种统一战线。这种统一战线因为有矛盾，所以在统一战线本身中，便需要又联合又斗争。例如这次‘五反’的斗争，便是由于资产阶级违反共同纲领、极端地贪图私利而破坏了国家和人民的利益，而在工人阶级和人民方面便不能不进行斗争以保持国家和人民的利益。”“资产阶级的思想在今天中国来说，也有它的两面性。在今天的中国，资产阶级的思想能够有其积极的一面，便是真实地拥护工人阶级的领导，遵守共同纲领。只有在工人阶级的领导下，使资产阶级在政治上在经济上的消极方面，不断受到批评，受到打击，而积极方面，不论其是在一定时间内，一定范围上，甚至一点点一滴滴也使其尽量发挥，对国家人民有其较多的贡献。资产阶级只有搁置其自己的丑恶思想即五毒思想，而按照由毛泽东同志领导而经过各革命阶级协商制定的《共同纲领》以及人民政府先后颁布的各项法令去办事，才是有出路与生路的”。当时在《学习》杂志编辑部工作的一些同志看见过毛泽东对冯文的修改稿，可是这份修改稿原件现在还没有找到，故我们不能肯定这三段话的改写，哪些是毛泽东作的，哪些是《学习》杂志编辑部的同志作的。根据当时在《学习》杂志编辑部工作的同志回忆，其中肯定有毛泽东作的修改。九月五日，他在给黄炎培的信中，又提到上半年《学习》杂志上有些文章的错误，再次指出：“要求资产阶级接受工人阶级的基本思想，例如消灭剥削，消灭阶级，消灭个人主义，接受马克思主义的宇宙观”，“这就是要求资产阶级接受社会主义。这些对于少数进步分子说来是可能的，当作一个阶级，则不宜这样要求，至少在第一个五年计划时期不宜如此宣传。”“当作一个阶级，在现阶段，我们只应当责成他们接受工人阶级的领导，亦即接受共同纲领，而不宜过此限度。”“超过这个限度，而要求资产阶级接受工人阶级的思想，或者说，不许资产阶级想剥削赚钱的事情，只许他们和工人一样想‘没有劳动就没有生活’的事情，只想社会主义，不想资本主义，那是不可能的，也是不应该的。”

三、关于党在过渡时期的总路线

过渡时期总路线酝酿提出于一九五二年下半年，但在这一年的毛泽东文稿中，直接反映总路线形成过程的却极少，只有一九五二年十一月十三日对罗瑞卿来信的批语这一件。毛泽东的这个批语指出：“此事因为我过去说时，没有如同在十一月十二日的会议上那样，明确说明此种意见的性质（尚不是决议），传达范围和什么人不要传达，故有些同志在相当范围内传达了。此事不应由他们负责，而应由我负责。罗瑞卿同志因此事请给处分，应无庸议。”罗瑞卿信中说到的“此事”的原委是：九月二十四日周恩来从苏联回来的当天，在中央书记处会议上，罗瑞卿听到毛泽东谈我国向社会主义过渡的设想。毛泽东说，十年到十五年基本上完成社会主义，不是十年以后才过渡到社会主义。二中全会提出限制和反限制，现在这个内容更丰富了。现在工业中私营占３２。７％，国营占６７。３％，是三七开；商业零售是倒四六开。再发展五年比例会更小（资小我大），但资的绝对数字仍会有些发展，这还不是社会主义。五年以后如此，十年以后会怎么样，十五年以后又会怎么样，要想一想。罗瑞卿在国庆节前召开的公安部党组会议和省市公安局长会议上传达了毛泽东这个讲话。十一月十二日，毛泽东在中央会议上再次谈到这个设想时，交代说这还不是决议，不要向下传达。罗瑞卿因自己在此以前作过传达，故写信给毛泽东请求处分。

一九五二年八月，为制定我国发展国民经济的第一个五年计划和确定苏联援助建设的项目，周恩来率代表团访问了苏联。他在八月二十八日向斯大林报送了一份《三年来中国国内主要情况及今后五年建设方针的报告提纲》，其中谈到，根据目前中国国内和国外的主要情况，“毛泽东同志提出了边打、边稳、边建的方针，确定从一九五三年起开始进行以五年为一期的国家建设，并保证中国向社会主义前途迈进”。在这个提纲中，还提出了有关对私人工业通过国家资本主义控制在国家手中，在个体农业中积极发展互助合作组织等方针政策。

十月，刘少奇又率代表团参加苏共第十九次代表大会。受毛泽东的委托，于二十日写信给斯大林，征询他对中国向社会主义过渡等问题的意见。信中提出的第一个问题，就是“关于中国怎样从现在逐步过渡到社会主义去的问题”。

刘少奇分析了中国当前国营、合作社和私营经济在工业生产总值和商品总值中所占的比重，展望了五年、十年以后将要发生的重大变化，指出：“在十年以后，中国工业将有百分之九十以上是国有的，私人工业不到百分之十，而这些私人工业又大体都要依赖国家供给原料、收购和推销他们的成品及银行贷款等，并纳入国家计划之内，而不能独立经营。到那时，我们就可以将这一部分私人工业不费力地收归国家经营。”“在征收资本家的工厂归国家所有时，我们设想在多数的情形下可能采取这样一种方式，即劝告资本家把工厂献给国家，国家保留资本家消费的财产，分配能工作的资本家以工作，保障他们的生活，有特殊情形者，国家还可付给资本家一部分代价。”“我们估计：到那时，中国的资本家可能多数同意在上述条件下把他们的工厂交给国家。”并说：“这是我们设想的将来可能的一种工业国有化的方式。至于将来所要采取的具体的方式以及
国有化的时机，当然还要看将来的情形来决定。”

关于农业集体化的问题，刘少奇在信中说：“在农业中，在土地改革后，我们已在农民中发展互助合作运动。现在全国参加这个运动的农民已有百分之四十，在老解放区则有百分之七十到八十，并已有几千个组织得较好的以土地入股的农业生产合作社和几个集体农场。我们准备在今后大力地稳步地发展这个运动，准备在今后十年至十五年内将中国多数农民组织在农业生产合作社和集体农场内，在基本上实现中国农业经济集体化。”并说：“在完成农村经济集体化的最后时期，应该采取怎样的办法来消灭虽然不很多的富农，则要看那时的情形来决定。”

关于手工业问题，刘少奇在信中则说：“对于这些手工业，我们准备用力帮助小手工业者组织生产合作社，并鼓励手工作坊主联合起来采用机器生产，还有一部分则会要被机器工业所挤垮。但我们在小手工业者中的情形和在农民中的情形不一样，我们在农民反对地主的斗争中建立了或即将建立党的组织，而我们在手工业者中则一般没有党的组织。因此，我们在改造手工业和组织手工业生产合作社的运动中将会有更多的困难，而时间也可能需要更多。”

在第一个问题的最后，刘少奇还作了如下说明：“这就是我们所设想的怎样过渡到社会主义去的大体方法。这些问题还没有在中共中央的会议上讨论过，还只是若干同志的一种设想，并在非正式的谈话中谈论过。”

据刘少奇十月二十六日向中央的报告，斯大林对我党中央领导人的上述设想表示赞同，并且提出：“当我们掌握政权以后，过渡到社会主义去应该采取逐步的办法。”

这些材料，充分说明了一九五二年下半年毛泽东、刘少奇、周恩来等中央同志酝酿和提出过渡时期总路线的经过。

当然，如果再向前追溯，应该说，一九四八年九月的政治局会议上，在对我国社会主义前景作预测性分析的同时，就提出了在新民主主义革命取得全国胜利以后，大约还需要经过十年、十五年或二十年再向社会主义过渡的初步设想。一九四九年三月的七届二中全会决议对此也有反映。一九四九年七月，刘少奇访苏期间给斯大林的信中也曾说到：“在中国从现在起到实行一般民族资本国有化，还需要经过许多步骤，需要一段相当长的时间。这一段时间到底需要多久，这要看国际的和国内的各种条件来决定，我们估计或者需要十年到十五年。”

这个情况说明，党在过渡时期的总路线的提出，既有现实的背景，又有历史的渊源。

四、关于少数民族地区的社会改革

我国一些少数民族地区，由于长期生活在农奴制下，遭受民族压迫和民族歧视，加之地处边疆，交通闭塞，所以政治、经济、文化都比较落后。根本改变这些地区贫困落后的面貌，就必须有步骤地进行各项社会改革。但是，这些地区的社会历史条件与汉民族聚居地区有很大不同，社会改革必须采取符合本民族特点的一套政策和办法。在本册收入的毛泽东为指导西藏和新疆少数民族地区社会改革而写的几份电报中，他反复强调进行社会改革要从这些民族地区的实际情况出发，反对不顾民族地区的特殊性而急于改革的想法和做法。一九五二年四月，他在有关西藏问题的三份电报中指出，在西藏，“我们在政治上必须采取极端谨慎的态度，稳步前进，以待公路修通、生产自给，并对藏民物质利益有所改善之后。方能谈得上某些较大的改革”。他分析了西藏和新疆不同的情况，提出“西藏至少在两三年内不能实行减租，不能实行土改”。“目前不要改编藏军，也不要在形式上成立军分区，也不要成立军政委员会。暂时一切仍旧，拖下去，以待一年或两年后我军确能生产自给并获得群众拥护的时候，再谈这些问题。”目前则依靠精打细算，生产自给和打通贸易关系，平衡出入口，使藏民生活有所改善这两条基本政策，争取群众，使自己立于不败之地。十月八日，他在接见西藏致敬团代表时，重申党对宗教采取保护政策，进一步阐述了党对这些民族地区社会改革的政策。他说：“少数民族地区分不分土地，由少数民族自己决定。西藏地区现在谈不上分地，将来分不分，由你们自己决定，并且由你们自己去分，我们不代你们分。”他还说：“成立军政委员会和改编藏军是协议上规定了的，因为你们害怕，我通知在西藏工作的同志，要他们慢点执行。协议是要执行的，但你们害怕，只好慢点执行，今年害怕，就待明年执行，如果明年还害怕，就等后年执行。”他还明确表示一定要帮助少数民族地区发展经济和文化。毛泽东的这些意见，充分体现了中国共产党和中央人民政府对少数民族意愿的充分尊重和对这些地区社会改革所采取的实事求是的态度。
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


建国以来毛泽东文稿4

建国以来毛泽东文稿(四)

转发肖向荣关于各军事部门与苏联顾问的关系的总结的批语（一九五三年一月一日）
关于确定康藏公路线路问题的批语（一九五三年一月一日）
在罗瑞卿关于敌人破坏我企业生产的综合报告上的批语（一九五三年一月二日）
对曾山、姚依林关于商业问题的来信的批语（一九五三年一月四日）
中央关于反对官僚主义、反对命令主义、反对违法乱纪的指示（一九五三年一月五日）
在高级步兵学校第一期开学典礼上的训词（一九五三年一月七日）
给黄炎培的信（一九五三年一月八日）
对安子文关于原察哈尔省农村整党工作的报告的批语（一九五三年一月九日）
关于领导责任和领导方法问题的批语（一九五三年一月十三日）
关于抗议敌方屠杀战俘问题的处理意见的电报（一九五三年一月十三日）
关于召开全国和地方各级人民代表大会问题的讲话（一九五三年一月十四日）
军委对中南军区关于海防检查及今后建设意见的报告的批语（一九五三年一月十四日）
对总政关于一九五二年敌军工作报告的批语（一九五三年一月十四日）
对国家计委关于一九五三年第一季度工作要点的批语（一九五三年一月十五日）
关于新税制问题给周恩来等的信（一九五三年一月十五日）
对新华社《内部参考》的意见（一九五三年一月十六日）
对军委关于秘密文件的保密工作细则的批语（一九五三年一月二十一日）
对李克农等关于俘虏管理工作请示的批语（一九五三年一月二十一日）
关于对印度遣俘提案的态度问题的批语（一九五三年一月二十八日）
关于编印公安局长违法乱纪事例的小册子的批语（一九五三年一月三十日）
给后勤学院的训词（一九五三年一月三十一日）
关于转发《河北省农村基层干部违法乱纪情况严重》一稿给新华社的信（一九五三年二月二日）
中央转发河北省委关于扩军工作的报告的批语（一九五三年二月二日）
在军队干部评级工作总结和实施军衔制度报告上的批语（一九五三年二月）
关于加强上海防空工作的批语（一九五三年二月四日、九日）
对安子文关于反对官僚主义的发言稿的批语和修改（一九五三年二月六日、七日）
在政协一届四次会议上的讲话（一九五二年二月七日）
关于讨论一九五三年国家概算表等问题的批语（一九五三年二月八日）
中央转发安子文关于目前整党建党情况报告的批语（一九五三年二月九日）
对薄一波关于一九五三年国家预算报告稿的批语和修改（一九五三年二月九日、十三日）
关于揭露谈判对方破坏协议、击伤我方代表团工作人员等问题的电报（一九五三年二月十一日）
军委转发陈毅关于华东军区开展反官僚主义斗争的电报的批语（一九五三年二月十三日）
关于检查改进政府部门工作问题的批语（一九五三年二月十三日）
中央转发罗瑞卿关于在公安系统开展反官僚主义、反命令主义、反违法乱纪斗争的报告的批语（一九五三年二月十四日）
中央关于印行农业生产互助合作正式决议的通知（一九五三年二月十五日）
对薄一波关于私营轮船公司合营问题的报告的批语（一九五三年二月十五日）
我在此次旅行中所收集的意见（一九五三年二月十五日——二十六日）
为人民海军题词（一九五三年二月二十一日）
在反官僚主义斗争中研究加强思想领导和政治领导（一九五三年二月二十八日）
关于移载台湾大道通讯社两条消息的批语（一九五三年二月二十八日）
对陈云病况报告的批语（一九五三年二月二十八日）
关于政府方面要经中央批准的事请邓小平多管一些的批语（一九五三年三月三日）
中央转发习仲勋关于文委分党组布置反官僚主义斗争的报告的批语（一九五三年三月三日）
在日侨回国工作简报上的批语（一九五三年三月三日）
中央转发华北局关于春耕生产的指示的批语（一九五三年三月四日）
关于加强反伞特斗争的批语（一九五三年三月四日）
转发第一次全国广播工作会议情况报告的批语（一九五三年三月四日）
在一封不同意批评胡风文艺思想的来信上的批语（一九五三年三月四日）
对李克农病况报告的批语（一九五三年三月四日）
慰问斯大林病情的电报（一九五三年三月四日）
对肖华关于派干部深入部队检查工作的报告的批语（一九五三年三月五日）
中央关于党的全国代表会议延期举行的通知（一九五三年三月五日）
关于悼念斯大林逝世的命令和唁电（一九五三年三月六日）
中央转发河北省委关于开展新三反斗争经验的批语（一九五三年三月六日）
中央转发华北局关于继续开展新三反的报告的批语（一九五三年三月六日）
对军委准备在沈阳市建立中心血库的批语（一九五三年三月六日）
在中央关于少数民族地区金融贸易政策的复文稿上加写的话（一九五三年三月七日）
给达赖喇嘛的信（一九五三年三月八日）
给黄炎培、陈叔通的信（一九五三年三月八日）
最伟大的友谊（一九五三年三月九日）
对财政部关于一九五二年所得税汇算清交工作报告的批语（一九五三年三月十日）
给达赖喇嘛的信（一九五三年三月十日）
军委关于同意西北剿匪部署的电报（一九五三年三月十日）
中央关于新三反的方针和部署的指示（一九五三年三月十四日）
关于修筑通往福建的铁路线路问题给高岗的信（一九五三年三月十四日）
对胡绩伟关于山东省级机关分散现象调查报告的批语（一九五三年三月十五日）
对第二机械工业部反官僚主义报告的批语（一九五三年三月十五日）
关于公开报道典型材料问题的批语（一九五三年三月十五日）
在华南分局关于新三反给所属的指示上的批语（一九五三年三月十五日）
悼念哥特瓦尔德逝世的唁电（一九五三年三月十五日）
在军委关于同意中南军区一九五三年工作计划的复电稿上加写的话（一九五三年三月十六日）
中央关于批判大汉族主义思想的指示（一九五三年三月十六日、二十七日）
布置农村工作应照顾小农经济分散的特点（一九五三年三月十七日）
中央关于解决区乡工作中“五多”问题的指示（一九五三年三月十九日）
对中央转发西北局关于甘肃临夏检查民族政策执行情况报告的批语和附注（一九五三年三月十九日）
关于向陈云建议用毛巾蘸热水擦身的批语（一九五三年三月十九日）
关于减少军队专职体育运动员问题的批语（一九五三年三月二十一日）
对《上海市税务机关征税中违反政策现象严重》一文的批语（一九五三年三月二十一日）
关于处理日本渔轮侵入我渔区捕鱼问题的批语（一九五三年三月二十一日）
关于准备同意讨论交换重伤病俘问题的电报（一九五三年三月二十三日）
对《中共中央关于农业生产互助合作决议》的批语和修改（一九五三年三月二十四日）
对湖北省委关于贯彻手工业代表会议精神的指示的批语（一九五三年三月二十四日、四月四日）
中央关于如何在县区乡进行新三反的指示（一九五三年三月二十五日）
祝贺陶里亚蒂六十寿辰的电报（一九五三年三月二十五日）
关于通报上海市税务机关征税中严重违反政策的批语（一九五三年三月二十七日）
给黄炎培的信（一九五三年三月二十七日）
给林志钧的信（一九五三年三月二十七日）
中央转发山东分局关于新三反的报告的批语（一九五三年三月二十九日）
关于妥为处理四川万县事件和江津事件的批语（一九五三年三月三十日）
关于减少中央及各部委所发全国性电报的批语（一九五三年三月）
中央关于同意推迟执行群众性戒烟运动的指示的电报（一九五三年四月二日）
对中南行政委员会关于整顿小学的指示的批语（一九五三年四月二日）
关于检查军委卫生部领导工作的批语（一九五三年四月三日、七日）
接受苏联新任驻华大使库兹涅佐夫呈递国书时的答词（一九五三年四月三日）
关于铁道兵部队建制问题的批语（一九五三年四月五日）
给黄炎培、陈叔通的信（一九五三年四月五日）
对庆祝五一国际劳动节口号的批语和修改（一九五三年四月）
印发关于供销合作社工作的两个文件的批语（一九五三年四月九日）
关于在反官僚主义的斗争中学习做领导工作的批语（一九五三年四月十日）
关于在中国政治法律学会章程及宣言中删去“毛泽东思想”字样的批语（一九五三年四月十日）
中央转发钱瑛关于广东发生官僚主义、命令主义和违法乱纪严重情况的报告的批语（一九五三年四月十一日）
对安子文关于清理登记全国革命烈士的报告的批语（一九五三年四月十三日）
对财政部关于全国农业税法会议请示的批语和对中央指示稿的修改（一九五三年四月十六日、二十一日）
给李烛尘的信（一九五三年四月二十一日）
对邓华关于举行夏季战役反击的几点意见的批语（一九五三年四月二十三日）
对西南局关于加强对政府工作领导的规定的批语（一九五三年四月二十六日）
关于修改工会工作文件的批语（一九五三年四月二十六日）
关于同意推迟军衔评定工作的批语（一九五三年四月二十六日）
给李烛尘的信（一九五三年四月二十六日）
在中央关于派人下去检查工作的几项规定稿中加写的话（一九五三年四月二十八日）
对天津市委关于发动职工讨论生产计划的经验的批语（一九五三年五月）
给毛泽荣的信（一九五三年五月二日）
关于解决任务与政策的矛盾的批语（一九五三年五月三日）
关于搜集敌战俘营中我伤病人员情况的电报（一九五三年五月四日）
关于大批减免西南灾区公粮和农业税的批语（一九五三年五月五日）
关于全国财政会议的议题和准备工作给陈云等的信（一九五三年五月六日）
对贾拓夫关于工业情况的报告稿的批语（一九五三年五月六日）
中央关于基本同意西北军区甘青剿匪指挥部的布告的电报（一九五三年五月八日）
对中央关于限期完成购粮计划的指示稿的批语（一九五三年五月十日）
给张澜、黄炎培的信（一九五三年五月十三日）
给黄炎培、陈叔通的信（一九五三年五月十五日）
给黄炎培的信（一九五三年五月十七日）
对陈叔通来信的复信和批语（一九五三年五月十八日、十九日）
关于用中央名义发文件、电报问题的信和批语（一九五三年五月十九日）
对邓子恢报告中关于基本完成农村社会主义改造时间的传达问题的批语（一九五三年五月十九日）
对总政布置调查美军虐待俘虏的报告稿的批语和修改（一九五三年五月二十一日）
给马叙伦的信（一九五三年五月二十二日）
关于邀请刘澜涛参加中央讨论经济工作的会议的批语（一九五三年五月二十四日）
关于将内务条令等文件中的“毛泽东思想”改为“毛泽东同志的著作”的批语（一九五三年五月二十四日）
关于在中央会议中应有军委议程给彭德怀、黄克诚的信（一九五三年五月二十七日）
关于修改顾问工作守则给王稼祥的信（一九五三年五月二十七日）
中央转发华北局、新疆分局关于加强党对政府工作领导的决定的批语（一九五三年六月二日）
对高级步兵学校政治队第二期教育计划的批语（一九五三年六月四日）
关于印发有关新税制问题的几个文件的批语（一九五三年六月五日）
中央转发华南分局关于加强集体领导与各部门分工负责的决定的批语（一九五三年六月八日）
对陈叔通、黄炎培来信和附件的批语和复信（一九五三年六月十四日）
在政治局会议上的讲话提纲（一九五三年六月十五日）
在警卫战士回乡探亲的调查报告上的批语（一九五三年六月二十二日）
中央转发莱阳地委关于物资供应工作总结报告的批语（一九五三年六月二十四日）
对《关于利用、限制和改造资本主义工商业的若干问题》的批语和修改（一九五三年六月二十八日）
青年团的工作要照顾青年的特点（一九五三年六月三十日）
今冬明春农闲季节应集中力量解决区乡新三反问题（一九五三年七月一日）
接受蒙古驻华大使奥其巴特尔呈递国书时的答词（一九五三年七月二日）
为迁移马克思墓捐款给波立特的信（一九五三年七月四日）
对苏联一篇文章中批评“对立的统一”提法的批语（一九五三年七月）
给符定一的信（一九五三年七月七日）
关于国家资本主义经济（一九五三年七月）
关于复会后的谈判应分两个步骤进行给李克农的电报（一九五三年七月九日）
中央关于小土地出租者、富农和地主贷款问题给西南局的复电（一九五三年七月十日）
关于缩减在辽东等地修建国防工事计划的批语（一九五三年七月十一日）
给邹普勋的信（一九五三年七月十一日）
涉及广大群众利益的事项未经允许不得下达（一九五三年七月十三日）
对全总关于加强资本主义工业企业中工会工作的指示和中央批语稿的修改（一九五三年七月）
在黄克诚关于歼灭登陆之敌的部署的报告上的批语（一九五三年七月十七日）
中央关于坚决制止滥发统计表报的指示（一九五三年七月二十二日）
停战协定签字后志愿军仍应提高警惕（一九五三年七月二十五日）
在中央关于处理湖东县劳改队看守打死群众事件的电报稿上加写的话（一九五三年七月二十七日）
给黄炎培的信（一九五三年七月三十日）
毛泽东、周恩来答谢马林科夫、莫洛托夫祝贺朝鲜停战协定签字的电报（一九五三年七月三十一日）
给李济深的信（一九五三年七月三十一日）
关于国营企业中的工资、年终双薪、年休假问题的批语（一九五三年七月）
关于不要劝龙云献出其公馆内浮财的批语（一九五三年八月二日）
对黄克诚关于英国商船要求我护航的报告的批语（一九五三年八月四日）
在中央关于西南文委机关反分散主义斗争的通报中加写的话（一九五三年八月五日）
总政转发中南军区党委关于召开高干会议检查工作的报告的批语（一九五三年八月五日）
对周恩来关于中德贸易问题复格罗提渥的信稿的批语和修改（一九五三年八月十日）
党在过渡时期的总路线（一九五三年八月）
为祝贺朝鲜解放八周年给金枓奉的电报（一九五三年八月十二日）
在中央给罗贵波、邓一凡的电报稿上的批语（一九五三年八月十四日）
在刘景范来信上的批语（一九五三年八月十六日）
给叶恭绰的信（一九五三年八月十六日）
对“生产长一寸，福利长一分”口号的意见（一九五三年八月二十一日）
给军事工程学院的训词（一九五三年八月二十六日）
对中央转发陕西省委传达全国财经会议精神的报告的批语和修改（一九五三年八月二十七日、三十日）
给李漱清的信（一九五三年八月二十七日）
给毛宇居的信（一九五三年八月二十七日）
给邹普勋的信（一九五三年八月二十七日）
在审阅中央关于增加生产、增加收入、厉行节约、紧缩开支、平衡国家预算的紧急指示稿时加写的话（一九五三年八月二十八日）
缩短主观主义时间的办法（一九五三年）
为公安部队功臣模范代表会议题词（一九五三年八月）
毛泽东、周恩来为祝贺抗日战争胜利八周年给马林科夫、莫洛托夫的电报（一九五三年九月二日）
对陈云在中央人民政府第二十六次会议上的报告要点稿的批语和修改（一九五三年九月四日）
经过国家资本主义完成由资本主义到社会主义的改造（一九五三年九月七日）
给文涧泉的信（一九五三年九月八日）
给张四维的信（一九五三车九月八日）
在中央人民政府委员会第二十四次会议上关于抗美援朝战争的报告提纲（一九五三年九月）
关于感谢苏联政府援助我国经济建设的电报（一九五三年九月十五日）
对军委办公厅摘要报送空军安全会议情况报告的批语（一九五三年九月二十日）
为炮兵部队题词（一九五三年九月二十日）
悼念布曼增迪逝世的电报（一九五三年九月二十四日）
在朱德总司令国庆阅兵命令稿上加写的话（一九五三年九月二十六日）
关于阅处高岗起草的致苏联政府文件的批语（一九五三年九月二十七日）
关于一切文电必须将发文年月日写齐的批语（一九五三年九月二十七日）
给沈钧儒的信（一九五三年九月二十七日）
给易礼容的信（一九五三年九月二十七日）
关于更改拖拉机厂、矿山机械厂厂址问题的批语（一九五三年九月二十八日）
给毛月秋的信（一九五三年十月四日）
给马叙伦的信（一九五三年十月五日）
祝贺德意志民主共和国成立四周年的电报（一九五三年十月五日）
在印尼总统祝贺我国国庆的电报上的批语（一九五三年十月五日）
在李大梁来信上的批语（一九五三年十月五日）
对周恩来在全国财经会议上的结论的批语（一九五三年十月十一日）
关于粮食征购、配售和管理等几个问题的提纲（一九五三年十月十二日）
关于召开第三次农业互助合作会议同陈伯达、廖鲁言的谈话（一九五三年十月十五日）
关于重要土产和副食品的经营问题给陈云、邓小平的信（一九五三年十月十六日）
对华南分局关于具体执行粮食征购配售政策的意见的批语（一九五三年十月十六日）
中央关于实行粮食计划收购与计划供应决议的通知和毛泽东对决议稿的修改（一九五三年十月十六日）
给李漱清的信（一九五三年十月十六日）
和西藏国庆观礼团、参观团代表的谈话（一九五三年十月十八日）
给杨尚昆的信（一九五三年十月二十二日）
对刘少奇等在全国组织工作会议领导小组会上的讲话稿的批语和修改（一九五三年十月二十三日）
给文九明的信（一九五三年十月二十五日）
接受印尼首任驻华大使莫诺努图呈递国书时的答词（一九五三年十月二十八日）
给邹普勋、谭熙春、毛锡臣的信（一九五三年十月二十九日）
对中央关于统购粮食的宣传要点稿的修改（一九五三年十月三十一日）
关于粮食统购统销问题的讲话提纲（一九五三年）
中央关于批判党内的资本主义思想的指示（一九五三年十一月四日）
对李维汉在全国工商联代表大会上的讲话稿的批语（一九五三年十一月五日）
关于中央警卫团不应设立文工团的批语（一九五三年十一月五日）
祝贺苏联十月革命三十六周年给马林科夫的电报（一九五三年十一月五日）
中央转发国家计委关于当前增产节约情况报告的批语（一九五三年十一月八日）
接受民主德国驻华大使柯尼希呈递国书时的答词（一九五三年十一月十二日）
中央转发天津市委统战部关于资本家对过渡时期总路线的反映的报告的批语（一九五三年十一月二十日）
关于签订中朝经济及文化合作协定等问题的批语（一九五三年十一月二十一日）
接受芬兰新任驻华公使孙士敦呈递国书时的答词（一九五三年十二月二日）
关于为中央政治局会议准备文件给杨尚昆的信（一九五三年十二月四日）
关于通过公债条例及批准中朝协定给周恩来的信（一九五三年十二月五日）
对过渡时期总路线宣传提纲的批语和修改（一九五三年十二月七日、十三日）
给戴毓本的信（一九五三年十二月九日）
对胡乔木关于在他暂离期间由凯丰列席中央会议等问题的请示的批语（一九五三年十二月十日）
对统战部召集人物安排工作会议请示报告的批语（一九五三年十二月十二日）
接受朝鲜驻华大使崔一呈递国书时的答词（一九五三年十二月十二日）
接受丹麦驻华公使格瑞杰生呈递国书时的答词（一九五三年十二月十二日）
对中央关于发展农业生产合作社的决议稿的批语和修改（一九五三年十二月十三日、二十二日）
关于看望徐悲鸿夫人的信（一九五三年十二月十三日）
接受苏联驻华大使尤金呈递国书时的答词（一九五三年十二月十五日）
给鞍山钢铁公司全体职工的贺信（一九五三年十二月二十四日）
关于党在过渡时期的任务（一九五三年）
为海南岛海榆中线公路纪念碑题词（一九五三年）
为华北烈士陵园题词（一九五三年）
为河北清苑革命残废军人学校题词（一九五三年）
在转发邓子恢关于老根据地干部情况报告时加写的话（一九五四年一月四日）
关于建议召开七届四中全会问题给刘少奇等的信（一九五四年一月七日、八日）
对关于增强党的团结的决议草案的修改（一九五四年一月）
关于宪法起草小组的工作计划给刘少奇并中央的电报（一九五四年一月十五日）
关于在七届四中全会前征求对增强党的团结的决议草案的意见的电报（一九五四年一月十八日）
关于高岗来信和七届四中全会的开会方针问题给刘少奇的电报（一九五四年一月二十二日）
同意彭德怀在全国军事系统党的高级干部会议上的结论稿的电报（一九五四年一月二十三日）
关于全国军事系统党的高级干部会议闭幕词的修改意见给朱德的电报（一九五四年一月二十五日）
关于由杨尚昆转达四中全会文件修改情况和有关意见给刘少奇等的信（一九五四年一月二十七日）
祝贺中苏友好同盟互助条约签订四周年给马林科夫的电报（一九五四年二月十一日）
关于宪法初稿的讨论和修改给刘少奇等的电报和信（一九五四年二月十七日）
关于宪法草案初稿修改情况给刘少奇等的信（一九五四年二月二十四日、二十六日）
对周恩来在高岗问题座谈会上的发言提纲的批语和修改（一九五四年二月二十八日）
对中华人民共和国宪法草案的批语（一九五四年）
关于乔冠华、黄华等回京参加日内瓦会议筹备工作的电报（一九五四年三月一日）
给田家英的信（一九五四年三月二日）
对一篇有关中国领导人的电讯稿的批语（一九五四年三月四日）
在邓小平等关于饶漱石问题座谈会的报告上的批语（一九五四年三月十二日）
关于审阅黄炎培在上海工商界的讲话稿的信（一九五四年三月十二日）
关于发表德国统一社会党将反党反人民分子开除出党的新闻稿的批语（一九五四年三月二十八日）
给彭石麟的信（一九五四年三月三十一日）
关于修改“毛泽东军事思想”一处提法的批语（一九五四年四月一日）
关于帮助越南建立炮兵团、工兵团问题给彭德怀的信（一九五四年四月三日）
关于掘运朝鲜战争中军事人员尸体问题的电报（一九五四年四月三日）
对中国人民解放军政治工作条例草案的批语（一九五四年四月十五日）
关于越南军事部署的批语（一九五四年四月十七日）
对罗瑞卿在东北地区党的高级干部会议上的发言稿的批语（一九五四年四月十七日）
给文平山的信（一九五四年四月二十一日）
关于游泳池建造费由稿费中支出给刘少奇等的信（一九五四年四月二十五日）
在《苏联宣传中对斯大林提法的改变》材料上的批语（一九五四年四月二十八日）
关于修建闽南铁路线路问题的信和批语（一九五四年四月二十八日）
给毛少贤的信（一九五四年四月二十八日）
给石城乡党支部、乡政府的信（一九五四年四月二十九日）
给班禅额尔德尼的信（一九五四年四月）
给黄炎培的信（一九五四年五月三日）
为官厅水库建成题词（一九五四年五月）
致南非印度人大会的电报（一九五四年五月二十八日）
对粟裕关于舟山群岛南部海面发现美舰的处理报告的批语（一九五四年六月二日）
关于达赖、班禅尽早起程赴京的批语（一九五四年六月三日）
对中央农村工作部关于第二次全国农村工作会议报告的批语和修改（一九五四年六月七日）
关于印发宪法草案修正稿给刘少奇等的信（一九五四年六月九日）
关于中华人民共和国宪法草案（一九五四年六月十四日）
关于越南人民军的作战规模的电报（一九五四年六月二十日）
给毛泽荣的信（一九五四年六月二十四日）
对《苏联宪法草案的全民讨论》一文的批语（一九五四年七月一日）
对华东局统战部关于召开党外人士座谈会情况报告的批语（一九五四年七月六日）
对西藏工委关于噶厦提出裁减藏军问题的处理意见的批语（一九五四年七月六日）
祝贺波兰人民共和国成立十周年的电报（一九五四年七月二十日）
对军委关于保卫领海主权及护航注意事项的指示稿的修改（一九五四年七月二十三日）
祝贺日内瓦会议达成印度支那停战协议给胡志明的电报（一九五四年七月二十三日）
给黎锦熙的信（一九五四年七月二十三日）
对攻击大陈港敌舰方案的批语（一九五四年七月二十四日）
关于复英照会给刘少奇的信和对照会稿的修改（一九五四年七月二十五日）
给许志行的信（一九五四年七月二十五日）
对《苏联纠正反世界主义斗争中的某些偏向》一文的批语（一九五四年七月三十一日）
浪淘沙北戴河（一九五四年夏）
给三二○厂全体职工的信（一九五四年八月一日）
关于不要通过给毛泽东以最高荣誉勋章提案的批语（一九五四年八月六日）
关于揭露美国拼凑“东南亚防御集团”的批语（一九五四年八月六日）
关于不同意英译本《毛泽东选集》第二卷所作删节的批语（一九五四年八月十三日）
关于攻击上下大陈岛时机问题的批语（一九五四年八月二十一日）
祝贺罗马尼亚解放十周年的电报（一九五四年八月二十一日）
给熊子容的信（一九五四年八月二十六日）
祝贺越南民主共和国成立九周年的电报（一九五四年八月三十一日）
关于高岗自杀问题给苏共中央的通报（一九五四年九月一日）
毛泽东、周恩来为庆祝抗日战争胜利九周年给马林科夫、莫洛托夫的电报（一九五四年九月二日）
接受保加利亚驻华大使迪莫夫呈递国书时的答词（一九五四年九月二日）
关于允许日本记者随日本社会党代表团访华的批语（一九五四年九月五日）
祝贺保加利亚解放十周年的电报（一九五四年九月七日）
关于通知周恩来等准备讨论宪法报告的便信（一九五四年九月九日）
对刘少奇《关于中华人民共和国宪法草案的报告（草稿）》的批语和修改（一九五四年九月）
接受瑞士驻华公使贝努义呈递国书时的答词（一九五四年九月十三日）
接受阿尔巴尼亚驻华大使斯蒂·纳赛呈递国书时的答词（一九五四年九月十三日）
为建设一个伟大的社会主义国家而奋斗（一九五四年九月十五日）
关于修改周恩来《政府工作报告》给胡乔木的信（一九五四年九月十九日）
接受匈牙利驻华大使希克拉丹呈递国书时的答词（一九五四年九月二十二日）
在国庆五周年酒会上的祝词（一九五四年九月二十九日）
祝贺德意志民主共和国成立五周年的电报（一九五四年十月五日）
关于总参等部的称谓均冠以“中国人民解放军”的批语（一九五四年十月八日）
关于修筑新疆铁路及四个公司归中国独有问题给周恩来的信（一九五四年十月十一日）
答谢苏联赠送机器设备和提供技术帮助的两封信（一九五四年十月十二日）
关于安排叶恭绰、朱蕴山参加政协工作的批语（一九五四年十月十三日）
关于严格保护尼赫鲁专机安全的批语（一九五四年十月十五日）
对《文艺报》转载《关于〈红楼梦简论〉及其他》一文所加编者按的批注（一九五四年十月）
对《光明日报》刊载的《评〈红楼梦研究〉》一文的批注（一九五四年十月）
关于《红楼梦》研究问题的信（一九五四年十月十六日）
对公安部转报的广州市公安局关于国庆节保卫工作报告的批语（一九五四年十月十六日）
对全国人大常委会有关准备工作的批语（一九五四年十月十七日）
关于邀集在京中央委员阅看同南斯拉夫建交文件的信（一九五四年十月二十日）
在印度驻华大使为尼赫鲁访华举行的招待会上的祝词（一九五四年十月二十一日）
给三三一厂全体职工的信（一九五四年十月二十五日）
答谢金日成祝贺我志愿军入朝参战四周年的电报（一九五四年十月二十五日）
毛泽东等为苏联经济及文化建设成就展览会的题词（一九五四年十月二十五日）
对陆定一关于展开《红楼梦》研究问题的批判的报告的批语（一九五四年十月二十七日）
对《质问〈文艺报〉编者》一文的批语和修改（一九五四年十月二十七日）
给程潜的信（一九五四年十月二十七日）
对蒋竹如来信的批语和复信（一九五四年十月二十九日）
给郭梓材、刘天民的信（一九五四年十月二十九日）
毛泽东、周恩来祝贺苏联十月革命三十七周年的电报（一九五四年十一月六日）
关于请各省市制定地方经济五年计划纲要的电报（一九五四年十一月十日）
对《〈文艺报〉编者应该彻底检查资产阶级作风》一文的批注（一九五四年十一月）
对冯雪峰《检讨我在〈文艺报〉所犯的错误》一文的批注（一九五四年十一月）
给刘少奇、周恩来等的信（一九五四年十一月十八日）
对第二届全国政协会议筹备情况简报的批语（一九五四年十一月十八日）
对越南要求救济灾民的电报的批语（一九五四年十一月十九日）
对国防部关于颁发中国人民解放军有功人员勋章奖章的三个文件的批语（一九五四年十一月二十日）
毛泽东等祝贺中朝经济及文化合作协定签订一周年的电报（一九五四年十一月二十二日）
给黄炎培的信（一九五四年十一月二十三日）
关于征求对兵役法和勋章奖章条例的意见的批语（一九五四年十一月二十三日）
毛泽东等祝贺蒙古人民共和国成立三十周年的电报（一九五四年十一月二十五日）
毛泽东、周恩来祝贺阿尔巴尼亚解放十周年的电报（一九五四年十一月二十八日）
关于军委扩大会议的批语（一九五四年十一月三十日、十二月二十八日）
对周扬关于批判胡适问题组织计划的请示的批语（一九五四年十二月三日）
在缅甸驻华大使为吴努访华举行的招待会上的祝词（一九五四年十二月四日）
在中宣部关于毛泽东思想应如何解释的通知稿中加写的一段话（一九五四年十二月五日）
对全国文联、作协主席团联席会议决议等的批语（一九五四年十二月八日）
关于攻击一江山岛时机的批语（一九五四年十二月十一日）
祝贺捷克斯洛伐克总统萨波托斯基七十寿辰的电报（一九五四年十二月十六日）
给黄炎培的信（一九五四年十二月十七日）
给章士钊的信（一九五四年十二月十七日）
给毛泽荣的信（一九五四年十二月十八日）
给郭耿光的信（一九五四年十二月十八日）
关于政协的性质和任务的谈话提纲（一九五四年十二月十九日）
给李济深的信（一九五四年十二月二十四日）
给李达的信（一九五四年十二月二十八日）
对韶山乡全体农民来信的批语和复信（一九五四年十二月）
对中央农村工作部关于全国第四次互助合作会议的报告的批语和修改（一九五四年十二月三十日）
关于阅看冯雪峰的诗和寓言的批语（一九五四年十二月三十一日）
毛泽东、周恩来祝贺越南政府还都河内的电报（一九五四年十二月三十一日）
为庆贺康藏、青藏两公路通车题词（一九五四年十二月）


转发肖向荣〔１〕关于各军事部门

与苏联顾问的关系的总结的批语

（一九五三年一月一日）

一

这个总结〔２〕很好，发给军事系统一切有顾问的单位。

继续团结所有顾问，认真地向他们学习，永远不要骄傲自

满，一定要将苏联的一切先进经验都学到手，改变我军的

落后状态，建设我军为世界上第二支最优良的现代化的军

队，以利于在将来有把握地战胜帝国主义军队的侵略。凡

未送检讨报告者，应迅速送来。嗣后每年检讨二次。一九

五三年应于七月间检讨一次。此件并发给政府系统各有顾

问的单位以为参考。

毛　泽　东

一九五三年一月一日

根据手稿刊印。

二

彭〔３〕阅，肖向荣办。（一）发给各有顾问的单位；

（二）印发政府各部门党组，各中央委员、候补中央委员，

中宣部。

根据毛泽东手稿刊印。

注　释

〔１〕　肖向荣，当时任人民革命军事委员会办公厅主任。

〔２〕　指肖向荣一九五二年十二月三十一日关于各军事单位检

讨与苏联顾问的关系给毛泽东的综合报告。报告说，在中苏友好月

中，各军事单位均邀请本部门的苏联顾问举行了座谈会，检讨与苏

联顾问的关系。从已报来的材料看，各单位和顾问的关系基本上是

融洽的，遇事均和顾问商量。但也存在不少问题，主要是思想上对

“争取顾问帮助”、“学习苏联先进经验”的认识不深刻，行动上对顾

问有不够尊重的表现。各单位提出的今后改进的意见，主要有：各

部门、各兵种的党委会议，以及有关布置工作、检查工作较为重要

的会议，吸收顾问或首席顾问参加；首长及部门的负责人，定期向

顾问介绍我军情况及本身工作情况，并向顾问征求意见等。毛泽东

在转发这个报告时拟了以下标题：“关于各军事部门与顾问的关系

的总结”。

〔３〕　彭，指彭德怀，当时任人民革命军事委员会副主席。


关于确定康藏公路线路问题的批语

（一九五三年一月一日）

一

周、邓〔１〕阅，退彭〔２〕办。

采取南线为适宜。〔３〕

毛　泽　东

一九五三年一月一日

二

同意此项意见。〔４〕

毛　泽　东

一月一日

根据手稿刊印。

注　释

〔１〕　周，指周恩来。邓，指邓小平，当时任政务院副总理。

〔２〕　彭，指彭德怀，当时任人民革命军事委员会副主席。

〔３〕　这个批语写在彭德怀一九五二年十二月三十日关于选择

康藏公路的线路问题给毛泽东的报告上。彭德怀在报告中说，关于

康藏公路由昌都至拉萨的线路，中央交通部共踏勘六条，其中以南

线和中北线较好。现对定线问题有两种不同意见：（一）中央交通部、

中财委、西南军区均主张采取南线，即由昌都经吞多、松宗、通麦、

则拉宗、太昭至拉萨，全长一千一百五十余公里。理由是，该线沿

途大部分是农业区，物产较丰，人口亦多，施工时可以解决一部分

粮食问题，石料、木料均可就地取材，对将来经济开发作用亦大；大

部分是沿溪线，海拔较低，气候较温和，可常年施工和通车；离国

境线较近，修通后可加强国防。但该线存在一些缺点，主要是路线

较长，沿途牦牛少，工地运输较困难，与川、康、甘、青后方联系

较远，将来油料运输线较长。（二）西藏军区主张采取中北线，即由

昌都经丁青、沙丁、太昭至拉萨，全长九百二十余公里。理由是，该

线离国境线较远，敌人不易切断和破坏；便于开发昌都、三十九族

地区，与川、康、甘、青后方联系较近，西北油料运输较便利，并

可促进西藏与西南、西北的贸易；较南线短二百余公里，沿途牦牛

较多。但该线的缺点也较多，沿途要翻越四千五百米以上大山六座，

工程浩大；冬季不能施工，完工后不能保证全年通车；沿途粮食、木

料很少，不能就地解决。

〔４〕　这个批语写在中国人民解放军西南军区一九五二年十二

月二十九日关于康藏公路定线问题给彭德怀、邓小平的报告上。报

告明确提出了“确定走南线较宜”的主张。


在罗瑞卿〔１〕关于敌人破坏我企业

生产的综合报告上的批语

（一九五三年一月二日）

安子文〔２〕同志：

这十八件重大事故〔３〕，应作为审查的根据之一。

毛　泽　东

一月二日

根据手稿刊印。

注　释

〔１〕　罗瑞卿，当时任政务院政治法律委员会副主任兼公安部

部长。

〔２〕　安子文，当时任中共中央组织部副部长、中央人民政府

人事部部长。

〔３〕　指罗瑞卿一九五二年十二月二十九日关于敌人在我企业

生产过程中进行破坏的情况给毛泽东并中央的报告中列举的十八

件重大事故。报告说，这十八件重大事故中有一部分初步判明为反

革命破坏。


对曾山、姚依林〔１〕关于商业问题

的来信的批语

（一九五三年一月四日）

周、朱、彭、彭真、高、邓、陈、薄〔２〕、曾山同志：

我认为曾山、姚依林二同志在这封信上所提出的意

见〔３〕是正确的。这个问题牵涉很广，牵涉到一切商品的生

产和消费，须要做出一个正确的决定，然后动员全党协力

执行决定，才能使我们的商业工作克服目前极大的盲目性

和被动状态，而走上正轨。提议在商业厅长会议后由中财

委为党中央起草一个商业工作的指示或决定，并在中央会

议上讨论一次。

毛　泽　东

一月四日

根据手稿刊印。

注　释

〔１〕　曾山，当时任政务院财政经济委员会副主任兼商业部部

长。姚依林，当时任中央人民政府商业部副部长。

〔２〕　周，指周恩来。朱，指朱德。彭，指彭德怀，当时任人

民革命军事委员会副主席。彭真，当时任中共中央书记处候补书记。

高，指高岗，当时任中央人民政府国家计划委员会主席。邓，指邓

小平，当时任政务院副总理。陈，指陈云，当时任政务院副总理兼

财政经济委员会主任。薄，指薄一波，当时任政务院财政经济委员

会副主任兼财政部部长。

〔３〕　指曾山、姚依林一九五三年一月二日关于商业问题给毛

泽东并周恩来、高岗、邓小平、陈云、薄一波的信中提出的意见。信

中说，目前全国商业工作中最突出的问题，是不易出售或一时出售

不了的商品积压过多，占住了一大批资金，不但阻碍腾出资金转入

工业建设，同时影响中央商业部本身的资金周转。造成这种情况的

客观原因，一是某些生产事业的盲目开展，二是国营贸易为维持私

营工业而负担了一些政治性的收购任务。主观上的缺点，主要是情

况不清（没有把各种商品的产销情况、居民需要情况及其发展变化

规律摸清），经营管理不善（大部分公营商店与公司还是供给制的而

不是经济核算制的）。必须克服这两个主要毛病，摸清情况，改善管

理，才有可能达到腾出资金，降低费用，挤出一大批钱来转到工业

建设。这次一月五日即将召开的全国各省商业厅长会议，准备从思

想上、做法上解决这两个问题。在一九五三年中，我们也要把主要

力量放在做好这两件工作上。为此，国营商业必须从一九五三年起，

转一个较大的弯子。在销售上要尽可能多卖钱，但又要注意不致把

私商挤垮；在收购上，大力克服过去工作中的盲目性，停止收购滞

销产品。做好这两件事情，除了国营商业本身努力改善工作外，还

必须请求中央及各地党委、政府给予领导并改进工作，使这个弯子

能够顺利地转过来，把各方面都安排妥善。


中央关于反对官僚主义、反对

命令主义、反对违法乱纪的指示

（一九五三年一月五日）

各中央局、分局并转各省市区党委、地委和县委，并告中

央各部门，中央人民政府各党组：

中央收到山东分局纪律检查委员会一九五二年十一月

十七日《关于反对官僚主义、反对命令主义、反对违法乱

纪的意见的报告》〔１〕，现转发你们（原文一万八千字，现压

缩为六千字）。中央认为山东分局这样集中地暴露党政组织

中极端严重地危害人民群众的很多坏人坏事并提出了解决

问题的意见，是很好的，是完全必要的。这件事应当唤起我

们各级领导机关的注意。这个问题，不但是山东的，而且是

全国的。我党在三反中基本上解决了中央、大行政区、省市

和专区四级许多工作人员中的贪污和浪费两个问题，也基

本上解决了许多领导者和被领导的机关人员相脱离的这一

部分官僚主义的问题，但对于不了解人民群众的痛苦，不了

解离开自己工作机关稍为远一点的下情，不了解县区乡三

级干部中存在着许多命令主义和违法乱纪的坏人坏事，或

者虽然对于这些坏人坏事有一些了解，但是熟视无睹，不引

起义愤，不感觉问题的严重，因而不采取积极办法去支持好

人，惩治坏人，发扬好事，消灭坏事，这样一方面的官僚主

义，则在许多地区，许多方面和许多部门，还是基本上没

有解决。即如处理人民来信一事，据报山东省政府就积压

了七万多件没有处理，省以下各级党政组织积压了多少人

民来信，则我们还不知道，可以想象是不少的。这些人民

来信大都是有问题要求我们给他们解决的，其中许多是控

告干部无法无天的罪行而应当迅速处理的。山东如此，各

省市的情况，究竟如何，我们没有接到像山东分局这样集

中反映的报告，但已有不少的材料可以判断，有很多地方

是和山东的情况相似的。官僚主义和命令主义在我们的党

和政府，不但在目前是一个大问题，就是在一个很长的时

期内还将是一个大问题。就其社会根源来说，这是反动统

治阶级对待人民的反动作风（反人民的作风，国民党的作

风）的残余在我们党和政府内的反映的问题。就我们党政

组织的领导任务和领导方法来说，这是交代工作任务与交

代政策界限、交代工作作风没有联系在一起的问题，即没

有和工作任务一道，同时将政策界限和工作作风反复地指

示给中下级干部的问题。这是对各级干部特别是对县区乡

三级干部没有审查，或者审查工作做得不好的问题。这是

对县区乡三级尚未开展整党工作，尚未在整党中开展反命

令主义和清除违法乱纪分子的斗争的问题。这是在我们专

区以上的高级机关工作人员中至今还存在着不了解和不关

心人民群众的痛苦，不了解和不关心基层组织情况这样一

种官僚主义，尚未向它开展斗争和加以肃清的问题。如果

我们的领导任务有所加强，我们的领导方法有所改进，则

危害群众的官僚主义和命令主义就可以逐步减少，就可以

使我们的许多党政组织较早地远离国民党作风。而混在我

们党政组织中的许多坏人就可以早日清除，目前存在的许

多坏事就可以早日消灭。因此请你们仿照山东办法在一九

五三年结合整党建党及其他工作，从处理人民来信入手，检

查一次官僚主义、命令主义和违法乱纪分子的情况，并向

他们展开坚决的斗争。山东的文件请你们认真地加以研究，

并在党刊上登载。凡典型的官僚主义、命令主义和违法乱

纪的事例，应在报纸上广为揭发。其违法情形严重者必须

给以法律的制裁，如是党员必须执行党纪。各级党委应有

决心将为群众所痛恨的违法乱纪分子加以惩处和清除出党

政组织，最严重者应处极刑，以平民愤，并借以教育干部和

人民群众。此外，山东文件中全部精神贯注在揭发坏人坏

事，这样做是必要的，这样才可以唤起全党同志的注意。但

在开展反坏人坏事的广泛斗争达到了一个适当阶段的时

候，就应将各地典型的好人好事加以调查分析和表扬，使

全党都向这些好的典型看齐，发扬正气，压倒邪气。我们

相信，山东和各地这种典型的好人好事是一定不少的。

中共中央

一九五三年一月五日

根据毛泽东手稿刊印。已节编入

《毛泽东选集》第五卷。

注　释

〔１〕　指中共中央山东分局第二书记向明一九五二年十一月十

七日以山东分局纪律检查委员会的名义写的关于反对官僚主义、反

对命令主义、反对违法乱纪的意见的报告。报告说，我省区、乡、村

等基层组织干部（某些县以上干部也在内）中强迫命令、违法乱纪

的现象，已发展到极为普遍和极为严重的程度，但是不少领导机关，

对于基层干部这些严重的错误，采取了官僚主义的态度，熟视无睹，

漠不关心。有些党政领导机关，在群众向他们控诉或采取其他办法

向那些违法乱纪的干部作斗争时，还无原则地姑息，替干部辩护。报

告在列举官僚主义、命令主义、违法乱纪的严重情况后指出：事实

证明，官僚主义作风，是滋长干部强迫命令、违法乱纪的温床；反

对官僚主义，是纠正干部强迫命令、违法乱纪的关键。应结合当前

的中心任务和整党工作，对它们坚决地开展斗争。在这一斗争中，对

于犯有错误的干部采取思想教育与纪律惩戒相结合的方针进行处

理，对于混进我各种组织的坏分子及完全蜕化变质、不可救药的分

子，则应坚决地清洗出去。报告还提出了开展这一斗争的九条具体

办法。关于领导责任和领导方法，要求各级领导机关给下面布置工

作，必须同时不厌其详地交代政策、交代办法。必须有布置，有检

查，有指导。每次工作总结均应总结干部作风。


在高级步兵学校

第一期开学典礼上的训词

（一九五三年一月七日）

总高级步兵学校宋校长〔１〕和全体学员、教职员同志们：

你们的学校已经结束预备性的文化教育阶段而正式开

学了。我祝贺你们在今后的学习和教学工作中胜利地完成

军委给予你们的光荣任务。

我们的国家正在为着实现工业化和社会主义而进行大

规模的建设，而我国的敌人帝国主义者则继续占领我国的

台湾，并继续侵略朝鲜，威胁我国的安全。为了保卫祖国

免受帝国主义者的侵略，依靠我们过去和较为落后的国内

敌人作战的装备和战术是不够的了，我们必须掌握最新的

装备和随之而来的最新的战术。我们必须向苏联的军事科

学学习，以便迅速把我军提高到足以在现代化的战争中取

胜的水平。对于这个目的，你们的学习和教学工作负有伟

大的责任，因为你们应当成为全军在步兵方面掌握现代军

事技术的模范和领导者。希望你们团结一致，努力学习和

教学。

中　央　人　民　政　府

  毛泽东

人民革命军事委员会主席

一九五三年一月七日

根据毛泽东审定的原件刊印。

已编入《毛泽东军事文选》（内

部本）。

注　释

〔１〕　指中国人民解放军高级步兵学校校长兼政治委员宋时

轮。


给　黄　炎　培〔１〕的　信

（一九五三年一月八日）

任之先生：

昨谈违法乱纪事项的有关文件〔２〕，兹付上，阅后请予

掷还为荷！

顺致敬礼

毛　泽　东

一月八日

根据手稿刊印。注　释

〔１〕　黄炎培，字任之，当时任中国民主建国会主任委员、政

务院副总理。

〔２〕　指中共中央一九五三年一月五日关于反对官僚主义、反

对命令主义、反对违法乱纪的指示及连同指示转发的山东分局纪律

检查委员会关于反对官僚主义、反对命令主义、反对违法乱纪的意

见的报告。见本册第８—１１页。


对安子文〔１〕关于原察哈尔省农村

整党工作的报告的批语

（一九五三年一月九日）

同意此件〔２〕所提意见，即由组织部指导各地组织部照

此处理。第一批整党完毕，应有一个停顿时间（例如一个

月），进行总结和布置，然后再开始第二批整党。

毛　泽　东

一月九日

周、邓、朱〔３〕阅，退安子文办。

?

根据手稿刊印。

注　释

〔１〕　安子文，当时任中共中央组织部副部长。

〔２〕　指安子文一九五三年一月七日关于检查原察哈尔省农村

整党工作向中央的报告。报告说，原察哈尔省农村整党工作开始较

早，第一批一千一百二十四个支部，于一九五二年十一月开始，十

二月中旬已先后结束。经检查，该省的整党工作虽有一定的收获，但

没有达到应有的效果，有不少村庄，不仅没有整好，而且整坏了。主

要的问题是：（一）整党准备工作做得不够，自上而下地存在着急躁

情绪和所谓“任务观点”。（二）农村整党的目的不明确，在整党政

策的执行上发生了很多错误。（三）农村整党错误地搬用了机关“三

反”的作法。（四）领导上存在官僚主义与自满自足的恶劣作风，对

错误不敢正视，致使整党中发生的严重问题没有得到及时纠正。报

告提出：原察哈尔省农村整党中发生的这些问题，在其他地方也程

度不同地存在着，为了使农村整党工作达到“只准整好，不准整

坏”的要求，我们拟通知各地，在第一批农村整党结束后，必须认

真地进行总结，教育整党干部，整编整党队伍，并拟定下一批整党

计划。凡没有总结或总结得不好的地方，则不准仓促草率地开始第

二批整党。

〔３〕　周，指周恩来。邓，指邓小平，当时任政务院副总理。朱，

指朱德。


关于领导责任和领导方法

问题的批语

（一九五三年一月十三日）

刘、周、朱、陈、高、彭、邓、邓、董老、林老、习、彭真、一波、安

子文、陈伯达、胡乔木、杨尚昆〔１〕各同志：

关于领导责任和领导方法问题——领导的集中或分散

的问题，在山东表现得颇严重，在向明这个报告〔２〕中算是

解决了。此问题，不但在山东有，在各地也是有的，在中

央也是有的。在过去的中央会议上，我曾几次提出过这个

问题。向明的报告请你们一看。中央一月五日的指示〔３〕附

后，请少奇、子恢二同志一阅。

毛　泽　东

一月十三日

根据手稿刊印。

注　释

〔１〕　刘，指刘少奇。周，指周恩来。朱，指朱德。陈，指陈

云，当时任中共中央书记处书记、政务院副总理兼财政经济委员会

主任。高，指高岗，当时任中央人民政府国家计划委员会主席。彭，

指彭德怀，当时任人民革命军事委员会副主席。邓，指邓小平，当

时任政务院副总理。邓，指邓子恢，当时任中共中央农村工作部部

长、政务院财政经济委员会副主任。董老，指董必武，当时任政务

院副总理兼政治法律委员会主任。林老，指林伯渠，当时任中央人

民政府秘书长。习，指习仲勋，当时任中共中央宣传部部长、政务

院文化教育委员会副主任。彭真，当时任中共中央书记处候补书记、

政务院政治法律委员会副主任。一波，即薄一波，当时任政务院财

政经济委员会副主任。安子文，当时任中共中央组织部副部长。陈

伯达，当时任中共中央宣传部副部长。胡乔木，当时任中共中央宣

传部副部长、毛泽东的秘书。杨尚昆，当时任中共中央办公厅主

任。

〔２〕　指中共中央山东分局第二书记向明一九五二年十一月十

七日以山东分局纪律检查委员会的名义写的关于反对官僚主义、反

对命令主义、反对违法乱纪的意见的报告。参见本册第１１页注

〔２〕。

〔３〕　指中共中央一九五三年一月五日关于反对官僚主义、反

对命令主义、反对违法乱纪的指示。见本册第８—１０页。


关于抗议敌方屠杀战俘问题的

处理意见的电报

（一九五三年一月十三日）

丁国钰〔１〕同志：

一月十二日廿三时来电〔２〕悉。（一）同意来电所报抗议

稿，应即于十四日送交对方。（二）今后此种性质的例行抗

议可以按惯例办理，不必每次请示。但如案情较重大，情

况较复杂，应有着重表示而不能按惯例办理者，则必须拟

稿请示，待批准后，方可发出。

毛　泽　东

一月十三日廿四时

根据毛泽东审定的原件刊印。

注　释

〔１〕　丁国钰，当时参与朝鲜停战谈判朝中代表团的领导工

作。

〔２〕　指丁国钰一九五三年一月十三日请示处理抗议敌方屠杀

战俘问题给毛泽东、金日成、彭德怀的电报。电报针对敌方公布我

被俘人员一名在一月九日吊死于尚武台第五号战俘营一事，草拟了

抗议书，请示批准。


关于召开全国和地方

各级人民代表大会问题的讲话〔１〕

（一九五三年一月十四日）

就全国范围来说，大陆上的军事行动已经结束，土地

改革已经基本完成，各界人民已经组织起来，因此，根据

中国人民政治协商会议共同纲领的规定，召开全国人民代

表大会及地方各级人民代表大会的条件已经成熟了，这是

中国人民流血牺牲，为民主奋斗历数十年之久才得到的伟

大胜利。召开人民代表大会，可以更加发扬人民民主，加

强国家建设和加强抗美援朝的斗争。人民代表大会制的政

府，仍将是全国各民旅、各民主阶级、各民主党派和各人

民团体统一战线的政府，它是对全国人民都有利的。

根据一九五三年一月十五日《人

民日报》刊印。

注　释

〔１〕　这是毛泽东在中央人民政府委员会第二十次会议讨论

《关于召开全国人民代表大会及地方各级人民代表大会的决议》结

束时作的结论。


军委对中南军区关于海防检查

及今后建设意见的报告的批语

（一九五三年一月十四日）

华东军区：

此件〔１〕对于你们有参考价值，望加研究仿行，特别是

组织考察团和慰劳团甚为重要。

军　　委

一月十四日

根据毛泽东手稿刊印。

注　释

〔１〕　指中共中南军区委员会一九五三年一月十二日关于海防

检查及今后建设意见给毛泽东、军委并叶剑英的报告。报告说，去

年十月间接到毛主席《关于纠正放松军事教育和纪律废弛现象的指

示》（见本书第三册第６００页）后，中南军区除对所有部队进行普遍

的点验外，特地组织了三个海防检查团，于十一月初分赴粤东、粤

中、粤西地区，协同沿海各军、各军区及海军、公安等机关，对海

防岛屿守备情况作了一次大检查。经过这次检查，进一步了解了海

防工作的情况，发现了许多急待解决的问题，对于如何加强海防已

获得一些底蕴。报告针对海防工作中存在的问题，提出了提高守岛

部队斗志和战斗力，加强岛屿守备和海防建设的九条办法，其中包

括组织海岛守备部队慰问团等。


对总政关于一九五二年

敌军工作报告的批语

（一九五三年一月十四日）

退总政。此件〔１〕很好。敌军工作必须加强。大中型播

?

音机应多制。

毛　泽　东

一月十四日

周、未、彭〔２〕阅。

根据手稿刊印。

注　释

〔１〕　指人民革命军事委员会总政治部主任罗荣桓、副主任傅

钟、肖华一九五三年一月十日关于一年来朝鲜战场上的敌军工作向

毛泽东并中央、军委的报告。报告说，一九五二年下半年我军曾连

续地有重点地向敌伪军发动了四次政治攻势（六?二五攻势，八?

一五攻势，中秋节攻势以及目前正在进行的圣诞节攻势），以前那种

火线上只见敌人传单到处飞，广播、喊话频繁，而我们活动较少的

情况已经扭转过来。目前，供给部队以较充分的现代化宣传工具，已

成为开展对敌宣传的重要问题。播音用的播音机宣传效果很好，但

现有的多属小播音机，声音只能达到三华里以内。二百五十瓦的效

力好，可以压倒敌人广播，最为部队欢迎。播音机除用于对敌宣传

外，也是我们自己部队进行政治工作的一个工具。

〔２〕　周，指周恩来。朱，指朱德。彭，指彭德怀，当时任人

民革命军事委员会副主席、中国人民志愿军司令员兼政治委员。


对国家计委关于一九五三年

第一季度工作要点的批语

（一九五三年一月十五日）

高岗、邓子恢〔１〕同志：

一九五三年一月十四日收到的你们关于国家计划委员

会去年十二月的工作情况与今年第一季度的初步工作要点

的报告〔２〕，我已看过，认为很好，可即照此进行工作。此

件并已送各政治局同志阅看。此复。

毛　泽　东

一九五三年一月十五日

根据手稿刊印。

注　释

〔１〕　高岗，当时任中央人民政府国家计划委员会主席。邓子

恢，当时任中央人民政府国家计划委员会副主席。

〔２〕　高岗、邓子恢的报告中说，自一九五二年十二月开始，国

家计委除组织四十余人分赴各地厂矿了解情况，并邀请各工业部门

作一些专题报告外，主要是配合中财委计算了五年财政收入与投资

指标，与重工业等部门初步研究了五年基本建设的主要工程项目与

投资控制数字。对于一九五三年第一季度的工作，报告提出了四项。

（一）编制五年计划纲要。根据陈云副总理的意见，将中财委去年起

草的五年计划轮廓，会同有关部门，着重研究以下问题：（１）在原

来五年财政概算的基础上，根据国防经费增加的情况，研究企业利

润和税收的可靠程度及其增加的可能，以便重新分配经济和文化教

育方面的投资；（２）由于建设经费的减少，研究有关各部在建设方

面应确保的和应削减的工程项目；（３）五年内工农业产品可能增加

的数量，以便正确规定各种经济事业发展的速度和比例；（４）五年

内劳动力特别是技术人员和技术工人的需要数量，以便使教育部门

和需要单位更好地配合。在此基础上草拟关于五年计划纲要的说

明，于一月底写出送中央审改。（二）协同中财委汇总一九五三年的

计划，以便在二月底前呈送中央人民政府审核批准。（三）初步建立

各局的工作机构，研究工作方法，总结编制五年计划纲要与汇总一

九五三年计划的经验，以此来教育计委的全体干部钻研和逐步学会

计划工作。（四）在学习方面，机关全体干部对马林科夫在苏共第十

九次代表大会上的报告的学习即将结束，现正准备学习斯大林论社

会主义经济问题及社会主义的经济建设资料中一些重要文件。


关于新税制问题给周恩来等的信

（一九五三年一月十五日）

周、邓、陈、薄〔１〕：

新税制事，中央既未讨论，对各中央局、分局、省市

委亦未下达通知，匆卒发表，毫无准备。此事似已在全国

引起波动，不但上海、北京两处而已，究应如何处理，请

你们研究告我。

此事我看报始知，我看了亦不大懂，无怪向明〔２〕等人

不大懂。究竟新税制与旧税制比较利害各如何？何以因税

制而引起物价如此波动？请令主管机关条举告我。

毛　泽　东

一九五三年一月十五日

根据手稿刊印。

注　释

〔１〕　周，指周恩来。邓，指邓小平，当时任政务院副总理。陈，

指陈云，当时任政务院副总理兼财政经济委员会主任。薄，指薄一

波，当时任政务院财政经济委员会副主任兼财政部部长。

〔２〕　向明，当时任中共中央山东分局第二书记、山东省人民

政府副主席。


对新华社《内部参考》的意见〔１〕

（一九五三年一月十六日）

送新华总社。

我认为此种内部参考材料甚为有益。凡重要者，应发

到有关部门和有关地方的负责同志，引起他们注意。各大

区和各省市最好都有此种《内部参考》，收集和刊印本区本

省本市的内部参考材料。

毛　泽　东

一月十六日

根据手稿刊印。

注　释

〔１〕　这是毛泽东在新华社《内部参考》征求意见表上填写的

意见。


对军委关于秘密文件的

保密工作细则的批语〔１〕

（一九五三年一月二十一日）

周、刘、邓〔２〕阅，退肖向荣办。

同意这个文件。党、政保密，同样应发颁布法令，建

立制度。请肖向荣同志将军委保密法令全文抄送邓小平同

志研究办理。

毛　泽　东

一月廿一日

根据手稿刊印。

注　释

〔１〕　这个批语写在人民革命军事委员会办公厅主任肖向荣一

九五三年一月二十一日关于军委秘密文件的保密工作细则给毛泽

东的报告上。

〔２〕　周，指周恩来。刘，指刘少奇。邓，指邓小平，当时任

政务院副总理。


对李克农〔１〕等关于俘虏管理工作

请示〔２〕的批语

（一九五三年一月二十一日）

管理俘虏工作甚为重要，必须加派干部和兵力，并准

备对敌空降作战，一个也不能让敌人劫走。如果被劫走了

这批俘虏，我们就没有本钱和敌做交换俘虏的谈判了。

毛　泽　东

一月廿一日

根据手稿刊印。

注　释

〔１〕　李克农，当时任中央人民政府外交部副部长、中国人民

解放军副总参谋长、朝鲜停战谈判中国人民志愿军代表团党委书

记。

〔２〕　指李克农、甘泗淇（军委总政治部副主任）、黄远（军委

总政治部敌军工作部部长）一九五三年一月十六日关于俘虏管理处

工作的几个问题给周恩来、彭德怀的请示报告。这些问题包括：俘

管处的领导关系问题，特殊俘虏的处置问题，俘管处的驻地问题，外

文干部问题，以及运输工具、教育工具问题。


关于对印度遣俘提案的

态度问题的批语〔１〕

（一九五三年一月二十八日）

周总理：

似不宜再和印度谈此事，除非印度从联合国撤回原提

案〔２〕，方有资格再谈此事。究宜如何，请令外交部研究见

告。

毛　泽　东

一月廿八日

根据手稿刊印。

注　释

〔１〕　这个批语写在外交部情报司抄送的一条消息上。消息说：

“东京军中电台二十七日八时广播：合众社伦敦电称，此间印度权威

人士今天说，印度驻北京大使已受令去探听共产党中国是否愿意考

虑印度提案的一项修正草案。”

〔２〕　参见本书第三册第６２４页注〔２〕。


关于编印公安局长违法乱纪事例

的小册子的批语〔１〕

（一九五三年一月三十日）

刘、周、邓〔２〕阅，送交罗瑞卿〔３〕同志：

像湖南桃江县公安局长高富江、甘肃通渭县公安局长

苏朋这一类根本不像样子的公安局长，可能还有一些，以

前也有湖南邵阳某区乱杀多人、平原内黄公安局长违法乱

纪等重大事件发生。请你考虑收集这些生动例证，加上一

篇导言，印成一本小册子〔４〕，发给各省县公安厅长局长阅

读，并于各省召开公安局长会议时当作教材，对全国所有

公安局长进行一次教育，使他们具有作为一个公安局长的

起码常识，以免再有这样毫无常识的人当公安局长。

毛　泽　东

一月卅日

根据手稿刊印。

注　释

〔１〕　这个批语写在最高人民检察署党小组一九五三年一月十

四日关于湖南省益阳专区桃江县在镇反复查中刑讯逼供，辗转株

连，造成假案的严重事件给政法分党组并中央的报告上。

〔２〕　刘，指刘少奇。周，指周恩来。邓，指邓小平，当时任

政务院副总理。

〔３〕　罗瑞卿，当时任政务院政治法律委员会副主任兼公安部

部长。

〔４〕　根据毛泽东的批示，中央公安部编印了题为《反对刑讯

逼供，反对违法乱纪》的小册子，并于一九五三年十一月一日发出

通知，指出编印这本小册子，是为了在公安系统内开展反对官僚主

义、反对命令主义、反对违法乱纪的斗争，教育全国公安干部，提

高思想、政策和业务水平。这本小册子共分两个部分：第一部分，也

是主要部分，是关于乱捕乱押、刑讯逼供、夸大化、制造假案方面的

案例；第二部分，是关于反对违法乱纪、国民党旧警察作风和管制工

作上的强迫命令、乱管错管方面的案例。在这本小册子的卷首，刊载

了毛泽东的这个批语，并有中央公安部写的导言。毛泽东在批语中

提到三个县公安局长的案例，即《湖南桃江县“保产党”案》、《甘肃省

通渭县“袁俊山特务”案》和《前平原省内黄县公安局副局长刘俊德

等蜕化堕落敌我不分》，均收入了这本小册子，作为它的第一部分。


给后勤学院的训词

（一九五三年一月三十一日）

后勤学院李聚奎院长和全体学员、教职员同志们：

我祝贺你们在预科学习和教学上的成绩，并希望你们

在今后圆满地完成军委所给予你们的学习和教学的任务。

对于现代的军队，组织良好的后方勤务工作有极其重

大的意义。任何轻视后勤工作、以为后勤工作不是重要的

专门的科学、不需要有系统的学习、不需要精通业务的观

点是完全错误的。我们必须学习苏联军队完整的后勤工作

建设，研究朝鲜战争中后勤工作的状况和经验，以达到我

军后勤工作现代化和正规化的目的。后勤学院全体教员、职

员、学员，应当团结一致，为完成这一光荣任务而奋斗。

中　央　人　民　政　府

  毛泽东

人民革命军事委员会主席

一九五三年一月三十一日

根据《毛泽东军事文选》（内部本）

刊印。（有修改件）


关于转发《河北省农村基层干部

违法乱纪情况严重》一稿

给新华社的信

（一九五三年二月二日）

新华总社：

一月卅日《内部参考》载《河北省农村基层干部违法

乱纪情况严重》一稿，很有用处，请将此稿发给各中央局、

分局、省委和市委的同志们阅看，作为参考。并请令知各

省市新华分社仿照河北分社的办法，从各省市方面采访此

类消息，刊入《内部参考》。河北省委负责同志林铁、薛迅〔１〕

等集中地揭露了该省基层组织中发生的许多违法乱纪事

件，证明中央一月五日关于反对官僚主义、命令主义和违

法乱纪的指示〔２〕已经引起了他们的注意；但大多数省市还

无这样的反映，故请你们注意在各省市采访这同一主题的

消息，并将其中最典型的消息通报各中央局、分局、省委

和市委，以促起他们的注意。

毛　泽　东

二月二日

根据手稿刊印。已编入《毛泽东

新闻工作文选》。

注　释

〔１〕　林铁，当时任中共河北省委书记。薛迅，当时任中共河

北省委副书记。

〔２〕　见本册第８—１０页。


中央转发河北省委

关于扩军工作的报告的批语

（一九五三年二月二日）

各中央局、各大军区：

此件〔１〕请华东、西南、西北、中南、东北各中央局各

大军区加以注意，以利在本区扩军运动中，纠正偏向，完

成任务。

中　　央

二月二日

根据毛泽东手稿刊印。

注　释

〔１〕　指中共河北省委一九五三年一月二十四日关于扩军工作

给华北局并各地委的报告。报告中说，目前河北省的扩军工作，已

进入审查、集中、巩固新兵的阶段。从集中到县的部分新兵的审查

情况看，全省完成扩军任务已有充分把握。但在地区之间发展不平

衡，一些落后地区宣传工作与组织工作脱节，普遍发动与个别动员

脱节。有的单纯强调自愿，忽视义务教育，把自愿看成自发，“坐等

兵来”。在宣传中，只说大道理，不联系实际，也有的乱讲，甚至错

误地宣传三不归（不死不归，不残不归，不打完帝国主义不归），形

成对部分军属和新兵的思想压力。有的追求所谓“全民报名”形式，

放松了对骨干分子的培养，障碍了扩军工作的开展。


在军队干部评级工作总结

和实施军衔制度报告上的批语〔１〕

（一九五三年二月）

一

少奇同志：

此件〔２〕请你予以审查，有须修改者加以修改，还我为

盼。

毛　泽　东

二月二日

二

退赖徐。同意。

?

毛　泽　东

二月十一日

三

照办。退赖徐。

?

毛　泽　东

二月十四日

刘、周、朱、高、黄克诚〔３〕阅。

根据手稿刊印。

注　释

〔１〕　本篇第一个批语，写在军委总干部部副部长赖传珠、徐

立清一九五三年二月一日关于全军干部评级工作总结给毛泽东的

报告上。第二个批语，是毛泽东看了刘少奇二月九日对这个报告的

审改意见后写的。第三个批语，写在赖传珠、徐立清一九五三年二

月十日关于军队实施军衔制度问题给周恩来转呈毛泽东的报告上。

〔２〕　指军委总干部部一九五三年二月一日报送毛泽东的全军

干部评级工作总结。

〔３〕　刘，指刘少奇。周，指周恩来。朱，指朱德。高，指高

岗，当时任中共中央政治局委员、中央人民政府国家计划委员会主

席。黄克诚，当时任中国人民解放军副总参谋长。


关于加强上海防空工作的批语〔１〕

（一九五三年二月四日、九日）

一

聂、黄〔２〕：

为了防御台匪空军向上海一带的可能的攻击，上海空

军及防空两方面均须提高警惕，加紧整顿，准备随时可以

对敌作战，确保上海一带的安全。为此请与志司、防司〔３〕

筹商应敌计划告我为盼。

毛　泽　东

二月四日

二

同意这个部署。高射炮弹药问题，请周总理注意。

毛　泽　东

二月九日

彭、周、朱、刘〔４〕、黄克诚阅，退肖向荣。

?

根据手稿刊印。

注　释

〔１〕　毛泽东的这两个批语，其一写在中国人民解放军总参谋

部关于一九五二年十一、十二月份部队发生严重事件给毛泽东并中

央、军委的综合报告上。其二写在军委办公厅主任肖向荣一九五三

年二月六日关于加强上海防空问题给毛泽东的报告上。

〔２〕　聂，指聂荣臻，当时任中国人民解放军代总参谋长。黄，

指黄克诚，当时任中国人民解放军副总参谋长。

〔３〕　志司，指中国人民志愿军司令部。防司，指中国人民解

放军防空军司令部。

〔４〕　彭，指彭德怀，当时任人民革命军事委员会副主席。周，

指周恩来。朱，指朱德。刘，指刘少奇。


对安子文〔１〕关于反对官僚主义的

发言稿的批语和修改

（一九五三年二月六日、七日）

一

即送李维汉〔２〕同志：

此件〔３〕请即付印，在七日大会上散发，使出席者和列

席者每人得到一份，并准备安子文同志出席讲话。修改处

请饬一专人加以校对，不要错误。

毛　泽　东

二月六日下午十时

根据手稿刊印。

二

我所说的上级领导机关，是指党和政府的中央一级机

关、大区一级机关、省（市）一级机关、专区一级机关和

县级机关，这五级机关内都有不少的官僚主义，它们只注

重布置工作，不注重检查工作。有些领导机关则有强迫命

令的作风，甚至包藏有违法乱纪分子。〔４〕

根据毛泽东手稿刊印。

三

李维汉、徐冰〔５〕同志：

今天下午三时有安子文批评官僚主义的报告，请通知

中央一级（党政军及各民〔主〕党派人民团体）部长副部

长等干部一律参加，非病不许缺席。

毛　泽　东

二月七日上午九时

根据手稿刊印。

注　释

〔１〕　安子文，当时任中共中央组织部副部长，中央人民政府

人事部部长。

〔２〕　李维汉，当时任中共中央统战部部长、政协全国委员会

秘书长。

〔３〕　指安子文将于一九五三年二月七日在政协第一届全国委

员会第四次会议上作的发言稿，题为《我们必须在全国范围内和各

级机关中开展反对官僚主义、反对命令主义和反对违法乱纪的坚决

斗争》。这个标题是毛泽东拟的。后发表于一九五三年二月十日《人

民日报》。

〔４〕　这是毛泽东审阅安子文在政协一届四次会议上的发言稿

时加写的一段话。

〔５〕　徐冰，当时任中共中央统战部副部长。


在政协一届四次会议上的讲话

（一九五三年二月七日）

毛主席指出这次会议以及会议的报告、讨论和决议都

是很好的。毛主席在祝贺会议的成功之后，作了三点指示。

第一、要加强抗美援朝的斗争。由于美帝国主义坚持

扣留中朝战俘，破坏停战谈判，并且妄图扩大侵朝战争，所

以，抗美援朝的斗争必须继续加强。我们是要和平的，但

是，只要美帝国主义一天不放弃它那种横蛮无理的要求和

扩大侵略的阴谋，中国人民的决心就是只有同朝鲜人民一

起，一直战斗下去。这不是因为我们好战，我们愿意立即

停战，剩下的问题待将来去解决。但美帝国主义不愿意这

样做，那么好罢，就打下去，美帝国主义愿意打多少年，我

们也就准备跟它打多少年，一直打到美帝国主义愿意罢手

的时候为止，一直打到中朝人民完全胜利的时候为止。

第二、要学习苏联。我们要进行伟大的国家建设，我

们面前的工作是艰苦的，我们的经验是不够的，因此，要

认真学习苏联的先进经验。无论共产党内、共产党外、老干

部、新干部、技术人员、知识分子以及工人群众和农民群众，

都必须诚心诚意地向苏联学习。我们不仅要学习马克思、恩

格斯、列宁、斯大林的理论，而且要学习苏联先进的科学技

术。我们要在全国范围内掀起学习苏联的高潮，来建设我

们的国家。

第三、要在我们各级领导机关和领导干部中反对官僚

主义。现在在不少基层组织和基层干部中存在着很严重的

命令主义和违法乱纪的现象，这种现象的发生和滋长，是

与领导机关和领导干部的官僚主义分不开的。即以中央一

级机关来说，许多部门中的许多领导干部，还仅仅满足于

坐在机关中写决议，发指示，只注意布置工作，而不注意

深入下层去了解情况和检查工作，使自己的领导常常脱离

群众和脱离实际，以致在工作中发生了不少的严重问题。我

们要进行大规模的国家建设，就必须克服官僚主义，密切

联系人民群众。中央和地方各级领导干部都应该经常地深

入下层，检查工作。如果领导机关和领导干部克服了官僚

主义，下面那些命令主义和违法乱纪的坏现象，也一定会

得到克服的。这些毛病都去掉了，我们的国家计划建设就

一定会成功，人民民主制度就一定会发展，帝国主义的阴

谋就一定会失败，我们就一定能够取得完全的胜利！

根据一九五三年二月八日《人民

日报》刊载的新闻稿刊印。（有

毛泽东修改件）


关于讨论一九五三年

国家概算表等问题的批语〔１〕

（一九五三年二月八日）

周总理：

概算表可在今晚你们宴会〔２〕后约九至十时找少数人

一谈，如可能也谈一下报告书〔３〕。下午三至五时我已应黄

炎培、陈叔通、李烛尘、盛丕华〔４〕四人之约谈一下公债问

题，他们要求谈一下，好像很迫切。

毛　泽　东

二月八日一时

根据手稿刊印。

注　释

〔１〕　这个批语写在周恩来一九五三年二月七日关于讨论一九

五三年国家概算表问题给毛泽东的报告上。

〔２〕　指周恩来定于一九五三年二月八日下午举行的招待苏联

驻华大使潘友新的宴会。

〔３〕　指政务院财政经济委员会副主任兼财政部部长薄一波准

备向中央人民政府委员会作的关于一九五二年国家预算执行情况

及一九五三年国家预算的报告稿。

〔４〕　黄炎培，当时任中国民主建国会主任委员、政务院副总

理。陈叔通，当时任中华全国工商业联合会筹备委员会主任委员、政

协全国委员会副主席。李烛尘，当时任中华全国工商业联合会筹备

委员会副主任委员。盛丕华，当时任中国民主建国会副主任委员、上

海市副市长。


中央转发安子文〔１〕关于目前

整党建党情况报告的批语

（一九五三年二月九日）

各中央局、分局、并转省市委：

中央批准安子文同志一九五二年二月七日关于目前整

党建党情况向中央所作的报告〔２〕，并将这个报告发给各中

央局分局省市委遵照执行。中央认为报告中所提各项意见

和办法是正确的。

中　　央

二月九日

根据毛泽东手稿刊印。

注　释

〔１〕　安子文，当时任中共中央组织部副部长。

〔２〕　安子文关于目前整党建党情况的报告说，一九五二年下

半年，全国各地按计划在没有党组织和党员很少的地方接收新党

员。目前在土改后的新区，一般的省已有三分之一的乡建立了支部，

建党工作做得较好的苏南地区有百分之七十的乡建立了支部。在全

国五百人以上的公、私营工矿企业中和专科以上的学校中，已都有

了党的基层组织。这样不仅加强了党对这些地方的领导，而且经过

宣传教育，使广大群众提高了对党的认识，从而加强了非党群众的

积极性与进取心，推动了各项工作。今后仍必须加强党的工作薄弱

地方的建党工作，如国家机关中的经济、企业部门及某些文化、卫

生部门。关于农村整党工作，报告说，各地第一批整顿的四万个支

部已陆续结束，有些地方已开始第二批整党。农村整党工作中存在

的问题，主要是有些地方没有很好地贯彻党的政策，在反对党员剥

削行为中有“左”的偏向，组织互助合作中有急躁情绪和形式主义

的偏向，在对党员的审查与处理中有畸轻畸重的现象，拟在第二批

整党中注意纠正。此外，在这次农村整党中，各地都选调了一批专

职组织员，这批干部大都是经过选择与训练的较好的党员干部，又

经过一个时期的整党工作的锻炼，建议各地在农村整党任务完成

后，对这批干部不要分配其他工作，由中央局或省委集中学习半年

或一年，继续加以提高，而后分配他们到党的工作薄弱的地方或部

门去工作。


对薄一波〔１〕关于一九五三年

国家预算报告稿的批语和修改〔２〕

（一九五三年二月九日、十三日）

一

表和报告〔３〕印发给明天到会各人，请他们带回去研

究，提出修改意见，写在便条上，于十一日带来。

根据毛泽东手稿刊印。

二

胡乔木〔４〕同志：

请与齐燕铭〔５〕联系，看是否有修改意见，收集起来，于

明日（十四日）加以修改，送我一阅，准备于十五或十六

日发表。请通知人民日报写一社论。

毛　泽　东

二月十三日

根据手稿刊印。三

这个新阶段是以过去三年恢复阶段中所获成绩为基础

的。过去三年我们国家和人民的艰苦奋斗和一致团结，使

得我们解决了恢复经济这个严重的问题。我们的国家已比

国家初建时的那种残破不全的情况完全不同了，我们的经

济一般已经恢复到过去最高年产量的水平，其中大多数项

目则已超过了这一个水平，有些并已超过得很大。这样就

给了我们以开始进行第一个五年经济建设计划的可能，就

给第一个五年计划奠定了基础。一九五三年是第一个五年

经济建设计划的第一年。

四

个人所得税是一切财政制度上了轨道的国家都实行

的，这不但是为了国家的收入，而且是为了养成国民对于

国家事业的关心的一种物质的表现。

五

公债一方面是人民的储蓄，一方面又是人民对国家关

心的一种表现，它是爱国主义的。

根据毛泽东手稿刊印。

注　释

〔１〕　薄一波，当时任政务院财政经济委员会副主任兼财政部

部长。

〔２〕　本篇第一部分是毛泽东一九五三年二月九日对薄一波关

于一九五二年国家预算执行情况及一九五三年国家预算编成的报

告（草稿）的批语。第三、第四、第五部分是毛泽东在审阅薄一波

报告稿时加写的话，其中第四部分后来删去了。

〔３〕　表，指一九五三年国家概算表。报告，指薄一波将于一

九五三年二月十二日在中央人民政府委员会会议上作的关于一九

五三年国家预算的报告稿。这个报告稿经过征求意见、加以修改后

发表于一九五三年二月十八日《人民日报》。

〔４〕　胡乔木，当时任中共中央宣传部副部长、毛泽东的秘

书。

〔５〕　齐燕铭，当时任中央人民政府办公厅主任、政务院副秘

书长。


关于揭露谈判对方破坏

协议、击伤我方代表团工作人员

等问题的电报

（一九五三年二月十一日）

丁国钰〔１〕同志并告金、彭〔２〕：

二月九日廿一时来电和二月八日廿三时半简报及附件

均悉。同意来电所作的估计。关于处理方面，你们所提的

办法是可以采取的，但在精神上，应首先揭发对方，予以

打击，并争取主动。因此，在联络官会议上，你们应指出

对方有意破坏协议、轰炸扫射我方代表团车辆，并击伤代

表团工作人员三人，对方对这一事件至今未作任何交代，反

来要求我方提供对方清楚地知道的材料，明明是有意刁难，

企图寻找借口，推卸责任。在我方一月廿三日的抗议中，我

方已经提出关于对方这一破坏协议行动的全部主要事实，

无可置辩地证明了对方有意破坏协议，企图杀害我方代表

团工作人员的严重责任。现在，为了彻底粉碎对方任何企

图抵赖事实、推卸责任的诡计，我方更提出弹片等物证。对

方必须立即承认事实，并作出明确的交代，其任何借口、拖

延均不能卸脱或掩盖这一责任。

上述精神，你们可在会议中引申事实，予以发挥。此

次联络官会议可由朱然、柴成文〔３〕两同志出面，以便进行

斗争，同时注意在新闻上予以配合。

毛　泽　东

二月十一日十五时

根据修改件刊印。

注　释

〔１〕　丁国钰，当时参与朝鲜停战谈判朝中代表团的领导工

作。

〔２〕　金，指朝鲜民主主义人民共和国首相金日成。彭，指中

国人民志愿军司令员兼政治委员彭德怀。

〔３〕　朱然，朝鲜人民军上校，当时任朝鲜停战谈判朝中代表

团首席联络官。柴成文，当时任朝鲜停战谈判朝中代表团联络官、中

国人民志愿军代表团秘书长。


军委转发陈毅〔１〕关于华东

军区开展反官僚主义

斗争的电报的批语

（一九五三年二月十三日）

陈毅同志并华东军区党委，并告各大军区、志司和军委各

部门：

（一）二月十一日陈毅同志给唐亮同志的电报〔２〕收悉。

我们同意这些意见。（二）请各大军区及军委各部门立即注

意反官僚主义的问题，其办法就是经常不断地派有威信的

负责人员下去检查工作，对严重的官僚主义与违法乱纪的

干部展开批判和斗争，最典型者予以惩处。望对此事加以

讨论，并作布置。

中　央　军　委

二月十三日

根据毛泽东手稿刊印。

注　释

〔１〕　陈毅，当时任中国人民解放军华东军区司令员。

〔２〕　指陈毅一九五三年二月十一日关于华东军区开展反对官

僚主义的斗争的意见给华东军区政治部主任唐亮并报毛泽东、中

央、总政的电报。电报同意军区党委规定的本年二、三、四月工作

纲要，同时指出把反官僚主义斗争推到三四月去做一节是不妥当

的。脱离中心工作任务去孤立地空反官僚主义，达不到深入实际的

目的。目前反官僚主义反违法乱纪等正是要大做才对。军区党委每

一个月只要能比较彻底地检查三四个部门，彻底痛打一番官僚主

义，对全盘工作即可推动，并不需要把一切工作停下来专搞新三反。


关于检查改进政府部部门

工作问题的批语〔１〕

（一九五三年二月十三日）

刘、周、朱、高、小平、子恢、薄一波、曾山、贾拓夫、彭真、

习仲勋、罗瑞卿、胡乔木〔２〕各同志阅，退安子文〔３〕。

?

政府大多数部门的主要缺点是缺乏思想和政治领导，

有些部门达到了惊人的程度。这种情况必须改变。中央将

在今年对各部逐一加以检讨。请安子文同志领导政府党委

抓住几个部门先作检讨。

毛　泽　东

二月十三日

根据手稿刊印。

注　释

〔１〕　这个批语写在安子文一九五三年二月十二日关于中国人

民银行总行工作中存在的问题向毛泽东并中央的报告上。

〔２〕　刘，指刘少奇。周，指周恩来。朱，指朱德。高，指高

岗，当时任中央人民政府国家计划委员会主席。小平，即邓小平，当

时任政务院副总理。子恢，即邓子恢，当时任中央人民政府国家计

划委员会副主席、政务院财政经济委员会副主任。薄一波，当时任

政务院财政经济委员会副主任兼财政部部长。曾山，当时任政务院

财政经济委员会副主任兼商业部部长。贾拓夫，当时任政务院财政

经济委员会副主任。彭真，当时任中共中央书记处候补书记、政务

院政治法律委员会副主任。习仲勋，当时任政务院文化教育委员会

副主任。罗瑞卿，当时任政务院政治法律委员会副主任兼公安部部

长。胡乔木，当时任中共中央宣传部副部长、毛泽东的秘书。

〔３〕　安子文，当时任中共中央组织部副部长、中央人民政府

人事部部长。


中央转发罗瑞卿〔１〕关于在公安系统

开展反官僚主义、反命令主义、

反违法乱纪斗争的报告的批语

（一九五三年二月十四日）

各中央局、分局，并转各省市委，各公安机关；并告中央

人民政府各党组：

中央认为在公安系统内按照中央一月五日指示〔２〕，有

计划地开展反官僚主义、反命令主义、反违法乱纪的斗争

是完全必要的，中央批准罗瑞卿同志二月十日的报告〔３〕，

并将此报告转给你们，望督促公安机关按照报告所述方针

和步骤妥善实施之。

中　　央

二月十四日

根据毛泽东手稿刊印。

注　释

〔１〕　罗瑞卿，当时任政务院政治法律委员会副主任兼公安部

部长。

〔２〕　指中共中央一九五三年一月五日关于反对官僚主义，反

对命令主义、反对违法乱纪的指示。见本册第８—１０页。

〔３〕　指罗瑞卿一九五三年二月十日关于在公安系统开展反官

僚主义、反命令主义、反违法乱纪斗争给毛泽东、中央并政府党组、

政法委分党组的报告。报告说，三年来，全国各级人民公安机关，在

镇压反革命的伟大斗争中，在三反运动中经受了严重的考验，从政

治上组织上建设和整顿了自己。但是，镇反运动的伟大胜利，也掩

盖着我们工作上和组织上不少严重的缺点和错误，也的确出现过和

存在着不少坏人坏事。最突出的是存在着乱捕、乱押、刑讯逼供、夸

大化、造假案和国民党旧警察作风等严重的违法乱纪现象。在农村

的区乡公安人员中则存在着严重的强迫命令作风。这些严重情况之

所以能够存在和发展，并长期得不到纠正，主要原因是各级公安领

导机关有严重的官僚主义，放松了政治领导、思想领导和组织工作，

不深入基层，不了解情况。因此在公安系统内开展一个反对官僚主

义、反对命令主义、反对违法乱纪的斗争十分必要。采取的具体措

施是：第一，结合当前的各项工作开展反违法乱纪的斗争，并通过

这个斗争揭露和克服领导机关的官僚主义。第二，凡是经过认真审

查、经过上级批准确定的假案，均须迅速地严肃负责地加以平反和

处理。第三，各级党委和各级公安机关，必须严格遵守捕人、杀人

和管制的权限规定以及行使侦察权限的规定。第四，在公安系统内

有计划地加强政策、纪律教育，严禁刑讯逼供。第五，各大区、各

省市公安机关应于一九五三年四月间向中央公安部作一次反官僚

主义、反命令主义、反违法乱纪的专题报告。


中央关于印行农业生产互助合作

正式决议的通知

（一九五三年二月十五日）

中央各部委、中央人民政府各党组；各中央局、分局，并

转各省市委：

中央于一九五一年十二月所发关于农业生产互助合作

的决议草案，经一年多的实施证明是正确的，应即作为正

式决议，将“草案”二字删去。只将该草案第十一条内

“并有机器条件”六字改为“和有适当经济条件”八字。〔１〕

此决议可即照此印行单行本。

中　　央

二月十五日

根据毛泽东手稿刊印。

注　释

〔１〕　中共中央一九五一年十二月十五日关于农业生产互助合

作的决议草案第十一条中这一段话的原文是：“国营农场应当推广，

以发挥它的示范作用，并给互助组和合作社以技术上的援助和指

导。在农民完全同意并有机器条件的地方，亦可试办少数社会主义

性质的集体农庄，例如每省有一个至几个，以便取得经验，并为农

民示范。”一九五三年三月，毛泽东和中央又对这个决议作了修改，

并于一九五三年三月二十六日在《人民日报》发表。参见本册第

１５４—１５６页。


对薄一波〔１〕关于私营轮船公司

合营问题的报告的批语

（一九五三年二月十五日）

周总理：

此件〔２〕请予处理。可以同意一波意见；但合营是不可

免的，应于再贷款一次后，加紧准备合营的条件，主要是

干部。

毛　泽　东

二月十五日

根据手稿刊印。

注　释

〔１〕　薄一波，当时任政务院财政经济委员会副主任兼财政部

部长。

〔２〕　指薄一波一九五三年二月十四日关于私营轮船公司合营

问题给毛泽东并中央的报告。报告说，上海及长江私营轮船公司现

有船只九万吨，但大多因机构臃肿，货源缺乏，经营不善而不能维

持，要求贷款合营。经中财委研究，认为这些轮船公司应该整理，但

不应操之过急，假使我们号召在自愿原则下公私合营，可以肯定大

多数私营轮船公司都会来的，而我们在干部和资金方面一时都准备

不及，会陷于被动。因此，决定仍采取先贷款（但要派人监督其用

款是否适当），过一时期后，再考虑合营。


我在此次旅行中所收集的意见〔１〕

（一九五三年二月十五日——二十六日）

关于劳保条例〔２〕

谭震林〔３〕反映：有几条行不通，此种重大法令希望先

征求地方意见。

关于流通税

谭震林同志认为行不通，天津市委认为行得通。

关于营业税

天津同志反映，认为中财部最近的一个补充指示是行

不通的，他们压着未行，正请示中。

关于今年预算收入

管文蔚〔４〕同志认为从一九五三年国民收入六百多万

亿元中要收二三三万亿元的税和利润，恐怕是不可能的。在

我说明今年经济情况会比去年好些，因此预算可能完成之

后，谭震林同志说：国营可能超过些，私营可能减少些，二者

相抵可能完成。我说：今年预算不外三种可能：（一）可能超

过；（二）可能完成；（三）可能完不成。我们应当争取完成甚

至超过；但对工商各税，应依据有多少本钱、做多少生意、赚

多少钱、征多少税的原则去做，而不应做杀鸡取卵的事。

“不偏肥偏瘦，要多级多等”不只是一句话，而是要照着做

（有许多同志怀疑这不过是一句话而已）。

根据毛泽东手稿刊印。

注　释

〔１〕　这是毛泽东一九五三年二月十五日至二十六日外出视察

工作时在京沪线沿途收集到的意见。题目是毛泽东拟的。

〔２〕　指政务院一九五三年一月二日第一百六十五次会议通过

的《关于中华人民共和国劳动保险条例若干修正的决定》。这个文

件，对政务院一九五一年二月二十六日公布的《中华人民共和国劳

动保险条例》作了修订。

〔３〕　谭震林，当时任华东行政委员会副主席兼江苏省人民政

府主席。

〔４〕　管文蔚，当时任江苏省人民政府副主席。


为人民海军题词

（一九五三年二月二十一日）

为了反对帝国主义的侵略，我们要建立强大的海军。

毛　泽　东

一九五三年二月廿一日

根据手稿刊印。已编入《毛泽东

题词墨迹选》。


在反官僚主义斗争中研究

加强思想领导和政治领导〔１〕

（一九五三年二月二十八日）

（二）中央同时指出，中央人民政府和军委各部门必须

尽速石开会议，发动批评和自我批评，深刻揭发领导方面

的官僚主义，并规定改正的具体办法。中央认为在很多部

门中极端缺乏思想领导和政治领导的状况是完全不能容忍

的，这是官僚主义存在和发展的主要原因，因此必须在反

对官僚主义的斗争中研究加强思想领导和政治领导的办

法。（三）各部门检讨的结果须报告中央。

根据毛泽东手稿刊印。

注　释

〔１〕　这是毛泽东在中央转发劳动部一九五三年二月二十二日

关于检查官僚主义的报告的批语稿上加写的话。


关于移载台湾大道通讯社

两条消息的批语

（一九五三年二月二十八日）

新华社：

台湾大道通讯社的两条消息〔１〕，可移载《参考消息》，

这是蒋匪向美国人说的，表明他无力进扰大陆和海南岛，和

半个月前蒋匪向美国通讯〔社〕发表的谈话为同一性质。

毛　泽　东

二月廿八日

根据手稿刊印。

注　释

〔１〕　指新华社一九五三年二月二十六日编印的《内部参考》第

四十四号上刊登的台湾大道通讯社的两条消息。一条消息说：“中共

军队的华中和华东司令部已合并成为一个所谓海岸战区，由四野司

令员林彪将军指挥。这个战区将由第四野战军的五个军和第三野战

军的两个军（第八军和第十军）来防守。”另一条消息说：“共产党

占领的海南岛的防御力量已经大为加强，在三个月以前，它的防守

兵力即已增加了一倍。”“除了地面驻军之外，在岛上的两处飞机场

约有五十架各种类型的飞机，另外还经常驻有小型和大型的海军舰

艇共三十艘。”


对陈云病况报告的批语〔１〕

（一九五三年二月二十八日）

杨尚昆、刘、周、朱〔２〕阅，存尚昆处。

请尚昆照昨晚所谈，与陈云同志商处，并代我致慰问

之意。

毛　泽　东

二月廿八日

根据手稿刊印。

注　释

〔１〕　这个批语写在中央人民政府卫生部副部长傅连瞕一九五

三年二月二十七日关于政务院副总理陈云的病况给毛泽东的报告

上。报告说：陈云的病，入院治疗后虽已有了进步，但苏联大夫认

为必须比较长期的休养（四至六个月），并建议去苏联疗养较为有

益，我亦认为这样好。

〔２〕　杨尚昆，当时任中共中央办公厅主任。刘，指刘少奇。周，

指周恩来。朱，指朱德。


关于政府方面要经中央批准的事

请邓小平〔１〕多管一些的批语〔２〕

（一九五三年三月三日）

一

凡政府方面要经中央批准的事件，请小平多管一些。

毛　泽　东

三月三日

二

拟电下一段〔３〕不要，因原件并非拒绝处理小事，而是

说不要将重心放在处理小事上。

毛　泽　东

三月三日

根据手稿刊印。

注　释

〔１〕　邓小平，当时任政务院副总理。

〔２〕　这两个批语写在邓小平一九五三年三月二日关于送审为

中央代拟的同意政务院人民监察委员会一九五三年上半年工作要

点的复文稿给毛泽东并中央的报告上。

〔３〕　指为中央代拟的复文稿中的一段文字：“惟其中‘零打碎

敲，就案办案的手工业工作方法’一句可删去，因为监察工作常常

总是发生什么事情就要处理什么事情，不能置之不理，所以这样提

法是不够恰当的。”


中央转发习仲勋〔１〕关于文委分党组

布置反官僚主义斗争的报告的批语

（一九五三年三月三日）

中央和军委各部门，中央人民政府各党组：

习仲勋同志这个报告〔２〕很好。现发给你们，供你们在

反对官僚主义斗争中作参考。

中　　央

三月三日

根据毛泽东手稿刊印。

注　释

〔１〕　习仲勋，当时任中共中央宣传部部长、政务院文化教育

委员会副主任。

〔２〕　指习仲勋一九五三年三月二日关于文委分党组布置反官

僚主义斗争情况给毛泽东并中央的报告。报告中说，官僚主义作风

在中央一级文教机关和领导干部中，是极为普遍而严重的。主要问

题是：一、上面要求过高、过急，迫使下面发生强迫命令和形式主

义。如在扫除文盲方面，我们曾经希望在几年之内完成全国扫盲任

务。由于计划订得过高，教学方法上又照搬部队一套，突击扫盲，结

果出现了假毕业等现象。在高等教育教学改革方面，因要求过急，形

成许多学校普遍紧张，教授支持不了，学生消化不了，影响了他们

的身体健康。二、有些地方的组织机构和人员需要调整。如有的研

究机关人员成份复杂，业务头绪繁多，党的领导极为薄弱，必须先

从组织上加以整顿，才能开展正常的研究工作。三、机关内工作忙

乱、效率很低的现象普遍存在。真正“饱食终日”一事不做的人还

是少见，多半属于辛辛苦苦的官僚主义或是糊糊涂涂的官僚主义。

根据上述问题，我们反对官僚主义的基本要求，就是加强政治思想

领导，改变工作作风，提高工作效率。具体做法是：第一，要把反

官僚主义与当前各项实际工作相结合。不采取暴风骤雨的方式，而

是采取和风细雨的方式。第二，对官僚主义要加以分析，对具体事、

具体人，要抓住关键问题，实事求是地加以解决。第三，重点放在

党内。党员干部应多作检讨，不要把做错事的责任推在别人身上。第

四：一面反对官僚主义，一面倡导和推行钻研实际、联系群众的工

作作风，并注意合理分工，树立领导核心，建立必要的工作制度等。


在日侨回国工作简报上的批语

（一九五三年三月三日）

周总理：

日侨坚决不愿回国者，不要强迫，已有因强迫引起自

杀的事。此报告〔１〕“送干净”的口号，可能引起强迫遣送

行为，请加注意。

毛　泽　东

三月三日

根据手稿刊印。

注　释

〔１〕　指中央日侨事务委员会关于日侨回国工作的简报。


中央转发华北局

关于春耕生产的的指示的批语

（一九五三年三月四日）

各中央局、分局，并转省市委：

在农村目前春耕是压倒一切的工作，其他工作应是配

合进行。华北局三月二日的文件〔１〕是正确的，请你们仿此

作出自己的部署。

中　　央

三月四日

根据毛泽东手稿刊印。

注　释

〔１〕　指中共中央华北局一九五三年三月二日关于春耕生产给

蒙绥分局、各省委转各县委（旗委）并报中央的指示。指示中说，目

前农村的中心工作很多，很紧迫，领导机关又正集中精力进行反官

僚主义、反命令主义、反违法乱纪的斗争。如果没有适当安排，春

耕生产势必受到严重的影响，因此分局、各省委应明确指示各县

（旗）委，在农村中当前压倒一切的中心任务，应当是加紧春耕的准

备工作和开始进行春耕生产，为今年农业增产打好基础。其他一切

工作都必须围绕并结合春耕生产来进行，凡是影响与障碍春耕生产

这一中心任务的，均应改变、推迟或缩小原来的计划，以切实保证

春耕生产的顺利进行。


关于加强反伞特斗争的批语〔１〕

（一九五三年三月四日）

彭副主席〔２〕阅后，送罗瑞卿同志：

在北朝鲜境内亦应实行安置反伞特据点的办法，可将

此件中所述办法〔３〕电告联司，并请联司和人民军总部商

量，由志愿军和人民军分担，在北朝鲜境内各山头上安置

多数据点，专任反伞特斗争，定期总结经验，加强斗争技

术战术，灭尽一切伞特。

毛　泽　东

三月四日

根据手稿刊印。

注　释

〔１〕　这个批语写在中央人民政府公安部部长罗瑞卿等一九五

三年二月二十三日关于各地布置反伞特斗争的情形给毛泽东、彭德

怀、聂荣臻的报告上。

〔２〕　指人民革命军事委员会副主席、中国人民志愿军司令员

兼政治委员彭德怀。

〔３〕　指罗瑞卿等在反伞特斗争的报告中所述的办法。报告说，

国内各地均于十二月下旬及一二月份举行了由公安部队召集的反

伞特会议，以建立反伞特便衣武装据点为主要内容，全面布置了反

伞特工作，包括设立据点、建立各级指挥机构、发动群众、组织民

兵、派对空监视哨等。由于各地情况和部队任务不同，在反伞特布

置上也各有特点。目前各地应该迅速解决据点部队装备问题，争取

早日建起据点，提高据点部队的业务，深入检查反伞特工作的执行

情形，开展群众性的反伞特斗争，以彻底歼灭降落的伞特，粉碎敌

人的阴谋。


转发第一次全国广播工作会议

情况报告的批语

（一九五三年三月四日）

习仲勋〔１〕同志：

似可先将梅益报告〔２〕由中宣部发给各中央局分局省

市委及其宣传部，然后再发你所说的中央指示〔３〕，请加酌

定。

毛　泽　东

三月四日

根椐手稿刊印。

注　释

〔１〕　习仲勋，当时任中共中央宣传部部长、政务院文化教育

委员会副主任。

〔２〕　指政务院文化教育委员会广播事业管理局局长梅益一九

五三年二月十二日关于第一次全国广播工作会议情况的报告。报告

中说，中央广播事业局最近召集了第一次全国广播工作会议，确定

了今后“重点建设，稳步前进”的方针，总结了提高广播宣传质量

的经验，并且讨论和布置了今年的任务。三年来，全国广播工作有

很大成绩，但还存在许多弱点。第一是力量太分散。台数多，电力

小，中央台的输出力既不足以普遍达到全国各地，更不足以负担开

展有力的国际广播斗争的任务。第二是干部奇缺。编辑、播音干部

很少，其政治文化水平一般比不上同级的报纸干部；技术干部也少，

如不集中，全国无法组成一个包括设计、土木、天线、装线、供电

的完整的基本建设的班子。第三是广播节目一般是量多而质不高，

在运动中能起作用的台较多，日常能起作用的台较少。第四是广播

收音网由无到有，发展很快，但不够健全和巩固。第五是广播工业

有很大发展，但没有统一的管理和统一的生产计划。根据上述情况，

一九五三年广播工作的主要任务是：集中力量进行中央台的基本建

设；调整人力，帮办节目，提高广播宣传的质量；整理与巩固广播

站和收音站；统一制订广播工作的生产计划，统一管理全国工厂与

修理服务机构。

〔３〕　指中共中央宣传部在向毛泽东报送梅益的报告时所说的

准备为中央起草的关于加强对广播工作领导的指示。


在一封不同意批评胡风〔１〕文艺思想

的来信上的批语

（一九五三年三月四日）

熊复〔２〕同志：

此事〔３〕请你调查一下，以其情形告我〔４〕。

毛　泽　东

三月四日

根据手稿刊印。

注　释

〔１〕　胡风，当时任中华全国文学艺术界联合会全国委员会委

员、中国作家协会理事。

〔２〕　熊复，当时任中共中央宣传部副秘书长。

〔３〕　一九五三年二月二十五日，有人署名“一个普通文艺工

作者”给毛泽东写信，反映中国文协一九五三年一月二十九日召集

文艺界负责人座谈讨论胡风文艺思想的情况及他个人的感受，说批

评胡风的文艺思想使他不理解，感到压抑、苦恼。

〔４〕　按照毛泽东的批示，熊复于一九五三年四月八日就此事

向毛泽东写了调查报告。报告中说，胡风于去年七月来京，找周扬

和丁玲，并给周总理写信，要求讨论他的文艺思想问题，当时周总

理指示要中宣部负责处理。中宣部先后召集了四次座谈会，对胡风

的文艺思想作了全面的批评，希望他能够虚心听取大家的意见，进

行自我检讨。胡风口头上表示愿意考虑，实际上仍然多方为他的错

误思想辩护。因此，中宣部指定何其芳（北京大学文学研究所副所

长）和林默涵（中宣部文艺处副处长）写文章进行公开批评。为了

使文艺界不感到突然，决定在批评文章发表前由林默涵向北京各文

艺团体的负责干部作一报告，介绍批评胡风文艺思想的经过情形，

这就是文协召集的于一月二十九日晚在文化部举行的“座谈会”。这

本来是一个报告会，因觉得用座谈会的名义比较随便些，故文协在

会议的通知上说是座谈会，由于会议名义与内容不符，就使那位写

信者得到不让大家发言的印象。这确实是一个缺点。林默涵和何其

芳批评胡风文艺思想的文章发表以后，文艺界一般反映这个批评是

正确的、中肯的。在公开批评胡风前，《文艺报》和《人民日报》都

收到许多批评胡风文艺思想或检查自己受胡风文艺思想影响的读

者投书。林、何文章中所提论点，大半都是读者已经提出的，只是

比读者说得较为系统些。但也有少数读者对于批评胡风表示不满或

对于批评的论点表示不同意。近两年来，在一般的文艺批评中，的

确存在着许多缺点，如简单化，断章取义，缺乏艺术分析，指摘多

于鼓励等。这些现象在去年《人民日报》纪念毛泽东《在延安文艺

座谈会上的讲话》发表十周年的社论中已经指出。最近这种过

“左”的倾向已有改变，但又呈现了文艺批评不够活跃的现象。我们

已经注意到这个问题，正由文艺处收集材料，研究改进文艺批评工

作。


对李克农病况报告的批语〔１〕

（一九五三年三月四日）

尚昆〔２〕同志：

克农这样对自己病状的处理是很危险的，请你劝他遵

医嘱休养，并决不可那样服药法。

毛　泽　东

三月四日

根据手稿刊印。

注　释

〔１〕　这个批语写在中央人民政府卫生部副部长傅连瞕一九五

三年二月二十一日关于外交部副部长李克农的病况给周恩来的报

告上。报告说，李克农自一九四三年起，即有发作性心前区疼痛症

状，每年发作一二次。去年则加重了，每月发作五六次。今年返京

后，每天都发作，昨晚并曾晕倒，昏迷了五六分钟才清醒。今早苏

联大夫和黄树则同志会诊，诊断为“冠状动脉硬化”及“过度疲

劳”，建议到医院检查治疗，李克农尚未同意。安眠药平常服量为０．

２毫克，他竟服过０．８毫克，我已再三劝他不能这样用，如此用下

去有中毒的危险。

〔２〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。


慰问斯大林病情的电报

（一九五三年三月四日）

苏维埃社会主义共和国联盟部长会议主席

亲爱的约?维?斯大林同志：

获悉您患重病的不幸消息，中国人民、中国政府和我

本人怀着最关切的心情，向您谨致诚挚的慰问，并衷心地

希望您的病情好转，恢复健康，以慰中国和全世界爱好和

平人民的祝望。

毛　泽　东

一九五三年三月四日于北京

根据一九五三年三月五日《人民

日报》刊印。


对肖华〔１〕关于派干部深入部队

检查工作的报告〔２〕的批语

（一九五三年三月五日）

肖华同志：

分组下去检查很好。惟每组每次检查时间一个月至一

个半月时间似太长，以半月至二十天回来报告为适宜，过

几个月再去检查一次。如以一个半月时间而论，可分三次

去，每次半个月尽够了。

毛　泽　东

三月五日

坐飞机、火车、汽车，半个月可看看许多地方。

根据手稿刊印。

注　释

〔１〕　肖华，当时任人民革命军事委员会总政治部副主任。

〔２〕　指肖华一九五三年三月五日关于派干部深入部队检查工

作问题给毛泽东、彭德怀的报告。报告中说，为了贯彻中央反对官

僚主义的指示，拟采用分批派遣干部深入部队检查工作的办法，以

推进全军开展这一运动。总政治部第一期检查工作的人员共分五

组，各组检查工作时间为一个月至一个半月。检查重点为各军区的

主力部队及文化教育工作。


中央关于党的全国代表会议

延期举行的通知

（一九五三年三月五日）

各中央局、分局、大军区、志司，并转各省市区党委：

党的全国代表会议决定延期，确定日子待后通知，但

本月内确定不能开会。

中　　央

三月五日

根据毛泽东手稿刊印。


关于悼念斯大林逝世的命令和唁电

（一九五三年三月六日）

一

我们伟大的盟邦苏维埃社会主义共和国联盟部长会议

主席、苏联共产党中央委员会书记约瑟夫?维萨里奥诺维

奇?斯大林大元帅不幸于一九五三年三月五日晚九时五十

分（莫斯科时间）逝世。为了表达中国人民对于伟大的斯

大林同志——全世界劳动人民的伟大领袖、中国人民的最

敬爱的朋友和导师的无限沉痛的哀悼，为了表达中国人民

对于伟大盟邦领袖的崇敬，兹规定：

一、自一九五三年三月七日起至三月九日止全国下半

旗志哀；

二、在志哀期间，全国各工矿、企业、部队、机关、学

校及人民团体一律停止宴会、娱乐。

主席　毛泽东

一九五三年三月六日

二

苏维埃社会主义共和国联盟最高苏维埃主席团主席什

维尔尼克同志：

中国人民、中国政府和我自己，怀着无限悲痛的心情，

获悉了中国人民最亲密的朋友和伟大的导师斯大林同志逝

世的消息。这不仅是苏联人民而且也是中国人民和整个和

平民主阵营以及全世界爱好和平的人民的无可估量的损

失。我现在谨代表中国人民、中国政府，并以我个人的名

义，向您及苏联人民和苏联政府表示最沉痛的哀悼。

中国人民革命的胜利和斯大林同志三十多年来不断的

关怀、指导和支持，是完全分不开的。在中国人民革命胜

利后，斯大林同志和在他领导下的伟大的苏联人民和苏联

政府，对中国人民的建设事业，又给予了慷慨无私的援助。

斯大林同志对于中国人民这样伟大的深厚的友谊，中国人

民永远感念不忘。斯大林同志的不朽光辉，将永远照耀着

中国人民前进的道路。

主席同志，光荣的列宁、斯大林的党，伟大的苏联人

民和苏联政府，定将得到中国共产党、中国人民和中国政

府的兄弟般的始终如一的信任和支持。中国人民一定会以

最大的坚定性，和伟大的苏联人民永远紧密地团结一致，巩

固并加强以苏联为首的世界和平民主阵营，提高警惕，加

倍努力，打击战争挑拨者，为苏中两国人民的永久利益和

世界和平与安全而奋斗到底。我相信，全世界一切劳动人

民和爱好和平的进步人类，都将和我们一道，遵循斯大林

同志指示的方向，把保卫世界和平的神圣事业担当起来。

毛　泽　东

一九五三年三月六日于北京

根据一九五三年三月七日《人民

日报》刊印。


中央转发河北省委关于开展

新三反斗争经验的批语

（一九五三年三月六日）

各中央局、分局，并转省市区党委、地委：

河北省的经验〔１〕很好，发给你们参考，并登党刊。希

望各省市委仿照河北省委的榜样，在一九五三年内结合各

项工作，有领导地开展新三反斗争，并请在春季三个月内

选择几个典型案件，由省委书记亲手主持，开展斗争，在

报上揭露，以为全省倡导。

中　　央

三月六日

根据毛泽东手稿刊印。

注　释

〔１〕　指中共中央华北局一九五三年三月五日向所属通报的河

北省委领导开展反对官僚主义、反对命令主义、反对违法乱纪斗争

的经验。通报说，河北省各级领导机关，过去严重地存在着不很注

意处理群众来信、来访工作和不揭发坏人坏事的现象。在中央发出

反对官僚主义、反对命令主义、反对违法乱纪的指示和华北局不断

督促之后，河北省委进行了深刻的检讨，并于一月下旬召开地委、市

委书记会议，由省委书记林铁主持，严肃地处理了易县台底村干部

的违法乱纪案件和石家庄植物油总厂因领导干部官僚主义导致火

灾造成国家财产严重损失的案件。之后，省委、省人民政府和有些

地、市委连续处理了一批严重违法乱纪、破坏人民利益的典型案件，

惩办了严重违法乱纪、欺压人民的坏分子。这些典型案件的处理，都

通过《河北日报》公开发表，对干部和群众起了很大的宣传教育作

用。河北省委这种严肃认真地处理违法乱纪典型案件的措施，得到

广大群众的热烈拥护，进一步密切与巩固了党和广大群众的联系，

增强了群众揭发坏人坏事的勇气。河北省委领导这一斗争的经验

是：第一，首长负责，亲自动手。第二，实行自我批评，毫不留情

地揭发坏人坏事。第三，加强检查工作，派得力干部深入厂矿、机

关和农村进行重点检查和处理典型案件。第四，通过报纸，进行广

泛深入的宣传教育。


中央转发华北局关于继续开展

新三反的报告的批语

（一九五三年三月六日）

各中央局分局并转省市区党委地委和县委：

华北局三月一日的文件〔１〕很好，发给你们参考，并登

党刊。华北局对于开展反对官僚主义反对命令主义反对违

法乱纪的斗争已做出第一个总结，并作了有分别的部署，望

你们都仿照这样做。

中　　央

三月六日

根据毛泽东手稿刊印。

注　释

〔１〕　指中共中央华北局一九五三年三月一日关于继续开展反

官僚主义、反命令主义、反违法乱纪的报告。报告中说，华北地区

反对官僚主义和反对违法乱纪的斗争，已取得了一些成绩和经验，

但运动开展得很不平衡，许多领导认识不足，注意不够，仍处被动。

为此，华北局提出：结合当前工作，继续在全区范围内开展斗争；并

采取有领导、有重点地逐步深入的办法，切忌急躁情绪和急风暴雨

方式；首先组织各系统的领导机关干部学习有关文件，联系思想，结

合实例，进行检查；不同地区和不同部门，应有不同的检查重点；三

月初再召开一次省市处理人民来信会议，检查处理人民来信情

况。


对军委准备在沈阳市建立

中心血库的批语〔１〕

（一九五三年三月六日）

此事请彭〔２〕注意，督促有关机关予以审查，起草复电。

是否需要建立如此巨大的血库，请加斟酌。

毛　泽　东

三月六日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共中央办公厅第一办公室对东北局批转

沈阳市委关于为抗美援朝动员献血计划的摘报上。摘报说：中央军

委决定在沈阳市建立一个规模巨大的中心血库。根据抗美援朝前方

的需要，拟先由机关、部队、学校开始，动员献血，计划每天３００

人，采取６０，０００毫升。沈阳市委要求将动员献血与抗美援朝的思

想教育结合起来，在动员中必须严格遵守自觉自愿原则，反对单纯

任务观点和强迫命令作风。

〔２〕　彭，指彭德怀，当时任人民革命军事委员会副主席。


在中央关于少数民族地区金融贸易

政策的复文稿上加写的话〔１〕

（一九五三年三月七日）

其他少数民族地区混合使用银元和人民币者，亦照南

胡所提比价〔２〕作出合理调整。

根据毛泽东手稿刊印。

注　释

〔１〕　毛泽东这句话，加写在中央给中财委并中国人民银行的

复文稿中以下一段话之后：“对少数民族地区的金融、贸易政策应采

取稳步前进而对少数民族（包括本地商人及上层分子）有利的方针。

切忌躁进，尤其不可将内地办法搬进少数民族地区实行。解决西南

少数民族地区货币问题，中央同意南、胡所提的第二方案，请即照

办。”南、胡的第二方案，是指中国人民银行行长南汉宸、副行长胡

景澐一九五三年二月二十五日给毛泽东并中央的报告中提出的解

决西南少数民族地区货币问题的第二种办法，即：在目前基础上，通

过稳定人民币与银元、杂洋比价来稳定货币市场，以开展物资交流，

从而使少数民族逐渐转变喜爱硬币心理，建立人民币威信，在将来

条件完全成熟，少数民族完全同意的情况下，水到渠成地统一货币

流通。

〔２〕　指南汉宸、胡景澐报告中提出的人民币与银元的比价，按

一万元（指旧币）兑换银元一元计算。


给达赖喇嘛〔１〕的信

（一九五三年三月八日）

亲爱的达赖喇嘛先生：

饶西?彭措札喜〔２〕带来的你于一九五二年八月十九

日写给我的信及你的像片均已收到。你对祖国和中央人民

政府所表示的亲爱，你为西藏僧俗人民谋求幸福生活，做

好各方面工作的决心，使我感到很大的欣慰。在为祖国和

西藏民族利益奋斗的道路上，你达赖喇嘛先生和班禅额尔

德尼〔３〕先生和西藏僧俗人民永远会得到中国共产党和中

央人民政府的帮助。

自然，在建设祖国和为西藏民族谋福利的道路上，我

们是会遇到一些困难的；帝国主义和反动破坏分子也会千

方百计地阻挠我们，成为我们前进的障碍。因此，必须提

高警惕，加强国防，巩固汉藏民族之间和西藏内部的团结，

严防帝国主义间谍特务和其他反动破坏分子的阴谋活动，

并克服我们建设祖国和为西藏民族谋福利的道路上的障

碍。只有这样，才能保证西藏僧俗人民的幸福前途。你和

西藏人民如果在这一方面遇到困难，中央人民政府会帮助

你获得妥善的解决。

西藏的宗教和在国内其他地方的宗教一样，是已经受

到尊重和保护，并且还将继续受到尊重和保护。只要人民

还相信宗教，宗教就不应当也不可能人为地去加以取消或

破坏。

张经武〔４〕同志不只是中央人民政府的代表，而且是中

国共产党的代表，他为西藏僧俗人民谋福利的决心和你是

一致的。你遇到任何问题都可以和他商议，他会尽力地帮

助你。希望你多找机会和他面谈，如有需要直接告诉我的

事情，亦可由他转达。

附送最近像片一张，以志纪念。顺祝

健康。

毛　泽　东

三月八日

根据修改件刊印。

注　释

〔１〕　达赖喇嘛，即达赖喇嘛?丹增嘉措，西藏宗教领袖之一。

〔２〕　饶西?彭措札喜，达赖喇嘛的姐夫，当时在西藏地方政

府外事局任职。

〔３〕　班禅额尔德尼，即班禅额尔德尼?确吉坚赞，西藏宗教

领袖之一。

〔４〕　张经武，当时任中共西藏工委书记、中央人民政府驻西

藏代表。


给黄炎培、陈叔通〔１〕的信

（一九五三年三月八日）

黄任老

：

陈叔老

此件〔２〕请阅，并予掷还。如有意见，请告。

任老来信要将我上次谈话向工商界传达，我认为可将

要协商，要公平，有多少本钱做多少生意，赚多少钱收多少

税等带原则性的话，说给一些人听，其余不必传达；即使这

些原则性的话，也只可非正式的说一说，不必正式传达，因

为这些话实在太普通，是普通常识范围内的事，因为我们政

府工作中存在着严重的官僚主义，许多事办得不好，才显

得这些话好像颇为新鲜。具体解决问题的办法则要由财政

部税务机关及其他机关逐一认真研究，才能妥善解决。

敬礼

毛　泽　东

三月八日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　黄炎培，字任之，当时任中国民主建国会主任委员、政

务院副总理。陈叔通，当时任中华全国工商业联合会筹备委员会主

任、政协全国委员会副主席。

〔２〕　指中央人民政府财政部一九五三年三月四日关于各地汇

报一九五二年所得税汇算清交工作准备情况给毛泽东并中央的报

告。报告说，为了做好一九五二年所得税汇算清交工作，春节前后

曾由税务总局召开了一次由各大区及主要城市税务局长参加的会

议，汇报所得税汇算清交工作准备情况。会议认为，三年来税收工

作有成绩，但也存在着严重的缺点和错误，如负担上的偏高偏低，做

法上的简单从事，作风上的生硬粗糙、强迫命令。会上批判了拿典

型套任务，要任务不要政策的错误做法和观点，特别是批判了五反

以后征收工作中所发生的许多违法乱纪事件，指出这些错误已经严

重地影响了我们和资产阶级的关系，造成了政治上很大损失，使工

作陷于被动，今后必须坚决纠正。会上我们也检查了领导机关的官

僚主义，指出要对这些错误负主要责任。在检查工作的基础上，对

一九五二年所得税的汇算清交工作，包括政策与任务的关系、所得

税税收计划以及税收工作中的几个具体问题，提出了明确的要求和

具体处理的原则和政策。


最伟大的友谊〔１〕

（一九五三年三月九日）

当代最伟大的天才，世界共产主义运动伟大的导师，不

朽的列宁的战友——约瑟夫?维萨里奥诺维奇?斯大林同

志与世长辞了。

斯大林同志在理论的活动上和在实际的活动上所给予

我们当代的贡献，是不可估量的。斯大林同志代表了我们

整个的一个新时代。他的活动引导苏联人民和各国劳动人

民转移了全世界的局面，这即是正义的、人民民主的和社

会主义的事业在世界大规模的范围内，在地球上人口三分

之一——八万万人以上的范围内取得了胜利，而且这种胜

利的影响，正日益普及到全世界的每一个角落。

斯大林同志的逝世，使全世界的劳动人民感到了无可

比拟的沉重的悲痛，激动着全世界的正义的人们的心。这

就是表明，斯大林同志的事业和他的思想掌握了全世界的

广大人民群众，而且业已变成了无敌的力量，这种力量将

引导那已取得胜利的人民由胜利进入新的胜利，同时也将

引导那一切还在邪恶的资本主义旧世界压迫下呻吟的人们

能够对于人民的敌人进行勇敢的冲击。

在列宁逝世之后，斯大林同志指导苏联人民，把他和

伟大的列宁在十月革命时期共同缔造的世界第一个社会主

义国家建成了光明灿烂的社会主义社会。苏联社会主义建

设的胜利，这不只是苏联人民的胜利，而且是全世界人民

共同的胜利。第一、这个胜利用最现实的生活证明了马克

思列宁主义的无限正确，具体地教育了全世界劳动人民应

该如何朝着美好的生活前进。第二、这个胜利保证了在第

二次世界大战中人类能够有战胜法西斯野兽的力量。不能

设想，没有苏联社会主义建设的胜利，而能够有反法西斯

战争的胜利。苏联建设社会主义的胜利和反法西斯战争的

胜利是关系全人类的命运的，而这些胜利的光荣应当归于

我们伟大的斯大林同志。

斯大林同志全面地划时代地发展了马克思列宁主义的

理论，把马克思主义的发展推进到新的阶段。斯大林同志

创造性地发展了列宁关于资本主义发展不平衡规律的理论

和关于社会主义可能在一个国家内首先胜利的理论；斯大

林同志创造性地贡献了关于资本主义体系总危机的理论，

贡献了关于在苏联建设共产主义的理论，贡献了关于现代

资本主义和社会主义的基本经济法则的理论，贡献了关于

殖民地半殖民地革命的理论。斯大林同志还创造性地发展

了列宁关于党的建设的理论。斯大林同志这一切创造性的

理论，进一步地把全世界的工人们联合起来，进一步地把

全世界的被压迫阶级和被压迫人民联合起来，使世界的工

人阶级和一切被压迫的人们为解放和幸福的斗争及其胜利

达到空前未有的规模。

斯大林同志的一切著作都是马克思主义的不朽的文

献。他所著的《列宁主义基础》、《苏联共产党历史》以及

他最后的伟大著作《苏联社会主义经济问题》，是马克思列

宁主义的百科全书，是百年来世界共产主义运动经验的综

合。他在苏联共产党第十九次代表大会上的演说，是给世

界各国共产党人的一篇宝贵的遗嘱。我们中国共产党人和

世界各国共产党人一样，是从斯大林同志的伟大的著作中

去找寻自己胜利的途径的。

从列宁逝世以来，斯大林同志一直是世界共产主义运

动的中心人物。我们围绕着他，不断地向他请教，不断地

从他的著作中吸取思想的力量。斯大林同志充满了对于东

方被压迫人民的热情。“不要忘记东方”——这是斯大林同

志在十月革命之后的伟大号召。人们都知道：斯大林同志

热爱中国人民，认为中国革命的力量是不可估量的。在中

国革命问题上，他献出了崇高的智慧。中国共产党和中国

人民正是遵循列宁斯大林的学说，得到了伟大的苏维埃国

家和各国一切革命力量的支持，而在几年以前获得了历史

性的胜利。

现在，我们失去了伟大的导师和最真挚的朋友——斯

大林同志。这是多么的不幸呵！这个不幸所给予我们的悲

痛，是不能够用言语来形容的。

我们的任务是要把悲痛化为力量。为着纪念我们伟大

的导师斯大林，中国共产党和中国人民同苏联共产党和苏

联人民，在斯大林的名义下的伟大友谊将无限地加强起来。

中国共产党人和中国人民将更加紧学习斯大林的学说，学

习苏联的科学和技术，以建设我们的国家。

苏联共产党是列宁斯大林亲手教养起来的党，是世界

上最先进的、最有经验的和最有理论修养的党；这个党在

过去和现在是我们的模范，在将来也还是我们的模范。我

们完全相信以马林科夫同志为首的苏共中央和苏联政府是

一定能够继承斯大林同志的遗志，而把伟大的共产主义事

业推向前进，并且发扬光大的。

毫无疑义，以苏联为首的世界和平、民主和社会主义

阵营将变得更加团结，更加强大。

三十年来，斯大林同志的学说和苏联社会主义建设的

榜样，推动了世界的大踏步前进。现在苏联已达到这样的

强大，中国人民革命已获得这样的伟大胜利，各人民民主

国家的建设已有这样的巨大成就，世界各国人民的反压迫

反侵略的运动已有这样的高涨，而我们的友谊和团结的阵

线又是这样的巩固，所以，完全可以断言，对于任何帝国

主义的侵略，我们都是不怕的。任何帝国主义的侵略都将

被我们所粉碎，一切卑鄙的挑拨都是完全没有用的。

伟大的中苏两国人民的友谊之所以是牢不可破的，因

为我们的友谊是根据马克思、恩格斯、列宁、斯大林的伟

大的国际主义的原则而建立起来的。中苏两国人民和各人

民民主国家人民之间的友谊，和全世界各国一切爱好和平、

民主及正义的人民之间的友谊，也正是建立在这样伟大的

国际主义原则上，因此，也就是牢不可破的。

显然，我们这种友谊所产生的力量是无穷无尽和真正

无敌的。

让一切帝国主义侵略者和战争贩子们在我们伟大的友

谊面前颤抖吧！

马克思、恩格斯、列宁、斯大林的学说万岁！

伟大的斯大林的英名永垂不朽！

根据一九五三年三月九日《人民

日报》刊印。（有毛泽东修改件）

注　释

〔１〕　这是毛泽东悼念斯大林的署名文章。


对财政部关于一九五二年所得税

汇算清交工作报告的批语〔１〕

（一九五三年三月十日）

一波同志：

此件〔２〕很好。应当（一）用中央名义将此件转发各中

央局分局省委地委县委，各大中小城市市委；（二）由中财

部以命令下达税务系统的各单位。一个中等县就有八百多

财经干部，县委和这些干部对税收政策都不甚摸底，有很

大偏差，故须下达至县委。至于小城市，例如临清、泊头

等处只要有市委组织，也应下达。以上都请你办。此件已

送黄炎培、陈叔通〔３〕阅，他们表示同意。

毛　泽　东

三月十日

根据手稿刊印。

注　释

〔１〕　这个批语写在中央人民政府财政部部长薄一波一九五三

年三月八日关于一九五二年所得税汇算清交工作会议情况给毛泽

东的信上。信中说，中央财政部和税务总局召开了一次会议，各大

区及主要城市税务局长均参加。会前税务总局曾作了若干城市税收

工作的调查研究，准备充分。这次会开得很好，解决了不少问题，是

实事求是地解决问题的，一般合乎主席所指示的“有多少本钱，做

多少生意，赚多少钱，收多少税”的精神。因此，有转发各地参考

的必要。

〔２〕　指薄一波随信报送的中央人民政府财政部一九五三年三

月四日关于各地汇报一九五二年所得税汇算清交工作准备情况给

毛泽东并中央的报告。参见本册第１０２页注〔２〕。

〔３〕　黄炎培，当时任中国民主建国会主任委员，政务院副总

理。陈叔通，当时任中华全国工商业联合会筹备委员会主任、政协

全国委员会副主席。


给达赖喇嘛〔１〕的信

（一九五三年三月十日）

达赖喇嘛先生：

感谢你一九五二年八月十六日及九月三日（藏历水龙

年七月十四日）的信和礼物。

西藏地方政府及人民，在你领导之下，协助人民解放

军的入藏部队，加强团结，并争取协议的逐步实现，使我

感到很大的欣慰。

你所派的致敬团和参观团代表都肯努力工作和学习，

你的办事处已正式成立，办事处的人员也努力工作。

中央对西藏的政策除已明确地写在和平解放西藏办法

的协议中者外，我在接见致敬团和参观团的代表时曾又简

要地告诉过他们。这些简要的话，柳霞?土登塔巴已经在

他对西藏的广播〔２〕中谈到，想你已经知道了。

建设新西藏所需要的帮助，凡属能够办到的，中央当

尽可能地办到，但因交通阻隔，有些事情一时无法办到，只

好等待以后再办。西藏致敬团和参观团的代表们在这里所

提出的要求，中央人民政府就是本着以上这种精神处理的。

兹不赘述。以后你和班禅额尔德尼〔３〕需要中央帮助之处，

均可告诉张代表〔４〕或请张代表用电报转告我。

祝你领导西藏地方政府和人民逐步地建设，使西藏日

渐繁荣，西藏僧俗人民的生活日加改善，藏族的前途日加

光明，祖国的边防日加巩固。并祝

健康

毛　泽　东

一九五三年三月十日

随函附送：扩音机两个、附带喇叭四个，电转一个、附带

片子十二张，黄缎四匹，长白山人参一个，貂皮衣筒一件。

根据中央档案馆保存的信稿刊印。

注　释

〔１〕　达赖喇嘛，即达赖喇嘛?丹增嘉措，西藏宗教领袖之

一。

〔２〕　柳霞?土登塔巴，一九五二年十月任西藏致敬团团长率

团来北京，受到毛泽东的接见。一九五二年十一月二十二日，他在

对西藏的广播讲话中，转达了毛泽东同西藏致敬团和参观团谈话的

要点。见本书第三册第５８３—５８４页。

〔３〕　班禅额尔德尼，即班禅额尔德尼?确吉坚赞，西藏宗教

领袖之一。

〔４〕　指中央人民政府驻西藏代表张经武。


军委关于同意西北剿匪部署的电报

（一九五三年三月十日）

西北军区并西南军区：

西北军区三月八日电悉。同意甘青剿指之剿匪部署及

西北军区之意见。望令剿指注意可能遇到的各种困难，主

要是物质补给困难和少数民族对我不了解的困难，遇到这

些困难时，必须鼓励部属想尽一切办法克服之，务达全歼

各匪，不可半途而废。

军　　委

三月十日

根据毛泽东手稿刊印。


中央关于新三反的方针

和部署的指示

（一九五三年三月十四日）

华东局，上海市委，并各中央局、分局并转各省市委：

（一）上海市委三月二日及华东局三月九日两电均悉。

中央同意华东局对上海市第一次党代表会议着重新三反的

综合报告的批示。以后此种会议每半年应开一次，会期可

缩短些。（二）今年三、四、五月应着重在大区一级，省市

一级和专区一级共三级，检查领导机关和各业务机关中的

官僚主义，而将检查县区乡三级的命令主义和违法乱纪，作

为典型试办，取得经验，以利推广。今年六、七、八、九

月应配合大选工作在县区乡三级着重检查命令主义和违法

乱纪，同时继续检查大区省市和专区的官僚主义。望你们

按此方针进行部署，并注意和各项具体工作相结合，不要

孤立地进行新三反。

中　　央

三月十四日

根据毛泽东手稿刊印。


关于修筑通往福建的铁路线路

问题给高岗〔１〕的信

（一九五三年三月十四日）

高岗同志：

此件〔２〕请你与铁道部同志商谈审查，以其结果告我。

我意只要工程方面无特别严重困难，较原拟南昌、抚

州、瑞金、厦门线为好，闽北、闽南均可满足。惟贵溪至

朋口线国民党时期似未留下戡〈勘〉测材料，须重新做，完

成时间可能要延长一点。

毛　泽　东

三月十四日

根据手稿刊印。

注　释

〔１〕　高岗，当时任中央人民政府国家计划委员会主席。

〔２〕　指中国人民解放军华东军区副司令员张震一九五三年二

月十八日给中国人民解放军代总参谋长聂荣臻、副总参谋长黄克诚

的报告。报告说，关于修筑通往福建的铁路线路问题，铁道部原拟

的线路是：从南昌以南的南塘起，经南城、南丰、广昌、石城、瑞

金、长汀、朋口、龙岩、漳平、华安至嵩屿，全长９２２公里。华东

军区又提出如下线路：从浙赣线的贵溪站始，经光泽、邵武、顺昌、

南平、沙县、永安、连城、朋口、尤岩、漳平、华安至嵩屿，此线

长约一千公里。两个方案相比较，铁道部所拟的方案，距海岸线深

远，纵深较大，不易受战争影响。华东军区所提的方案，线路经过

福建大部地区，照顾了福建交通不便的情况，在军事上从华东支援

作战较近，将来续修至福州的铁路亦较近。究竟修筑哪一条线路为

好，请审查指示。后来通往福建的这条铁路，基本上是按毛泽东在

这封信中赞同的华东军区的方案修筑的。


对胡绩伟〔１〕关于山东省级机关

分散现象调查报告的批语

（一九五三年三月十五日）

饶漱石、安子文〔２〕同志：

此件〔３〕有很大的教育意义，我意可以在人民日报发

表。如同意，请考虑是否需要征得山东分局的同意，请酌

量处理。嗣后各地有此类好报告，请你们择要发表。

毛　泽　东

三月十五日

根据手稿刊印。

注　释

〔１〕　胡绩伟，当时任《人民日报》副总编辑。

〔２〕　饶漱石，当时任中共中央组织部部长。安子文，当时任

中共中央组织部副部长。

〔３〕　指胡绩伟一九五三年二月二十一日关于山东省级机关分

散主义现象给邓拓并转胡乔木、安子文的报告。报告说：在去年十

二月山东分局扩大会议之前，省人民政府总的领导十分薄弱，形成

各厅局各自为政的严重分散现象，很多重大的指示决定，各厅可以

不经批准擅自发出。分局委员会本身的党委制也很不健全，同样存

在严重分散现象，多数分局委员对全面工作关心不够，没有把参加

分局全面领导当作是委员的重要任务，分局开会讨论不是自己管理

的问题时，常常兴趣不大，意见不多。分局扩大会议以后，分散现

象虽有根本改变，但分局的统一领导还是不强。而这个问题不很好

解决，开展反对官僚主义、反对命令主义、反对违法乱纪的斗争，将

会受到很大影响。胡绩伟的这个报告，中共中央于一九五三年三月

二日批转给中共中央华东局和山东分局，后来未在《人民日报》发

表。


对第二机械工业部

反官僚主义报告的批语

（一九五三年三月十五日）

黄克诚、德怀、子恢、小平、仲勋〔１〕同志阅，退薄一波〔２〕

?

同志办：

此件〔３〕请你们一看，教训很大。

请黄克诚同志指导总后勤部及各大军区后勤部、志愿

军后勤部、各特种兵后勤部，仿照第二机机械部办法，彻底

检查仓库物资，反对官僚主义。请仲勋指导中央卫生部及各

有物资的部门（如电影局），检查官僚主义情形。请子恢指导

农林水三部检查自己的官僚主义。请一波指导财委所属其

他各部仿机机〈械〉二部办法彻底检查自己的官僚主义。

毛　泽　东

三月十五日

根据手稿刊印。

注　释

〔１〕　黄克诚，当时任中国人民解放军副总参谋长。德怀，即

彭德怀，当时任人民革命军事委员会副主席。子恢，即邓子恢，当

时任中共中央农村工作部部长、政务院财政经济委员会副主任。小

平，即邓小平，当时任政务院副总理。仲勋，即习仲勋，当时任政

务院文化教育委员会副主任。

〔２〕　薄一波，当时任政务院财政经济委员会副主任兼财政部

部长。

〔３〕　指中央人民政府第二机械工业部一九五三年二月二十日

关于开展反对官僚主义斗争的情况给中财委并报毛泽东，中央的报

告。报告说，在反对官僚主义的检查中初步发现了以下问题：（一）

库存物资严重积压，至一九五二年底为止，积压各种物资及原材料

总数达二万一千九百八十余亿元。其中七个直属仓库所存物资约值

一万二千多亿元。（二）一九五三年的国内供应和国外进口计划均有

盲目性。（三）编制计划中也有错误。发生这些问题的主要原因是领

导上的官僚主义，脱离实际，脱离群众。为反对官僚主义，改进今

后工作，除对官僚主义继续深入检查外，必须建立眼睛向下，面向

实际，面向群众的工作作风，在具体工作中认真执行一般号召与典

型示范相结合的工作方法。


关于公开报道

典型材料问题的批语

（一九五三年三月十五日）

刘景范〔１〕同志：

简报上的许多材料，都应当公开报道，并发文字广播，

三五天一次，方能影响运动的正确进行。如本号凤城县的

好事例〔２〕及各地的不好事例，凡典型性的，都应当公开报

道。请与人民日报和新华社同志商酌处理。

毛　泽　东

三月十五日

根据《毛泽东新闻工作文选》刊

印。（有手稿）

注　释

〔１〕　刘景范，当时任政务院人民监察委员会副主任。

〔２〕　指辽东省凤城县在贯彻婚姻法试点中向群众进行深入宣

传的经验。这个事例刊载在中央贯彻婚姻法运动委员会办公室一九

五三年三月十三日编印的《贯彻婚姻法运动情况简报》第十一号

上。


在华南分局关于新三反

给所属的指示上的批语

（一九五三年三月十五日）

饶漱石、安子文〔１〕同志：

最近有许多关于新三反的文件，文尾多有希望中央指

示的话，均请你们予以批复。有些重要的文件，可在中组

部的党内刊物上发表，有些则可在人民日报发表（如已付

给你看的山东分局及胶州地委的文件）。

毛　泽　东

三月十五日

此件〔２〕写得很好。

根据手稿刊印。

注　释

〔１〕　饶漱石，当时任中共中央组织部部长。安子文，当时任

中共中央组织部副部长。

〔２〕　指中共中央华南分局一九五三年二月二十三日关于新三

反给所属并报中南局、中央的指示。指示分析了广东地区存在的官

僚主义、命令主义和违法乱纪情况，对华南地区的新三反作了如下

布置：（一）必须以反对领导机关的官僚主义为重点，首先从分局、

省、广州市反起，逐步推到行署以下。要学习有关文件，有重点地

进行检查，并将检查过去与改进今后工作密切结合。（二）由省到县

应立即从处理人民来信入手，处理典型事件，并迅速加强政府监察

和党的纪检部门的干部，组织力量，集中揭发，造成浓厚的空气。

（三）县级以下必须结合当前工作进行。（四）要区别问题性质，切

忌简单粗暴。对过去因执行政策有偏差而处理错误的问题，需予纠

正，但不能把这些偏差与命令主义和违法乱纪混为一谈。


悼念哥特瓦尔德〔１〕逝世的唁电

（一九五三年三月十五日）

捷克斯洛伐克共和国政府主席团：

我以非常悲痛的心情，获悉哥特瓦尔德同志不幸逝世

的消息。哥特瓦尔德同志不仅是捷克斯洛伐克共和国的伟

大领袖，而且也是世界和平民主事业的卓越斗士。他的逝

世，对于捷克斯洛伐克人民，对于整个世界和平民主阵营，

都是无可弥补的损失。我谨代表中国人民、中国政府并以

我自己的名义，谨向您们，并通过您们向捷克斯洛伐克人

民表示最深切的哀悼。

我深信：在进一步巩固和发展中捷两国人民的亲密团

结和友好合作，进一步增强以我们的共同盟邦——伟大的

苏联为首的世界和平民主阵营的事业中，哥特瓦尔德同志

的辉煌贡献将永远鼓舞着中捷两国人民奋勇地胜利地前

进。

毛　泽　东

一九五三年三月十五日　北京

根据一九五三年三月十六日《人

民日报》刊印。

注　释

〔１〕　哥特瓦尔德，即克利门特?哥特瓦尔德，生前任捷克斯

洛伐克共产党中央委员会主席、捷克斯洛伐克共和国总统。


在军委关于同意中南军区

一九五三年工作计划的

复电稿上加写的话

（一九五三年三月十六日）

（三）将此电〔１〕及中南军区司令部二月二十三日来

电〔２〕发给各大军区及志愿军党委会，关于允许下级批评上

级所犯错误，用向上级提意见的方式表现出来，请照此办

理。

（四）将此电及中南军区二月廿三日电发给军委各部门

研究，并加以检查，所犯错误应加改正。

（五）关于军委各部门所发文件有些互相矛盾一事，不

但与各部门有关系，也与军委过去在这方面缺乏统一调节

的工作有关。今后军委当建立这种统一调节的工作。

根据毛泽东手稿刊印。

注　释

〔１〕　指军委一九五三年三月十六日关于同意中南军区一九五

三年工作计划的复电。

〔２〕　指中国人民解放军中南军区司令部一九五三年二月二十

三日给军委的电报。电报说，在中南军区党委一九五三年一月七日

至十七日召开的扩大会议上，省军区的同志对编制提出了一些意

见，认为省军区机关的编制定额太少，省军区除机关本身外，还代

管了一些单位，而临时任务又不断增加，比如新兵的动员和训练，接

收志愿军伤员，安置残废人员，而对这些人员的管理、教育与供应

都没有专门机构，在原有编制定额中也不包括。建议在定编制时应

考虑上述情况。


中央关于批判大汉族主义

思想的指示〔１〕

（一九五三年三月十六日、二十七日）

一

中南局，河南省委，各中央局、分局、省委、市委、西藏工委：

（一）收到张执一同志一月三十日关于访问河南少数民

族的报告〔２〕，并听取了马杰同志的汇报〔３〕，中央认为中南

行政委员会这次派访问团到河南访问，收到效果很好，政

治影响很大，基本上安定了河南回民的情绪。但所发现的

问题很严重，望河南省委对这些问题根据中央的民族政策

认真地加以研究和处理，对大汉族主义思想，应进行严肃

的批评，并向干部和人民进行民族政策教育。处理经过和

结果，须向中央提出报告。

（二）河南民族关系如此不正常（除郑州等处），各省

恐怕也有类似情形，故请各中央局、分局、省委、市委负

责同志，统战部及民族委员会（有民委的地方）的同志，抽出

时间一读张执一、马杰两同志的报告。此种情形，对于共产

党人说来，是不能容忍的，必须深刻批评我们党内在很多党

员和干部中存在着的严重的大汉族主义思想，即地主阶级

和资产阶级在民族关系上表现出来的反动思想，即是国民

党思想，必须立刻着手改正这一方面的错误。凡有少数民族

存在的地方，都要仿照中南的办法，派出像张执一和马杰这

样懂民族政策、对于仍然被歧视受痛苦的少数民族同胞怀

抱着满腔同情心的同志，率领访问团，前往访问，认真调查

研究，帮助当地党政组织发现问题和解决问题，而不是走马

看花的访问。根据不少材料看来，中央认为凡有少数民族存

在的地方，大都存在着尚未解决的问题，有些是很严重的问

题。表面上看来平静无事，实际上问题很严重。例如，一年

以前甘肃定西地委派人访问靖远县打拉池一个乡的回汉关

系时所发现的问题，新疆在去年中央会议上和在全省党代

表会议上所发现的问题，西康在最近省委会议上所发现的

关于我们同志在凉山彝族工作中的问题，张执一、马杰两同

志的报告所反映的问题，以及二三年来在各地所发现的问

题，都证明大汉族主义几乎到处存在。如果我们现在不抓紧

时机进行教育，坚决克服党内和人民中的大汉族主义，那

是很危险的。在许多地方的党内和人民中，在民族关系上

存在的问题，并不是什么大汉族主义的残余的问题，而是

严重的大汉族主义的问题，即资产阶级思想统治着这些同

志和人民而尚未获得马克思主义教育，尚未学好中央民族

政策的沉题，故须进行认真的教育，以期一步一步地解决

这个问题。

（三）此件及两个附件请登党刊。另外，应在报纸上根

据事实，多写文章，进行公开的批判，教育党和人民。

中　　央

一九五三年三月十六日

根据毛泽东修改件刊印。已节编

入《毛泽东选集》第五卷。

二

朱、小平、子恢、饶、安、彭真、彭德怀、林、董、高岗、陈伯

达、李维汉、乌兰夫、刘格平、刘春、杨静仁、胡乔木〔４〕诸同

志阅，尚昆〔５〕办。

此问题很大，故加了两段。如有意见，请批出，送我

再阅。如无意见，请尚昆以代电形式，印送各中央局、分

局、省市委，西藏则发电报。在北京，印发如前示。

毛　泽　东

三月十六日

原稿第二项属于个别性质，可另电询问，不列入本件

内。

三

尚昆同志：

请将胡乔木同志在张执一、马杰两报告中所指要删掉

的地方，加以删除，然后以代电发出。在北京另印发如前

示。

毛　泽　东

三月廿七日

此件因无时间，不再讨论了。

根据手稿刊印。注　释

〔１〕　本篇第一部分是经毛泽东大部改写的中央关于批判大汉

族主义思想的指示，文内用宋体字排印的，是毛泽东加写和改写的；

他还为这个指示加拟了一个长的标题：“中央关于在民族问题上在

党内和人民中进行马克思主义教育批判大汉族主义具体地解决少

数民族中仍然受歧视受痛苦的问题的指示”。本篇第二、第三部分是

毛泽东为修改和印发这个指示写的批语。

〔２〕　指中央人民政府民族事务委员会副主任张执一一九五三

年一月三十日关于访问河南少数民族的情况给中共中央中南局并

中央统战部、中央人民政府民族事务委员会党组、河南省委的报告。

报告说，河南有回族四十万，加上其他少数民族近四十六万人。访

问中各方面都反映民族关系不正常，存在的主要问题是：（一）清真

寺的土地被分掉，甚至清真寺本身也有不少被占用，以致清真寺不

能修补，阿訇生活困难。（二）不尊重回民的生活习惯，甚至多方嘲

笑、侮辱；回民入党、入团、提拔干部也往往以生活习惯为标准；回

民干部的伙食问题长期不能解决，而且经常被戏弄，饭碗里被人偷

放猪肉猪油；回民用的水井旁汉人养猪、杀猪，养的猪到处跑，有

的竟跑进清真寺。（三）回民在解放前多营小贩、屠宰和皮件业，解

放后农村的回民分得了土地，城镇则由于禁宰耕牛、牛皮统购统销

和摊贩管理等，大多数回民的收入比解放前降低。（四）凡接触到民

族政策的人士和群众，大多希望成立自治区。（五）多数群众坚持婚

姻法只可在本民族内贯彻，反对与外族通婚，但青年不赞成限制。

（六）拨给少数民族的文教卫生专款多未专用，回民中学的待遇也不

及一般中学。报告说，河南回汉之间的民族关系问题是显著的，隔

阂突出表现在不尊重宗教信仰自由及生活习惯，民族间新的互相尊

重互相团结的关系还未全面建立起来，再加上很多人生活困难，回

民群众对民族的前途仍有顾虑，民族感和被同化的疑惧尚很强烈。

报告建议：在全省范围内进行一次民族政策的学习和检查，批判大

汉族主义的思想和行为，在干部和群众中树立保护宗教信仰自由和

尊重少数民族生活习惯的认识，加强回汉民族的团结；对回族中的

上层人物如教长、阿訇及少数工商业者，必须采取争取、团结、教

育的方针，并应照顾其生活。清真寺土地已分掉的，应从机动田中

调剂一些，已占用的清真寺应早日退出，著名的清真寺应给以必要

的修葺；结合民主建政，有步骤地完成回民自治区或自治乡的建立；

扶助城镇回民的生产，帮助他们组织生产互助组及信用合作社，对

年老无依和赤贫者要加强救济；文教卫生部门应克服一般化现象，

并检查一下去年专款使用情况。

〔３〕　指中央人民政府民族事务委员会办公厅秘书处处长马杰

一九五三年二月二十一日关于河南少数民族工作的情况给中央人

民政府民族事务委员会主任李维汉、副主任乌兰夫、刘格平、刘春

的报告。报告建议在河南省少数民族工作中采取以下措施：（一）在

全省范围内开展一次民族政策的学习和检查，求得民族政策的落

实；在回汉杂居区或民族关系比较显著的地区，可采用召开团结会

的方式，效果较好。（二）各级政府部门要将民族工作列入议事日程，

并建立解决民族事务的机构。（三）在回民聚居区应实行民族区域自

治，杂居区应成立民族民主联合政府。吸收回族干部参加工作，并

注意培养民族干部。（四）尊重回族信仰自由。清真寺的土地已分给

农民的可基本不动，在机动田内调拨，以解决清真寺的修补和开支；

清真寺的房屋被没收的原则上要退还；阿訇是宗教职业者，个人成

份不应以地主论，家庭成份应按家庭划分，要争取团结阿訇，并协

助组织阿訇学习；要教育回汉双方互相尊重生活习惯，如合作社的

门市部可另设卖猪肉处，机关中回族干部多的可组织回民食堂，人

数太少时可考虑适当补助伙食费。（五）回汉婚姻问题，应及早下

指示，以便下面正确掌握。（六）解决回民的失业和生活问题。城

市中应注意帮助回民转业，组织回民生产自救；农村中应逐步解决

回民用的耕畜、农具及帮助提高农业生产技术。（七）对违犯民族

政策的侵犯人权事件，应从速调查处理。（八）增加对少数民族的专

款。

〔４〕　朱，指朱德。小平，即邓小平，当时任政务院副总理。子

恢，即邓子恢，当时任中共中央农村工作部部长。饶，指饶漱石，当

时任中共中央组织部部长。安，指安子文，当时任中共中央组织部

副部长。彭真，当时任中共中央书记处候补书记。彭德怀，当时任

人民革命军事委员会副主席。林，指林伯渠，当时任中央人民政府

秘书长。董，指董必武，当时任政务院副总理。高岗，当时任中央

人民政府国家计划委员会主席。陈伯达，当时任中共中央宣传部副

部长、中央农村工作部副部长。李维汉，当时任中共中央统战部部

长、中央人民政府民族事务委员会主任。乌丝夫、刘格平、刘春，当

时均任中央人民政府民族事务委员会副主任。杨静仁，当时任中央

人民政府民族事务委员会办公厅主任。胡乔木，当时任中共中央宣

传部副部长、毛泽东的秘书。

〔５〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。


布置农村工作应

照顾小农经济分散的特点〔１〕

（一九五三年三月十七日）

即使在互助合作组织普遍发达的农村，也要照顾这种

分散的特点，因为目前的互助组和农业生产合作社的组织，

还是小型的组织，并且是建立在私有财产基础之上的，使

用落后工具的。

根据毛泽东手稿刊印。

注　释

〔１〕　这是毛泽东在中央关于布置农村工作应照顾小农经济特

点的指示稿中加写的话。


中央关于解决区乡工作中

“五多”问题的指示

（一九五三年三月十九日）

各中央局、分局，并转省市委、地委和县委；中央各部门

和中央人民政府各党组：

（一）一九五二年十二月西北局检查组关于区乡工作中

“五多”问题的报告，写得很好。这个报告集中地反映了我

们党政组织在农村工作中一些严重地脱离农民群众损害农

民及其积极分子的利益的问题，即所谓“五多”问题。“五

多”，就是任务多，会议集训多，公文报告表册多，组织多，

积极分子兼职多。这些问题，很久就存在了，中央曾对其

中有些问题有过指示，要求各级党委予以重视和解决，但

是不但没有解决，反而越来越严重。其原因，是没有将整

个问题系统地提出来，尤其重要的是没有在中央、大区、省

（市）、专区和县这五级党政领导机关中展开反对分散主义

和官僚主义的斗争。因为区乡的“五多”，基本上不是从区乡

产生的，而是从上面产生的，是因为在县以上各级党政领导

机关中存在着严重的分散主义和官僚主义所引起的，有些

则是过去革命战争和土地改革时期的产物，未加改变，遗留

至今的。因此，必须在一九五三年内，在执行中央一九五

三年一月五日关于反对官僚主义、反对命令主义、反对违

法乱纪的指示〔１〕中，着重地克服领导机关中的官僚主义和

分散主义，并将那些过去需要而现在已不需要的制度和办

法加以改变，方能解决这个问题。今后各级领导机关在规

定任务的问题上，在召集会议和调人集训的问题上，在发

出公文表册和向下级要报告的问题上，在规定区乡组织形

式的问题上以及在使用乡村积极分子的问题上，都要由县

以上党委和政府的主要负责同志，按照实际可行的情况，加

以适当的规定，有些则要由中央作出统一的规定。过去由

各级党政民组织的许多工作部门，各自独立地向下级分派

任务，随便召集下级人员和农村积极分子开会或训练，滥

发公文表册和向下级或农村随便要报告等项不良制度和不

良办法，必须坚决废止，而代之以有领导的统一的和适合

情况的制度和办法。至于在农村中每个乡存在着几十种委

员会以及积极分子兼职太多，均属妨碍生产，脱离群众，也

应坚决地但是有步骤地加以改变。

（二）中央一级党政民组织有关各部门，中央分别责成

中央组织部、中央人民政府政务院及其所属财经、文教、政

法三个委员会的主管同志负责，对于过去引起“五多”问题

的各事项迅速加以清理，并规定适当的制度和办法，向中央

作报告。〔２〕

（三）各大区和省市，由各中央局、分局、省市委及各该

级行政机关主管同志负责，对于“五多”问题加以清理，规定

自己的解决办法，并报告中央。为达此项目的，请各中央

局、分局、省市委仿照西北局的办法，派出一个专为了解

“五多”问题的检查组，检查所属的一、二个区乡（在城市

是检查一、二个区街）的情况，以为解决问题的参考材料。

（四）专区级和县级的“五多”问题，由省委负责指导

解决之。

（五）西北局检查组报告中关于解决“五多”问题的各

项办法方面的建议，基本上是正确的，各地可以试行。

（六）农业生产是农村中压倒一切的工作，农村中的其

他工作都是围绕着农业生产而为它服务的。凡足以妨碍农

民进行生产的所谓工作任务和工作方法，都必须避免。目

前我国的农业，基本上还是使用旧式工具的分散的小农经

济，这和苏联使用机器的集体化的农业，大不相同。因此，

我国在目前过渡时期，在农业方面，除国营农场外，还不

可能施行统一的有计划的生产，不能对农民施以过多的干

涉，还只能用价格政策以及必要和可行的经济工作和政治

工作去指导农业生产，并使之和工业相协调而纳入国家经

济计划之中。超过这种限度的所谓农业“计划”，所谓农村

中的“任务”是必然行不通的，而且必然要引起农民的反

对，使我党脱离占全国人口百分之八十以上的农民群众，这

是非常危险的。所谓区乡工作中的“五多”问题，其中有

很大的成份就是这种过多地干涉农民的表现（另一部分成

份是因为革命战争和土地改革的需要而产生和遗留下来

的），已经引起农民的不满，必须加以改变。即就广泛发展

中的农业互助组和现在还不多的农业生产合作社来说，也

只是几家在一起或几十家在一起的小型的组织，而且是建

立在私有财产基础之上的，大多数尚不固定，又是使用旧式

农具的。因此，对于这些互助组和合作社，按照中央已有的

决定给以积极的提倡和适当的指导是完全必要的，但是决

不应当将它们混同于社会主义的集体农庄，决不应当施行

过多的干涉。我党现在在农村中的主要的危险倾向，就是许

多同志将分散的经济混同于集体的经济，就是干涉过多。所

谓“五多”问题，也就是部分地反映了这种错误思想。

（七）本指示和附在下面的西北局检查组的报告，请登

党刊。

中共中央

一九五三年三月十九日

根据毛泽东手稿刊印。已节编入

《毛泽东选集》第五卷。

注　释

〔１〕　见本册第８—１０页。

〔２〕　一九五三年三月二十日，胡乔木在看了毛泽东起草的中

央指示后，给毛泽东写了一封信，表示完全同意中央关于解决区乡

工作中“五多”问题的指示，并对中央应负责任一项提了几点建议。

其中谈到：“任务多的问题，除各部委的责任外，还与中央书记处批

发电报的状况有关，因为也有一些下面认为过重的任务是由中央批

准过的（至少电报是用中央名义发的），如批发的人较为集中，各部

发的电报又有严格限制，并保证凡经中央批发的电报决不致先后不

符彼此不符，这方面的情形也会好些。”毛泽东阅后在旁边写了以下

批语：“此点请各同志注意，用中央名义批发的电报不要太多了，非

十分必要者不要批发。”


对中央转发西北局关于甘肃临夏

检查民族政策执行情况报告的

批语和附注

（一九五三年三月十九日）

一

送李维汉〔１〕同志再阅，在附件中添了一个附注〔２〕。

毛　泽　东

三月十九日

根据手稿刊印。

二

有些地方民族平等基本实现了，民族隔阂基本消除了，

在这些地方可以说大民族主义只是残余了。但在民族平等

还未基本实现，民族隔阂还未基本消除的地方则大民族主

义还是严重地存在，不能说只是残余。再则目前时期主要的

危险思想是大汉族主义，不要笼统提大民族主义。——中央

根据毛泽东手稿刊印。

注　释

〔１〕　李维汉，当时任中共中央统战部部长、中央人民政府民

族事务委员会主任。

〔２〕　即本篇（二）。毛泽东为中央写的这个附注，加括号写在中

央转发的西北局一九五三年二月二十日给甘肃省委的复文中“根据

临夏县的检查报告，目前存在于汉族干部和汉族群众中主要的是残

余的大民族主义倾向”一句话之后。


关于向陈云〔１〕建议用

毛巾蘸热水擦身的批语〔２〕

（一九五三年三月十九日）

一

陈云同志：

此件请阅。每天用毛巾蘸热水擦身，先热后冷，又冷又

热，锻炼皮肤毛血管又收缩又扩张，每擦一次，可经半小时，

多至一小时，擦完全身发热。每天一次至两次，擦一二年可

收大效，似可试试。

毛　泽　东

三月十九日

林彪同志长期不听医生的话，现在听了，情况有好转。

根据手稿刊印。

二

用酒似不甚好。

根据毛泽东手稿刊印。

注　释

〔１〕　陈云，当时任中共中央书记处书记、政务院副总理兼财政

经济委员会主任，因病在休养。

〔２〕　本篇（一）是写在人民革命军事委员会卫生部部长贺诚、

副部长傅连瞕一九五三年三月十八日关于人民革命军事委员会副

主席林彪病况给毛泽东的报告上的批语。报告中说：林彪“现在能同

医生合作，并提出希望医生为他解决出汗及容易感冒的问题。苏联

内科专家建议每天用水和酒擦身，锻炼皮肤抵抗力，他已同意，过几

天即可试行”。（二）是对报告中“苏联内科专家建议每天用水和酒擦

身，锻炼皮肤抵抗力”一句的批语。


关于减少军队专职

体育运动员问题的批语〔１〕

（一九五三年三月二十一日）

肖向荣同志：

各项均同意。惟运动员３０００人至是〈是否〉可以减少的

问题，请由肖克、肖华〔２〕二同志会同政府有关此事主管人

员，商量一次，加以研究，作出统筹计划，送周总理、彭副主

席〔３〕和我核阅。

毛　泽　东

三月廿一日

根据手稿刊印。

注　释

〔１〕　这个批语写在人民革命军事委员会办公厅主任肖向荣一

九五三年三月十三日关于军委第十六次例会给毛泽东的报告上。报

告谈到了军以下各部队以参谋长为第一代理人的问题，军训部的干

部配备问题，军事体育问题，以及军队中的抚恤工作改由后勤部门

主管的问题。关于军事体育问题，报告说，肖克提出军事体育属军事

训练部门，其内容应与军事训练相结合。但目前情况，主管军事体育

的军训部本身无此种力量，而在政治部系统内又有三千名专职球

员。会议决定由总政治部和军训部研究，对此问题提出解决方案。并

请主席考虑部队专职体育运动员是否要三千人，因地方亦有三千专

职球类队员，合起来是一个很大的数目。

〔２〕　肖克，当时任人民革命军事委员会军训部部长。肖华，当

时任人民革命军事委员会总政治部副主任。

〔３〕　指人民革命军事委员会副主席彭德怀。


对《上海市税务机关征税中违反

政策现象严重》一文的批语〔１〕

（一九五三年三月二十一日）

薄一波〔２〕同志：

上海税务局应加整顿，对严重违法乱纪分子应作适当

处置，争取主动，免被资本家告发，陷于被动。

毛　泽　东

三月廿一日

根据手稿刊印。

注　释

〔１〕　这篇文章载于《人民日报》一九五三年三月十八日编印的

《党报通讯》第四期。文中说，上海市税务局自去年开展劳动竞赛以

来，不断发生为“完成任务”、为“争取红旗”而预借货物税、营业税等

严重违反政策的现象。商人们反映：“你们搞劳动竞赛是为了光荣，

我们却要早付钱。”更严重的是有些税务局竟用侵犯人权的非法手

段去强征税款。这种行为已引起商人极大不满，有的商人在市场上

公开谩骂政府。

〔２〕　薄一波，当时任政务院财政经济委员会副主任兼财政部

部长。


关于处理日本渔轮侵入

我渔区捕鱼问题的批语〔１〕

（一九五三年三月二十一日）

三艘渔轮，可一起放还，只没收其渔〈鱼〉类。俟将来东

京日本水产公司渔轮再来侵渔时，再决定没收其渔轮不迟。

毛　泽　东

三月廿一日

根据手稿刊印。

注　释

〔１〕　这个批语写在中央人民政府公安部副部长徐子

荣一九五三年三月十三日关于侵入我渔区的三艘日本渔轮

的处理意见给周恩来的报告上。


关于准备同意讨论交换

重伤病俘问题的电报

（一九五三年三月二十三日）

丁国钰〔１〕同志并告金彭〔２〕：

（一）三月二十一日十二时电悉。对方最近在板门店的

行动，带有明显的挑衅和威胁的性质，因此应该提高警惕，

设想坏的情况，并作必要准备，但另一方面，对方这些行动

的目的则显然是逼我谈有关停战的主题，实质上表示对方

着急。艾森豪威尔〔３〕上台后在五洲采取一系列措施，企图

从杜鲁门〔４〕造成的束缚中解脱出来，争取主动，其建议交

换伤病俘可能是对方有意在板门店转湾〈弯〉的一个试探行

动。在分析对方具体行动时，必须注意问题的这两个侧面。

对于对方可能拒绝接受我方文件甚至拒绝召开联络官会议

的情况，你们应就事论事，在会内外据理力争，予以痛斥，但

不要逼对方正式表示是否要最后破裂，对方亦不会作此种

表示。对于违反协议事件，过去我们采取不分轻重一事一抗

的方针，本已有些被动。最近一星期内，如无重大事件，望不

要向对方送抗议。

（二）关于克拉克〔５〕二月二十二日建议先行交换可以

行走的重伤病俘虏一事，我方准备同意讨论此事，复文尚须

数日才能拟好，暂时不要向外边透露。

毛　泽　东

三月二十三日

根据修改件刊印。

注　释

〔１〕　丁国钰，当时参与朝鲜停战谈判朝中代表团的领导工

作。

〔２〕　金，指朝鲜民主主义人民共和国首相金日成。彭，指中

国人民志愿军司令员兼政治委员彭德怀。

〔３〕　艾森豪威尔，当时任美国总统。

〔４〕　杜鲁门，美国前总统。

〔５〕　克拉克，当时任侵朝的“联合国军”总司令。


对《中共中央关于农业生产

互助合作决议》的批语和修改

（一九五三年三月二十四日）

一

子恢〔１〕同志：

指示〔２〕和社论〔３〕都看了，只改了几个字。互助合作社

决议，改了三处〔４〕，请你看过后，派人走送高岗、朱德、董

必武、林伯渠、彭真、彭德怀、邓小平〔５〕等同志一阅（一

天轮完），如果你及他们都同意，请叫廖鲁言〔６〕同志将修改

处抄正，再送报社发表。

互助合作决议修改处，陈伯达〔７〕同志已看过。

毛　泽　东

三月廿四日

社论，陈伯达同志有些意见，请与他再加斟酌。

根据手稿刊印。

二

这个决议于一九五一年十二月十五日中共中央以草案

形式发给各级党委试行，至一九五三年二月十五日中共中

央通过成为正式决议，并作了部分的修改。〔８〕

根据毛泽东手稿刊印。载一九五三年

三月二十六日《人民日报》。

三

中央估计了它们的两方面的性质，即私有的性质和合

作的性质。初级互助组的组员，他们的生产资料是完全私

有的，但也带了共同劳动的性质，这就是社会主义的萌芽。

常年互助组则使这种萌芽进一步生长起来了。农业生产合

作社，就其建立在私有财产的基础上，农民有土地私有权

和其他生产资料的私有权，农民得按入股的土地分配一定

的收获量，并得按入股的工具及牲畜取得合理的代价这些

条件来说，它保存着私有的性质。就其在农民以土地入股

后得以统一使用土地，合理使用工具，共同劳动，实行计

工取酬，按劳分红，并有某些公共的财产这些条件来说，它

就比常年互助组具有更多的社会主义的因素。

根据毛泽东修改件刊印。载一九五三年

三月二十六日《人民日报》。

四

在农村中压倒一切的工作是农业生产工作，其他工作

都是围绕农业生产工作而为它服务的。任何妨碍农业生产

的所谓工作任务和工作方法，必须避免。

五

（十三）在解决了有关农业互助合作的许多问题之后，

党中央认为必须重复地唤起各级党委和一切从事农村工作

的同志和非党积极分子的注意，要充分地满腔热情地没有

隔阂地去照顾、帮助和耐心地教育单干农民，必须承认他

们的单干是合法的（为共同纲领和土地改革法所规定），不

要讥笑他们，不要骂他们落后，更不允许采用威胁和限制

的方法打击他们。农业贷款必须合理地贷给互助合作组织

和单干农民两方面，不应当只给互助合作组织方面贷款，而

不给或少给单干农民方面贷款。在一个农村内，哪怕绝大

多数农民都加入了互助组或合作社，单干农民只有极少数，

也应采取尊重和团结这少数人的态度。

根据毛泽东手稿刊印。载一九五

三年三月二十六日《人民日报》。

注　释

〔１〕　子恢，即邓子恢，当时任中共中央农村工作部部长。

〔２〕　指中共中央一九五三年三月十六日关于春耕生产给各级

党委的指示稿。这个指示于一九五三年三月二十六日在《人民日

报》发表。

〔３〕　指一九五三年三月二十六日《人民日报》社论《领导农

业生产的关键所在》。

〔４〕　见本篇（三）（四）（五），文内用宋体字排印的，是毛泽

东改写和加写的文字。

〔５〕　高岗，当时任中共中央政治局委员、中央人民政府国家

计划委员会主席。董必武，当时任中共中央政治局委员、政务院副

总理。林伯渠，当时任中共中央政治局委员、中央人民政府秘书长。

彭真，当时任中共中央政治局委员、中央书记处候补书记。彭德怀，

当时任中共中央政治局委员、人民革命军事委员会副主席。邓小平，

当时任中共中央委员、政务院副总理。

〔６〕　廖鲁言，当时任中共中央农村工作部副部长、政务院副

秘书长。

〔７〕　陈伯达，当时任中共中央宣传部副部长、中共中央农村

工作部副部长。

〔８〕　这是毛泽东为正式颁布中共中央关于农业生产互助合作

的决议写的说明。


对湖北省委关于贯彻手工业

代表会议精神的指示的批语

（一九五三年三月二十四日、四月四日）

一

子恢〔１〕同志：

湖北此件〔２〕很好。第七页上所说十项协议〔３〕你处如

有，请给我一阅。请你替中央起草一个电报〔４〕，将湖北文

件转发各地，要各省也召开手工业代表会议，如何？

毛　泽　东

三月廿四日

二

邓子恢同志：

湖北手工业协议，似可在人民日报上转载，请予酌处。

毛　泽　东

四月四日

根据手稿刊印。

注　释

〔１〕　子恢，即邓子恢，当时任中共中央农村工作部部长、政

务院财政经济委员会副主任。

〔２〕　指中共湖北省委一九五三年三月二日关于贯彻全省手工

业代表会议精神给所属的指示。指示说，湖北自解放以来手工业有

很大发展，但仍存在一些问题。当前最突出的问题，是把小生产者

当作资本家，把劳动者内部雇佣、师徒关系当作劳资关系，因而造

成关系紧张，影响生产。加之盲目强迫组织联营和合作社，在处理

公私关系上某些措施不当，致使部分手工业者不敢大胆雇人，增加

资本，扩大生产。这些都使手工业品供不应求的情况更加严重。为

解决这些问题，决定：（一）对各个城镇的手工业情况进行分类排队，

确定具体方针，哪些可以适当发展，哪些可以维持现状，哪些需要

转业。（二）划分手工业阶级界限，宜宽不宜严。对雇有辅助工及学

徒，有部分剥削，但其所得主要靠自己劳动的，应算作小生产者。有

的虽雇有数个工人，业主参加主要劳动，房屋工具都是租赁的，剥

削比重并不大，亦不能算为资本家。处理劳资、雇佣、师徒关系的

总的方针是以搞好生产和团结为主。（三）关于工人和学徒的工资、

工时和福利问题，应按代表会议通过的十条协议执行。手工业不能

一般采用大工厂的工资、工时及劳保制度，各行业的旧习旧例，凡

基本符合生产要求和劳资两利的，都可原则保留。（四）当前对手工

业应提倡自产自销，提高质量，打开销路，加工订货只作为对销路

有困难的行业的辅助办法。（五）宣传手工业的前途，解除某些人以

为国家工业化一下就可以消灭手工业的想法。（六）以市或专区或县

为单位，开好城镇和有关工作单位的干部会议，学习手工业代表会

议文件，统一思想，研究办法，有重点有步骤地进行贯彻。各城镇党

委要把此项工作当作今年上半年中心任务之一。

〔３〕　指一九五三年二月召开的湖北省手工业代表会议通过的

关于师徒、雇佣、劳资之间几项问题的协议，于一九五三年四月二十

三日在《人民日报》发表。这十项协议是：

第一项：学徒主要任务是学好技术，因而必须端正劳动态度，遵

守劳动纪律，听从师傅在生产上的分配与指导。除了生产之外，也应

做和生产有关的杂活，帮助师傅增加生产。但师傅不得打骂和虐待

学徒及强迫学徒做与生产毫无关系的事情，也不能干涉学徒的政治

文娱活动，并须打破保守思想，传授学徒技术，提倡教得好，教得快，

教得全。提倡尊师爱徒，提倡师傅以教好技术为光荣，学徒以学好技

术为光荣。

第二项：新收学徒，老板可以自由收请不受限制，但在确定收

学徒时须通知工会，并在当地劳动部门备案。新收学徒之待遇（除

伙食外），一般的第一年内每月给予现行工薪分十至十五分的津贴，

有些行业情况不同者，或高或低，双方协商解决，以后在学习期间

（第二年、第三年）按其技术及生产进度逐渐增加，其他福利依照旧

有习惯。

第三项：现有学徒今后主要是学好技术，师傅教好技术，师徒双

方负责订立合同，要求在学习期满时，能够掌握一定的技术，如因其

他原因，虽到出师年限，学徒尚无技术者，可以继续帮师，学习技术，

工资双方协议。

第四项：学徒因公致病之医药费用，经医生检查证明，小病、轻

病及短期病症由师傅负担，大病、重病及长期病症，如师傅全部负

担有困难时，可由工人申请，从工会会员困难补助金中酌情补助一

部分。

第五项：学徒三年出师之旧例可以保持，但应尽可能提前教好

技术。出师后如因生产发展店内用人，双方自愿可以留下工作，工资

另行协商。如店内不用人，师傅应本团结互助精神，根据旧有习惯，

帮助学徒就业。

第六项：劳动者内部的雇佣关系，应本有利生产，团结互助，协

商解决之精神，处理一切问题。医药费按各行业之合同，如无合同

即按习惯解决。其他问题根据工会法处理，如有实际困难，双方协

商解决。

第七项：劳资关系中如有纠纷，应本发展生产、劳资两利原则协

商解决，必要时可经过劳动部门调解、仲裁或经法院判决。

第八项：雇请临时工人期满后可以辞雇，不作解雇处理。

第九项：工作时间，在半机器工厂及手工工场中，每日工作时

间，一般不超过十小时；零散的厂店、作坊，每日工作时间一般不超

过十二小时。

第十项：休息日连同新旧假期在内，一年暂定四十五天至七十

天，各地各业可结合具体情况协商规定（固定假日，春节三天，元旦

一天，国庆节二天，五一节一天，工资照发，其他根据旧习）。另外基

层工会干部之会议活动，每月不得超过两个生产日，一般工人活动

不能占用生产时间。

以上十项协议须经政府审核、批准、备案后实行。

〔４〕　按照毛泽东的指示，邓子恢替中共中央起草了关于手工

业问题的电报稿，毛泽东先后作了两次修改，并加拟了“中共中央关

于应当重视手工业的指示”的标题。一九五三年三月三十一日，毛泽

东第一次审阅这个电报稿时，将原稿“手工业在国民经济中占有很

大比重，是仅次于农民多数的一种经济成份，是今天不可缺少的一

种经济形式”一句，改写为“手工业在国民经济中占有很大比重，是

在一个很长的时期内不可缺少的一种经济形式”；在原稿“在农业使

用手工业工具时期尚未结束以前”一句后，加括号写了“这种结束要

有几十年时间”；在原稿“由于农民目前的生产资料（如农具、肥料

等）与生活资料（如布、手巾、鞋袜、烟等）百分之六十、七十”之后，加

写了“有的竟至百分之八十左右是依靠城乡手工业品供应”，接着又

加括号写了“即是说目前农村依靠近代工业供应的物资，只占农村

需要量的百分之四十、三十、或二十左右”。四月二日，毛泽东再次审

阅了这个电报稿，在原稿第三项“对于手工业中存在着劳资、雇佣和

师徒三种不同的关系划分不清，处理不当，对于组织联营和合作社，

采取强迫命令等等，在不同程度上影响到手工业者的生产情绪，不

敢大胆雇请工人、学徒，增加资本，扩大生产，这些均应加以注意，有

步骤地分别加以解决”之后，加写了“但在另一方面，目前仍有一些

手工业资本家和手工业者对于工人和学徒存在着待遇恶劣的情形，

亦应当予以妥善的处理”。


中央关于如何在县区乡

进行新三反的指示

（一九五三年三月二十五日）

各中央局、分局，省（市）委：

此件〔１〕极好，可以发到县委阅看（并登党刊），并可普

遍仿照施行，有利无弊。胶州专区所辖各县中已有五个县正

确地解决了新三反的问题。其办法是由县委召集县区乡三

级干部开会，到会人数多者一千四百人，少者七百多人。他

们不是专为新三反而开会的，而是为了检查过去工作，布置

今后工作而开会，就在这个会中展开了新三反斗争，由县委

先作深刻的自我检讨，引导区乡干部向县区提出批评，并广

泛地展开了自我批评。会议不但批评了坏人坏事，又表扬

了好人好事，使人们知道去掉命令主义之后如何去做工作。

开会时间十二天至十五天，是用整风方式进行的。这样做，

受损伤的人很少，而团结教育觉悟起来的人则很多，各地都

可以这样做。由省委指导地委，由地委指导县委好好地去

做，做得愈有准备有秩序些就愈好。至于极少数最典型的坏

人坏事，则须经过详细调查研究，作专案处理，并予以揭露，

教育党和人民。

中　　央

一九五三年三月廿五日

根据毛泽东手稿刊印。

注　释

〔１〕　指中共胶州地委一九五三年三月十四日关于通过县、区、

乡干部大会布置和检查工作进行新三反的情况给山东分局的报告。

报告说，我区诸城、五莲、藏马、胶南、胶河五县，在二月下旬至三月

上旬，均召开了一次县区乡干部大会，结合总结冬季工作，布置春季

工作，以批评和自我批评的整风方法，贯彻了反对官僚主义、命令主

义、违法乱纪的斗争。具体做法是：１、各县县委通过冬季工作总结，

联系具体事实深刻地检讨了领导上的官僚主义作风，检讨了由于领

导上的官僚主义而造成的部分区乡干部的命令主义，批判了个别干

部违法乱纪的行为，并从党的政策、原则、群众利益出发分析其危害

性和危险性。２、县委诚恳的自我检讨和虚心听取下面的批评，启发

教育了到会干部，区乡干部也很自然地进行了检查和检讨。许多干

部除检讨自己的强迫命令外，并大胆批评揭发了区乡干部中的强迫

命令和少数干部的违法乱纪行为。３、对干部中作风民主、走群众路

线的典型范例，适时进行介绍，领导加以表扬，以教育干部，树立榜

样。４、从实际出发，布置冬季各项任务，在贯彻中注意交代任务，交

代政策，交代工作方法，交代作风，并具体帮助干部研究工作方法和

领导方法，解决工作贯彻中的困难。


祝贺陶里亚蒂六十寿辰的电报

（一九五三年三月二十五日）

意大利共产党中央委员会总书记

亲爱的陶里亚蒂同志：

中国共产党中央委员会和我个人，在你六十寿辰之际，

谨向你和意大利共产党中央委员会致最热烈的祝贺。

从你青年时代起，你就把你的全部生命贡献给意大利

劳动人民的解放事业。依靠你的英勇的奋斗和卓越的领导，

意大利共产党已经成为意大利工人阶级的光荣旗帜，成为

意大利强大的政治力量，成为全世界马克思列宁主义的伟

大堡垒之一。你对于意大利革命事业、国际工人运动和世界

和平运动的光辉的贡献，使你不仅受到意大利人民、而且受

到中国和世界各国人民的敬爱。

为了意大利从美帝国主义及其走狗压迫下获得解放的

事业的胜利，为了以苏联为首的世界和平事业和进步事业

的胜利，敬祝你健康和长寿！

中国共产党中央委员会主席　毛泽东

一九五三年三月二十五日

根据一九五三年三月二十六日

《人民日报》刊印。（有毛泽东

审定的原件）


关于通报上海市税务机关征税中

严重违反政策的批语

（一九五三年三月二十七日）

薄一波〔１〕同志：

此件〔２〕有教育意义，应由中财部（加一报头，说几句

话）发给各大区及省市财委及其财政管理局。

毛　泽　东

三月廿七日

同时北京印发如前示（尚昆〔３〕知道）。

??

根据手稿刊印。

注　释

〔１〕　薄一波，当时任政务院财政经济委员会副主任兼财政部

部长。

〔２〕　指中央人民政府财政部一九五三年三月二十五日关于上

海市税务机关征税中严重违反政策的情况给华东财委并财政管理

局、上海市财委并报毛泽东的报告。报告说，上海市税务局在市委

和财委的领导与督促下，努力完成了去年税收任务，工作是有成绩

的。但由于财政部门领导上有重任务轻政策的思想，对税局强调任

务多，交代政策少，因而不仅在一般税务干部中，即在各级税务局领

导干部中，都有一部分人把任务和政策对立起来，存在着要任务可

以不要政策的思想。最近，《党报通讯》第四期就反映上海市税务局

某些分局有严重违反政策的现象。有的向私商强迫预借营业税、货

物税；有的连不应征税的货物也征了税；有的为了催交税款，甚至发

生押人、吊人、轮流审讯等严重的违法乱纪行为，而这些行为市税务

局领导干部发现后未予纠正。

〔３〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。


给黄炎培〔１〕的信

（一九五三年三月二十七日）

任之先生：

三月廿六日的信及附件收到，甚谢。此种材料有用，已

转付有关同志阅看。五反以来延未解决的问题，今年大致可

以获得解决，但尚须大家努力。

顺致敬意。

毛　泽　东

一九五三年三月廿七日

根据手稿刊印。

注　释

〔１〕　黄炎培，字任之，当时任中国民主建国会主任委员、政务

院副总理。


给林志钧〔１〕的信

（一九五三年三月二十七日）

志钧先生：

惠书及悼斯大林大元帅长诗收到，充满对人民的感情，

极为钦佩。此复。

顺致敬意

毛　泽　东

一九五三年三月廿七日

根据手稿刊印。

注　释

〔１〕　林志钧，当时任政务院参事室参事。


中央转发山东分局

关于新三反的报告的批语

（一九五三年三月二十九日）

各中央局、分局，并转省（市）委：

山东分局此件〔１〕指出各点均很好，可供各地参考。

中　　央

三月廿九日

根据毛泽东手稿刊印。

注　释

〔１〕　指中共中央山东分局一九五三年三月二十六日关于新三

反问题给各地委、市委并报华东局、中央的报告。报告说，山东省

反对官僚主义、命令主义、违法乱纪的斗争，已在紧密地结合当前

工作逐步深入开展。但各地进展情况不平衡，有些地区没有抓住典

型的违法乱纪案件，大张旗鼓地加以处理，因此斗争还停留在泛泛

检讨阶段，效果不大。为使这一斗争全面地健康地深入展开，提出

如下意见：（一）各地必须结合中心工作处理违法乱纪的典型事例，

这是当前开展新三反斗争能否深入的决定环节。同时，各地应着手

调查好人好事，在斗争达到一个适当阶段的时候，予以表扬。对典

型的好人好事和坏人坏事要采取登报、通报等办法公之于众，以发

扬正气，压倒邪气。（二）通过召开党代会、人代会及干部会议，检

查总结和布置工作，领导上进行自我检查，开展自下而上的批评，批

判官僚主义、命令主义作风，揭发和讨论违法乱纪案件，并表扬好

人好事。这样全面体现政策的会议，效果很好。各地应总结推广这

一经验。（三）今年参军运动及春耕生产工作均紧密地贯彻了反官僚

主义、反命令主义、反违法乱纪斗争的精神，既提高了群众觉悟，又

推动了当前的各项工作，对这些经验要加以总结，写出专题报告。

报告提出，当前反官僚主义、反命令主义、反违法乱纪的斗争，除

应切实掌握以上三个环节外，并要严格防止以下两种偏向：第一，

要防止界限不清，打击面过宽的偏向；第二，要防止以官僚主义反

官僚主义、以命令主义反命令主义、以违法乱纪反违法乱纪的错

误。


关于妥为处理四川万县事件

和江津事件的批语

（一九五三年三月三十日）

邓小平〔１〕同志：

此件〔２〕值得注意。你前次所谈万县事件和江津事件，

均是当地犯了错误。万县材料见早几天的内部参考，是三反

五反中地书曾戎犯了严重的乱打乱捕及迫死许多人的错误

所引起的，应当彻查平反。合作社问题则不止江津，而是全

四川各地，犯了大规模撤退的错误。以上请你以电话与西南

局一商妥为处理。

毛　泽　东

三月卅日

根据手稿刊印。

注　释

〔１〕　邓小平，当时任政务院副总理、中共中央西南局第一书

记。

〔２〕　指中华全国合作联合总社西南区办事处一九五三年三月

二十日关于西南区合作社调整商业后的严重情况给全国合作总社

的报告。报告中说，自中央发出调整商业的指示后，西南全区一般的

停止了非社员交易。四川省截至三月初的不完全统计，共撤销屠案、

理发店、食堂、缝衣店等二千二百零七个，加工生产单位一千三百三

十四个，两项比调整前共减少百分之五十六点七七。各地合作社除

个别地区外，营业额普遍下降。由于这样收缩，造成了合作社业务上

的混乱和社员的不满。四川省江津县五区合作社猪肉没有卖完也不

敢卖，干部分来吃了。更严重的是有些合作社连供应农民的生产资

料也减少了。不少干部无原则迁就私商，致使私商气焰嚣张，乘机扰

乱市场。四川江津县县长竟命令合作社与国营公司干部向私商作公

开检讨，强制合作社限期收拾加工部门，要工商联统一领导合作社

与国营公司，不少私商乘机杀价收购、高价出售。造成上述情况的主

要原因，是各地在进行调整时，对中央调整商业的精神未能认真贯

彻，对各地公私比重缺乏详细具体的调查了解，缺乏通盘的计划和

步骤，有些领导干部单纯地认为调整商业是消极的收缩，这就更助

长了下面干部的思想混乱。


关于减少中央及各部委

所发全国性电报的批语〔１〕

（一九五三年三月）

中央在７９天中发文统计。饶、安、习、周、朱、彭、高、邓、

邓〔２〕阅，退毛。

还是太多，要减少。

根据毛泽东手稿刊印。

注　释

〔１〕　这个批语写在中共中央办公厅机要室一九五三年三月二

十二日关于中央及中央直属各部委自一九五三年一月一日至三月

二十日所发出的全国性电报的统计报告上。报告说，中央署名发各

地的指示、通报电有１２８份，中央直属各部、委署名发各地的指示、

通报电有９８份，以上两项共计２２６份，以七十九天计，每日平均不

及３件。

〔２〕　饶，指饶漱石，当时任中共中央组织部部长。安，指安子

文，当时任中共中央组织部副部长。习，指习仲勋，当时任中共中央

宣传部部长。周，指周恩来。朱，指朱德。彭，指彭德怀，当时任中共

中央政治局委员、人民革命军事委员会副主席。高，指高岗，当时任

中共中央政治局委员、中央人民政府国家计划委员会主席。邓，指邓

小平，当时任政务院副总理。邓，指邓子恢，当时任中共中央农村工

作部部长。


中央关于同意推迟执行

群众性戒烟运动的指示的电报〔１〕

（一九五三年四月二日）

中南局，各中央局分局，各省（市）委，中央人民政府内务、公

安、卫生部党组及其他各委部党组：

湖南省委三月十四日电及中南局三月二十一日来电均

悉。中央同意湖南省委及中南局的请求，将群众性的戒烟运

动推迟执行。并认为凡对生产有妨碍的工作，不论是中央哪

一个部门部署的，只要当地党委认为有必要推迟进行，均可

提出请求，推迟进行。此外，根据主观主义设想根本不符合

实际情况的任何上级的命令指示，必须加以废止或修改者，

地方党政有权提出意见。遇到这种情况，地方党政从实际出

发提出意见，是正确的；不提意见，将不正确的命令指示，违

反群众意见，硬着头皮往下推，则是不正确的。当然，除了遇

着紧急情况，地方党政有权得先行处理，然后报请上级追认

外，一般事件，最后如何处理，均应报告中央或其他原决定

的上级机关批准，然后执行。

中共中央

一九五三年四月二日

根据毛泽东修改件刊印。

注　释

〔１〕　这是经毛泽东修改的中共中央关于同意推迟执行群众性

戒烟运动指示的电报。文中用宋体字排印的，是毛泽东加写和改写

的文字。此电下发时，毛泽东加拟的标题为：“中共中央关于推迟群

众戒烟时间和给地方党政以权力推迟或停止上级所发那些不合实

际情况的命令指示问题的指示”。


对中南行政委员会

关于整顿小学的指示的批语

（一九五三年四月二日）

周总理，习仲勋〔１〕同志：

此件〔２〕你们觉得如何，我看很好，请习交教育部加以

研究，有不妥当处酌加修改，由政务院转发各大区省市仿

照施行。

毛　泽　东

四月二日

根据手稿刊印。

注　释

〔１〕　习仲勋，当时任中共中央宣传部部长、政务院文化教育委

员会副主任。

〔２〕　指中南行政委员会一九五三年三月三十一日关于整顿小

学的若干问题给各省市政府并转各专署县府并报政务院的指示。指

示说，整顿巩固、保证质量，是中央对目前整个文教工作的总的方

针。中南区的小学教育，过去三年来有很大发展，这是各级教育干

部积极努力的成绩，必须加以肯定。但由于领导上缺乏计划性，工

作带有很大盲目性，目前情况相当混乱，质量多数低劣。因此，必

须加以认真的整顿。（一）对在校学生数的整顿，一要核实学生数目，

二要处理流动生、超龄生和不及龄生。（二）对现有教职员工的整顿。

原非从事教育工作，解放后从积极分子、进步青年中调到学校而又

不适合于这一工作者，应让其或劝其返归原来岗位去生产或工作。

年老或体弱多病已不宜再任教职者，应劝其退休。文化水平太低，不

能胜任教职者，应劝其转业，其中一部分年轻者可吸收到初级师范

学校去学习。现行反革命分子不宜留校者，应由公安部门鉴别，提

出处理意见，再妥商处理办法，报经专署负责机关批准施行。严重

违法乱纪分子不宜留校者，由县（市）政府查实处理。（三）对小学

编制和工资标准，应根据中央规定的控制数字，从当地实际情况出

发，认真研究。本着精简、公平的精神，定出合情合理的指标，务

求切合实际。（四）尽可能从本地机动田中给每校调拨半亩至一亩

地，作为校田，由师生课余劳作，以保持勤劳的优良传统。（五）本

着民办公助精神，对入学儿童可酌收学费。收费多少根据年级高低

和其家庭经济情况来定。确系贫苦者，应予减免。所收学费，不入

国库，一部交由县统一掌握使用，一部留校使用。（六）从７％的地

方附加中，固定４％为小学经费，专充支付教师工资之用。校舍修

缮，尽可能由当地人民设法，或出工出料，或自愿捐款，如必须由

政府解决经费者，可增加地方附加至１０％，从中拨给，而不得从４％

中抽拨。


关于检查军委卫生部

领导工作的批语

（一九五三年四月三日、七日）

一

周恩来、习仲勋、胡乔木、彭德怀、黄克诚、贺诚〔１〕各同志：

白学光同志这个报告〔２〕，深刻地揭露了军委卫生部的

领导方面所犯的极端严重的官僚主义。根据白学光的报告

看来，军委卫生部对全军卫生工作可以说是根本没有什么

领导，这是完全不能容忍的，必须立刻着手解决。提议：

（一）请彭、黄主持，在军委例会上讨论一次，邀军委卫生部

部长副部长及白学光同志到会，决定解决方案，付诸施行。

（二）政府卫生部与军委卫生部的部长副部长不要兼任，另

物色适宜的同志（不一定要学过医的同志）充任军委卫生部

部长副部长。以上请彭、黄酌办。

因为白学光的揭露，使我想到政府卫生部的领导工作

是否和军委卫生部的领导工作有多大差别。我怀疑政府卫

生部的领导工作可能和军委卫生部的领导工作同样是一踏

糊涂，既看不见政治领导，也看不见认真的业务和技术领

导，只是没有白学光这样一个人作出这样有条理有根据的

揭露，所以我们还不知道。请习、乔参考白学光的报告，严肃

地检查一次政府卫生部的工作，看和军委卫生部好得多少？

并对存在的问题决定解决方案，付诸施行。

无领导，无政治，也不认真管业务的部门——专门吃

饭、做官、当老爷的官僚衙门，除军委卫生部外，可能还有别

的部门，请你们在此次反官僚主义斗争中，撕破面皮，将这

些彻底整垮，改换面目，建立真正能工作的机关。

毛　泽　东

一九五三年四月三日

二

尚昆〔３〕同志：

此件请印发在京各中央委委〈员〉、候补中央委员，中央

??

和军委各部门（发至各部部下面的一切部，卫生部还要发部

??

长各副部长及处长各一份），中央人民政府各党组。

毛　泽　东

四月三日

三

尚昆同志：

第一页上“讨论施行”，是“付诸施行”之误，印错了，请

???

发一更正的通知。

???????

毛　泽　东

四月七日

嗣后，一定要校对清楚，不要再错。

根据手稿刊印。注　释

〔１〕　习仲勋，当时任中共中央宣传部部长、政务院文化教育委

员会副主任。胡乔木，当时任中共中央宣传部副部长。彭德怀，当时

任人民革命军事委员会副主席。黄克诚，当时任中国人民解放军副

总参谋长。贺诚，当时任人民革命军事委员会卫生部部长、中央人民

政府卫生部副部长。

〔２〕　指军委卫生部政治部主任白学光一九五三年三月二十七

日关于军委卫生部领导工作中的几个主要问题给军委卫生部部长

贺诚、副总参谋长黄克诚、总政治部副主任肖华的报告。报告指出，

过去部队卫生工作是有很大成绩的，但也存在着许多问题，主要是：

第一、摊子摆的太多，部领导忙于直属单位的行政事务，对全军的

卫生业务以及直属单位的业务工作缺乏指导，甚至根本没有指导。

第二、领导不集中。贺诚部长经常在中央人民政府卫生部工作。几

个部长很少在一块研究工作，虽然有分工，但形成分家的现象，这

样有些问题推来推去就误了事。第三、存在着许多严重问题：一是

医疗事故多；二是严重浪费；三是成份复杂，各单位领导水平不高；

四是许多干部（不论政治、行政、业务）不安心在卫生部门工作，卫

生部缺乏政治思想领导，不能很好发挥大家的积极性。针对以上问

题，白学光建议：第一，紧缩组织。第二，贺诚部长回到军委卫生

部坐镇。第三，认真地开展反官僚主义，加强政治思想领导。第四，

希望总政治部和总后勤部党委加强对卫生部门政治工作的领导，充

实一批必要的骨干。

〔３〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。


接受苏联新任驻华大使

库兹涅佐夫呈递国书时的答词

（一九五三年四月三日）

大使同志：

我非常高兴地接受您所呈递的苏维埃社会主义共和国

联盟最高苏维埃主席团的国书，并衷心地感谢您的祝贺。

中国人民与伟大的苏联人民在亲密的互助合作中建立

了牢不可破的友谊。新中国在经济、文化各方面所获得的

一切成就，以及目前正在开始的大规模国家建设计划的实

施，都与苏联人民、苏联政府的真诚的、兄弟般的援助分

不开的。

我深信：中苏两国人民伟大的友谊与团结定将在两国

人民共同的努力下，继续无限地发展与巩固起来。我们的友

谊所产生的无穷无尽的力量，必将对于远东及全世界和平

与安全的事业起着无比巨大的作用。

大使同志，我极为热烈地欢迎您出任苏维埃社会主义

共和国联盟驻中华人民共和国的特命全权大使。在您为巩

固中苏两国友好合作的工作中，您将得到我和中华人民共

和国政府的全力支持。

我谨祝您在工作上获得完全的成功。

根据一九五三年四月四日《人民

日报》刊印。


关于铁道兵部队建制问题的批语〔１〕

（一九五三年四月五日）

朝战停后，十一个师，须以大部修路，一部（骨干）可属

参谋部管，进行技术训练，以备战时与主力合并，以应作战

需要。恩来意见〔２〕请注意。

毛　泽　东

四月五日

根据手稿刊印。

注　释

〔１〕　这个批语写在人民革命军事委员会副主席彭德怀一九五

三年三月三十日关于铁道兵部队建制问题给毛泽东、朱德、周恩来

的报告上。报告说：关于铁道兵部队直属军委归参谋长管，不属铁道

部建制的建议，待朝鲜战争结束可予同意。平时人数少，保存骨干进

行技术训练，以备战时按需要扩大。

〔２〕　周恩来四月三日在彭德怀的报告上批有以下意见：“现在

铁道兵团共有十一个师，建制属铁道部，但供给托后勤代管。即使朝

战停止，铁道部队在国内修路仍有极大作用，特别是内蒙、西北、东

北修路更需要他们，因此，此事似应从长计议。”


给黄炎培、陈叔通〔１〕的信

（一九五三年四月五日）

任之

先生：

叔通

许涤新的报告〔２〕颇有些材料，可以一阅，请予掷还。

顺致敬意！

毛　泽　东

四月五日

根据手稿刊印。

注　释

〔１〕　黄炎培，字任之，当时任中国民主建国会主任委员、政务

院副总理。陈叔通，当时任中华全国工商业联合会筹备委员会主任、

政协全国委员会副主席。

〔２〕　指政务院财政经济委员会中央工商行政管理局局长许涤

新一九五三年四月二日关于一、二月份工商情况的报告。


对庆祝五一国际劳动节口号

的批语和修改〔１〕

（一九五三年四月）

一

刘、周、陈、乔木、罗迈〔２〕阅。

请考虑提交政协常委会（可扩大些，多邀几个人）通过，

用政协全国委员会名义发表〔３〕。

毛　泽　东

四月七日

根据手稿刊印。

二

邓小平〔４〕同志：

（一）略有文句上的增减。

（二）政协会谈此件时，应邀各人民团体的负责人及各

民主党派的宣传部长先谈一下，或在一起谈也好。

毛　泽　东

四月十七日上午九时

根据中央档案馆保存的铅印件刊印。

三

十九、向革命烈士家属和革命军人家属致敬！

……

三十三、男女盐民及盐业工人们，为提高盐的质量而努

力！

三十四、男女船民们，为水运畅通发展城乡物资交流而

努力！

……

三十六、国家贸易工作者和合作社工作者们，经常了解

国家和人民的需要，完成国家收购和销售计划，贯彻经济核

算制，降低商品流转费用，加速资金周转，努力开展城乡物资

交流，更好地为工农业生产服务，为消费者和社员们服务。

根据一九五三年四月二十一日

《人民日报》刊印。（有毛泽东

修改件）

四

新华社吴冷西〔５〕同志：

此件请于四月廿一日广播，四月廿一日见报。

毛　泽　东

四月廿日

根据手稿刊印。

注　释

〔１〕　本篇第三部分是毛泽东在审阅庆祝五一节口号时加写和

改写的几条口号。其中用宋体字排印的，是毛泽东加写和改写的文

字。

〔２〕　刘，指刘少奇。周，指周恩来。陈，指陈云，当时任中

共中央书记处书记、政务院副总理。乔木，即胡乔木，当时任中共

中央宣传部副部长、毛泽东的秘书。罗迈，即李维汉，当时任中共

中央统战部部长。

〔３〕　庆祝一九五三年五一国际劳动节的口号，一九五三年四

月二十日经政协全国委员会常委会第四十八次会议通过后，以中国

人民政治协商会议全国委员会的名义，发表在一九五三年四月二十

一日《人民日报》。

〔４〕　邓小平，当时任政务院副总理。

〔５〕　吴冷西，当时任新华通讯社社长。


印发关于供销合作社工作的

两个文件的批语

（一九五三年四月九日）

程子华、张启龙两同志关于供销合作社目前情况和处

理意见的报告〔１〕，邓子恢同志关于供销合作社问题的意

见〔２〕，此两件印发中央到会各同志及曾山、贾拓夫、姚依

林〔３〕、程子华、张启龙各同志阅看，准备下星期讨论此问

题。

毛　泽　东

四月九日

根据手稿刊印。

注　释

〔１〕　指中华全国合作联合总社主任程子华、副主任张启龙一

九五三年三月二十四日关于调整商业与实行新税制后各地合作社

出现严重危机等问题给毛泽东并中央的报告。报告中说，由于不少

地区对中央调整商业指示精神领会不全面不正确，采取简单粗暴和

命令主义手段，不根据具体情况就撤销零售点，不合理地限制经营

额和减少经营品种，加上新税制的实施，致使全国合作社经营额普

遍下降，造成合作社的严重危机。各地合作社被迫紧缩机构，大批

“精简”或准备大批“精简”干部，致使合作社在组织上和干部思想

上发生极度混乱。现在，合作社干部普遍不安心。全国合作总社虽

已极力阻止各地合作社进行这种“精简”，但情况仍很严重，而造成

这种现象的原因又不是合作社单方面的问题。因此提出如下建议：

一、请各级党委注意这一严重情况，并立即制止合作社正在进行的

“精简”，对已“精简”的干部要进行妥善处理。二、准许合作社立

即恢复在调整商业中不应撤销的零售点、业务机构和加工部门，并

恢复合作社必须经营的商品数额。三、停止与制止国营商业部门在

不正确地执行调整商业指示中所采取的某些削弱和损害合作社的

错误措施。四、请迅速修正新税制中某些不利于合作社而利于私商

的规定。五、合作社雇用的临时工要允许保留。

〔２〕　指中共中央农村工作部部长、政务院财政经济委员会副

主任邓子恢一九五三年三月三十一日关于供销合作社几个基本问

题的意见给毛泽东并转中央财政部部长薄一波的报告。报告中说，

我认为程子华、张启龙的报告应由中央转发各地办理，先停止合作

社目前大批裁员、大量撤销零售网点的状态，以避免合作社日趋瓦

解的趋势。关于供销合作社的几个基本问题，我有如下的见解和意

见：一、合作社是半社会主义性质的群众性的经济组织，它的基本

任务是通过供销工作，组织几万万个体农民与国营工商业相结合，

帮助他们发展生产，改善生活，从而改善工农联盟，为国家工业化

准备好市场、原料与政治基础。二、合作社的业务方针，应该是一

方面替社员大量推销多余农产品与土特产品，另一方面适时供应社

员的生产资料和生活资料；一方面应与国营贸易公司、出口公司及

附近工矿企业建立密切关系，另一方面必须与中小城镇及当地手工

业工厂、作坊相结合。这两个方面不可偏废。三、合作社的经营系统，

依据我国具体情况，应当是：（１）以县社及基层社为主体，加强县区

社独立经营能力，真正实现中央所指示的基层社为社员服务，上级

社为下级社服务的方针。（２）必须允许合作社自成一个经营系统，建

立自己的批发站，并允许直接向各地国营工矿订货，当然更重要的

是与各地手工业结合。四、应该采取平行批发站制，允许合作社各级

批发站向就近国营工厂、公营工厂直接进货、订货，取消贸易公司对

合作社的限制。这是目前改变合作社危机的救急之道。

〔３〕　曾山，当时任政务院财政经济委员会副主任兼商业部部

长。贾拓夫，当时任政务院财政经济委员会副主任。姚依林，当时任

中央人民政府商业部副部长。


关于在反官僚主义的斗争中

学习做领导工作的批语〔１〕

（一九五三年四月十日）

此件发给各同志阅看。就是要这样和被领导的单位密

切联系，抓紧检查，全盘了解情况，发现问题及时解决，改

正错误，表扬成绩，使工作任务能按计划完成，才算有了

合乎情况发展的领导。目前，我们的经济工作中，无领导

的现象太多了，必须在反官僚主义的斗争中学得做领导工

作的能力和方法。领导者无领导，这是官僚主义者，不是领

导者。

毛　泽　东

一九五三年四月十日

根据手稿刊印。

注　释

〔１〕　这个批语写在中央人民政府地质部党组一九五三年四月

三日关于反官僚主义的检查情况给毛泽东并中央的报告上。报告中

说，当前最突出的官僚主义表现是：部、各地区局与勘探队上下脱

节，情况不明，大事不摸底；工作指导上控制不紧，检查不严，严重缺

乏思想性，以致好事得不到发扬，坏事得不到改正，存在放弃领导，

甚至发生分散主义的现象。为了克服官僚主义，准备采取派出调查

组，分工负责与局、队联系，进一步了解情况发现问题，并推动局、队

揭发官僚主义等措施。


关于在中国政治法律学会

章程及宣言中删去“毛泽东思想”

字样的批语〔１〕

（一九五三年四月十日）

彭真〔２〕同志：

凡有“毛泽东思想”字样的地方，均应将这些字删去。

毛　泽　东

四月十日

根据手稿刊印。

注　释

〔１〕　这个批语写在政务院副总理兼政治法律委员会

主任董必武一九五三年四月三日关于中国政治法律学会召

开成立会的问题给彭真并政法党组干事会的信上。

〔２〕　彭真，当时任中共中央书记处候补书记、政务院

政治法律委员会副主任。


中央转发钱瑛关于广东发生

官僚主义、命令主义和违法乱纪

严重情况的报告的批语

（一九五三年四月十一日）

中央各部、委，中央人民政府各党组；各中央局，分局，省

（市）委：

兹将中央纪律〔检查〕委员会副书记钱瑛同志关于在广

东方面发生的官僚主义、命令主义和违法乱纪的严重情况

的报告一件，发给你们，并请你们根据此件加以检查，在反

官僚主义的斗争中，将自己过去所发命令指示中犯有错误

的部分，迅速加以纠正。因为报告中所指各项不能容忍的坏

事，或类似的坏事，除了个别事件，例如盐民、渔民问题及

种蔗问题，只是在广东及其他若干省区存在以外，其余各

项是带普遍性的，几乎每省（市）都有，只是件数多少不

同而已。这些事件，很多是发源于中央人民政府的有关部

门，其次就是省人民政府和专署的有关部门。而发生了这些

事我们还不知道，有些甚至部长也不知道。由此可见，问题

的性质是很严重的。中央责成中央人民政府各党组（钱瑛的

报告要给各司局长同志看），各中央局、分局、省（市）委，务

必迅速加以检查，在尽可能快的时间内纠正各项不能容忍

的错误。

中共中央

一九五三年四月十一日

根据毛泽东手稿刊印。


对安子文〔１〕关于清理登记

全国革命烈士的报告的批语

（一九五三年四月十三日）

刘、周、朱、彭、邓、邓、饶〔２〕阅。

此事〔３〕因涉很广，今年工作太多，以推迟至一九五四

年举行为宜。

退安子文同志办。

?

毛　泽　东

四月十三日

根据手稿刊印。

注　释

〔１〕　安子文，当时任中共中央组织部副部长。

〔２〕　刘，指刘少奇。周，指周恩来。朱，指朱德。彭，指彭

德怀，当时任人民革命军事委员会副主席。邓，指邓小平，当时任

政务院副总理。邓，指邓子恢，当时任中共中央农村工作部部长。饶，

指饶漱石，当时任中共中央组织部部长。

〔３〕　安子文一九五三年四月十一日关于清理登记全国革命烈

土问题给毛泽东并中央的报告中说，我们草拟了一个革命烈士清理

登记办法（草案），并于三月三十一日召开了一次会议，对这一办法

草案进行了讨论，提出了中央革命烈士清理登记委员会的名单，请

中央审批。


对财政部关于全国农业税法会议

请示的批语和对中央

指示稿的修改〔１〕

（一九五三年四月十六日、二十一日）

一

即送周总理、邓子恢〔２〕同志：

??

此件〔３〕应请中央农村工作部加以审查，如有不同意

见，应召集戎子和〔４〕同志至中农部开会商定，然后替中央

起草一个给财政部的指示，于数日内交中央几个同志看过

发出，因财政部的会议四月廿日就要开了。

农业税中存在的问题很严重，据湖北报告，有十分之一

的人口春荒断粮。大概全国农业人口中有四千千万人左右

到春季都要闹荒，这是一个极大的问题，年年如此。必须从

今年征粮中开始认真解决此问题。今年是否应比去年加征

十六亿斤和发四十亿斤公债，也值得再考虑。

毛　泽　东

四月十六日

根据手稿刊印。

二

（一）一九五二年公粮实收数为三百四十八亿斤，有些

地方如河南、苏北等地由于查田定产偏高，农民负担显得过

重。去冬今春，长江黄河之间受寒流侵袭，有些地方番薯和

春季作物受损颇大。今年全国雨量如何，目前尚难断定。有

些地方，发生旱灾是可能的。因此，今年国家概算中所列征

粮计划能否完成，公债发行应否实施，均须从长考虑。但目

前就宣布不增加农业税和不发公债，改变国家概算计划，则

为过早，应当看几个月再行决定。你们可按各地实际情况，

适当地部署夏征，保证农民不要负担过重。确实困难户，实

行减免。

三

（六）征粮中的社会减免问题，关系极大，全国大约有百

分之十的农户要遭春荒夏荒，缺乏口粮，甚至断炊，必须认

真减免农业税，望经此次农业税会议拟出具体可行办法，并

望多注意对穷困的偏僻山区加以特殊照顾。对约百分之十

的农户实行减税免税问题是整个农业税政策中的极端严重

问题，过去几年都做得不好，今年一定要做好。

根据毛泽东修改件刊印。

注　释

〔１〕　本篇（一）是毛泽东对中央人民政府财政部党组关于召开

第四次全国农业税法会议的请示报告的批语。（二）（三）是毛泽东在

审阅中共中央一九五三年四月二十一日对财政部党组的指示稿时

修改的两段文字，文内用宋体字排印的是毛泽东加写和改写的。

〔２〕　邓子恢，当时任中共中央农村工作部部长、政务院财政经

济委员会副主任。

〔３〕　指中央人民政府财政部党组一九五三年四月九日关于召

开第四次全国农业税法会议向毛泽东并中央的请示报告。

〔４〕　戎子和，当时任中央人民政府财政部副部长。


给李烛尘〔１〕的信

（一九五三年四月二十一日）

烛尘先生：

四月十九日及二十日来信收到，阅悉，甚谢。你做了许

多调查工作，你的建议〔２〕对于解决现存问题是会有帮助

的。我已将你的信发给许多有关同志去看去了。

顺致敬意

毛　泽　东

一九五三年四月廿一日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　李烛尘，当时任中华全国工商业联合会筹备委员会副主

任委员、中央人民政府委员。

〔２〕　指李烛尘到一些工厂作了调查之后向毛泽东提出的关于

解决工商业方面的公私关系、劳资关系、税负、资金等问题的建

议。


对邓华〔１〕关于举行夏季战役反击

的几点意见的批语

（一九五三年四月二十三日）

彭〔２〕：

此件〔３〕似可批准，使他们好作攻击准备。至于停战得

早，或不要打以利谈判，可则于五月间适当时机再行决定。

请酌办。

毛　泽　东

四月廿三日

根据手稿刊印。

注　释

〔１〕　邓华，当时任中国人民志愿军代司令员兼代政治委员。

〔２〕　彭，指彭德怀，当时任人民革命军事委员会副主席、中国

人民志愿军司令员兼政治委员。

〔３〕　指邓华一九五三年四月二十日关于在朝鲜战场举行夏季

战役反击的几点意见给杨得志等并报军委的电报。电报说，这次恢

复谈判，停下的可能虽比过去要大，但拖的可能还是存在的。即使敌

人迫于整个形势不能不停，但真正停下来还需要相当时间。且敌人

狡猾，想采用军事压力来配合谈判中的讹诈，多得一点东西；也想

争取一点时间，完成某些战略措施。根据这一估计，必须遵照“争

取停、准备拖”的方针，加强各种准备，不能麻痹松懈。要继续完

成东、西海防工事，能随时粉碎敌人的任何登陆和进攻。同时，必须

采取针锋相对的方针，以积极行动来配合谈判，目前个别战术反击

仍应进行。现东、西海防工事四月底大致可以完成，而举行夏季反

击，打击的重点尽量放在美国及其外国仆从军头上。这次反击，口不

宜张大，力求全歼，采取集小胜、多胜为大胜的方针。反击时间预定

六月初开始到七月上旬结束，一切准备工作必须于五月底完成，而

后视情况再定动作。


对西南局关于加强对政府工作

领导的规定的批语

（一九五三年四月二十六日）

周总理：

此件〔１〕似可转至各中央局分局省市委，叫他们对各大

区行政委员会及省市政府，仿照办理，以期统一地作一次改

革。请考虑酌办。

毛　泽　东

四月廿六日

根据手稿刊印。

注　释

〔１〕　指中共中央西南局一九五三年四月十一日关于加强对政

府工作的领导及政府系统请示报告制度的规定给西南行政委员会

各党组、西南局各部委并报中央的报告。报告中说，我们认为在大

区一级加强政府系统的请示报告制度，加强对政府工作的领导，对

于更好地保证中央所规定的方针、政策、计划、任务的正确贯彻执

行，以及避免各种无组织无纪律现象的发生，是很重要的。为此，特

作如下规定：（一）为了加强对政府各部工作的直接领导，决定撤销

行政委员会党组干事会，并健全与加强各委、局、院、行的党组与

党组小组的工作。财经、文教、政法、民族、监察各党组均直接归

西南局领导。（二）政府各党组及党组小组严格执行如下的请示报告

制度：各党组、党组小组每月向西南局作定期综合报告一次，工作

中的重大问题及专门性质的问题，应另向西南局作专题报告，报告

内容应着重工作中的主要问题及有关政策的问题，并力求简短扼

要。请示与报告要严格分开，不要混在一起，需要请示的问题须另

行专题请示，并严格执行“每一请示只限一个专题”的规定。凡属

重大问题及政策性的指示，须先经中央局审查批准，重要者西南局

报请中央批示。（三）为了加强对政府工作的领导，除西南局加强统

一领导之外，西南局各同志实行分工负责的制度，需要西南局进行

讨论的问题，应经过分工的各同志提交西南局常委会议讨论，各有

关业务部门须事先做认真的准备，并供给西南局各同志以必要的参

考资料。


关于修改工会工作文件的批语〔１〕

（一九五三年四月二十六日）

饶漱石〔２〕同志：

我同意胡乔木〔３〕同志所作的修改，请你和工会负责同

志再加斟酌。乔木在这封信上所指的缺点〔４〕，我也有此感

觉。现在距开会尚有一段时间，是否可加以补充，亦请你们

考虑酌定。我今天有些感冒，明天不一定到会。

毛　泽　东

四月廿六日

根据手稿刊印。

注　释

〔１〕　这个批语写在胡乔木关于工会工作的四个文件的修改问

题给毛泽东的信上。

〔２〕　饶漱石，当时任中共中央组织部部长。

〔３〕　胡乔木，当时任中共中央宣传部副部长、毛泽东的秘书。

〔４〕　胡乔木在信中指出，关于工会工作的报告有一个重要的

缺点，就是对目前工作中的具体问题说得不多，只是一般的纲领性

的说明，对工作中有哪些要推广的好的经验，有哪些需要批评的错

误的倾向，有哪些须加以澄清的争论，或者说得过于简单抽象，或者

简直没有说，因此减少了应有的力量。


关于同意推迟军衔

评定工作的批语〔１〕

（一九五三年四月二十六日）

彭〔２〕：

推迟至年底好。

毛　泽　东

四月廿六日

根据手稿刊印。

注　释

〔１〕　这个批语写在人民革命军事委员会总干部部副部长赖传

珠、徐立清一九五三年四月二十二日关于请中央审批大军区以上军

官的军衔问题给彭德怀的报告上。报告建议各大军区以上首长之军

衔等级，能于五月五日前审批下来，以便着手进行正兵团级以下军

衔等级的研究，彭德怀在这个报告上写了以下批语：“今年各项工作

均挤在一起，颇为紧张，军衔评定工作推迟至年底不知如何？”

〔２〕　彭，指彭德怀，当时任人民革命军事委员会副主席。


给李烛尘〔１〕的信

（一九五三年四月二十六日）

烛尘先生：

四月二十一日来信收到。

工作虽多，可以安排一下，一段时间内只处理一个主要

问题，这样也就会不觉得太忙了。此复。顺致

敬意

毛　泽　东

一九五三年四月廿六日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　李烛尘，当时任中华全国工商业联合会筹备委员会副主

任委员、中央人民政府委员。


在中央关于派人下去

检查工作的几项规定稿中

加写的话

（一九五三年四月二十八日）

在一般情况下（特殊者除外）下去检查的干部应该通过

而不是超过被检查地区或单位的领导机关去进行检查。

根据毛泽东手稿刊印。


对天津市委关于发动职工讨论

生产计划的经验的批语

（一九五三年五月）

天津市委关于发动工厂全体职工讨论国家计划的经

验〔１〕，值得普遍推行。

根据毛泽东手稿刊印。

注　释

〔１〕　指中共天津市委一九五三年四月十四日给华北局并转中

央的报告中总结的天津市国营和地方国营工厂发动群众讨论一九

五三年度生产计划的经验。主要有：一、针对生产中的关键问题及薄

弱环节，动员全体职工讨论计划。二、从制订组织技术措施计划（工

人叫改进办法计划），推动增产节约和提高质量，并将它作为制订计

划的根据。三、在修订计划中，进行革命任务及建设形势的宣传教育

工作。有的局、厂还结合修订计划进行了反对虚假隐瞒、骄傲自满、

官僚主义的斗争，有力地打击了保守落后思想和资本主义经营思

想。四、发动大量技术人员、管理人员深入车间、小组，订计划时采用

典型示范的办法。


给毛泽荣〔１〕的信

（一九五三年五月二日）

泽荣贤弟：

四月九日给我的信及惠赠食品，均已收到，谢谢你。

因你眼睛有病，路上行动恐怕不方便罢，似乎不必来京

看我。你有困难，可以相告，替你设法解决。

此复。祝你身体健康！

毛　泽　东

一九五三年五月二日

根据手稿刊印。

注　释

〔１〕　毛泽荣，毛泽东的堂弟。


关于解决任务与政策的

矛盾的批语〔１〕

（一九五三年五月三日）

根据此件〔２〕，只要认真去做，任务与政策的矛盾，是可

以解决的。就是说，只有彻底执行政策，才能更好地完成任

务。

根据毛泽东手稿刊印。

注　释

〔１〕　这个批语写在中央人民政府财政部一九五三年五月三日

转发华北区税务管理局关于一九五二年所得税汇算清交工作报告

的摘要给所属并报中财委、总理、中央的通知上。

〔２〕　指华北区税务管理局一九五三年四月二十日关于一九五

二年所得税汇算清交工作的综合报告。报告中说，一九五二年所得

税的汇算清交工作，我们按照中央指示的多赚多征，少赚少征，不赚

不征的方针和实事求是的精神，强调注意干部作风，防止强迫命令

现象。在做法上，采用查征户（指重点征税户）逐户查帐；民评户（指

采用民主评定方式确定征税等级的户）各划类型等级，扩大典型户，

并进行广泛的反复协商；对自报及评议提出的亏损户，未经查清一

律暂不征收。因此这次工作比过去都稳当细致，工商业者一致反映

良好。在这次工作中主要有以下几点体会：（一）工作有布置，有检

查，上下通气，认真贯彻政策。对政策不仅逐级认真传达，使之为大

家掌握，并且组织领导干部参加工作队、检查组，深入现场指导实际

工作。（二）抓住重点，加强查征，慎选典型，改进民评，因而税收增

加，工作主动。（三）充分发扬民主，广泛进行协商。


关于搜集敌战俘营中

我伤病人员情况的电报

（一九五三年五月四日）

李克农〔１〕同志，并金首相、彭司令员〔２〕：

五月四日零时卅分来电和简报均悉。同意来电所提各

点意见和发言稿。你们五月三日十六时四十分简报称，据归

俘谈，济州岛敌第八战俘营中仍有大批我病伤人员。按第八

战俘营是坚持遣返的战俘营。望立即就归俘此项报告进行

详细调查，搜集证据和材料，以便在必要时反击敌人。

毛　泽　东

五月四日五时

根据毛泽东审定的原件刊印。

注　释

〔１〕　李克农，当时任中央人民政府外交部副部长、中国人民

解放军副总参谋长、朝鲜停战谈判中国人民志愿军代表团党委书

记。

〔２〕　金首相，指朝鲜民主主义人民共和国首相金日成。彭司令

员，指中国人民志愿军司令员兼政治委员彭德怀。


关于大批减免西南灾区

公粮和农业税的批语〔１〕

（一九五三年五月五日）

薄一波〔２〕同志：

像报告内所说的那些地方，应当放手大批减，大批免，

不应再有犹豫。

毛　泽　东

五月五日

根据手稿刊印。

注　释

〔１〕　这个批语写在中央政法党组转报的中央人民政府内务部

副部长王一夫一九五三年四月二十五日关于西南灾情和公粮征收

中的一些问题给谢觉哉并报政法党组及彭真的报告上。报告中说，

造成西南灾荒的主要原因，除了贫瘠出区生产落后，收入微薄外，还

有征收农业税超过群众负担能力的问题。一般干部存有超额完成任

务的思想，本应减免的不减免，也有评产时有意提高产量，造成超

征。目前西南山区的情况是：一方面政府所存大批陈粮与死角粮不

能使用，另方面山区许多灾民没有粮食需要救济，群众对此非常不

满。报告提出，为解决这一问题：（一）对山区公粮应当少征，提高

农业税起征点，发还超征公粮。（二）将仓储陈粮、死角粮无息贷给

临近的灾区群众，解决灾民口粮困难；收购可以推销的土特产，将

陈粮、死角粮作为收购资金；用死角粮就地以工代赈，进行农田水

利交通等建设。

〔２〕　薄一波，当时任政务院财政经济委员会副主任兼财政部

部长。


关于全国财政会议的议题

和准备工作给陈云〔１〕等的信

（一九五三年五月六日）

陈云、一波、富春〔２〕同志：

五月二十日开始的财政会议，应讨论些什么问题，请你

们考虑一下，并在发开会通知中写进去，使各地有所准备。

似乎预算问题，增薪问题，县区乡财政统一问题，地方财政

和大城市财政问题，税收问题，五年计划问题，今年下半年

经济安排问题，军费问题（杨立三〔３〕应参加），均应有所讨

论，除由你们对每项问题准备方案外，各大区财委最好能在

本月中旬召开一次财政会议，收集意见带来（已开者如西南

当然不要召开）。是否可行，请酌定。

毛　泽　东

五月六日

根据手稿刊印。

注　释

〔１〕　陈云，当时任政务院副总理兼财政经济委员会主任。

〔２〕　一波，即薄一波，当时任政务院财政经济委员会副主任

兼财政部部长。富春，即李富春，当时任政务院财政经济委员会副

主任。

〔３〕　杨立三，当时任人民革命军事委员会总后勤部副部长。


对贾拓夫〔１〕关于工业情况的

报告稿的批语

（一九五三年五月六日）

高岗〔２〕同志：

此件〔３〕看过，可用。我只作了一些文字性质的修改，请

即送贾拓夫同志照此去讲。

毛　泽　东

五月六日上午十二时

刚才又接到恩来同志的修改稿，他比我看得更仔细，我

同意他的修改意见，请高统一加以修改，再交拓夫去讲。毛

泽东又及

根据手稿刊印。

注　释

〔１〕　贾拓夫，当时任政务院财政经济委员会副主任。

〔２〕　高岗，当时任中央人民政府国家计划委员会主席。

〔３〕　指贾拓夫准备向中华全国总工会第七次全国代表大会作

的关于工业情况的报告稿。这个报告主要讲了三个方面的问题：

（一）国民经济的恢复。到一九五二年，我国工农业主要产品的产量

大多已超过历史最高年产量，胜利地完成了争取国家财政经济状况

根本好转的任务。我国现代工业在工农业总产值中所占的比重已有

增长。在现代工业中，国营工业的比重已达到百分之六十左右。以

上情况表明，我国现在不但有必要、而且已有可能使国民经济走上

国家计划的轨道。（二）新的建设任务。从一九五三年开始，我国已

进入第一个五年计划的建设。第一个五年计划的基本任务，在于集

中力量发展重工业，为国家的工业化建立基础，并保证国民经济中

社会主义成份的比重稳步增长。在这一总的目标下，相应地发展轻

工业，积极地发展农业和手工业，有步骤地促进其合作化，正确地

发挥私营工业的作用，并在发展生产的基础上，提高人民的物质文

化水平。（三）目前国营厂矿企业管理工作中的几个问题。为了把管

理工业的水平提高一步，目前应特别注意建立与加强计划管理，建

立与健全责任制度，大力提倡学习苏联和推广先进经验，逐步实行

严格的经济核算制度。


中央关于基本同意西北军区

甘青剿匪指挥部的布告的电报

（一九五三年五月八日）

西北局，西北军区政治部并转甘、青省委，并告西南局：

基本上同意西北局五月二日修改补充后的甘青剿指布

告。只是（一）第三条〔１〕“幡然归来”，改为“诚意回来”，较为

通俗易懂；（二）第五条〔２〕最后一句：“对坚决为匪到底者则

坚决消灭之”，应删去，不绝匪首自新之路。

中　　央

五月八日

根据毛泽东手稿刊印。

注　释

〔１〕　经西北局补充修改后的布告第三条，原文是：“一切因受

骗或被迫为匪的部落头人，僧俗群众，只要幡然归来，各安生产，一

律既往不咎，并保障其生命财产及以往之地位。”

〔２〕　经西北局补充修改后的布告第五条，原文是：“无论匪首

匪众，凡向人民政府及人民解放军投诚自新者，一律从宽处理；凡脱

离匪众，并积极协助剿匪者，允许将功折罪；对坚决为匪到底者，则

坚决消灭之。”


对中央关于限期完成购粮计划

的指示稿的批语〔１〕

（一九五三年五月十日）

周总理：

为了得粮，使富农、小贩得些好处是可以的，文尾数

句〔２〕可删去。

毛　泽　东

五月十日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共中央一九五三年五月十日关于限期完

成购粮计划给东北局并告各中央局，中财委、中央商业部、粮食部党

组的指示稿上。

〔２〕　指中共中央指示稿中最后一段话，这段话是：“中央同时

同意你们采取卖粮买货者给以九七折优待办法，但对个体农民结合

合同方式集中卖粮二吨以上者给以百分之五的优待，是否会有利富

农、小贩，而使零散卖粮的农民得不到好处？请考虑。”毛泽东在审阅

时删去了这段话。


给张澜、黄炎培〔１〕的信

（一九五三年五月十三日）

张副主席

：

黄副总理

五月五日惠书〔２〕及周孝怀〔３〕先生意见书，收到，阅

悉；并已转付有关各部门负责同志阅看。其中有些问题，已

请周总理酌处。便时尚希转告孝怀先生。此复。

顺致敬意

毛　泽　东

一九五三年五月十三日

周书奉还。

根据手稿刊印。

注　释

〔１〕　张澜，当时任中国民主同盟中央委员会主席、中央人民政

府副主席。黄炎培，当时任中国民主建国会主任委员、政务院副总

理。

〔２〕　指张澜、黄炎培一九五三年五月五日给毛泽东、周恩来的

信。信中说：“周孝怀君从上海来信，大意是：希望政府考虑明令三反

五反总结束，安慰受冤，释放无问题被拘者，扭转人心。附笺还谈到

农业税等问题。我们会商一下，认为这些都在政府慎重处理之中，孝

怀此函，自是一片忠爱热诚的流露，将原笺送陈，以供参考。”

〔３〕　周孝怀，当时任上海民生轮船公司董事长。


给黄炎培、陈叔通〔１〕的信

（一九五三年五月十五日）

任之

先生：

叔通

此两件有些材料，可以一阅，请予掷还为盼。私营问题

的中心，和公营一样，是民主改革与增产节约，这个问题解

决了，劳资关系等问题就可迎刃而解了。

毛　泽　东

五月十五日

根据《毛泽东书信选集》刊印。

（有手稿）

注　释

〔１〕　黄炎培，字任之，当时任中国民主建国会主任委员、政务

院副总理。陈叔通，当时任中华全国工商业联合会筹备委员会主任

委员、政协全国委员会副主席。


给黄炎培〔１〕的信

（一九五三年五月十七日）

任之先生：

五月十六日惠书〔２〕及附件〔３〕收到，甚谢。解决问题，

应当由各有关方面先行协商，然后由政府加以择决；并且希

望在不久时间内，对工商界未解问题作成一个草案，此事大

概是可能的。此复。

顺致敬意

毛　泽　东

一九五三年五月十七日

根据手稿刊印。

注　释

〔１〕　黄炎培，字任之，当时任中国民主建国会主任委员、政务

院副总理。

〔２〕　指黄炎培一九五三年五月十六日给毛泽东的信。信中说，

中国民主建国会于四月十三日至三十日召开了十二个地方组织的

工商情况汇报会，从汇报中看出各地工商业情况已有显著的好转，

但好转的情况不平衡，还存在着不少问题。建议注意两点：一、必须

有组织有领导地帮助各地工商业解决一切问题，这里所谓有组织、

有领导，就是包括党委、政府、工会、税务、银行、工商联、民主团体

等，把这些单位集合在一处，在党政根据总的方针指导下，任何问题

都不难解决。二、处理任何问题，只有环绕着一个中心——搞好生产

来活动，才是最有效的方法。信中还提出要采取办法吸收社会上的

“游资”“睡资”投入生产。

〔３〕　指中国民主建国会召开的地方工商情况汇报会根据各地

材料汇集的《资料简报》和《资料提要》。


对陈叔通〔１〕来信的复信和批语

（一九五三年五月十八日、十九日）

一

叔通先生：

五月九日惠书〔２〕及附件数份，均已收到，甚为感谢。承

示各点，我以为是正确的。此复。

顺致敬意。

毛　泽　东

一九五三年五月十八日

二

周总理、小平〔３〕同志阅，交李维汉〔４〕同志：

此数件阅后，请维汉登入《零讯》。原件用后还我。

毛　泽　东

五月十九日

根据手稿刊印。

注　释

〔１〕　陈叔通，当时任中华全国工商业联合会筹备委员会主任

委员、政协全国委员会副主席。

〔２〕　指陈叔通一九五三年五月九日给毛泽东的信。信中说：送

呈上月召集六省工商联秘书长汇报资料一份，又参考资料第十期至

第十二期共三份，请备查阅。现在是到了要求得解决的阶段。税收方

面，政府已作很大的努力。劳资关系，经过这次总工会第七次大会，

必有很大的改善。同时，资方应该改造思想，求其在己。至于资金问

题，只要公私、劳资关系搞好，可能有办法，即游资、睡资亦可能投

入。打通销路，积压亦得到解决。依赖贷款不是办法。总的说来，国

营要加强领导，私营要先了解政策。

〔３〕　小平，即邓小平，当时任政务院副总理。

〔４〕　李维汉，当时任中共中央统战部部长。


关于用中央名义发

文件、电报问题的信和批语〔１〕

（一九五三年五月十九日）

一

少奇同志及尚昆〔２〕同志：

（一）华南分局报告及方方〔３〕的检讨，应加印分发彭

真、习仲勋、高岗、薄一波、陈伯达、罗瑞卿、洛甫、贺龙〔４〕及

其他参加中央会议的同志，准备讨论。嗣后，有关较重大的

问题的文电，都应如此办。（二）贺龙同志未离京前，应邀他

参加中央的各次会议。（三）嗣后，凡用中央名义发出的文

件、电报，均须经我看过方能发出，否则无效。请注意。

????

毛　泽　东

五月十九日

二

少奇、恩来、德怀〔５〕同志阅后，交尚昆同志：

（一）请负责检查自去年八月一日（八一以前的有过检

查）至今年五月五日用中央和军委名义发出的电报和文件，

是否有及有多少未经我看过的（我出巡及患病请假时间内

者不算在内），以其结果告我；（二）过去数次中央会议决议

不经我看，擅自发出，是错误的，是破坏纪律的；（三）十四号

通知照发。

毛　泽　东

五月十九日

根据手稿刊印。已节编入《毛泽

东选集》第五卷。

注　释

〔１〕　本篇曾经删节收入《毛泽东选集》第五卷，并加拟了服务

于当时政治需要的标题和题解，违背了实事求是的科学态度。这次

收入本书时，我们根据手稿全文照排，恢复历史原貌。其中（一）是写

给刘少奇、杨尚昆的信；（二）是在杨尚昆关于处理中央政治局会议

和书记处会议等文件的情况和意见给毛泽东的报告上写的批语。杨

尚昆在报告中说：“中央政治局会议和书记处会议的决定，每次是由

我整理的，送少奇、恩来两同志审查后，用中央办公厅名义发出的，

遵照来示精神，今后亦应送你阅后再发。过去未送，是应由我负责

的。现将五月十四日政治局会议决定的通知送上，请即审阅，以便发

出。”

〔２〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。

〔３〕　方方，当时任中共中央华南分局第三书记、广东省人民政

府副主席。

〔４〕　彭真，当时任中共中央书记处候补书记、北京市委书记。

习仲勋，当时任中共中央宣传部部长、西北局第二书记。高岗，当时

任中共中央政治局委员、东北局书记。薄一波，当时任中共中央华

北局第一书记。陈伯达，当时任中共中央宣传部副部长。罗瑞卿，当

时任政务院政治法律委员会副主任兼公安部部长。洛甫，即张闻天，

当时任中共中央政治局委员。贺龙，当时任中共中央西南局第三书

记。

〔５〕　德怀，即彭德怀，当时任中共中央政治局委员、人民革

命军事委员会副主席。


对邓子恢〔１〕报告中关于基本完成

农村社会主义改造时间的

传达问题的批语〔２〕

（一九五三年五月十九日）

邓子恢同志：

此事〔３〕有通知各地之必要，请考虑加按语转发此电，

或另拟一电，送我一阅为盼。

毛　泽　东

五月十九日

根据手稿刊印。

注　释

〔１〕　邓子恢，当时任中共中央农村工作部部长。

〔２〕　这个批语写在中共中央东北局一九五三年五月十六日关

于传达邓子恢在中央农村工作会议的总结时应注意事项给所属的

电报上。

〔３〕　中共中央东北局在给所属的电报中说：各地在传达邓子

恢在中央农村工作会议上的总结时，对其中“十年至十五年或更多

些时间在全国范围内基本上完成农村社会主义改造”一语，在中央

未指示如何传达以前，只可传达到县委书记一级干部，并应嘱咐他

们暂不下达，亦不向群众宣传，以免引起部分群众不必要的思想混

乱。


对总政布置调查美军虐待俘虏的

报告稿的批语和修改

（一九五三年五月二十一日）

一

周、彭〔１〕再阅，加了一条〔２〕。

毛　泽　东

根据手稿刊印。

二

调查应本实事求是原则，有则有，无则无，多则多，少

则少，力避主观夸大，但也不要故意缩小。

根据毛泽东手稿刊印。

注　释

〔１〕　周，指周恩来。彭，指彭德怀，当时任人民革命军事委

员会副主席、中国人民志愿军司令员兼政治委员。

〔２〕　指毛泽东在人民革命军事委员会总政治部一九五三年五

月二十日关于调查美军虐待俘虏暴行工作的初步布置向毛泽东、周

恩来、彭德怀等的报告稿上加写的第四条，即本篇（二）。


给马叙伦〔１〕的信

（一九五三年五月二十二日）

马部长：

此件〔２〕由胡乔木〔３〕同志从尊处转来，因给一些同志

传阅，耽阁〈搁〉了很多时间，兹特奉还。如要在《中国

语文》上发表，请照修改样式〔４〕为荷！

顺致敬意

毛　泽　东

一九五三年五月廿二日

根据手稿刊印。

注　释

〔１〕　马叙伦，当时任中央人民政府高等教育部部长、中国文

字改革研究委员会主任。

〔２〕　指送审的关于中国文字改革研究委员会举行第三次全体

委员会议的新闻稿。这个新闻稿经毛泽东审改后分两次刊载于《中

国语文》一九五三年五月号和六月号上。

〔３〕　胡乔木，当时任中共中央宣传部副部长、毛泽东的秘书、

中国文字改革研究委员会委员。

〔４〕　毛泽东修改、审定的主要是新闻稿中转述的他对文字改

革意见的一段文字。这段文字的原文是：“林汉达秘书主任根据胡乔

木委员的叙述，传达了毛主席对文字改革工作的重要指示，毛主席

指出，文字改革工作关系到几万万人，不可操切从事，要继续深入

研究，多方征求意见。毛主席认为去年拟出的拼音字母，在拼音的

方法上虽然简单了，但笔划还是太繁，有些比注音字母更难写。拼

音文字不必搞成复杂的方块形式，那样的体势不便于书写，尤其不

便于速写。双字就因为笔划方向乱，所以产生了草书，草字就是打

破方块体势的。毛主席认为拼音文字无论如何要简单，要利用原有

汉字的简单笔划和草体；笔势基本上要尽量向着一个方向（‘一边

倒’），不要复杂；方案要多多征求意见加以改进，必须真正做到简

单容易，才能推行。毛主席指出：过去拟出的七百个简体字还不够

简。作基本字要多利用草体，找出简化规律，作成基本形体，有规

律地进行简化。汉字的数量也必须大大减缩。只有从形体上和数量

上同时精简，才算得上简化。”毛泽东将这一段文字的开头改写为：

“接着进行讨论。在讨论中，大家认为这样的意见是可以作为本会研

究的基本方向的。即是说，中国文字改革工作关系到几万万人”，以

下文字除删去文内两处“毛主席认为”和两处“毛主席指出”外，未

作其他改动。这段文字的全文刊载于《中国语文》一九五三年六月

号，题为《中国文字改革研究委员会第三次全体会议的讨论记录摘

要》。林汉达传达的毛泽东关于文字改革的意见中所说的“去年拟出

的拼音字母”，指一九五二年十月中国文字改革研究委员会拼音方

案组召开的第六次会议通过的一个汉语拼音字母表，其中声母２４

个，韵母３７个。


关于邀请刘澜涛〔１〕参加中央

讨论经济工作的会议的批语

（一九五三年五月二十四日）

尚昆〔２〕同志：

嗣后中央讨论经济工作（工业及其他）的时候，请邀刘

澜涛同志到会，并将文件预发他看。星期一讨论高岗同志的

两个议程〔３〕，请即照此办理。

毛　泽　东

五月廿四日

根据手稿刊印。

注　释

〔１〕　刘澜涛，当时任中央人民政府国家计划委员会委员、华北

行政委员会主席。

〔２〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。

〔３〕　指中央政治局会议准备讨论的两个议题：（一）第一机械

工业部关于目前国营机械工业的情况及今后工作部署的指示（草

稿）。（二）国家计划委员会主席高岗关于同意苏联方面三年建成长

春汽车厂的建议向毛泽东并中央的报告。


关于将内务条令等文件中的

“毛泽东思想”改为“毛泽东同志

的著作”的批语〔１〕

（一九五三年五月二十四日）

肖克同志：

（一）可以付印；（二）凡有“毛泽东思想”字样的地方均

改为“毛泽东同志的著作”字样。（如内务条令１１页）

毛　泽　东

五月廿四日

根据手稿刊印。

注　释

〔１〕　这个批语写在人民革命军事委员会军训部部长肖克一九

五三年五月十五日为报送经军委例会通过的内务条令、纪律条令、

队列条令三个草案给毛泽东的报告上。


关于在中央会议中应有军委议程

给彭德怀、黄克诚〔１〕的信

（一九五三年五月二十七日）

彭德怀同志，并黄克诚同志：

在中央会议中，每月或每两月，应有一次军委的议程。

例如早几天克诚同志要和我谈的后勤会议的情况，即可向

中央会议作一次报告，其办法是用文字简明地写出来，交杨

尚昆〔２〕同志印发各同志，列入议程，开会时由黄再作简单

说明。其他各部门重要事项，准此类推。如同意，请照办。

毛　泽　东

五月廿七日

根据手稿刊印。

注　释

〔１〕　彭德怀，当时任人民革命军事委员会副主席。黄克诚，当

时任中国人民解放军副总参谋长。

〔２〕　杨尚昆，当时任中共中央办公厅主任。


关于修改顾问工作守则

给王稼祥〔１〕的信

（一九五三年五月二十七日）

王稼祥同志：

在给越南工作同志的《顾问守则》〔２〕中，第一条，“热爱

越南人民及其一草一木”句之下，应加“尊重越南民族独立

???

及越南人民的风俗习惯，拥护越南劳动党及越南党与人民

的领袖胡志明〔３〕同志”。

如该件尚未发出，请将上列文句加进去，为盼！

毛　泽　东

五月廿七日

根据《毛泽东书信选集》

刊印。（有手稿）

注　释

〔１〕　王稼祥，当时任中共中央对外联络部部长、中央人民政府

外交部副部长。

〔２〕　指中共中央对外联络部一九五三年五月制订的驻越南顾

问团工作守则。

〔３〕　胡志明，当时任越南劳动党中央委员会主席、越南民主共

和国主席。


中央转发华北局、新疆分局

关于加强党对政府工作领导的

决定的批语

（一九五三年六月二日）

各中央局、分局、省市委：

（一）这里有两个文件，发给你们参考。一个是华北局关

于加强华北行政委员会各部门向华北局请示报告制度及加

强华北局对于政府工作领导的规定〔１〕，又一个是新疆分局

关于加强省人民政府系统各部门向分局请示报告制度及加

强分局对省人民政府工作领导的决定〔２〕。（二）对于这个问

题尚未作出决定的大区及省市，望迅速作出决定报来。

中　　央

六月二日

根据毛泽东手稿刊印。

注　释

〔１〕　中共中央华北局一九五三年五月二十一日给华北行政委

员会党组并蒙绥分局、各省委、各市委，各人民团体党组并报中央的

这一规定中说：根据中央关于加强中央人民政府系统各部门向中央

的请示报告制度及加强中央对政府工作领导的决定（草案）的精神

和华北的具体情况，为了加强华北局对政府工作的领导，保证党中

央方针、政策、计划和重大事项的正确贯彻执行，避免与克服分散

主义和各种无组织无纪律现象，决定撤销华北行政委员会总党组，

再行精简华北行政委员会机构，并规定了政府各党组向华北局的请

示报告制度和华北局各同志分工负责，加强对政府工作的领导等。

〔２〕　中共中央新疆分局一九五三年五月二十日作出的这一决

定提出：为了切实加强政府向分局的请示报告制度和加强分局对政

府工作的领导，防止和克服可能发生或曾经发生的某些无组织、无

纪律及各自为政的现象，规定：省人民政府工作中一切主要的和重

要的方针、政策、计划和重大事项，首先经由分局讨论决定或批准，

然后通过政府去贯彻执行。政府系统各部门党组，应定期向分局作

综合报告，省政府主席、副主席（党员）应负责向分局作政府系统

各部门工作的综合报告；政府系统各部门召开的专业会议，必须事

先报告，并经批准后始可召开，凡属确定方针、政策性等重大问题

者，均应将会议精神与决定等报告分局；撤销省人民政府党组干事

会；担任政府工作的几位主要负责人进行分工，直接向分局负责。进

一步健全每周一次的分局党委会议，坚持与改进集体阅报与办报制

度。分局书记实行具体分工负责，充实办公厅工作，并改善工作制

度。


对高级步兵学校政治队

第二期教育计划的批语

（一九五三年六月四日）

彭德怀〔１〕同志：

此件〔２〕还你。未细看，望了一下，有几处修改〔３〕。另关

于每天九小时半学习时间，似太多，改为八小时如何？尤其

夏天，学生吃不消。

毛　泽　东

六月四日

根据手稿刊印。

注　释

〔１〕　彭德怀，当时任人民革命军事委员会副主席。

〔２〕　指人民革命军事委员会总政治部军校管理部一九五三年

五月一日制定的中国人民解放军高级步兵学校政治队第二期教育

计划。

〔３〕　毛泽东对这个教育计划稿作了三处修改：一是将训练要

求的第一条“加强马克思列宁主义、毛泽东思想的教育”一句话中的

“毛泽东思想”五个字删去；二是将这一条中“了解由新民主主义过

渡到社会主义的条件和道路”一句，改为“了解由新民主主义逐步地

过渡到社会主义的条件和道路”；三是在“每天学习时间定为九小时

半：正课六小时；复习射击教练、队列教练一小时；自习二小时半”一

句中的“九小时半”处划了横线和问号，并在旁边批注：“似以八小时

为好，即正课五小时，操练一小时，自习二小时。


关于印发有关新税制问题的

几个文件的批语

（一九五三年六月五日）

尚昆〔１〕同志：

此五件〔２〕请印发各同志。总题目为：一九五三年一月

至二月间关于新税制问题的几个文件。

毛　泽　东

六月五日

根据手稿刊印。

注　释

〔１〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。

〔２〕　指关于新税制问题的五个文件，即：中共中央山东分局第

二书记向明等关于在执行新税制过程中物价调整草率造成市场混

乱的情况的电报；北京市委关于新税制施行的反映；毛泽东关于新

税制问题给周恩来、邓小平、陈云、薄一波的信（见本册第２７页）；政

务院财政经济委员会副主任薄一波的回信；中央人民政府财政部副

部长吴波等关于新旧税制的利弊及此次物价波动的原因的报告。


中央转发华南分局关于加强

集体领导与各部门分工负责的

决定的批语

（一九五三年六月八日）

各中央局、分局，转各省市委：

中央批准华南分局六月一日关于加强分局集体领导与

各个部门分工负责的决定〔１〕，并将此件发给各省市委参照

办理。

中　　央

六月八日

根据毛泽东手稿刊印。

注　释

〔１〕　中共中央华南分局在决定中说：华南地区正处在由改革

到建设的转变时期，为了做好当前的转变和今后的各种建设工作，

关键在于加强分局领导——建立强有力的集体领导与分工负责制

度。在分局集中统一领导下，加强各个部门，特别是对政府工作的具

体领导，将各种工作，尤其是财经、文教与政法工作，真正抓起来，克

服过去曾经存在着的某些分散和无组织的状态。为此，分局作出了

几项具体的规定。


对陈叔通、黄炎培〔１〕来信和附件

的批语和复信

（一九五三年六月十四日）

一

周总理，李维汉〔２〕同志：

此两信及两附件〔３〕可一阅，并可登入《零讯》。这是资

方集中表示意见的一次，大都是应当注意解决的。

毛　泽　东

六月十四日

二

叔通

先生：

任之

六月十二日惠书〔４〕及附件收到，甚谢。此事，现正研究

中，大约可以获得若干解决方案。此复。顺致

敬意

毛　泽　东

一九五三年六月十四日

三

任之先生：

六月十三日惠书及附件收到，甚谢。民建会通知所述各

点〔５〕，是适当的。私营企业问题已交财委研究。此复。

顺致

敬意

毛　泽　东

一九五三年六月十四日

根据手稿刊印。

注　释

〔１〕　陈叔通，当时任中华全国工商业联合会筹备委员会主任

委员、政协全国委员会副主席。黄炎培，当时任中国民主建国会主任

委员、政务院副总理。

〔２〕　李维汉，当时任中共中央统战部部长、政协全国委员会秘

书长。

〔３〕　两信，指陈叔通、黄炎培一九五三年六月十二日关于全国

工商联、民主建国会召开工商问题座谈会情况给毛泽东的信，和黄

炎培一九五三年六月十三日关于朝鲜停战谈判遗俘问题达成协议

后民主建国会召集京津两地工商界举行座谈会情况给毛泽东、周恩

来的信。两附件，指中国民主建国会一九五三年六月十二日关于朝

鲜停战谈判战俘遣返问题达成协议后的座谈会情况的通讯和六月

十三日关于私营工商界现存问题和解决办法的建议。

〔４〕　陈叔通、黄炎培一九五三年六月十二日给毛泽东的信中

说，最近全国工商联和民主建国会召开了北京、天津等十二个城市

的工商问题座谈会，提出了一些建议，包括加工订货、收购包销问

题，劳资问题，小工业及手工业问题，税务问题，均已送交财政经济

委员会工商行政管理局。大家一致认为，由于中央及各级工商联合

会、各地民主建国会和中央及各级政府有关部门联系不够，问题是

不可能一次就彻底解决的，新问题还会发生，最好中央及大中小城

市经常举行不定期座谈，以协商方式交换意见。各地有这样做的，效

果都很好。因此建议中央财政经济委员会指示各地工商行政部门及

有关各方面参照执行。

〔５〕　指中国民主建国会一九五三年六月十二日座谈会通讯中

记述的由黄炎培根据会上反映的问题和意见归纳的几点看法。（一）

由于朝中方面的重大努力，以我方建议为基础的关于战俘遣返问题

的协议终于签订了，这是和平解决朝鲜问题的一个重要步骤。对于

这样的胜利形势，我们的信心自然愈加提高，但不应盲目乐观。我

们一方面要加强建设，一方面还要加强国防。（二）伟大的抗美援朝

运动以及现已取得的辉煌成就，都是“严明界限，分清敌我”这

一正确的政策，在国内外贯彻执行的结果。今后，我们要从现在的

胜利走上更大的胜利，就必须人人在认识上和实践上都坚持这

一政策。（三）我们应该把抗美援朝的革命精神贯彻到我们国

家建设的所有工作环节中去，在工商业界，就应该更加提高经

营积极性，克服困难，改进业务，配合国家经济建设，以期新中

国第一个五年计划的加速完成。（四）在国际情况新的变化之下，不

论商业、工业和一切私营企业，必须严肃地遵守国家法令，警惕五

毒，根据国家经济计划，有领导有组织地发挥其有利于国计民生的

经济作用。（五）必须加强学习，学习时事，学习政策法令，民建会

员尤须以正确的行动来加强在工商业者中的骨干作用。


在政治局会议上的讲话提纲

（一九五三年六月十五日）

总路线是照耀一切工作的灯塔。

有所不同和一视同仁，公私兼顾、劳资两利和发展生

产、繁荣经济，前者管着后者。

几点错误观点：（一）确立新民主主义的社会秩序；（二）

由新民主主义走向社会主义；（三）确保私有财产。

党的任务是在十年至十五年或者更多一些时间内，基

本上完成国家工业化和社会主义的改造。

所谓社会主义改造的部分：（一）农业；（二）手工业；

（三）资本主义企业。

逐步

对于将资本主义逐步过渡到社会主义的认识——社会

主义成分是可以逐年增长的，资产阶级的基本部分是可教

育的。

根据毛泽东手稿刊印。


在警卫战士回乡探亲的

调查报告上的批语〔１〕

（一九五三年六月二十二日）

写得还好。

文字应通俗些。

要研究社会情况，学得经验。

毛　泽　东

一九五三年六月二十二日

根据手稿刊印。

注　释

〔１〕　这个批语写在毛泽东身边的警卫战士张仙朋一九五三

年回乡探亲时写的山东省福山县宫家岛乡调查报告上。毛泽东为

了了解农村的真实情况，曾指示他的卫士们在回乡探亲时每人都要

写一份探家报告，并亲自进行批改，帮助他们提高政治思想和文化

水平。


中央转发莱阳地委关于

物资供应工作总结报告的批语〔１〕

（一九五三年六月二十四日）

各中央局、分局、省市委，中央农业部党组，合作总社党组，

并转各地委县委及政府农业部门和合作社党组：

中央曾经发出指示，在农村工作中，一方面，必须照顾

小农经济特点，党和政府不可对农民干涉太多，即必须废止

各项主观主义的和命令主义的办法；另一方面，为了适当地

和有力地指导农业生产，党和政府必须按照农民和国家的

需要和可能，进行必要的经济工作和政治工作。现有山东材

料一件，证明中央此种指示是完全正确的。

山东莱阳地委根据合作社供应农具、肥料工作中所出

现的问题，认真领导合作干部，依照农民的需要和可能情

况，深入群众，进行耐心的宣传解释，使群众亲眼看到新农

具的好处，结合技术传授，教会群众如何使用，代群众修理，

解决了群众使用新农具中所发生的困难，并在工作中进行

自我批评，改正已存在的缺点和错误，因而使农具、肥料等

生产资料的供应工作，在克服了强迫摊派之后，转而成为群

众所需要所欢迎的工作。从事此项工作的干部，去掉命令主

义之后也变为群众所喜欢的干部。这一经验是很值得各地

重视的。推销农具、肥料等工作中的强迫命令和形式主义，

是必须反对的。因为不根据当时当地群众的需要，千篇一律

地把根本不适合当地群众需要的东西，或者把虽属对群众

有利，但群众尚未学会使用新农具的技术，尚未证明化学肥

料的好处，而一时尚不愿接受的东西，强迫群众接受，结果

把好事办成坏事，这是必须反对的。但这绝不是说党和政府

不要有计划地有步骤地推广新式农具、化学肥料等工作。一

切对群众有利的，可用的，能为群众所接受的事情，还必须

积极地去办。办法不对，要改办法。

今后各地合作社干部必须学习莱阳的经验，学会使用

新式农具肥料的技术，下乡去当农民的技术教员，将教技术

和销货物结合在一起去进行。今后县、区、乡干部也要认真

学习农业技术，充当农民的教员，方能有效地领导农民群

众。望各地参照莱阳地委的方法改进农村工作。

兹将莱阳地委的报告及山东分局的批示转发你们研究

仿行。

中　共　中　央

一九五三年六月二十四日

根据毛泽东修改件刊印。

注　释

〔１〕　本篇文内用宋体字排印的，是毛泽东改写和加写的文

字。


对《关于利用、限制和改造

资本主义工商业的若干问题》的

批语和修改〔１〕

（一九五三年六月二十八日）

一

（一）现在的资本主义是在人民政府管理下的和社会主

义经济兼联系着的并受其领导的受工人监督的资本主义

即国家资本主义。

（二）对于党和工人阶级仍以国民党时代的态度对付资

本主义企业的批判。

（三）对于有所不同，一视同仁的解释。在此原则下的

“公私兼顾、劳资两利”方针的解释。

??

（四）排挤应改为逐步消灭。

（五）对于商业劳资的安排。

（六）改为中央中国共产党第某次全国代表会议决议

草案，加以修改。

??

（七）集中于党中级〈央〉及各级党委，日常工作委托统

战部。

（八）修改过去法令，创制一些法令。

工人提高政治水平问题。

第六种经济形态。

还有相当力量，应警惕。

根据毛泽东手稿刊印。

二

即送尚昆〔２〕办。

??

此件及附件印发上次参加讨论此问题的各同志，并列

入星期一的议程。印件应于今日下午送到各人手里，并通知

他们阅读。

毛　泽　东

六月廿八日上午四时

根据手稿刊印。

三

一九五三年七月，中共中央政治局提出，先在党刊上登

载，交各级党委讨论，俟收集意见，准备提交将来的党的全

国代表会议或其他适当的会议上去讨论和决定。其中有许

多当前要争取时机迅速解决的问题应予即行解决，要做的

工作应即动手去做。

根据毛泽东手稿刊印。

注　释

〔１〕　《关于利用、限制和改造资本主义工商业的若干问题》，是

提交一九五三年六月中共中央政治局会议讨论的一个文件。这个文

件是在中央统战部一九五三年五月向中央报送的《资本主义工业中

的公私关系问题》的调查报告的基础上写成的。在中央政治局会议

讨论过程中，毛泽东曾提出将其改写为党的全国代表会议的正式决

议，但后来没有形成正式文件。本篇收入了毛泽东对这个文件的两

个批语和加写的一段文字，其中（一）是在胡乔木一九五三年六月二

十七日关于对资本主义工商业的讲话稿的意见给毛泽东、周恩来的

信上的批语。（二）是在《关于利用、限制和改造资本主义工商业的若

干问题（修改稿）》一九五三年六月二十一日打印件的封面上的批

语。（三）是毛泽东为《关于利用、限制和改造资本主义工商业的若干

问题（修改稿）》加写的说明。

〔２〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。


青年团的工作

要照顾青年的特点〔１〕

（一九五三年六月三十日）

青年团对党闹独立性的问题早已过去了。现在的问题

是缺乏团的独立工作，而不是闹独立性。

青年团要配合党的中心工作，但在配合党的中心工作

当中，要有自己的独立工作，要照顾青年的特点。一九五二

年我同团中央的同志谈话，出了两个题目要团中央研究，一

个是党如何领导团的工作，一个是团如何做工作。两个题

目，都包含了如何照顾青年的特点。各地方党委反映，对青

年团的工作是满意的，满意就在配合了党的中心工作。现在

要来个不满意，就是说青年团的工作还没有适合青年的特

点，搞些独立的活动。党和团的领导机关，都要学会领导团

的工作，善于围绕党的中心任务，照顾青年特点，组织和教

育广大青年群众。

青年团在党的领导下，积极参加各方面的革命工作，作

出了很大成绩。无论工厂、农村、军队、学校的革命事业，没

有青年就不能胜利。中国青年是很有纪律的，他们完成了党

所交给的各项任务。现在朝鲜议和，土地改革结束，国内工

作的重点正在转到社会主义改造和社会主义建设。这就要

学习。青年团要学会领导青年，和成年人一道，在农村把农

业搞好，在城市把工业搞好，在学校把学习搞好，在机关把

工作做好，在军队把国防军练好，成为现代化军队。

十四岁到二十五岁的青年们，要学习，要工作，但青

年时期是长身体的时期，如果对青年长身体不重视，那很

危险。青年比成年人更需要学习，要学会成年人已经学会

了的许多东西。但是，他们的学习和工作的负担都不能过

重。尤其是十四岁到十八岁的青年，劳动强度不能同成年

人一样。青年人就是要多玩一点，要多娱乐一点，要跳跳

蹦蹦。不然他们就不高兴。以后还要恋爱、结婚。这些都

和成年人不同。

我给青年们讲几句话：一、祝贺他们身体好；二、祝贺他

们学习好；三、祝贺他们工作好。

我提议，学生的睡眠时间再增加一小时。现在是八小

时，实际上只有六七小时，普遍感到睡不够。因为知识青年

容易神经衰弱，他们往往睡不着，醒不来。一定要规定九小

时睡眠时间。要下一道命令，不要讨论，强迫执行。青年们

要睡好，教师也要睡足。

革命带来很多好处，但也带来一个坏处，就是大家太积

极太热心了，以致过于疲劳。现在要保证大家身体好，保证

工人、农民、战士、学生、干部都要身体好。当然，身体好并不

一定学习好，学习要有一些办法。

现在初中学生上课的时间也多了一些，可以考虑适当

减少。积极分子开会太多，也应当减少。一方面学习，一方

面娱乐、休息、睡眠，这两方面要充分兼顾。工农兵青年们，

是在工作中学习，工作学习和娱乐休息睡眠两方面也要充

分兼顾。

两头都要抓紧，学习工作要抓紧，睡眠休息娱乐也要抓

紧。过去只抓紧了一头，另一头抓不紧或者没有抓。现在要

搞些娱乐，要有时间，有设备，这一头也要来个抓紧。党中央

已经决定减少会议次数和学习时间，你们要监督执行。有什

么人不执行，就要质问他们。

总之，要使青年身体好，学习好，工作好。有些领导同志

只要青年工作，不照顾青年的身体，你们就用这句话顶他们

一下。理由很充分，就是为了保护青年一代更好地成长。我

们这一代吃了亏，大人不照顾孩子。大人吃饭有桌子，小人

没有。娃娃在家里没有发言权，哭了就是一巴掌。现在新中

国要把方针改一改，要为青少年设想。

要选青年干部当团中央委员。三国时代，曹操带领大军

下江南，攻打东吴。那时，周瑜是个“青年团员”，当东吴的统

帅，程普等老将不服，后来说服了，还是由他当，结果打了

胜仗。现在要周瑜当团中央委员，大家就不赞成！团中央

委员尽选年龄大的，年轻的太少，这行吗？自然不能统统

按年龄，还要按能力。团中央委员候选人的名单，三十岁

以下的原来只有九个，现在经过党中央讨论，增加到六十

几个，也只占四分之一多一点。三十岁以上的还占差不多

四分之三，有的同志还说少了。我说不少。六十几个青年

人是否都十分称职，有的同志说没有把握。要充分相信青年

人，绝大多数是会胜任的。个别人可能不称职，也不用怕，以

后可以改选掉。这样做，基本方向是不会错的。青年人不比

我们弱。老年人有经验，当然强，但生理机能在逐渐退化，眼

睛耳朵不那么灵了，手脚也不如青年敏捷。这是自然规律。

要说服那些不赞成的同志。

青年团要照顾青年的特点，要有自己的系统的工作，同

时又要受各级党委的领导。这并不是什么新发明，老早就有

了的，马克思主义历来就是这么讲的。这是从实际出发。青

年就是青年，不然，何必要搞青年团呢？青年人和成年人不

同，女青年和男青年也不同，不照顾这些特点，就会脱离群

众。你们现在有九百万团员，如果不注意青年的特点，也许

就只有一百万拥护你们，八百万不拥护你们。

青年团的工作，要照顾多数，同时注意先进青年。这样，

可能有些先进分子不过瘾，他们要求对全体团员都严一些。

这就不那么适当，要说服他们。团章草案规定的义务多了，

权利少了，要放宽一点，使多数人能跟上去。重点要放在多

数，不要只看到少数。

你们的团章草案规定，四个月不参加组织生活就算自

动脱团，这太严了。党章还规定六个月，你们也规定六个月

不行吗？办不到的事，或者只有一百万人能办到，八百万人

办不到的，都不要在团章上规定。原则性要灵活执行。应当

是那样，实际是这样，中间有个距离。有些法律条文要真正

实行，也还得几年。出如婚姻法的许多条文，是带着纲领性

的，要彻底实行至少要三个五年计划。“不要背后乱讲”这一

条，原则上是对的，但是不必写在团章上。反对自由主义是

长期的，党内自由主义也还不少。不准人家在背后骂一句

话，事实上办不到。不要把框子搞得太小，主要是敌我界限

要分明。

威信是逐渐建立的。过去军队里面有人编歌谣骂人，我

们不禁也不查，军队还是没有垮。我们只抓住一些大的，比

如三大纪律八项注意，队伍就慢慢上了轨道。群众对领导者

真正佩服，要靠在革命实践中了解。真正了解，才能相信。现

在团中央威信已经相当高。有些人还不佩服，慢慢会佩服

的。小伙子刚上台，威信不高，不要着急，不受点批评不挨点

骂是不可能的。有“小广播”，是因为“大广播”不发达。只要

民主生活充分，当面揭了疮疤，让人家“小广播”，他还会说

没时间，要休息了。但是问题总是会有的，不要以为一下都

能解决，今天有，将来还会有。

党在过渡时期的总任务，是要经过三个五年计划，基本

上完成社会主义工业化和对农业、手工业、资本主义工商业

的社会主义改造。三个五年计划就是十五年。一年一小步，

五年一大步，三个大步就差不多了。基本上完成，不等于全

部完成。讲基本上完成，是谨慎的讲法，世界上的事情总是

说慎一点好。

中国农业现在大部分是个体经济，要有步骤地进行社

会主义改造。发展农业互助合作运动，要坚持自愿原则。不

去发展，就会走资本主义道路，这是右倾。搞猛了也不行，那

是“左”倾。要有准备有步骤地进行。我们历来不打无准备

无把握之仗，也不打只有准备但无把握之仗。过去打蒋介

石，开始有些人犯主观主义错误，后来经过整风，反掉了主

观主义，就打了胜仗。现在是打社会主义之仗，要完成社会

主义工业化和对农业、手工业、资本主义工商业的社会主义

改造。这是全国人民的总任务。青年团如何执行这个总任

务，你们应当按照青年的特点，作出适当的规定。

根据《毛泽东选集》第五卷刊印。

已编入《毛泽东著作选读》。

注　释

〔１〕　这是毛泽东接见中国新民主主义青年团第二次全国代表

大会主席团时的谈话。


今冬明春农闲季节应集中力量

解决区乡新三反问题〔１〕

（一九五三年七月一日）

各地在今冬明春的农闲季节内，除完成乡选任务外，应

集中力量解决区乡新三反问题，并着重地注意解决落后乡

问题。但在新区至少须要两三年时间才能全部解决这个问

题。

根据毛泽东手稿刊印。

注　释

〔１〕　这是毛泽东在审阅中共中央一九五三年七月一日批转福

建省委关于落后乡的工作报告给各地的指示稿时加写的一段话。


接受蒙古驻华大使奥其巴特

尔呈递国书时的答词

（一九五三年七月二日）

大使同志：

我很高兴地接受您所呈递的蒙古人民共和国大人民呼

拉尔主席团的国书，并衷心感谢您的祝贺。

三年多来，中华人民共和国和蒙古人民共和国之间的

友好合作关系获得了极大的发展和巩固。中蒙两国政府去

年签订的经济及文化合作协定不但进一步加强了我们两国

之间的这种友好合作关系，并且大大地促进了我们两国人

民的友谊和幸福。

蒙古人民已经在建设工作中获得了巨大的成就。这些

成就，一向为中国人民所深切关怀和赞扬。我深信：中蒙两

国人民之间日益紧密的团结必然会加强我们保卫远东及世

界和平的力量，并使以伟大苏联为首的世界和平、民主和社

会主义阵营更加巩固。

大使同志，我热烈地欢迎您出任蒙古人民共和国驻中

华人民共和国的特命全权大使。在您为巩固中蒙两国友好

合作的工作中，您将得到我和中华人民共和国政府的全力

支持。

我谨祝您在工作中获得完全的成功。

根据一九五三年七月三日《人民

日报》刊印。


为迁移马克思墓捐款

给波立特的信〔１〕

（一九五三年七月四日）

亲爱的波立特同志：

您一九五三年三月十六日的来信收到了。

我们极为同意你们对卡尔?马克思墓的处理办法。为

表示我们对无产阶级的伟大革命导师的生平和工作的关

怀，中共中央认为帮助这一工作顺利进行是自己的光荣任

务，特为移墓所需费用募款七千美元（折合二千五百英镑）。

此款请苏共中央代为转去。致以

兄弟敬礼

毛　泽　东

一九五三年七月四日

根据中央档案馆保存的信稿刊印。

注　释

〔１〕　毛泽东给英国共产党中央委员会主席波立特的这封信，

是中共中央一九五三年七月四日用电报发给苏共中央，请他们转交

的。


对苏联一篇文章中批评

“对立的统一”提法的批语〔１〕

（一九五三年七月）

陈伯达〔２〕同志阅，退乔木。

?

我认为这种批评〔３〕是错误的。

根据毛泽东手稿刊印。

注　释

〔１〕　毛泽东这个批语写在中共中央宣传部副部长胡乔木一九

五三年七月六日给毛泽东的信上，信中说：本期《学习译丛》末篇第

１００—１０１页提到对于“对立的统一”的批评，请参考。

〔２〕　陈伯达，当时任中共中央宣传部副部长。

〔３〕　《学习译丛》一九五三年第六期刊载苏联A?巴热诺夫的

文章，题为《评罗森塔尔的〈马克思主义辩证法〉》，文内说：我们认为

罗森塔尔教授所用的“对立的统一”及“对立的统一和斗争的法

则”等名词是不妥当的。斯大林在其经典著作《辩证唯物主义与历

史唯物主义》中已规定发展即对立的斗争。在我们的哲学著作中所

见到的对立的“同一”或对立的“统一”等名词，是黑格尔的表述

方式的残余。在哲学著作中应当用“对立的斗争”这个名词，因为它

最确切地表达了这一法则的实质。在斯大林的著作《辩证唯物主义

与历史唯物主义》中，就是把这一法则说成对立的斗争法则。作者应

当根据斯大林的精确的措词来阐明马克思主义辩证法的第四个特

征，因为这样的措词是马克思主义科学的最新成就。


给符定一〔１〕的信

（一九五三年七月七日）

宇澄先生：

今日收到惠书，说尊著《联绵字典》再版嘱为题词事。我

对尊著未曾研究，因此不可能发表意见。所谓“秦皇汉武之

业”，大概是先生听错了。先生是著作家，似不宜与古代封建

帝王的事业作类比。方命之处，尚祈鉴谅为荷！

毛　泽　东

一九五三年七月七日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　符定一，字宇澄，当时任政协全国委员会委员、中央文

史研究馆馆长。


关于国家资本主义经济〔１〕

（一九五三年七月）

中国现在的资本主义经济其绝大部分是在人民政府管

理之下的，用各种形式和国营社会主义经济联系着的，并受

工人监督的资本主义经济。这种资本主义经济已经不是普

通的资本主义经济，而是一种特殊的资本主义经济，即新式

的国家资本主义经济。它主要地不是为了资本家的利润而

存在，而是为了供应人民和国家的需要而存在。不错，工人

们还要为资本家生产一部分利润，但这只占全部利润中的

一小部分，大约只占四分之一左右，其余的四分之三是为工

人（福利费）为国家（所得税）及为扩大生产设备（其中包含

一小部分是为资本家生产利润的）而生产的。因此，这种新

式国家资本主义经济是带着很大的社会主义性质的，是对

工人和国家有利的。

根据毛泽东手稿刊印。已编入《毛

泽东选集》第五卷。

注　释

〔１〕　这是毛泽东写在全国财经会议领导小组会议纪要（一九

五三年七月九日）上的批语。


关于复会后的谈判应分两个步骤

进行给李克农〔１〕的电报

（一九五三年七月九日）

李克农同志，并告金首相、彭司令员〔２〕：

七月八日二时来电悉。此次复会后的谈判应分两个步

骤进行。首先应讨论有关停战协定实施的各种保证，然后

再谈签字前的准备工作。因此，十日会上的发言不要提及

各种小会，而应表示在停战协定的实施保证尚未商妥前，无

法进行签字准备工作。修正军分线问题不应在现在提出，而

要按七月八日三时半去电办理。二万七千人〔３〕提交政治会

议问题现在讲出过早，应争到快要进行签字时再提出。发

言稿我们已加修改，现发来，准备在十日会上争取先发言

提出。如果对方答复蛮横或强词夺理，应当场予以驳斥。如

果答复属解释性质，态度不坏，即应表示我们需考虑，建

议休会。如果对方提出问题，表示带回研究，并建议休会。

根据新闻反应，华盛顿正指示克拉克〔４〕再来一信。如果十

日会上，在我方尚未能抢先发言之前，对方即已宣读此信，

则不问其内容如何，我们仍应首先宣读发言稿，然后视对

方来信内容如何予以简单答复，告以改日再予全面回答。如

果与二十九日内容基本相似，应表示不能完全满意，请对方

研究我发言并提出答复。若来信比前信较有具体保证，则表

示将带回研究。若来信强调进行签字准备工作，则应重申我

发言稿末了一段，请对方郑重考虑，提出答复。

毛　泽　东

七月九日廿二时

根据修改件刊印。

注　释

〔１〕　李克农，当时任中央人民政府外交部副部长、中国人民

解放军副总参谋长、朝鲜停战谈判中国人民志愿军代表团党委书

记。

〔２〕　金首相，指朝鲜民主主义人民共和国首相金日成。彭司令

员，指中国人民志愿军司令员兼政治委员彭德怀。

〔３〕　指南朝鲜李承晚政府悍然破坏双方已经签字的停战协

议，强迫扣留二万七千余名我方被俘人员一事。

〔４〕　克拉克，当时任侵朝的“联合国军”总司令。


中央关于小土地出租者、富农

和地主贷款问题给西南局的复电〔１〕

（一九五三年七月十日）

西南局，并告各中央局、分局，省市委：

一九五三年五月九日人民银行西南区行关于农业贷款

问题的报告和西南局的意见阅悉，中央同意西南局的关于

在贷款问题上对待小土地出租者、富农和地主的各项意

见〔２〕。惟对土地改革后确已从事农业，并服从政府法令的

地主分子，如其生产确有困难或遇疾病等意外灾害时，在当

地群众同意的条件下，在农业贷款中，亦可予以适当照顾。

如当地群众反对贷款给地主分子，则不要贷给他们。

中　　央

一九五三年七月十日

根据毛泽东修改件刊印。

注　释

〔１〕　本篇文内用宋体字排印的，是毛泽东加写和改写的文

字。

〔２〕　中共中央西南局一九五三年五月九日给中财委党组并

中央的报告中提出，关于贷款给小土地出租者、富农和地主的问

题，意见是：（一）农贷不贷给地主和富农，这一原则应坚持。至于

可否贷给小土地出租者，我们以为应从具体情况出发，凡是从事农

业生产确有困难者，可以贷给农贷，否则应以其他方式解决他们的

困难，免使农贷变成社会救济。（二）地主在生产和生活中确实存在

困难者，我们不应采取不理态度，不理对整个社会不利，要根据不

同情况具体进行。（三）对待富农问题，应该很好地进行分析。一般

说，因西南土改中对富农经济采取保存的政策，富农无法生产和生

活的情况是基本上不存在的。但是这并不是说富农生产上没有问

题，他们的生产情绪不高也可能是事实。因此，对富农基本上是稳定

其生产情绪的问题，如有个别划错成份或遭到意外灾害者，当可按

特殊情况具体处理。


关于缩减在辽东等地修建

国防工事计划的批语

（一九五三年七月十一日）

黄克诚〔１〕同志：

赞成你的缩减计划〔２〕，这是很必要的，望照此部署。

毛　泽　东

七月十一日

根据手稿刊印。

注　释

〔１〕　黄克诚，当时任中国人民解放军副总参谋长。

〔２〕　指黄克诚一九五三年七月十一日给毛泽东的报告中提出

的缩减在辽东等地修建国防工事的计划。报告中说，鉴于各种条件

的限制，如财力、物力、技术、技术领导均缺乏，领导干部和施工部队

又无近代筑城经验，五年完成原计划确有很大困难。因此，拟对整个

计划重新研究一下，采取稳步修建的方针，即前三年少修，求得锻炼

干部，取得经验后再逐年增加。


给邹普勋〔１〕的信

（一九五三年七月十一日）

普勋兄：

七月一日的信收到。你的生活提高一些，甚慰，为你庆

贺。

秋收以后，如你愿意来北京一游，可以偕李漱清〔２〕先

????

生一道来京住个把月。李漱清先生去年来信想来北京一次，

但不知他今年尚有此种兴趣否，他的身体能出远门否？

顺祝

安吉

毛　泽　东

七月十一日

根据手稿刊印。

注　释

〔１〕　邹普勋，毛泽东少年时的私塾同学和邻居。

〔２〕　李漱清，毛泽东少年时的老师，大革命时期曾协助毛泽东

在广州办过《政治周报》。建国后曾任湖南省文史研究馆馆员。


涉及广大群众利益的事项

未经允许不得下达〔１〕

（一九五三年七月十三日）

鉴于今年未经中央正式决定，即已将拟于七月一日增

加工资的计划普遍传达下去的情况，今后关于涉及广大人

民群众利益的事项，凡尚属拟议，未经正式决走并允许下达

者，一律不得下达。

根据毛泽东修改件刊印。

注　释

〔１〕　这是毛泽东审阅中共中央办公厅关于政治局会议决定事

项的通知稿时改写的一段话。文中用宋体字排印的，是毛泽东加写

的文字。


对全总关于加强资本主义工业

企业中工会工作的指示和中央

批语稿的修改〔１〕

（一九五三年七月）

一

加强资本主义工业中的工会工作，必须贯彻利用、限制

和改造的方针。这里所说的改造还不是指取消资本家生产

资料的私人所有制，使之变为社会主义企业的那种最后的

改造步骤。这里所说的改造，是指在承认资本家的受限制的

不完全的私人所有制的条件下，使资本主义企业逐步变为

国家资本主义企业，即在人民政府管理下的用各种方式和

国营社会主义经济联系着的受工人监督的资本主义。这种

资本主义已经不是解放以前的那种资本主义，它主要地是

为国家和人民的需要而生产的，资本家已不能唯利是图。当

然，工人还要为资本家生产一部分利润，但是这一部分利

润，在整个企业盈利中不过只占四分之一左右。占了四分

之三左右的盈利的主要部分，是为国家（所得税）为工人

（福利费）和为扩大企业设备（公积金，这里包含了为资本

家生产利润的一个小的成份）而生产的。因此，这种资本

主义已经不是普通意义下的资本主义，而是一种特殊的资

本主义，即是新式的国家资本主义，它是带了若干（有几

种程度不同的情况）社会主义性质的。必须指出，目前并

不是一切或绝大多数资本主义工厂已经做到了这一步，还

没有，还需要几年的努力才可以做到这一步，但是一定可

以做到这一步的。

二

指示中所指出的“四马分肥”的比例，是适合于多数资

本主义工厂企业的，但是如果某些工厂资本家所得超过指

示中所指出的比例，只要他们的所得部分是依靠正当经营

而不是依靠五毒或其他不法行为，也是可以允许的。资方所

得，不及此比例的工厂企业要达到此比例，须在向工人说清

楚取得工人同意后，方能实行。

根据毛泽东修改件刊印。

注　释

〔１〕　本篇（一）是毛泽东对中华全国总工会关于加强资本主义

工业企业中的工会工作的指示所作的修改。这个指示是全总党组一

九五三年七月十四日报送毛泽东并中共中央的。（二）是毛泽东对中

央转发中华全国总工会关于加强资本主义工业企业中的工会工作

的指示的批语稿所作的修改，这个批语稿落款时间为一九五三年七

月二十日。文内用宋体字排印的，是毛泽东加写的文字。


在黄克诚〔１〕关于歼灭登陆之敌的

部署的报告上的批语

（一九五三年七月十七日）

退黄克诚同志，处置〔２〕很好。

?

毛　泽　东

七月十七日上午五时

要防敌以另一部在他处登陆。

根据手稿刊印。

注　释

〔１〕　黄克诚，当时任中国人民解放军副总参谋长。

〔２〕　指黄克诚一九五三年七月十六日十九时给毛泽东、刘少

奇、朱德、周恩来的报告中关于歼灭登陆之敌的部署。报告中说，今

晨四时五十分，蒋军两个团附坦克一部在其海军掩护下，在福建南

部的东山岛登陆，与此同时，敌伞兵三百名在飞机三十架掩护下，在

东山岛的后林地区降落。截至十二时三十分，我守岛部队公安八十

团两个营（缺一个连），已退守该岛的东北角和西北角的东山、五里

亭山，与敌展开激战。为粉碎登陆之敌，福建军区今晨五时已按原

定计划将漳浦地区待机的三十一军二十二团调往东山增援（五十七

公里），其先头部队已乘汽车于今日上午十时赶至陈岱，并即进入东

山岛，现该岛东北、西北要点均在我控制中。在东山岛后林地区降落

的伞兵，已被我大部消灭。中南军区在潮汕地区的四十一军一二二

师，亦按原定计划赶往增援，其先头团可于今日十九时赶至梅州，增

援该岛，准备歼灭登陆之敌。为粉碎敌人的阴谋，除已告情报部门

严密掌握敌情变化，通讯部门确实保证中南、华东军用电话畅通，中

南、华东通令各海防部队提高警惕防敌可能袭扰外，并已告中南四

十一军、华东二七二团，到达后应即坚决消灭登陆之敌，使其今后

不敢狂妄行动。


中央关于坚决制止滥发

统计表报的指示

（一九五三年七月二十二日）

中央各部委，中央人民政府各党组，各中央局、分局、省市委：

华北局农村工作部副部长杨士杰同志的报告极好，中

央一级，大区一级，省市一级，专区一级和县一级，共五

级科长以上负责干部均应当好好地读一遍。县以上党政民

各级机关所发统计表报，在农村中已泛滥成灾，达到了完

全不能容忍的程度。为此中央责成中央各部委、中央人民

政府各党组（主要责成国家统计局）、各中央局、分局、省

市委在接到本指示以后，迅即仿照华北局的办法对于统计

表报问题指定专人加以调查分析，分别宣布停用、保留和

改进，并规定简化表报及控制表报的可行办法，坚决制止

滥发统计表报的严重现象。处理滥发统计表报一项问题，应

联系“五多”问题中其他四项问题去处理。城市中的滥发

统计表报问题，亦应同时注意处理。

本指示及附件应登党刊。

中　　央

一九五三年七月廿二日

根据毛泽东手稿刊印。

注　释

〔１〕　指杨士杰一九五三年五月二十三日关于检查农村统计报

表情况给华北局的报告。报告说，根据华北局的指示，我们召集华

北局和华北行政委员会有关部门开会，专门检查发往农村的报表的

情况，并着重对山西榆次专区与河北省定县的农村报表情况，进行

检查分析。目前农村报表繁多复杂的混乱状况，确已达到不能容忍

的程度。主要表现在：（一）表格繁多，份量过重。（二）内容复杂，

毫无重点，面面俱到，无奇不有，用处却极少。（三）要求过高，脱

离实际，时限太急，无法填报。（四）上面乱发，下面乱填，捏造、

估计，很不真实。报告指出，农村表格太多，是官僚主义、分散主

义的直接产物，是农村“五多”的重要项目之一。因此，要把纠正

这种混乱情况当作“新三反”的重要内容，与反对农村的“五多”同

时进行。除必要的普查项目外，一般采用开调查会辅之以典型抽查

的方法。要建立正确的统计报表制度，并严加控制，删繁就简。


停战协定签字后志愿军

仍应提高警惕〔１〕

（一九五三年七月二十五日）

希望全军指战员防止骄傲，在停战协定签字并生效以

后，仍应提高警惕，一面自己严格遵守协定，一面防止敌

人可能作出破坏的挑衅。

根据毛泽东手稿刊印。

注　释

〔１〕　这是毛泽东在中央和军委一九五三年七月二十五日祝贺

志愿军夏季反击胜利的电报稿上加写的一段话。


在中央关于处理湖东县

劳改队看守打死群众事件的

电报稿上加写的话

（一九五三年七月二十七日）

全国共有劳改犯人×××万人左右，与民争利事各地

一定还有，如不检查纠正，类似安庆湖东县三星圩事件〔１〕，

势必还要发生。为此通知你们，望加注意。

根据毛泽东手稿刊印。

注　释

〔１〕　中共中央华东局一九五三年七月七日关于湖东县三星圩

事件给安徽省委并山东分局、各省市委并报中央的通报中说，湖东

县三星圩劳改队农场干部在当地发生水灾后，不但不从维护群众利

益出发，主动破堤放水，反而不顾群众死活，阻止破堤放水，乃至

发展到劳改队看守鸣枪，造成流血事件。


给黄炎培〔１〕的信

（一九五三年七月三十日）

任之先生：

临行一信，近日一信，均已收读。时局好转，是各方

共同努力的结果。先生读马克思著作有心得，可为祝贺。天

热，可在海滨多待一些时候。

顺致敬意

毛　泽　东

一九五三年七月卅日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　黄炎培，字任之，当时任中国民主建国会主任委员、政

务院副总理。


毛泽东、周恩来

答谢马林科夫、莫洛托夫

祝贺朝鲜停战协定签字的电报

（一九五三年七月三十一日）

苏联部长会议主席马林科夫同志：

苏联外交部部长莫洛托夫同志：

衷心感谢苏联各族人民和您们在朝鲜停战协定签字之

际所表示的祝贺。

朝鲜停战的实现是以苏联为首的世界和平民主阵营的

伟大胜利。苏联政府和苏联人民为和平解决朝鲜问题所作

的不懈努力，对于朝鲜战争的结束起了巨大的作用。

中国人民将与伟大的苏联人民、英雄的朝鲜人民以及

全世界爱好和平的人民永远团结在一起，为巩固与保卫远

东及世界和平的事业而继续努力。

中华人民共和国

  毛泽东

中央人民政府主席

中华人民共和国中

央人民政府政务院　周恩来

总理兼外交部部长

一九五三年七月三十一日　北京

根据一九五三年八月一日《人民日报》刊印。


给李济深〔１〕的信

（一九五三年七月三十一日）

任潮先生：

七月廿八日惠书〔２〕，并转来李玉麟、陈文运、丁锦、李

炳之、张联棻五位先生的长信〔３〕一封，业已收读，甚为感

谢，便时尚祈转达五位先生为荷！

顺致敬意

毛　泽　东

一九五三年七月卅一日

根据手稿刊印。

注　释

〔１〕　李济深，字任潮，当时任中国国民党革命委员会中央委

员会主席、中央人民政府副主席。

〔２〕　指李济深一九五三年七月二十八日给毛泽东的信。信中

说：“兹有李玉麟同志等五人，都是我的旧同学、同事。去冬，主席

着办失业军人就业，蒙主席照顾，他们都得派在各部服务，生活也

得到安定，非常佩服和感激主席。迩届八一建军节，他们在无限感

佩中，对于时事作野人献芹的贡献，托代转呈。”

〔３〕　李玉麟，曾在北洋军阀时期任北洋政府将军府戢威将军。

陈文运，曾在北洋军阀时期任北洋政府库伦办事大员。丁锦，曾在

北洋军阀时期任北洋政府陆军部参事。李炳之，曾在北洋军阀时期

任北洋政府将军府祐威将军。张联棻，曾在北洋军阀时期任北洋政

府参谋本部第三局局长。一九五三年八一建军节之际，他们联名给

毛泽东写信，谈了他们对《共同纲领》、《中苏友好同盟互助条约》及

中国人民解放军的认识和感想。


关于国营企业中的工资、

年终双薪、年休假问题的批语〔１〕

（一九五三年七月）

（一）通过两个文件〔２〕，由中央和政务院速发通知。

（二）鉴于今年情况，嗣后应依正式命令办事。

（三）应充分估计可能发生的不利情况，进行足够的解

释工作。

根据毛泽东手稿刊印。

注　释

〔１〕　这个批语写在中央人民政府劳动部党组一九五三年七月

四日关于国营企业中的工资、年终双薪、年休假问题的处理办法向

毛泽东并中央的报告上。除这三条批语外，毛泽东在报告上还批有

“计时和计件”，“适当照顾农民”，“灾荒和朝战”等文字。

〔２〕　指中共中央一九五三年七月九日关于国营企业中的工

资、年终双薪、年休假问题的指示和中共中央一九五三年七月三十

日关于国营企业中的工资和年终双薪问题的宣传指示。中央指示中

说，今年国内农村灾情相当严重，截至五月止，受灾面积已达一亿一

千多万亩，灾民有四千余万人，须予以必要的救济；抗美援朝战争虽

有暂时停火希望，但停战并不等于获得和平，志愿军还无法迅速撤

回，国防费用还不可能有多大减少；加上国家有计划的经济建设已

经开始，必须积累必要资金投入工业，特别是重工业建设。因此中央

决定在国营企业中，不进行全面调整工资，标准工资一般不动，并取

消年终双薪（或年终奖金）制度和暂缓普遍实行年休假制度。中央宣

传指示中说：中央决定今年国营企业中不进行普遍的工资调整，并

取消年终双薪（或年终奖金）制度和暂缓实行年休假制度，完全是从

工人阶级的长远利益和整体利益出发的。但是由于这些措施使工人

群众的一部分眼前利益和局部利益不能得到满足，如果采取简单命

令的方法来执行，一定会有许多困难。因此，必须依靠充分的宣传解

释工作来贯彻这些措施。只要向所有干部和工人群众进行广泛和深

入的宣传解释工作，这些措施的执行就不仅不致引起工人群众的不

满，而且能更进一步提高他们的觉悟程度和劳动热情。


关于不要劝龙云〔１〕献出

其公馆内浮财的批语〔２〕

（一九五三年八月二日）

不但不要劝他献出，他自己愿献，也不要接收，免处

被动。

毛　泽　东

八月二日

根据手稿刊印。

注　释

〔１〕　龙云，原国民党高级将领。当时任中国国民党革命委员会

中央委员、中央人民政府委员、西南行政委员会副主席。

〔２〕　这个批语写在中央人民政府办公厅主任齐燕铭一九五三

年七月二十日关于龙云在土地改革中的退押赔偿问题的处理意见

中以下一段文字旁边：对龙云在其公馆“‘震庄’内所存古玩珍藏汽

车等浮财，云南省委统战部意见拟在其自愿原则之下，劝其献给政

府。我们以为不动为好，他如愿自己出卖时听之”。


对黄克诚〔１〕关于英国商船

要求我护航的报告的批语

（一九五三年八月四日）

请周〔２〕酌处。似只能这样办〔３〕。

毛　泽　东

八月四日

根据手稿刊印。

注　释

〔１〕　黄克诚，当时任中国人民解放军副总参谋长。

〔２〕　周，指周恩来。

〔３〕　黄克诚一九五三年八月四日给毛泽东、周恩来的报告中

说：据华东军区报告，现有英国轮船数艘因遭蒋军袭击逃至我福建

闽江待避，英商要求福建军区护航并准予在我领海内航行。此事经

我们考虑，似可通知有关部队，在这些商船遭到袭击，我舰艇和岸炮

可能和有把握的情况下，可主动地予以支援。


在中央关于西南文委机关

反分散主义斗争

的通报〔１〕中加写的话

（一九五三年八月五日）

报告〔２〕中“一切从人民的长远利益出发”改为“一切从

人民的当前利益和长远利益相结合出发”，“个人主义”、“小

资产阶级个人主义”均改为“资产阶级个人主义”，“自由主

义”改为“资产阶级自由主义”，“小资产阶级思想”改为“资

产阶级思想”。

根据毛泽东手稿刊印。

注　释

〔１〕　指中共中央一九五三年八月五日转发西南局宣传部长张

子意关于西南文委机关反分散主义斗争的基本总结的通报。

〔２〕　指张子意一九五三年六月二十五日在西南文委机关全体

工作人员会议上所作的关于西南文委机关反分散主义斗争的总结

报告。


总政转发中南军区党委

关于召开高干会议检查工作的

报告的批语〔１〕

（一九五三年八月五日）

各大军区、志愿军、各特种兵、各学院、各学校、各直属部门

的党委会和政治部：

兹将中南军区党委会七月九日关于在该军区高干会议

上检查工作的报告摘要〔２〕转发你们，其中所提出的问题，

极为重要，是全军所共有的问题。请各军区、各兵种、各部门

同样研究这些问题，并予以解决。中南解决问题的方针是正

确的，各处均可参照执行。

军委总政治部

八月五日

根据毛泽东修改件刊印。

注　释

〔１〕　本篇文内用宋体字排印的，是毛泽东加写和改写的文

字。

〔２〕　指中共中南军区委员会一九五三年七月九日关于在高干

会议上检查工作的情况给毛泽东并军委、总政治部、中南局的报告

的摘要。摘要中说，为了总结与解决反官僚主义斗争中提出来的一

些问题，用以提高领导、教育干部、改进工作、改善领导与群众的关

系和上下级关系，军区召开了师以上主要领导干部参加的高级干部

会议。会议中提出的主要问题及改进意见是：（一）关于连队工作忙

乱与领导问题。造成连队工作忙乱，除工作安排的原因外，还有领导

机关作风的问题，即加重连队负担的所谓“五多”（临时任务多，会

议多，指示文件多，向下面要的书面报告、表册统计多，连队组织

形式多）。这是各级机关部门不明了下情的一种通病。因此，解决连

队的忙乱问题，必须从克服机关部门的主观、片面、急躁，改善领

导作风与领导方法着手。（二）关于老战士问题。老战士是连队的骨

干，可是现在对待老战士的态度很不好，有错误不教育，进行讽刺

打击，有的因年龄大不提拔，不吸收入党。为了纠正这种倾向，对

老战士须有一个适宜而积极的政策，使其发挥积极性，成为新兵中

传统作风的传播者。对老战士的复员应有计划地分批实施。（三）关

于对待知识分子问题。在工农战士中不信任知识分子和排斥歧视知

识分子的风气虽然已经消失，但在干部与领导机关里却没有完全解

决，对知识分子仍存有成见，盲目的不予信任。对此已指示各部检

查纠正。（四）关于自杀和思想斗争问题。许多领导机关对待自杀事

件是很不严肃的，只从自杀者方面找原因，不从领导方面找原因，所

以得不出真正的经验教训。通过这次会议的检讨，得出以下几点：第

一、对落后分子，要采取循循诱导、逐步改造的方针，不可操之过

急。第二、要爱护病人，给病人以关心体贴与勤勤恳恳的照料，反对

冷酷无情。第三、对待机关人员中一些不合婚姻法规定的男女间的

恋爱关系，要采取适当的办法去处理，不可强行拆散或开会斗争。第

四、要使连队干部学会运用思想斗争这个武器去进行思想教育，注

意方式和效果。（五）关于军民关系、军队与地方关系问题。部队解除

工作队的任务后，同人民同地方的关系逐渐疏远，过去的一些好的

制度事实上已经取消或接近取消。必须在部队经常进行依靠人民爱

护人民的教育；定期检查纪律，纠正损害群众利益的行为；经常同地

方机关联系，征询和听取他们对军队的意见；农忙季节要以必要人

力帮助农民劳作。


对周恩来关于中德贸易问题复

格罗提渥〔１〕的信稿的批语和修改

（一九五三年八月十日）

一

照办。

毛　泽　东

八月十日

加了一句〔２〕，请考虑是否可以？

根据手稿刊印。

二

只是我们感觉帮助的数目太小，这是因为目前中国的

情况还有许多困难，不能以更大的数目帮助你们的缘故。

根据毛泽东手稿刊印。

注　释

〔１〕　格罗提渥，当时任德意志民主共和国政府总理。

〔２〕　即本篇（二）。这句话加在周恩来信中以下一句话之后：

“为了中德人民的友谊，为了战胜美国帝国主义和西德法西斯匪徒

给德国人民造成的暂时困难，我们认为帮助德国人民是我们的责

任，并引以为荣。”


党在过渡时期的总路线〔１〕

（一九五三年八月）

一

从中华人民共和国成立，到社会主义改造基本完成，这

是一个过渡时期。党在这个过渡时期的总路线和总任务，是

要在一个相当长的时期内，基本上实现国家工业化和对农

业、手工业、资本主义工商业的社会主义改造。这条总路线，

应是照耀我们各项工作的灯塔，各项工作离开它，就要犯右

倾或“左”倾的错误。

根据《毛泽东选集》第五卷刊印。

（有毛泽东修改件）

二

这条总路线的许多方针政策，在一九四九年三月的党

的二中全会的决议里，就已提出，并已作了原则性的解决。

可是许多同志，却不愿意遵照二中全会的规定去工作，喜欢

在某些问题上另闹一套不符合于二中全会规定的东西，甚

至公然违反二中全会的原则。

根据《毛泽东选集》第五卷刊印。

（有毛泽东手稿）

注　释

〔１〕　本篇（一）是经毛泽东审改过的关于党在过渡时期总路线

的第一次正式的文字表述。这个表述出现在周恩来一九五三年八月

十一日在全国财经工作会议上的结论中。本篇（二）是毛泽东审阅周

恩来的上述结论时加写的一段文字。


为祝贺朝鲜解放八周年

给金枓奉的电报

（一九五三年八月十二日）

朝鲜民主主义人民共和国最高人民会议常任委员会委员长

金枓奉同志：

值此朝鲜解放八周年之际，请接受我对全体朝鲜人民

及您的衷心祝贺。

祝战胜了美国帝国主义侵略者的英雄的朝鲜人民，在

努力防止侵略战争之再起和建立和平、统一、独立的新朝鲜

的事业中获得伟大的成就。

中华人民共和国

  毛泽东

中央人民政府主席

一九五三年八月十二日于北京

根据一九五三年八月十五日《人

民日报》刊印。


在中央给罗贵波、邓一凡〔１〕

的电报稿上的批语

（一九五三年八月十四日）

退王稼祥〔２〕同志照发。第二条中的一句〔３〕，应改为

?

“以马克思列宁主义与越南革命实际相结合”。

毛　泽　东

八月即日

根据手稿刊印。

注　释

〔１〕　罗贵波，当时任中国驻越南顾问团总顾问。邓一凡，当时

任中国驻越南顾问团副团长。

〔２〕　王稼祥，当时任中共中央对外联络部部长。

〔３〕　中共中央一九五三年八月十四日给罗贵波、邓一凡的电

报稿第三条中这句话的原文是：“劳动党的党章规定‘以马克思、恩

格斯、列宁、斯大林主义及毛泽东思想与越南革命实践的结合作为

党的一切行动的思想基础和指南针’。”毛泽东审阅时将这句话中的

“恩格斯”、“斯大林”、“及毛泽东思想”等字删去。


在刘景范〔１〕来信上的批语

（一九五三年八月十六日）

高岗〔２〕同志阅，退刘景范同志。

对此人〔３〕要慎重。这类一贯不满我们的人各地都有，

如此人没有秘密活动，只是公开表示他的反动意见，还宜先

从教育入手，批判他，孤立他。此外，周总理的意见〔４〕是值

得注意的。

毛　泽　东

八月十六日

根据手稿刊印。

注　释

〔１〕　刘景范，当时任政务院人民监察委员会副主任。

〔２〕　高岗，当时任中央人民政府国家计划委员会主席、中共中

央东北局书记。

〔３〕　指刘景范一九五三年七月二十日给周恩来并转毛泽东的

信中谈到的给监委写信的吉林省工业厅某职员。信中说，该职员在

信内肆意诽谤和污蔑我党的政策，并提出许多无理要求，显系反革

命分子的恶意攻击和破坏活动。据了解，该职员过去参加过三青团

和国民党，解放后一贯对共产党不满，拟与公安部协商查处。

〔４〕　周恩来在刘景范来信上批的意见是：“景范同志：同意你

的意见。但此人敢于公开来信，除你所谈的政治背景外，还须注意到

他所说某些具体事情，特别显著的是吉林省工业厅管理下的三个从

上海迁过去的公私合营工厂问题。”


给叶恭绰〔１〕的信

（一九五三年八月十六日）

誉虎先生：

承赠清代学者画像一册，业已收到，甚为感谢！不知尚

有第一集否？如有，愿借一观。

顺致

敬意

毛　泽　东

一九五三年八月十六日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　叶恭绰，字誉虎，当时任政务院文化教育委员会委员、中

央文史研究馆副馆长、北京中国画院院长。


对“生产长一寸，福利长一分”

口号的意见〔１〕

（一九五三年八月二十一日）

但在指出“生产长一寸，福利长一分”这种说法不甚确

切时，不要使工人们觉得今后好像只要生产，不要福利了，

而要说明这句话不如“在增加生产的基础上逐步地改善工

人的生活”这样说较为确切些。

根据毛泽东手稿刊印。

注　释

〔１〕　这是毛泽东在审阅《中共中央关于引用毛主席或中央其

他负责同志言论应注意事项的规定》时加写的一段文字。一九五三

年七月二十二日，中国公路运输工会主席、全总执行委员安力夫给

全国总工会党组并中央写信，提出用传为毛泽东讲的“生产长一寸，

福利长一分”的口号，来表明生产与福利、个人利益与整体利益、眼

前利益与长远利益的关系，是不够完整不够确切的，提议用“要在增

加生产的基础上逐步地改善工人的生活”来代替这种说法。七月三

十日，全总党组就此向毛泽东并党中央请示。中央为此作出了上述

规定。规定中说：“‘生产长一寸’这句话，毛主席是说过的，而‘福利

长一分’这句话，则是别人加上去的，把这两句话连接起来，编成口

号，把它当作全是毛主席讲的，加以引证，乃是一种在政治上不严肃

的表现。”毛泽东加写的文字紧接在这段文字之后。


给军事工程学院的训词

（一九五三年八月二十六日）

军事工程学院陈院长〔１〕和全体教授、助教、学员、工作人员

同志们：

当你们开学的时候，我向你们致以热烈的祝贺。

在此时机，我并向热诚帮助我们计划和创办这个学院

的苏联政府、苏联顾问表示衷心的感谢！

中国人民解放军军事工程学院的创办，对于我国的国

防事业具有极重大的意义。为了建设现代化的国防，我们的

陆军、空军和海军都必须有充分的机械化的装备和设备，这

一切都不能离开复杂的专门的技术。今天我们迫切需要的，

就是要有大批能够掌握和驾驭技术的人，并使我们的技术

能够得到不断的改善和进步。军事工程学院的创办，其目的

就是为了解决这个迫切而光荣的任务。

向苏联学习，这是我们建军史上的优良传统，无论任何

时候，任何工作部门，都应当如此。这点，对于你们这个学

院，有更加重要的意义。我们必须学习苏联的先进科学和技

术知识，学习苏联军事工程建设的丰富经验，学习苏联顾问

同志的学习态度和工作态度，学习苏联顾问同志高度的爱

国主义和国际主义精神。在学习上应该是虚心诚恳，不要学

到一点就自满和骄傲。

保持和发扬中国人民解放军的光荣传统，特别是全心

全意为人民服务的精神和自我牺牲的英雄气概，这在你们

的学院，是和全军一样，必须充分领会和一刻也不可忘记

的。

希望你们团结一致，办好学院，尊重顾问，努力学习，为

完成人民革命军事委员会给予你们的光荣任务而奋斗！

主席　毛泽东

一九五三年八月二十六日

根据修改件刊印。已编入《毛泽

东军事文选》（内部本）。

注　释

〔１〕　指中国人民解放军军事工程学院院长兼政治委员陈赓。


对中央转发陕西省委传达仓国财经

会议精神的报告的批语和修改〔１〕

（一九五三年八月二十七日、三十日）

一

少奇同志：

此件〔２〕请考虑可否转发各地参考？

毛　泽　东

八月廿七日

根据手稿刊印。

二

各中央局、分局并转省、市委：

陕西省委关于一九五三年全国第二次财经会议传达的

报告很好，特转发给各地党委参考。中央八月二十八日紧急

指示〔３〕中曾规定关于全国财经会议的传达，时间要短，三

天至五天就够，至于详细讨论及检讨本地财经工作，应在春

节前后去做。所谓春节前后，时间是很宽裕的，各地可以自

行规定适当时间，以不妨碍今年工作为原则。

中　　央

一九五三年八月三十日

根据毛泽东修改件刊印。

注　释

〔１〕　本篇第二部分，是经毛泽东修改的中共中央转发陕西省

委关于传达第二次全国财经会议精神的报告的批语，文内用宋体字

排印的是毛泽东加写的文字。

〔２〕　指中共陕西省委一九五三年八月二十二日关于传达第二

次全国财经会议精神给马文瑞并西北局的请示报告。报告中说，八

月二十日省委常委会议上传达了第二次全国财经会议的精神，并讨

论了向下传达的内容、方法步骤和时间问题：（一）传达的内容，确定

以周恩来在一九五三年夏季全国财经工作会议上所作的结论、毛主

席的讲话精神和几个问题的决议草案为限。（二）在方法上，根据财

经会议精神，联系我省实际情况，开展自下而上的批评与自我批评，

发现问题，解决问题，提出今后意见。在步骤上，首先在省委扩大会

议上进行传达，组织阅读文件，进行综合讨论，然后由省委委员分工

主持，分为若干小组，联系文件精神检查工作。而后召开地委书记联

席会议进行传达，以便由下而上进一步检查工作，解决存在问题。

（三）关于传达时间，省委扩大会议拟于八月二十五日开始；地委书

记联席会议，拟在十月下旬召开。

〔３〕　指中共中央一九五三年八月二十八日关于增加生产、增

加收入、厉行节约、紧缩开支、平衡国家预算的紧急指示。


给李漱清〔１〕的信

（一九五三年八月二十七日）

漱清先生：

别后来信久已收到，甚谢。乡间情形，便时尚希告我一

二。并望保重身体。此复。

顺致敬意

毛　泽　东

一九五三年八月廿七日

根据手稿刊印。

注　释

〔１〕　李漱清，毛泽东少年时的老师，大革命时期曾协助毛泽东

在广州办过《政治周报》。建国后曾任湖南省文史研究馆馆员。


给毛宇居〔１〕的信

（一九五三年八月二十七日）

宇居兄：

别后来信久已收到，甚谢。尊恙已愈，甚慰，尚祈注意珍

摄。

乡间生产、贸易、公粮等项情形，暇时望告一二。顺祝

康吉

毛　泽　东

一九五三年八月廿七日

根据手稿刊印。

注　释

〔１〕　毛宇居，毛泽东的堂兄和少年时的私塾老师。


给邹普勋〔１〕的信

（一九五三年八月二十七日）

普勋兄：

前后数信，均已收到。

托件办妥，甚慰。

你的病宜静养，不宜劳作，望加注意。

致李漱清、毛禹居两位的信〔２〕，烦便时转交为盼！

顺祝健康

毛　泽　东

一九五三年八月廿七日

根据手稿刊印。

注　释

〔１〕　邹普勋，毛泽东少年时的私塾同学和邻居。

〔２〕　李漱清，毛泽东少年时的老师，大革命时期曾协助毛泽东

在广州办过《政治周报》。建国后曾任湖南省文史研究馆馆员。毛禹

居，即毛宇居，毛泽东的堂兄和少年时的私塾老师。毛泽东给李漱清

的信，见本册第３１３页。毛泽东给毛宇居的信，见本册第３１４页。


在审阅中央关于增加生产、

增加收入、厉行节约、紧缩开支、

平衡国家预算的紧急

指示稿时加写的话

（一九五三年八月二十八日）

中央各部委党组与各级党委，收到本指示后，望在十天

内传达到各有关系统一切适当单位的负责同志，使他们一

体知晓坚决执行，并望从九月十五日起，每半月将执行情况

扼要上报中央一次，今年共须有七次报告。

根据毛泽东手稿刊印。


缩短主观主义时间的办法〔１〕

（一九五三年）

缩短主观主义时间的办法

（１）批判分散主义，实行集体领导。

（２）将各财经、文教、政法部门一个一个列入议程，加以

讨论，作出决定，每次都要有简的文件，每年每一部讨论两

次。

（３）主要干部亲到现场检查工作。

根据毛泽东手稿刊印。

注　释

〔１〕　初步分析，毛泽东这篇手稿写于一九五三年六月至八月

全国财经会议期间。


为公安部队功臣模范

代表会议题词

（一九五三年八月）

提高警惕，保卫祖国。

毛　泽　东

根据手稿刊印。已编入《毛泽东

题词墨迹选》。


毛泽东、周恩来

为祝贺抗日战争胜利八周年

给马林科夫、莫洛托夫的电报

（一九五三年九月二日）

苏联部长会议主席马林科夫同志：

苏联外交部部长莫洛托夫同志：

当此抗日战争胜利的第八周年之际，我们谨代表中国

人民和中国人民解放军向苏联人民和苏联武装部队致以热

烈的祝贺。

中国人民在反抗日本帝国主义侵略的长期艰苦战争中

以及在最后击败日本帝国主义的战斗中，自始至终获得了

苏联人民的支持和援助。特别是在一九四五年，因为苏联

武装部队的参战，和中国人民一起，击败了日本帝国主义，

取得了最后的胜利。

中华人民共和国建立之后，由于中苏友好同盟互助条

约的签订，中国与苏联牢不可破的友谊已经并正在日益巩

固和发展。这种伟大的友谊现在已成为远东和平与世界和

平的坚强保证。

在这里，我们还要提到的，就是苏联给予中国人民的兄

弟般的帮助，乃是中国经济迅速恢复和走上有计划建设道

路的重要因素。

最近，朝鲜停战协定的签字，显然是整个和平民主阵营

在争取和平、制止新战争的努力中所获得的新的重大的成

就。这一新的重大的成就业已有助于整个世界形势的开始

和缓，同时，也将有助于日本人民要求与远东各国建立正常

关系的努力，以便防止日本帝国主义侵略之再起。

中苏两国在保卫远东和世界和平的正义事业中永久合

作万岁！

中华人民共和国

  毛泽东

中央人民政府主席

中华人民共和国中

央人民政府政务院　周恩来

总理兼外交部部长

一九五三年九月二日于北京

根据一九五三年九月三日《人民

日报》刊印。（有毛泽东修改件）


对陈云〔１〕在中央人民政府

第二十六次会议上的报告要点稿

的批语和修改

（一九五三年九月四日）

一

预算的收支基本仍是正确的。〔２〕

二

政策与任务必须一致，此点继续执行不变。〔３〕

三

但是所谓工业为重点，并不是说对目前的民生不加照

顾，相反，是应当照顾的。〔４〕

四

有什么阶级存在，就有什么阶级的思想。〔５〕

五

我们的一切工作，围绕一个总目的，这就是要达到：在

共产党和工人阶级领导之下，在正确地执行公私兼顾、劳资

两利、城乡互助、内外交流的政策过程中，稳步地完成过渡

时期建设和改造我们国家的伟大任务，即是说，我们要在一

个相当长的时期内，基本上完成国家工业化和对农业、手工

业及资本主义工商业的社会主义改造这样一个伟大的任

务。为了完成这个任务，须要全国各民族、各民主阶级、各民

主党派、各人民团体的合作，用批评和自我批评的方法，发

扬正确的思想，批判错误的思想。只要我们大家了解，做法

适当，我们是有信心逐步地完成这个任务的。〔６〕

根据毛泽东手稿刊印。

注　释

〔１〕　陈云，当时任政务院副总理兼财政经济委员会主任。

〔２〕　这个批语写在陈云报告要点中“关于财政预算方面的错

误、缺点”一段文字的上方。

〔３〕　这个批语写在陈云报告要点中“关于修正税制办法中的

错误”一项的上方。

〔４〕　这段文字，加写在陈云报告要点中以下一段话之后：“目

前的重点是只能放在国家工业建设，只有走这条路，达到改善民生

的目的会更快些。”

〔５〕　这段文字，加写在陈云报告要点中以下一段话之后：“这

并不是否认目前存在着的中国资产阶级有他们自己一套的资产阶

级思想。”

〔６〕　这段文字，加写在陈云报告要点的末尾。


经过国家资本主义完成

由资本主义到社会主义的改造〔１〕

（一九五三年九月七日）

（１）过去三年多做了一些工作，但忙别的去了，用力不

多，现在起要多做些工作。

（２）有了三年多的经验，已经可以肯定：经过国家资本

主义完成对私营〔工商业〕的社会主义改造，是较健全的方

针和办法。

（３）共同纲领第３１条〔２〕的方针，现在应明确起来和逐

步地具体化。所谓“明确起来”，是说在中央及地方的领导人

物的头脑中首先肯定国家资本主义是改造资本主义工商业

和逐步完成社会主义过渡的必经之路。这一点无论在共产

党和民主人士方面，都还没做到，此次会议的目的，应当做

到这一点。

（４）稳步前进，不能太急。将全国私营〔工商业〕基本上

（不见一切）引上国家资本主义轨道，至少需要三年至五年

的时间，因此不应该发生震动和不安。

（５）公私合营、全部出原料收产品的加工订货和只收大

部产品，是国家资本主义在私营工业方面的三种形式。

（６）〔私营〕商业亦可以实行国家资本主义，不可能以

“排除”二字了之。这方面经验较少，尚须研究。

（７）占有大约３８０万工人店员的私营工商业，是国家的

一项大财富，在国计民生中有很大的作用。私营〔工商业〕不

仅对国家供给产品，而且可以为国家积累资金，可以为国家

训练干部。

（８）有些资本家对国家保持一个很大的距离，他们仍没

有改变唯利是图的思想；有些工人前进得太快了，他们不允

许资本家有利可得。我们应向这两方面的人们进行教育，使

他们逐步地（争取尽可能快些）适合国家的方针政策：即使

中国的〔私营〕工商业基本上是为国计民生服务的，部分地

是为资本家谋利的——这样就走上国家资本主义的轨道

了。

有一个表：

所复税　　　３４．５％

福利费　　　１５％

公积金　　　３０％

    资方红利　　２０．５％

〔总计〕　　　１００．０％

（９）需要继续在资本家中间进行爱国主义教育，为此需

要有计划地培养一部分眼光远大的、愿意和共产党和人民

政府靠近的、先进的资本家，以便经过他们去说服大部分资

本家。

（１０）实行国家资本主义，不但要根据需要和可能（共同

纲领），而且要出于资本家自愿，因为这是合作的事业，既是

??

合作就不能强迫，这和对地主不同。

（１１）全国各民族各民主阶级各民主党派各人民团体在

过去几年中已有很大的进步，相信再有三年至五年，这种进

步将更大，所以三年至五年内基本上完成将私营工商业引

上国家资本主义轨道是有可能的。国营企业的优胜，则是完

成这一任务在物质方面的保证。

（１２）没有所谓“小五反”，也没有所谓“突然”，这点应当

说清楚。

（１３）至于完成整个过渡时期，即包括基本上完成国家

工业化，基本上完成对农业对手工业和对资本主义工商业

的社会主义改造，则不是三五年所能办到的，而需要几个五

年计划的时间。在这个问题上既要反对遥遥无期的思想，又

要反对急躁冒进的思想。

（１４）一个是领导者，一个是被领导者，一个是不谋私利

者，一个是还要谋一部分私利者，等等，这些是不相同的。但

私营〔工商业〕基本上是为国计民生服务的（就利润分配上

说，约占四分之三左右）〔３〕，因此可以和应当说服工人，和

国营一样，实行增产节约，劳动竞赛，提高劳动生产率，降低

成本，提高数量质量，这样对公私劳资都有利。

（１５）现在多数公私合营厂的缺点（主要是资方无权和

????

不发红利）必须改正，否则将阻塞国家资本主义的道路。要

????

学民生公司的榜样。

根据毛泽东手稿刊印。已节编入

《毛泽东选集》第五卷。

注　释

〔１〕　这是毛泽东写的同民主党派和工商界部分代表谈话的要

点。节编入《毛泽东选集》第五卷时，题为《改造资本主义工商业的必

经之路》。

〔２〕　《共同纲领》第三十一条规定：“国家资本与私人资本合作

的经济为国家资本主义性质的经济。在必要和可能的条件下，应鼓

励私人资本向国家资本主义方向发展，例如为国家企业加工，或与

国家合营，或用租借形式经营国家的企业，开发国家的富源等。”

〔３〕　毛泽东的这一论断，是指走上国家资本主义轨道的私营

工商业来说的。这类企业利润分配的比例，可参见本文第八条。


给文涧泉〔１〕的信

（一九五三年九月八日）

涧泉兄：

惠书收到。

承告乡情，甚谢。

来京及去上海等地游览事，今年有所不便，请不要来。

赵某〔２〕求学事，我不便介绍，应另想法。此复。

顺祝康吉，并候各戚友安好！

毛　泽　东

一九五三年九月八日

根据手稿刊印。

注　释

〔１〕　文涧泉，毛泽东的表兄。

〔２〕　赵某，可能是毛泽覃的妻子赵先桂的亲属。


给张四维〔１〕的信

（一九五三年九月八日）

四维兄：

八月十七日的信收到。

有成〔２〕兄病逝，深为悼念。

你来京事，今年仍不要来，将来再说罢。

祝好！

毛　泽　东

一九五三年九月八日

根据手稿刊印。

注　释

〔１〕　张四维，毛泽东少年时的邻居。早年曾同毛泽东一起参加

过辛亥革命、北伐战争和农民运动。建国后在湖南省盐务运销局工

作。

〔２〕　有成，即张有成，张四维的表兄。早年曾同毛泽东一起参

加过辛亥革命和农民运动。一九五二年在湖南逝世。


在中央人民政府委员会

第二十四次会议上

关于抗美援朝战争的报告提纲〔１〕

（一九五三年九月）

英雄的人民战争。

（１）能不能打？（２）能不能守？（３）能不能保证供应？

（４）能不能打败细菌战。

胜利：（１）三八线；（２）军事经验；（３）政治觉悟；

（４）推迟了大战的时间。如果敌人再要打，我们现在就更

可以打了。

一件事不做则已，做则必做到底，做到最后胜利。

死人，用钱。

根据毛泽东手稿刊印。

注　释

〔１〕　中央人民政府委员会第二十四次会议，于一九五三年九

月十二日举行。毛泽东在会上所作报告的记录整理稿，已收入《毛泽

东选集》第五卷，题为《抗美援朝的伟大胜利和今后的任务》。


关于感谢苏联政府援助

我国经济建设的电报

（一九五三年九月十五日）

一

苏维埃社会主义共和国联盟部长会议主席马林科夫同志：

中华人民共和国中央人民政府委员会，在一九五三年

九月十五日举行的会议上，满意地听取了中华人民共和国

政府代表团的代表李富春同志所作的关于与苏联政府商谈

苏联政府对我国经济建设援助问题的报告。中央人民政府

委员会一致认为，由于伟大的苏联政府同意在建设和改建

中国的九十一个新的企业以及正在建设和改建的五十个企

业中给以系统的经济的和技术的援助，中国人民将能够在

学习苏联的先进经验和最新技术成就的努力之下，逐步地

建立起自己的强大的重工业，这对于中国工业化、使中国逐

步地过渡到社会主义和壮大以苏联为首的和平民主阵营的

力量，都具有极其重大的作用。

两个国家在一次商谈中解决了九十一个企业的建设问

题，解决了长期的援助问题，这在历史上是创举，完全体现

了伟大的斯大林所说的真理：“这个合作的经验表明，没有

一个资本主义国家能像苏联那样给予各人民民主国家以真

正的帮助和技术精湛的帮助。问题不仅在于这种帮助是极

度便宜的，技术上是头等的。问题首先在于这种合作的基

础，是互相帮助和求得共同经济高涨的真诚愿望。”

在商谈过程中，苏联政府根据它三十多年来的伟大社

会主义建设的丰富经验，对于我国五年计划任务提出了各

项原则的和具体的建议。这些建议将帮助我们在中国经济

建设过程中尽可能地避免许多错误和少走许多弯路。

我谨代表中国政府和中国人民对于苏联政府和苏联人

民这种伟大的、全面的、长期的、无私的援助，表示衷心的感

谢。中国政府和中国人民愿以自己的不懈的努力来加强苏

中两国的经济合作和友好同盟，以利为世界和平事业的共

同奋斗。

中华人民共和国

  毛泽东

中央人民政府主席

一九五三年九月十五日于北京

根据一九五三年九月十六日《人

民日报》刊印。（有毛泽东审定

的原件）

二

张闻天〔１〕同志：

今日中央人民政府委员会通过了以我的名义致马林科

夫同志关于感谢苏联政府援助我国建设问题的电文，现随

电发去。请你面见马林科夫同志，并以中文为正本，俄文为

副本亲递上述电报，以资郑重。

毛　泽　东

一九五三年九月十五日

根据中央档案馆保存的电报稿刊印。

注　释

〔１〕　张闻天，当时任中国驻苏联大使。


对军委办公厅摘要报送

空军安全会议情况报告的批语〔１〕

（一九五三年九月二十日）

这种摘要办法很有用。

毛　泽　东

九月廿日

根据手稿刊印。

注　释

〔１〕　这个批语写在人民革命军事委员会办公厅一九五三年九

月十八日给毛泽东、彭德怀的报告上。报告说：“空军党委一九五三

年九月十日关于空军安全会议情况报告，已经直呈。因原文较长，兹

送上一份摘要。”


为炮兵部队题词

（一九五三年九月二十日）

为建设强大的人民炮兵而奋斗。

毛　泽　东

根据手稿刊印。


悼念布曼增迪〔１〕逝世的电报

（一九五三年九月二十四日）

蒙古人民共和国大人民呼拉尔主席团：

我以悲痛的心情获悉冈奇金?布曼增迪同志逝世的消

息。冈奇金?布曼增迪同志是蒙古人民革命运动杰出的战

士、乔巴山元帅的亲密战友，他为蒙古人民的革命事业贡献

了自己的全部生命。

冈奇金?布曼增迪同志的逝世是蒙古人民的重大损

失。我谨代表中国人民、中国政府并以我自己的名义，谨向

您们，并通过您们向蒙古人民致最深切的哀悼。

中华人民共和国

  毛泽东

中央人民政府主席

一九五三年九月二十四日于北京

根据一九五三年九月二十五日

《人民日报》刊印。

注　释

〔１〕　布曼增迪，即冈奇金?布曼增迪，逝世前任蒙古人民革命

党政治局委员、蒙古人民共和国大人民呼拉尔主席团主席。


在朱德总司令国庆阅兵

命令稿上加写的话

（一九五三年九月二十六日）

我国人民和各人民民主国家的人民之间的友谊，亦已

有了进一步的巩固与发展。

在世界范围内，一切爱好和平的人民和我国人民之间

的友谊，亦正在一天一天地发展着。

这一切都证明，在国际上我们不是孤立的。

根据毛泽东手稿刊印。国庆阅兵

命令全文载一九五三年十月三日

《人民日报》。


关于阅处高岗〔１〕起草的

致苏联政府文件的批语

（一九五三年九月二十七日）

周总理：

此件〔２〕是高岗同志根据他于今年去苏时和苏联当局

的谈话起草的一个致苏联政府的文件，请你加以审查，以

说帖方式，于你休假以前，交与库大使〔３〕，请他转致苏联

政府。

毛　泽　东

九月廿七日

根据手稿刊印。注　释

〔１〕　高岗，当时任中央人民政府国家计划委员会主席。

〔２〕　指高岗起草的致苏联政府的文件。主要内容是对一九五

二年八月十一日签订的《苏联在一九五三年至一九五五年给予中华

人民共和国在恢复与改建鞍山钢铁公司方面以技术援助的议定书》

所规定的设计和设备交付期限，提出我方的意见，请苏联政府予以

考虑，以便我国于一九五六年和一九五七年相当地增加轧钢能力，

并基本上消灭炼钢能力和轧钢能力的不平衡现象，从而保证我国第

一个五年计划中钢材的供应。

〔３〕　指苏联驻华大使库兹涅佐夫。


关于一切文电必须

将发文年月日写齐的批语〔１〕

（一九五三年九月二十七日）

彭〔２〕，并告肖向荣〔３〕同志：

（一）此件〔４〕照办。（二）军委及所属各部门各系统文

电，至今仍只写月日，不写年份，仅见刘少文写的这个电报，

写了“一九五三”，也缺一个“年”字。请你们通知所属，嗣后

一切文电均必须将发文年月日写齐，不可只写月日，不写年

份。

毛　泽　东

九月廿七日

根据手稿刊印。

注　释

〔１〕　这个批语写在人民革命军事委员会第四部代部长刘少文

一九五三年九月二十三日关于西藏地区某些机构精简问题给彭德

怀并报中央的报告上。

〔２〕　彭，指彭德怀，当时任人民革命军事委员会副主席。

〔３〕　肖向荣，当时任人民革命军事委员会办公厅主任。

〔４〕　指刘少文为中共中央及军委起草的一九五三年九月二十

七日关于西藏地区某些机构精简问题给西藏工委并西南局、西南军

区的电报。


给沈钧儒〔１〕的信

（一九五三年九月二十七日）

沈院长：

九月十六日给我的信及附件，已收到阅悉。血吸虫病危

害甚大，必须着重防治。大函及附件已交习仲勋〔２〕同志负

责处理。此复。

顺致

敬意

毛　泽　东

九月廿七日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　沈钧儒，当时任中央人民政府最高人民法院院长、政协全

国委员会副主席。

〔２〕　习仲勋，当时任政务院秘书长兼文化教育委员会副主

任。


给易礼容〔１〕的信

（一九五三年九月二十七日）

礼容兄：

杨家〔２〕生活问题，待接到杨开智〔３〕兄的信以后，可以

由我处解决。淑一〔４〕能间常去去看视两位老人〔５〕则更

好。

毛　泽　东

九月廿七日

根据手稿刊印。

注　释

〔１〕　易礼容，早年加入新民学会，曾与毛泽东等一起创办长沙

文化书社，并任经理。建国后任中华全国总工会中央执行委员、劳工

部部长。

〔２〕　指毛泽东夫人杨开慧的娘家。

〔３〕　杨开智，杨开慧之兄。

〔４〕　淑一，即李淑一，杨开慧的同学。当时在湖南长沙福湘女

中任教。

〔５〕　两位老人，指杨开慧的母亲向振熙和向振熙的姐姐。


关于更改拖拉机厂、矿山机械厂

厂址问题的批语〔１〕

（一九五三年九月二十八日）

刘、周、朱、陈、邓〔２〕阅，退李富春同志办。

同意改在郑州地区。军事方面在洛阳建设营房，亦应注

意维护古物。

毛　泽　东

九月廿八日

根据手稿刊印。

注　释

〔１〕　这个批语写在国家计划委员会主席高岗、副主席李富春

贾拓夫一九五三年九月六日关于拖拉机厂、矿山机械厂的厂址问题

给毛泽东并中央的报告上。报告中说，委托苏联设计的拖拉机厂及

矿山机械厂，过去中央曾决定其厂址在洛阳，但据第一机械部派人

至当地调查后报称：洛阳为古墓葬群之地，内战时军阀土匪又在当

地挖过许多地道、地洞和地下仓库。因此，对厂房基础极为不利，不

宜建厂。文化部副部长钱俊瑞召集有关部门研究后，也认为该地是

极重要的古文化遗址，应予保护。因此建议在郑州附近另选厂址。后

因郑州水位高、风沙大等原因，仍去洛阳选址。一九五四年二月二十

二日国家计划委员会发文，正式决定拖拉机厂在洛阳市涧河西部建

设。

〔２〕　刘，指刘少奇。周，指周恩来。朱，指朱德。陈，指陈云，当

时任中共中央书记处书记、政务院副总理兼财政经济委员会主任。

邓，指邓小平，当时任政务院副总理。


给毛月秋〔１〕的信

（一九五三年十月四日）

月秋同志：

你给我的信收到。

为了了解乡间情况的目的（不是为了祝寿。为了节约，

无论哪一年均不要祝寿，此点要讲清楚），我同意你来京一

行。尚有毛翼臣〔２〕（不知住什么地方）、文东仙〔３〕（唐家圫）

二同志过去来信，表示要来我处一看。如你及乡间其他同志

同意的话，你可约同他们二位一道来京。除你们三人外，其

他没有预先约好的同志，一概不要来。你们到京住一个短期

仍回家乡。

你们来时，即持此信先到长沙湖南省委统一战线部，找

???

那里的同志帮忙，发给你们三人来京的路费，并请他们派一

人送你们来京。

另请你持此信，到韶山、石城两处乡政府及当地的两个

???

区政府及党的负责同志处，和他们商量，如果他们同意的

话，请他们将两乡两区的情况及迫切需要解决的困难问题，

写成书面材料，交你带来，作为参考之用（不是为了直接解

??

决乡间问题）。

你们三人来时，不要带任何礼物。

???????

你们到京时间，以早为好，希望不迟于阳历十月二十日

至二十五日。

顺致敬意。

毛　泽　东

一九五三年十月四日

根据《毛泽东书信选集》刊印。

（有手稿）

注　释

〔１〕　毛月秋，大革命时期曾在韶山任中共慈悦支部书记。建国

后在韶山毛泽东旧居做过接待工作。

〔２〕　毛翼臣，是毛锡臣之误。毛锡臣是毛泽东的远房叔祖

父。

〔３〕　文东仙，毛泽东的表弟。


给马叙伦〔１〕的信

（一九五三年十月五日）

夷初先生：

闻病甚念。务请安心休养，不限时日，病愈再工作。有

何需要，请随时示知。敬祝

早日恢复健康！

毛　泽　东

十月五日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　马叙伦，字夷初，当时任中央人民政府高等教育部部

长。


祝贺德意志民主共和国

成立四周年的电报

（一九五三年十月五日）

德意志民主共和国总统威廉?皮克同志

亲爱的总统同志：

值此德意志民主共和国成立四周年之际，我代表中国

人民、中华人民共和国政府并以我个人名义，谨向爱好和平

的全德人民和您本人致以最衷心的祝贺。

中国人民怀着十分愉快的心情注视着德意志民主共和

国过去四年中在政治、经济、文化各方面所获得的成就。德

国人民在苏联的援助下反对国际反动势力挑衅的斗争中所

取得的胜利，以及苏联政府和德意志民主共和国政府代表

团在莫斯科会谈中所获得的重大成果，对于巩固欧洲和平

和全世界的和平事业是一个巨大的贡献。

祝德国人民在争取建立一个统一、独立、民主和爱好和

平的德国的光荣事业中获得更大的胜利。德国人民在这个

事业中将永远得到中国人民和中国政府深厚的同情和全力

的支持。

中华人民共和国

  毛泽东

中央人民政府主席

一九五三年十月五于北京

根据一九五三年十月七日《人民

日报》刊印。


在印尼总统祝贺我国国庆的

电报上的批语

（一九五三年十月五日）

外交部：

各方贺电，应复电致谢。

毛　泽　东

十月五日

根据手稿刊印。


在李大梁〔１〕来信上的批语

（一九五三年十月五日）

此件请李维汉〔２〕同志酌处。

据王季范〔３〕先生称：此人希望政府予以招待。请派人

了解情况，酌量处理。

毛　泽　东

十月五日

此人系民国初年湖南第一师范心理学教员。

根据手稿刊印。

注　释

〔１〕　李大梁，当时任湖南省文史研究馆馆员。

〔２〕　李维汉，当时任中共中央统战部部长。

〔３〕　王季范，当时任政务院参事室参事。


对周恩来在全国财经会议上的

结论的批语

（一九五三年十月十一日）

尚昆〔１〕同志：

（一）此件〔２〕用代电发出；（二）文内凡用“毛主席”的地

方，改为“毛泽东同志”，我已改了一些，请查一下，有未改

者，照此改正。

毛　泽　东

十月十一日

根据手稿刊印。

注　释

〔１〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。

〔２〕　指周恩来一九五三年八月十一日在全国财政经

济工作会议上所作的结论。


关于粮食征购、配售和管理等

几个问题的提纲〔１〕

（一九五三年十月十二日）

一

数目：７０６亿斤；面大小；一次或多期；征价；标准＝控

制、评议；运输；征购分开；免购区；指示；物资供应；公债；宣

传总路线；少出乱子；明年预购；生产中心；时间安排；配售；

暂不登报；统一管理；干部下乡和落后乡。

二

统一管理：

（１）由中央公布控制数目，各大区保证完成，负责管

理，组织供应；

（２）各区需粮交大区，区省间分配掌握，东北各掌一

部；

（３）除上外，粮均归中央，包括出口，供给，储备，备大

荒，机动等项；

（４）地方发〔生〕自己不能克服的困难，中央予以援

助；

（５）中央认为需要和可能调出粮食，经慎重考虑决定

后，地方应照调，地方小困难应服从全国性的大困难；

（６）粮价由中央统一规定，中心点及以下的定价原则；

（７）供应标准，全国应大体一致，各地可提意见。

根据毛泽东手稿刊印。

注　释

〔１〕　毛泽东草拟的这个提纲，（一）写在邓子恢一九五三年十

月十日关于在中南传达中央粮食方针的情况简报第一页上。（二）写

在情况简报最后一页的背面。初步分析，第二部分关于统一管理的

七条意见，是对第一部分所列的“统一管理”这一问题的展开论述。


关于召开第三次农业互助合作

会议同陈伯达、廖鲁言的谈话〔１〕

（一九五三年十月十五日）

办好农业生产合作社，即可带动互助组大发展。

在新区，无论大中小县，要在今冬明春，经过充分准备，

办好一个到两个合作社，至少一个，一般一个到两个，至多

三个，根据工作好坏而定。要分派数字，摊派。多了冒进，少

了右倾。有也可以，没有也可以，那就是自流了。可否超过

三个？只要合乎条件，合乎章程、决议，是自愿的，有强的领

导骨干（主要是两条：公道，能干），办得好，那是韩信将兵，

多多益善。

责成地委、县委用大力去搞，一定要搞好。中央局、省市

委农村工作部就要抓紧这件事，工作重点要放在这个问题

上。

要有控制数字，摊派下去。摊派而不强迫，不是命令主

义。十月开会后，十一月、十二月、明年一月、二月，北方还有

三月，有四五个月可搞。明年初，开会检查，这次就交代清

楚。明年初是要检查的，看看完成的情形怎样。

个别地方是少数民族区，又未完成土改，可以不搞。个

别县，工作很坏的县，比如说落后乡占百分之三十至四十，

县委书记很弱，一搞就要出乱子，可以暂缺，不派数字，但是

省委、地委要负责帮助整顿工作，准备条件，明年秋收以后，

冬季要搞起来。

一般规律是经过互助组再到合作社，但是直接搞社，也

可允许试一试。走直路，走得好，可以较快地搞起来，为什么

不可以？可以的。

各级农村工作部要把互助合作这件事看作极为重要的

事。个体农民，增产有限，必须发展互助合作。对于农村的

阵地，社会主义如果不去占领，资本主义就必然会去占领。

难道可以说既不走资本主义的道路，又不走社会主义的道

路吗？资本主义道路，也可增产，但时间要长，而且是痛苦的

道路。我们不搞资本主义，这是定了的。如果不搞社会主义，

那资本主义势必要泛滥起来。

总路线，总纲领，工业化，社会主义改造，十月开会，要

讲一下。

“确保私有财产”，“四大自由”，都是有利于富农和富裕

中农的。为什么法律上又要写呢？法律是说保护私有财产，

无“确保”字样。现在农民卖地，这不好。法律不禁止，但我

们要做工作，阻止农民卖地。办法就是合作社。互助组还不

能阻止农民卖地，要合作社，要大合作社才行。大合作社也

可使得农民不必出租土地了，一二百户的大合作社带几户

鳏寡孤独，问题就解决了。小合作社是否也能带一点，应加

研究。互助组也要帮助鳏寡孤独。合作社不能搞大的，搞

中的；不能搞中的，搞小的；但能搞中的就应当搞中的，能

搞大的就应当搞大的，不要看见大的就不高兴。一二百户

的社算大的了，甚至也可以是三四百户。在大社之下设几

个公社，这也是一种创造，不一定去解散大社。所谓办好，

也不是完全都好。各种经验，都要吸取，不要用一个规格

到处套。

老区应当多发展一些。有些新区可能比有些老区发展

得快，例如，关中可能比陕北发展得快，成都坝子可能比

阜平那些地方发展得快。要打破新区一定慢的观念。东北

其实不是老区，南满与关内的后解放的地方也差不多。可

能江苏、杭嘉湖一带赶过山东、华北的山地老区，而且应

当赶过。新区慢慢来，一般可以这样讲，但有些地方干部

强，人口集中，地势平坦，搞好了几个典型，可能一下子较

快地发展起来。

华北现有六千个合作社，翻一番——摊派，翻两番——

商量。合理摊派，控制数字，不然工作时心中无数。东北一

番，一番半或两番，华北也是这样。控制数字不必太大，地方

可以超过，超额完成，情绪很高。

发展合作社，也要做到数多、质高、成本低。所谓成本

低，就是不出废品；出了废品，浪费农民的精力，落个影响很

坏，政治上蚀了本，少打了粮食。最后的结果是要多产粮食、

棉花、甘蔗、蔬菜等等。不能多打粮食，是没有出路的，于国

于民都不利。

在城市郊区，要多产蔬菜，不能多产蔬菜，也是没有出

路的，于国于民也都不利。城市郊区土地肥沃，土地平坦，又

是公有的，可以首先搞大社。当然要搞得细致，种菜不像种

粮，粗糙更不行。要典型试办，不能冒进。

城市蔬菜供应，依靠个体农民进城卖菜来供应，这是不

行的，生产上要想办法，供销合作社也要想办法。大城市蔬

菜的供求，现在有极大的矛盾。

粮食、棉花的供求也都有极大的矛盾，肉类、油脂不久

也会出现极大的矛盾。需求大大增加，供应不上。

从解决这种供求矛盾出发，就要解决所有制与生产力

的矛盾问题。是个体所有制，还是集体所有制？是资本主义

所有制，还是社会主义所有制？个体所有制的生产关系与大

量供应是完全冲突的。个体所有制必须过渡到集体所有制，

过渡到社会主义。合作社有低的，土地入股；有高的，土地归

公，归合作社之公。

总路线也可以说就是解决所有制的问题。国有制扩大

——国营企业的新建、改建、扩建。私人所有制有两种，劳动

人民的和资产阶级的，改变为集体所有制和国营（经过公私

合营，统一于社会主义），这才能提高生产力，完成国家工业

化。生产力发展了，才能解决供求的矛盾。

根据《毛泽东选集》第五卷刊印。

（有毛泽东审定的谈话记录稿）注　释

〔１〕　这个谈话的记录稿，经过毛泽东审定和修改，并在标题下

写了一句话：“一九五三年十月十五日和陈伯达、廖鲁言二同志谈

话，由廖鲁言作的记录稿”。这篇记录稿编入《毛泽东选集》第五卷

时，又作了文字上的修改。陈伯达、廖鲁言，当时均任中共中央农村

工作部副部长。


关于重要土产和副食品的经营问题

给陈云、邓小平〔１〕的信

（一九五三年十月十六日）

陈云、小平同志：

关于重要土产和副食品，逐步抓过来归国家和合作社

经营，实有必要。这是一项大财富，不但可以解决自己的问

题，而且可以帮助兄弟国家。请你们邀集叶季壮、曾山、姚依

林、程子华〔２〕等同志，专为此事谈一次，定出今年两个月及

明年的购销计划。例如油脂（植物油和动物油），油料（大豆，

花生，芝麻，菜籽，茶籽，棉籽等），商品毛猪，商品屠宰牛、

羊，蛋类，以及大中城市的蔬菜（关于菜农生产的合作化，我

已告陈伯达、廖鲁言〔３〕于本月底互助合作会议上加以讨

论）等类，逐步走上国营和合作社营，目前就要有计划，动手

做起来。像５０００万头商品毛猪，国、合仅仅做了６％，即３００

万头（其中１９０万头出口），这是太少了，明年至少加一番，

达到１２％，即６００万头。如外贸及内贸有销路，还可加大。

大中城市蔬菜必须管起来，生产合作化和供销合作化（后

者加国营控制），应是同时进行，过去这一方面我们全没有

管。油脂、油料比普通粮食还有价值些，目前绝对大部分

还在私营手里，今冬及明年必须由国、合管起来。当然目

前几年不可能是全部或大部，但三分之一或一半能由我们

管就好。

我们对德国应当全力帮助，我想可以答应３２，０００亿

〈万〉卢卜〈布〉的生意，只是向他们声明：（一）明年上半年办

不到，下半年准备用一切努力满足他们的要求；（二）德国货

多给我们需要的日用品（他们有的，或能产的），少给我们暂

时不能用的机器（也要准备来一部分政治积压，甚至欠帐）。

他们比我们苦得多，我们不能不管。此事请你们与外贸同志

??????????????

再加考虑。

毛　泽　东

一九五三年十月十六日廿四时

朝鲜是赠送，德国是易货贸易，是不相同的，因为德国

未打仗。但德国却和朝鲜一样处在对敌斗争的最前线。在

民主阵营内只有这两个国家是被分割为二的，波、捷、匈等

国都是统一的。

根据手稿刊印。

注　释

〔１〕　陈云，当时任政务院副总理兼财政经济委员会主任。邓小

平，当时任政务院副总理兼财政经济委员会副主任。

〔２〕　叶季壮，当时任中央人民政府对外贸易部部长。曾山，当

时任中央人民政府商业部部长。姚依林，当时任中央人民政府商业

部副部长。程子华，当时任政务院财政经济委员会委员兼中央合作

事业管理局局长。

〔３〕　陈伯达、廖鲁言，当时均任中共中央农村工作部副部长。


对华南分局关于具体执行粮食

征购配售政策的意见〔１〕的批语

（一九五三年十月十六日）

陈云〔２〕同志：

恐须允许广东及广西只在一半或二分之一的地方用征

购办法，大体上即同意用“重点区试办”（来电末段）〔的办

法〕去做；而在配售方面，则在广州等大中城市办理。如何，

请酌。

毛　泽　东

十月十六日

根据手稿刊印。

注　释

〔１〕　指中共中央华南分局一九五三年十月七日给中南局并报

中央的报告中提出的关于具体执行粮食征购配售等方针的意见。报

告中说，中央为解决今后全国粮食供应紧张的情况，决定采取征购、

配售的方针和由国营、合作社包购包销的办法，是完全正确的。但是

考虑到华南地区的以下情况：（一）两广结束土改较迟，目前农村土

改遗留问题及稳定生产关系尚未全部获得解决，农村党的基础薄

弱，领导精力还没有很好转到生产上去，如即实行粮食的全面征购，

对今冬明春开展冬种和增产运动可能产生不良影响。（二）根据今年

七月到明年六月两广粮食的产销情况与今年第三季度广东省完成

粮食购销计划的情况，满足两广内地市场供应是较有把握的。（三）

广东省今年粮食即使实行征购，增购的数量不会太多，但如果收购

的动员组织工作做得不好，反会影响收购或造成更紧张更被动的局

面。（四）从今年夏收后粮食上市与超额完成收购计划的情况看，由

于市场管理加强，粮价一般保持稳定。在具体执行上我们意见可否

在两广地区暂缓执行，即推迟到明年夏收后再执行，或在今冬明春

先选择重点区试办。

〔２〕　陈云，当时任政务院副总理兼财政经济委员会主任。


中央关于实行粮食计划收购

与计划供应决议的通知

和毛泽东对决议稿的修改

（一九五三年十月十六日）

一

各中央局，分局，省（市）委，地委，县委，并告中央各部委和

中央人民政府各党组：

兹将《中共中央关于实行粮食的计划收购与计划供应

的决议》发给你们，请予认真执行。除迅速发至县委和城市

区委外，可登党刊。

中共中央

一九五三年十月十六日

二

必须使他们懂得党在过渡时期的总路线和总任务即是

要在大约三个五年计划内，或者说大约十五年左右的时间

内，将我们的国家建设成为一个伟大的社会主义国家，使我

国由新民主主义过渡到社会主义。〔１〕

根据毛泽东手稿刊印。

注　释

〔１〕　这是毛泽东在《中共中央关于实行粮食的计划收购与计

划供应的决议》稿中加写的一段文字。


给李漱清〔１〕的信

（一九五三年十月十六日）

漱清先生：

惠书敬悉。承告乡情，甚感。地方事，我只愿收集材料

以供参考，不愿也不应当直接处理一般地方性的问题，使地

方党政不好办事。尚祈谅之。

顺致

敬意

毛　泽　东

一九五三年十月十六日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　李漱清，毛泽东少年时的老师，大革命时期曾协助毛泽东

在广州办过《政治周报》。建国后曾任湖南省文史研究馆馆员。


和西藏国庆观礼团、

参观团代表的谈话〔１〕

（一九五三年十月十八日）

毛主席指示说：我们要和各民族讲团结，不论大的民族

小的民族都要团结。例如鄂伦春族还不到两千人，我们也要

和他们团结。只要是中国人，不分民族，凡是反对帝国主义、

主张爱国和团结的，我们都要和他们团结。团结起来，按照

各民族不同地区的不同情况进行工作。有些地方可以做得

快一点，有些地方可以做得慢一点，不论做快做慢都要先商

量好了再做，没有商量好就不勉强做。商量好了，大多数人

赞成了，就慢慢地去做。做好事也要商量着做。商量办事，

这是共产党和国民党不同的地方。国民党势力大就压迫人。

他们不仅压迫少数民族，还压迫大多数汉人。国民党是做

坏事的。坏事是不应当做的，我们的干部有了错误就要批

评。我们在西藏的工作有什么缺点和错误，请你们讲，你

们不同意的和你们认为不利于人民的都可以讲，便于我们

纠正。有了缺点就马上纠正，这是我们和国民党不同的地

方。

主席说：过去两年来，中央人民政府和西藏地方之间的

相互了解以及汉藏两个民族之间的相互了解是有进步的，

西藏地方对中央以及藏族和汉族之间都是一天一天靠拢

的，相信将来会更加靠拢。

主席又指示说：整个中国现在还很落后，需要发展。这

是因为过去有帝国主义和国民党压迫的关系。他们现在已

被我们赶走了，这四年来我们就有很大进步。在国家经济恢

复以后，今年开始了第一个国家建设的五年计划，预计在三

个五年计划以后，我们的大工业就建立起来了。苏联在三十

六年前赶走了帝国主义和国内的坏人，建设了三十六年才

有现在的成绩。我们建设起来比苏联还要快些，因为我们有

苏联的帮助。中国人口很多，有五万万几千万，是全世界人

口最多的国家，土地也很广大，有三个五年计划就能建设得

很好了，对西藏就会有更大的帮助了。

主席说：中央有什么东西可以帮助你们的一定会帮助

你们。帮助各少数民族，让各少数民族得到发展和进步，是

整个国家的利益。各少数民族的发展和进步都是有希望

的。

主席指示说：西藏政治、经济、文化、宗教的发展，主要

靠西藏的领袖和人民自己商量去做，中央只是帮助。这点是

在和平解放西藏办法的协议里写了的。但是要做，还得一个

时间，而且要根据你们的志愿逐步地做。可做就做，不可做

就等一等；能做的，大多数人同意了的，不做也不好。可以做

得慢一些，让大家都高兴，这样反而就快了。

主席最后指示说：总之，我们的方针是团结进步，更加

发展。

根据一九五四年六月二十九日

《人民日报》刊载的新闻稿刊印。

注　释

〔１〕　毛泽东的谈话，是西藏国庆观礼团团长朵噶?彭错饶杰

一九五四年六月二十五日至二十七日在中央人民广播电台用藏语

向西藏僧俗官员、人民的广播讲话中转述的。


给杨尚昆〔１〕的信

（一九五三年十月二十二日）

尚昆同志：

请将联共党史六条结束语印成单张，于今晚或明天发

给到组织会议〔２〕的各同志，请他们利用停会的两三天时

间，加以阅读、研究，可能时还加以讨论，使他们在刘少奇同

志及别的同志在大会上讲话讲到这个问题时，已经有所了

解。此事（印发结束语）在今日下午领导小组开会时，请告诉

刘、饶〔３〕及胡乔木〔４〕同志一声。同时可多印一点（可印一

二千份），发给北京的干部，并由总党委〔５〕通知各部门、各

党组要他们阅读和讨论。

毛　泽　东

十月廿二日二时

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　杨尚昆，当时任中共中央办公厅主任。

〔２〕　指中共中央于一九五三年九月至十月召开的第二次全国

组织工作会议。

〔３〕　刘，指刘少奇。饶，指饶漱石，当时任中共中央组织部部

长。

〔４〕　胡乔木，当时任中共中央宣传部副部长、毛泽东的秘书。

〔５〕　总党委，指中央一级直属机关总党委。


对刘少奇等在全国组织工作会议

领导小组会上的讲话稿的

批语和修改

（一九五三年十月二十三日）

一

尚昆〔１〕同志：

请将刘、饶、安〔２〕三同志在领导小组会上的讲话稿，用

打字打十多份（校对勿讹），准备交各中央局分局组织部长

???

各带去一份，你处存二份，今日下午我进城时交我一份备

????

用。星期六可以不开会。

毛　泽　东

十月廿三日三时

根据手稿刊印。

二

现在是全党团结起来认真执行党在过渡时期总路线的

时候，我们要将一个落后的农业国，改变为一个工业国，我

们要对现存的农业、手工业和资本主义工商业实行社会主

义的改造，我们要在大约十五年左右的时间内基本上完成

这个伟大的任务，我们的组织工作就要好好地为这个总路

线而服务，我相信同志们是高兴并是能够担负这个任务

的。〔３〕

三

目前在全党执行党在过渡时期总路线，即变农业国为

社会主义工业国、改造各种非社会主义的经济成分为社会

主义的经济成分这样一个历史的时机，我们做组织工作的

人，必须全神贯注为保证这个党的总路线而奋斗。我相信，

全党组织部门工作的同志是能够担负这个伟大光荣的任务

的。〔４〕

根据毛泽东手稿刊印。

注　释

〔１〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。

〔２〕　刘，指刘少奇。饶，指饶漱石，当时任中共中央组织部

部长。安，指安子文，当时任中共中央组织部副部长。

〔３〕　这是毛泽东审阅刘少奇一九五三年十月二十二日在第二

次全国组织工作会议领导小组会上的讲话稿时加写的话。

〔４〕　这是毛泽东审阅饶漱石一九五三年十月二十二日在第二

次全国组织工作会议领导小组会上的讲话稿时加写的话。


给文九明〔１〕的信

（一九五三年十月二十五日）

九明同志：

十月二日的信收到。你有关于乡间的意见告我，可以来

京一行。自备路费，由我补发。毛泽荣，小名宋五，是我的兄

弟，住在限门前，他多次来信想来京一行，请你找他一路同

来。他没有出过门，请你帮忙他。他的路费亦由自备，由我

补发。你们来时如可以不找省委统战部则不找，如无路费，

可以持此信找统战部同志帮忙。路上冷，每人要带一条薄棉

被。不要带任何礼物，至嘱。其他的人不要来。

???????

毛　泽　东

十月廿五日

能于十一月上旬到京为好。

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　文九明，毛泽东的表侄。


接受印尼首任驻华大使莫诺努图

呈递国书时的答词

（一九五三年十月二十八日）

大使阁下：

我很高兴地接受贵大使所呈递的印度尼西亚共和国总

统的国书，并对贵大使所转达的印度尼西亚共和国总统、政

府和人民的祝贺，表示深切的感谢。

中印两国人民之间长期存在着的友谊，由于贵我两国

新的外交关系的建立，三年来得到了更进一步的发展。我相

信：今后在贵大使的努力下，中印两国间的经济与文化的友

好合作关系将日益密切，这种友好关系的增进对于各国人

民所努力争取的亚洲及世界的和平将有所贡献。

我热烈地欢迎阁下出任印度尼西亚共和国驻中华人民

共和国的特命全权大使，在贵大使为加强两国友好合作的

工作中，将得到我和中华人民共和国政府的协助。

我谨祝贵大使在工作中获得成功。

根据一九五三年十月二十九日

《人民日报》刊印。


给邹普勋、谭熙春、毛锡臣〔１〕的信

（一九五三年十月二十九日）

邹普勋

谭熙春　同志：

毛锡臣

你们三位的信都收到了。熙春、锡臣（龙头山的）想来北

京一次，普勋想再来北京一次，我想可以。现天气已冷，可在

明年开春（阴历三月间）来，如果你们愿意早来，亦可在阳历

十二月中旬来。由你们三人结伴同行，自己出路费，路上买

车票等事亦由自己经理。到京住一个月即回家。如果你们

???

同意，即可照这样办。

此外，我弟毛泽连〔２〕（东茅塘的）要求来京治眼病，请

邹普勋兄告诉他，亦可同来。除你们四人之外，别人都不要

来。如有不得许可，自己来的，不便招待。锡臣、熙春二位不

另复，即请普勋兄转致。此问

近安

毛　泽　东

十月廿九日

根据手稿刊印。

注　释

〔１〕　邹普勋，毛泽东少年时的私塾同学和邻居。谭熙春，早年

和毛泽东在安源搞过工人运动。毛锡臣，毛泽东的叔祖父。

〔２〕　毛泽连，毛泽东的堂弟。


对中央关于统购粮食的

宣传要点稿的修改〔１〕

（一九五三年十月三十一日）

一

要过更好的日子，一定还要实行社会主义工业化和对

农业对手工业对资本主义工商业的社会主义改造。就农业

来说，只有在农村中一步一步地实行社会主义的制度，才能

使农业生产和农民生活一步一步地和普遍地获得提高。

二

农村里一切明白道理的人都应当积极加入带有社会主

义萌芽性质的互助组，加入半社会主义的生产合作社和供

销合作社，将来就可以再进一步实行集体农民公有制的完

全社会主义性质的生产合作社（就是集体农场）和供销合作

社，实现集体生产和富裕生活。工人在城市里建设，农民在

农村里建设，农民要和工人一面合作，一面比赛，把农村也

改造得和城市差不多，这才是真正的工农联盟。要不是这

样，所谓工农联盟，就不能发展和巩固，而且有使已经建立

的工农联盟归于破裂的危险。

三

实现国家的社会主义工业化。社会主义工业化就是要

使中国由工业不发达的国家变成工业发达的国家。由非社

会主义的工业变成社会主义的工业。这就一方面要努力建

设社会主义的新工业（新的工厂，新的矿山），另一方面要

将手工业和资本主义工业加以社会主义的改造。这里最要

紧的是多炼钢铁，多产煤炭、煤油和电力，多造机器。只有

工业发达了，国家才能多造新农具和农业机器来帮助农民

发展大规模的社会主义农业生产合作社（即集体农场），才

能多修铁路公路把城市和农村联接起来，才能多修水利来

发展农业，才能用大量的便宜的化学肥料、杀虫药剂、药品、

糖、布匹、自行车、收音机、电影等各种日用东西来供给农

民。

四

农业怎样改造？就是按照农民自愿（不能单靠行政命

令，尤其不能采用强迫办法），一步一步发展互助合作运动，

由办带有社会主义萌芽性质的互助组到办半社会主义的生

产合作社，再发展到办完全社会主义的生产合作社（集体农

场）。因为大家劳动，力量大，单干办不到的事，互助组能够

办得到，互助组办不到的事，合作社能够办得到，所以互助

组比单干强，合作社比互助组强，走一步就能使生产发展一

步，生活提高一步。同时能用更多的粮食棉花和别的农产品

供给国家和全国人民，又可以一步一步培养大家集体劳动

的习惯（但不是吃大锅饭），一步一步积累资金，学习经管这

个大家务的本事，一步一步走到社会主义。

根据毛泽东修改件刊印。

注　释

〔１〕　这是毛泽东在审阅中共中央一九五三年十月十九日关于

统购粮食的宣传要点稿时修改的四段文字，文中用宋体字排印的是

毛泽东加写和改写的。中共中央的宣传要点指出：中央人民政府决

定从今年起实行统购粮食。它的目的是保障全国城市农村人人有饭

吃，保障国家按总路线实行经济建设，保障我国能够一步一步走社

会主义的路。《宣传要点》主要讲了三个问题：（一）为什么要走社会

主义的路？（二）什么是过渡到社会主义去的总路线？（三）实行总路

线，建设社会主义，为什么要统购粮食？


关于粮食统购统销问题

的讲话提纲〔１〕

（一九五三年）

和“余粮收集制”的不同。

国家和百分之八十左右的农民的关系问题，和百分之

十左右缺粮户问题。

“共产要来了”？

和大中小粮贩子的关系。

合作社代替粮商。

农村之底有六：

（１）小农；

（２）百分之十左右的缺粮户；

（３）每年二千万至四千万的灾民；

（４）百分之十左右的落后乡；

（５）百分之八十至九十的农民欢欣鼓舞；

（６）互助合作运动。

（１）水利；

（２）肥料；

（３）种子；

（４）病虫害；

（５）农具；

（６）耕作法。

所谓“保护农民”的错误思想，应加分析和批判，社会主

义与资本主义的问题。

依靠党、团、缺粮户。

一时工业品供应不上如何办。

一切必要配售的地方均应配售。

?????????????

统一管理，分工负责。

大员下去。（２????６００亿斤细粮）????

城市节约问题（苏联曾在大城市每人每天只配五两，我

国现为老秤十两新秤十二两）。

过渡时期社会主义体系构成的两个重要分支部门：

（１）私人资本——国家资本主义；

（２）小私有制农民的征收，征购。

主体——国营工业；

一翼——国家资本主义；

又一翼——农村的互助合作和粮食的征购制。

??

价格应从长远计算。

不要城乡同时紧张？

????????

（李富春，饶漱石）

暂时不要去讲。

??????

全党动员作宣传（大张旗鼓，但不登报）。

???????????????

节约是大问题，不是小问题。

???????????

计划供应。

可能出的乱子：

（１）农民不满（扁担暴动）；

（２）市民不满（因为配售）；

（３）对外影响不好。

根据毛泽东手稿刊印。

注　释

〔１〕　这是毛泽东在一九五三年九至十月举行的中央政治局扩

大会议期间写的一份关于粮食统购统销问题的讲话提纲。提纲开列

的问题，毛泽东十月二日在中央政治局扩大会议上所作的结论中大

多讲到了。结论说：农民的基本出路是社会主义，由互助合作到大合

作社（不一定叫集体农庄）。现在是青黄不接，分土地的好处有些农

民已经开始忘记了，我们正处在由个体经济到社会主义的过渡时

期。我们经济的主体是国营经济，有两个翅膀，一翼是国家资本主

义（对私人资本主义的改造），一翼是互助合作、粮食征购（对农民

的改造）。有人要摸农村的底，农村的底有六条：（一）小农经济，这

个经济不好，但也是个现实。（二）百分之十左右的缺粮户。老区情

况较好，新区五年才能解决。（三）每年两千万到四千万灾民，这个

问题几十年才能解决，但搞得好可以减少。（四）百分之十左右的落

后乡。（五）百分之八十到九十的农民欢欣鼓舞、拥护政府。缺粮户

和灾民也拥护政府。我们在农村的基础就是百分之八十到九十的农

民。（六）互助合作，老区是百分之六十到七十，新区是百分之二十

到二十五，其中也有部分是假的。我国农村将来进一步的发展，基

本上是靠第六条。这六条中，前四条是不好的方面，后两条是好的

方面。这不是讲技术的底，而是讲政治的底，讲这个底是为了使党

内、党外的人心中有数。水利，肥料，种子，病虫害，农具，耕作法，

这些也靠互助合作，将来进一步搞社会主义，就要靠机器（拖拉

机）。对农民实行粮食征购制，主要依靠党员，他们是乡村干部和农

民中的积极分子。农民中包括中农、缺粮户都有这样的积极分子，光

靠缺粮户是不够的。关于配售问题。不叫配售也可以，可叫计划供

应。征购、搞私商、统一管理势在必行，配售问题看来也势在必行，

因为小农经济增产不多，而城市粮食的需要年年增长，如果我们能

够做到城市、乡村不同时紧张更好，但恐怕办不到。这样做可能出

的毛病：第一是农民不满；第二是市民不满；第三是外国舆论不满。

问题是看我们的工作。关于宣传问题，要大张旗鼓，但报纸一字不

登。方针已定，今天会后可暂时不讲，但有关机关可以讨论，并注意

布置。


中央关于批判党内

的资本主义思想的指示

（一九五三年十一月四日）

各中央局、分局、省市委、地委，并告中央各部委，中央人民

政府各党组：

中南局和湖北省委抓紧了关于党的总路线在干部中的

教育，及时地批判了干部中存在着的资本主义思想及各种

糊涂观念，这在目前及今后一个相当长时期内都是完全必

要的。湖北和中南党内的这种思想情况，在各地都是存在

的，请你们务必对党员首先是干部抓紧进行教育和批判，并

将情况和结果向中央作报告。

中　　央

一九五三年十一月四日

根据毛泽东手稿刊印。


对李维汉〔１〕在全国工商联

代表大会上的讲话稿的批语

（一九五三年十一月五日）

退李维汉同志：

（一）同意于十日发表〔２〕；（二）我只在第七页、第十页、

第十三页、第十四页上增改了几个字；（三）请送一份给高

岗〔３〕同志阅；如周总理在十日前回京，应送他看一遍。

毛　泽　东

十一月五日

再：会议应通过决议〔４〕，拥护你的报告及陈叔通的开

幕词。

根据手稿刊印。

注　释

〔１〕　李维汉，当时任中共中央统战部部长、政务院财政经济委

员会副主任。

〔２〕　李维汉一九五三年十月二十七日在中华全国工商业联合

会会员代表大会上的讲话，于一九五三年十一月十日在《人民日报》

发表。

〔３〕　高岗，当时任中央人民政府国家计划委员会主席。

〔４〕　中华全国工商业联合会会员代表大会关于接受和拥护陈

叔通主席开幕词和中央人民政府政务院财政经济委员会李维汉副

主任讲话的决议，载一九五三年十一月十四日《人民日报》。陈叔通

一九五三年十月二十三日在中华全国工商业联合会会员代表大会

上的开幕词，题为《为实现国家总路线，正确地发挥私营工商业的积

极作用而奋斗》，载一九五三年十月二十四日《人民日报》。


关于中央警卫团

不应设立文工团的批语〔１〕

（一九五三年十一月五日）

刘、朱、彭、罗瑞卿、周〔２〕阅，尚昆〔３〕处理。

根本不应设此文工团，三反后又发生此事是不应当的。

肖华只负批发电报的错误，根本的错误在公安机关。

毛　泽　东

一九五三年十一月五日

根据手稿刊印。

注　释

〔１〕　这个批语写在人民革命军事委员会总政治部副主任肖华

一九五三年十一月二日关于处理电报中的错误问题给毛泽东的检

讨报告上。检讨报告中说：最近，我在处理电报中犯了错误，七月九

日批发公安部为中央警卫团抽调文工团队员的电报，当时只注意到

保证中央领导同志的安全问题，而未考虑到电报可能发生的政治影

响，后经彭德怀副主席指出，才发觉错误。

〔２〕　刘，指刘少奇。朱，指朱德。彭，指彭德怀，当时任人民革命

军事委员会副主席。罗瑞卿，当时任中央人民政府公安部部长。周，

指周恩来。

〔３〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。


祝贺苏联十月革命三十六周年

给马林科夫的电报

（一九五三年十一月五日）

苏维埃社会主义共和国联盟部长会议主席

马林科夫同志：

在伟大的十月社会主义革命三十六周年之际，我代表

中国人民、中国政府并以我个人的名义，谨向您致热烈的衷

心的祝贺。

从十月革命胜利以来，苏维埃国家就像灯塔一样照耀

着全世界被剥削人民和被压迫民族的前进道路。苏联人民

最近在建设共产主义事业中所获得的日益辉煌的成就和威

力，鼓舞着全体进步人类充满信心为争取美好的未来而斗

争。

苏联的和平解决一切国际争端的立场和反对帝国主义

侵略政策的努力，证明苏联的利益和全世界爱好和平自由

的人民的利益是完全一致的。各国善良人民越来越清楚地

认识到，苏联是维护世界和平和人类正义的强大堡垒，而

帝国主义者的反苏诽谤不过是他们奴役人类的卑鄙计划的

一部分。

中苏两国人民已在过去三十六年的丰富历史经验中结

成了牢不可破的兄弟友谊。当目前中华人民共和国正在苏

联的慷慨援助下，沿着苏联所胜利地走过的社会主义工业

化和国民经济的社会主义改造的光荣道路上前进的时候，

我国人民比以往任何时候都更感觉到中苏两国人民之间的

亲密无间，和两国友好的无上珍贵。

为了我们两国人民共同发展的利益，为了世界和平和

人类进步的利益，愿中苏两国的伟大友谊永远巩固，不断

发展！

毛　泽　东

一九五三年十一月五日　北京

根据一九五三年十一月七日《人

民日报》刊印。


中央转发国家计委关于当前

增产节约情况报告的批语

（一九五三年十一月八日）

各中央局、分局、省市委；中央人民政府各党组：

中央同意国家计划委员会十月廿九日关于当前增产节

约情况的报告〔１〕，认为报告中提出的各项意见是正确的，

现发给你们，请迅速研究照办。今年只有一个多月了，明年

第一季度即将到来，务望你们抓紧今年最后一个季度的增

产节约工作，并迅即动手布置明年第一个季度的各项工作，

争取今年能够完成和超额完成已定的任务，并在这个基础

上争取明年第一季度的生产工作和可做的基建工作不低于

今年第四季度工作的数量和质量。

中共中央

一九五三年十一月八日

根据毛泽东手稿刊印。

注　释

〔１〕　国家计划委员会关于当前增产节约情况给毛泽东的综合

报告中说，增产节约运动在全国范围内已经逐步深入，干部和群众

的情绪甚高，九月份的生产情况已有好转。据国家统计局统计，中央

五个工业部二十四种主要工业产品中，已有十九种超额完成了国家

计划，某些产品的质量已有提高，成本亦有降低。在增加生产的基

础上，我们在财政上的困难情况正在得到克服。今年的基本建设计

划可能完成得比原来预料的百分之八十五左右要更多更好些。为了

把运动推进一步，各级领导的重点是应用大力帮助目前运动开展得

不好或尚未开展的单位，使他们迅速把全体职工（包括技术人员及

科室工作人员）发动起来，使增产节约计划与各项具体措施结合起

来，提高生产管理水平。同时注意把目前生产同明年计划的编制工

作及明年第一季度生产的准备工作很好地结合起来，避免两个年度

之间生产工作上的中断或脱节现象。


接受民主德国驻华大使柯尼希

呈递国书时的答词

（一九五三年十一月十二日）

大使同志：

我很高兴地接受您所呈递的德意志民主共和国总统的

国书，并衷心感谢您的祝贺。

四年来，中华人民共和国与德意志民主共和国之间的

友好合作关系有了极大发展。在两国外交使团改为大使馆

后，不但两国之间政治、经济、文化各方面的密切合作将更

加增强，并且对于巩固以伟大苏联为首的和平、民主、社会

主义阵营有着极大的意义。

德国人民在国家建设工作及争取和平的斗争中的重大

成就，已使德意志民主共和国成为全德和平及民主力量的

坚强堡垒和维护欧洲及世界和平的重要因素。我相信：在伟

大苏联的援助下，在各人民民主国家及世界爱好和平人民

的同情与支持下，德国人民为建立统一、独立、民主和爱好

和平的德国的正义斗争，必将获得更大的胜利。在这一斗争

中，德国人民将永远得到中国人民的全力的支持。

大使同志，我热烈地欢迎您出任德意志民主共和国驻

中华人民共和国的特命全权大使。在您为巩固德中两国友

好合作的工作中，您将得到我和中华人民共和国政府的全

力支持。

我谨祝您在工作中获得完全的成功。

根据一九五三年十一月十三日《人

民日报》刊印。


中央转发天津市委统战部

关于资本家对过渡时期总路线的

反映的报告的批语

（一九五三年十一月二十日）

各中央局、分局、省市委，并告中央各部委，中央人民政府各

党组：

（一）此件〔１〕值得注意，发给你们参考；（二）请你们注

意各地资产阶级的动态，加强对他们的工作和教育。

中　　央

一九五三年十一月二十日

根据毛泽东手稿刊印。

注　释

〔１〕　指中共天津市委统战部一九五三年十一月十四日关于天

津市资本家对过渡时期总路线的反映给华北局统战部并中央统战

部的综合报告。主要内容有：一、国庆口号中公布过渡时期总路线以

后，资本家波动很大，正面是歌颂拥护，但背地里牢骚满腹，其中尤

以中小资本家为甚。资产阶级对总路线是不满的，但又无可奈何。他

们要求保持现在的秩序，不甘接受“逐步过渡”，回忆起一九五○年

“黄金时代”，不胜依依，言下悲叹：“让我们多喊几声新民主主义万

岁吧”。资产阶级不愿走国家资本主义道路，认为加工订货已经“不

太自由”，公私合营就要被“溶解掉”。二、对于国家资本主义的态度

大致可划分几类：第一类是中上层中长期和我们合作的资本家，认

为总路线是大势所趋，自己先走了一步，“自动走吧，何必让人家用

鞭子赶呢”。第二类是中小企业，这是资产阶级的多数，认为总路线

“大势所趋，但又无可奈何”，对国家资本主义实际上是不甘心的，对

当前改进生产，扩大经营抱着消极态度。第三类是小业主，认为总

路线与己无关，手工业搞合作化还可以干几年，万一没有出路，可

以再当工人。第四类是商业资本家，怨天尤人，非常不满。三、总路线

口号公布以来，中小工业联营并厂、商业转业已经冒头。并厂的动机

复杂，有“创造条件的”，有丢包袱的，有互为利用的，有和国家抗衡

的。企业内部人浮于事，矛盾很多。商业资本家认为转业分上中下三

策，上策转投资公司，中策转入公私合营工厂，下策转入工业，争取

中上策，不得已求其下。


关于签订中朝经济

及文化合作协定等问题的批语

（一九五三年十一月二十一日）

周总理：

（一）各件〔１〕均看过，同意；（二）同意签字、宴会、晚会

等各项安排；（三）签字时似应有我国公职民主人士到场，如

是，则各件应先给他们一阅，请酌定。

毛　泽　东

十一月廿一日

根据手稿刊印。

注　释

〔１〕　指周恩来一九五三年十一月二十一日报请毛泽东审阅的

中朝两国经济及文化合作协定、中朝两国政府谈判公报、中朝关于

铁路的议定书、中朝关于技术人员的协定、中朝关于留学生的协定、

中朝关于民航的换文和中朝关于难童的换文等七个文件。


接受芬兰新任驻华公使孙士敦

呈递国书时的答词

（一九五三年十二月二日）

公使先生：

我很高兴地接受贵公使呈递的芬兰共和国总统的国

书，并对贵公使所转达的芬兰共和国总统对中华人民共和

国政府、人民及我个人的祝贺表示感谢。

三年多来中芬两国间的经济与文化的友好合作关系获

得了显著的发展。我相信：今后在贵公使的努力下，贵我两

国间的友好关系将在现有的基础上日益密切。这种友好关

系的增进不仅将使两国人民间的友谊更加巩固，且将对全

世界人民所努力争取的世界和平有所贡献。

我热烈地欢迎阁下出任芬兰共和国驻中华人民共和国

的特命全权公使，在贵公使为加强中芬两国友好合作的工

作中，将得到我和中华人民共和国政府的协助。

我谨祝贵公使在工作中获得成功。

根据一九五三年十二月三日《人

民日报》刊印。


关于为中央政治局会议准备文件

给杨尚昆〔１〕的信

（一九五三年十二月四日）

尚昆同志：

今天会议文件〔２〕，除科学院一件外，我均已看过，请电

话督促各同志均于会前看一遍，以便讨论。科学院一件，推

至下次。

今晚应加上彭德怀〔３〕同志准备在军事会议上作的报

告一件，加以讨论、通过，并拟临时约刘伯承、叶剑英、聂、

黄、张〔４〕五同志列席。请告各同志看文件。开会时间，待我

起头〈床〉再定，也许要推迟一二小时。

毛　泽　东

十二月四日六时

根据手稿刊印。

注　释

〔１〕　杨尚昆，当时任中共中央办公厅主任。

〔２〕　指一九五三年十二月四日中共中央政治局会议准备讨论

的文件。主要有：中央人民政府劳动部党组关于过去工作检查和改

进今后工作意见的报告，中央人民政府体育运动委员会关于加强人

民体育运动的报告，中央人民政府出版总署党组关于一九五三年出

版工作情况和今后工作方针任务的报告，中共中央批准高等教育部

党组关于全国高等工业学校行政会议的报告的指示，及中国科学院

党委关于一九五三年工作情况的报告。

〔３〕　彭德怀，当时任人民革命军事委员会副主席。

〔４〕　刘伯承，当时任人民革命军事委员会委员、中国人民解放

军军事学院院长兼政治委员。叶剑英，当时任人民革命军事委员会

委员、中国人民解放军华南军区司令员。聂，指聂荣臻，当时任人民

革命军事委员会委员、中国人民解放军代总参谋长。黄，指黄克诚，

当时任中国人民解放军副总参谋长。张，指张宗逊，当时任中国人民

解放军副总参谋长。


关于通过公债条例及批准

中朝协定给周恩来的信

（一九五三年十二月五日）

周总理：

公债及批准中朝协定两事〔１〕，仍以于数日内召集一次

中央人民政府委员会通过为适宜，时间可在下星期任择一

天。命令及条例〔２〕待会后再公布。

毛　泽　东

十二月五日夜

根据手稿刊印。

注　释

〔１〕　指批准并公布《一九五四年国家经济建设公债条例》和

《中华人民共和国和朝鲜民主主义人民共和国经济及文化合作协

定》。

〔２〕　命令，指毛泽东主席为公布一九五四年国家经济建设公

债条例而签署的中央人民政府命令。条例，指一九五四年国家经济

建设公债条例。这两件均于一九五三年十二月十日在《人民日报》公

布。


对过渡时期总路线宣传提纲的

批语和修改

（一九五三年十二月七日、十三日）

一

乔木〔１〕同志：

宣传大纲请你们于数日内写好，先经你及凯丰、伯

达〔２〕几位同志看过，最好座谈一下，于十二月十一日〔３〕以

???????

前交我为盼！

?

毛　泽　东

十二月七日下午七时

二

乔木同志，告尚昆〔４〕：

此件〔５〕已看一遍，比前好多了。我作了一些增改〔６〕，

请你邀伯达、凯丰看一下，看是否妥当；如有意见请告我；如

无意见即送尚昆照扩大名单印发各同志阅看。最好今天即

???

能印发，并请各同志明天（十四）即看一遍，准备提出修改意

?????????

见。估计还会有些修改的。

毛　泽　东

十二月十三日早

根据手稿刊印。

三

我们说标志着革命性质的转变、标志着新民主主义革

命阶段的基本结束和社会主义革命阶段的开始的东西是政

权的转变，是国民党反革命政权的灭亡和中华人民共和国

的成立，并不是说社会主义改造这样一个伟大的任务，在人

民共和国成立以后就可以立即在全国一切方面着手施行

了。不是的，那时，我们还须在广大的农村中解决封建主义

与民主主义即地主与农民之间的矛盾。那时在农村中的主

要矛盾是封建主义与民主主义之间的矛盾，而不是资本主

义与社会主义之间的矛盾，因此需要有两年至三年时间在

农村实行土地改革。那时我们一方面在农村实行民主主义

的土地改革，一方面在城市立即着手接收官僚资本主义企

业使之变为社会主义的企业，建立社会主义的国家银行，同

时在全国范围内着手建立社会主义的国营商业和合作社商

业，并已在过去几年中对私人资本主义企业开始实行了国

家资本主义的措施。所有这些显示着我国过渡时期头几年

中的错综复杂的形象。

根据人民出版社一九五七年十二月

出版的《社会主义教育课程的阅读

文件汇编》（第一编）所收的《关于

党在过渡时期总路线的学习和宣传

提纲》刊印。（有毛泽东手稿）

四

从中华人民共和国成立，到社会主义改造基本完成，这

是一个过渡时期。党在这个过渡时期的总路线和总任务，是

要在一个相当长的时期内，逐步实现国家的社会主义工业

化，并逐步实现国家对农业、对手工业和对资本主义工商业

的社会主义改造。这条总路线是照耀我们各项工作的灯塔，

各项工作离开它，就要犯右倾或“左”倾的错误。〔７〕

根据人民出版社一九五七年十二月

出版的《社会主义教育课程的阅读

文件汇编》（第一编）所收的《关于党

在过渡时期总路线的学习和宣传提

纲》刊印。已编入《毛泽东著作选

读》。

五

党在过渡时期的总路线的实质，就是使生产资料的社

会主义所有制成为我国国家和社会的唯一的经济基础。我

们所以必须这样做，是因为只有完成了由生产资料的私人

所有制到社会主义所有制的过渡，才利于社会生产力的迅

速向前发展，才利于在技术上起一个革命，把在我国绝大部

分社会经济中使用简单的落后的工具农具去工作的情况，

改变为使用各类机器直至最先进的机器去工作的情况，借

以达到大规模地出产各种工业和农业产品，满足人民日益

增长着的需要，提高人民的生活水平，确有把握地增强国防

力量，反对帝国主义的侵略，以及最后地巩固人民政权，防

止反革命复辟这些目的。要完成这个任务，大约需要经过三

个五年计划，就是大约十五年左右的时间（从一九五三年算

起，到一九六七年基本上完成，加上经济恢复时期的三年，

则为十八年，这十八年中已经过去了四年），那时中国就可

以基本上建设成为一个伟大的社会主义国家。

根据人民出版社一九五七年十二月

出版的《社会主义教育课程的阅读

文件汇编》（第一编）所收的《关于

党在过渡时期总路线的学习和宣传

提纲》刊印。已编入《毛泽东著作

选读》。（有毛泽东修改件）

六

国家对资本主义工商业实行社会主义的改造是必要

的，这是因为资本主义所有制和社会主义所有制之间的矛

盾，资本主义所有制和资本主义的生产社会性之间的矛盾，

资本主义生产的无政府状态和国家有计划的经济建设之间

之矛盾，资本主义企业内的工人和资本家之间的矛盾，都是

不可克服的。由于上述的矛盾，这些企业的设备利用率和

劳动生产率低，成本高，资金很多浪费，扩大再生产的能

力很小或甚至没有，因而影响到工业产品在市场上供不应

求，影响到国家计划受到破坏。如果不改变这种情况，这

个广大部分的社会生产力就不可能获得充分的合理的发展

以适应国计民生的需要，我国的社会主义工业化就不能全

部实现。

根据人民出版社一九五七年十二月

出版的《社会主义教育课程的阅读

文件汇编》（第一编）所收的《关于党

在过渡时期总路线的学习和宣传提

纲》刊印。（有毛泽东修改件）

七

集体领导是我们这一类型的党组织的最高原则，它能

防止分散主义，它能防止党内个人野心家的非法活动（如像

中国的张国焘〔８〕，苏联的贝利亚〔９〕），因此必须特别强调

和认真实行党组织的集体领导制度，而决不可以不适当地

过分地去强调任何个人的英雄作用，决不可以使共产党员

由满腔热情地勤勤恳恳地为人民服务的高贵品质堕落到资

产阶级的卑鄙的个人主义。

根据人民出版社一九五七年十二月

出版的《社会主义教育课程的阅读

文件汇编》（第一编）所收的《关于党

在过渡时期总路线的学习和宣传提

纲》刊印。（有毛泽东手稿）

注　释

〔１〕　乔木，即胡乔木，当时任中共中央宣传部副部长、毛泽东

的秘书。

〔２〕　凯丰，当时任中共中央宣传部副部长。伯达，即陈伯达，当

时任中共中央宣传部副部长。

〔３〕　胡乔木一九五三年十二月九日给毛泽东写信说：“总路线

宣传与学习提纲的第六次稿今日上午约请伯达、凯丰、胡绳、熊复、

许立群、于光远、马洪等同志讨论后，认为尚须作相当的修改，现正

由凯丰同志修改，后日（十一日）可以送上。”毛泽东十日夜阅后写了

如下批语：“如来不及，十二日交我即可。”

〔４〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。

〔５〕　指按毛泽东的要求由中共中央宣传部提出的《为动员一

切力量把我国建设成为伟大的社会主义国家而斗争——关于党在

过渡时期总路线的学习和宣传提纲》的草稿。

〔６〕　毛泽东对过渡时期总路线宣传提纲所作的修改，主要有

四处，本篇（三）（七）是毛泽东加写的，（五）（六）文内用宋体字排印

的，是毛泽东改写和加写的。

〔７〕　这是过渡时期总路线宣传提纲中引述的经毛泽东最后确

定的关于过渡时期总路线的表述。这一表述，同周恩来一九五三年

八月在全国财经会议的结论中所引述的毛泽东关于这一总路线的

表述，在文字上略有差别。

〔８〕　张国焘，曾任中共中央委员、政治局委员、政治局常委、鄂

豫皖中央分局书记、中国工农红军总政委，一九三五年他反对中央

关于红军北上的决定，进行分裂党和红军的活动，另立中央，一九三

六年六月被迫取消第二中央。一九三八年四月，他乘祭黄帝陵之机

逃离陕甘宁边区，投入国民党特务集团，成为中国革命的叛徒，随即

被开除出党。

〔９〕　贝利亚，曾任苏联部长会议第一副主席兼内务部长。因反

党和反国家罪行，于一九五三年六月被清除出党，同年十二月被处

决。


给戴毓本〔１〕的信

（一九五三年十二月九日）

毓本同志：

九月来信收到，迟复为歉。你在工人医院工作甚好，希

望你在那里坚持工作下去。到一个新地方可能有困难，那你

就应当坚持地逐步地去克服那里的困难，过一个时期就可

能顺利起来。这样，对你和国家都是有益的。此复。顺祝

努力

毛　泽　东

一九五三年十二月九日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　戴毓本，五四运动后曾在毛泽东等创办的自修大学学习。

当时在唐山工人医院工作。


对胡乔木〔１〕关于在他暂离期间

由凯丰〔２〕列席中央会议等问题的

请示〔３〕的批语

（一九五三年十二月十日）

刘、周、朱、陈、高、小平、仲勋、尚昆〔４〕阅，退少奇处理。

（一）乔木暂离时期，凯丰列席中央会〔议〕是必要的；

（二）文字问题待会谈。

毛　泽　东

十二月十日

根据手稿刊印。

注　释

〔１〕　胡乔木，当时任中共中央宣传部副部长、毛泽东的秘书。

〔２〕　凯丰，当时任中共中央宣传部副部长。

〔３〕　胡乔木一九五三年十二月七日在给毛泽东、刘少奇的请

示信中提出：一、“在我即将离开北京并暂时离开宣传部工作的条件

下，凯丰同志似有能经常列席中央会议的需要”，“因宣传部负着每

天指导宣传工作特别是报纸评论的工作，而仲勋同志现在对宣传部

工作过问的可能很少，所以希望中央对此能予以格外的考虑”。二、

少数民族文字问题和汉字改革问题的两个文件均已印发，关于少数

民族文字问题，拟由政务院以指示形式发布，希望能在最近的中央

会议上通过。汉字改革问题较为复杂，盼中央能对所提改革办法作

一原则指示。

〔４〕　刘，指刘少奇。周，指周恩来。朱，指朱德。陈，指陈云，当

时任中共中央书记处书记。高，指高岗，当时任中共中央政治局委

员。小平，即邓小平，当时任政务院副总理。仲勋，即习仲勋，当时任

中共中央宣传部部长、政务院秘书长。尚昆，即杨尚昆，当时任中共

中央办公厅主任。


对统战部召集人物安排工作会议

请示报告〔１〕的批语

（一九五三年十二月十二日）

全国人民代表大会要明年九月才召集，安排会议太早

了不好，以在明年春末夏初时为宜。

毛　泽　东

十二月十二日

根据手稿刊印。

注　释

〔１〕　指中共中央统战部一九五三年十一月十七日给刘少奇并

报毛泽东、中央的请示报告。报告说，为了统盘研究中央及各省、市

在实行人民代表大会制时安排民主人士的具体方案，拟于一九五四

年一月间召集一次人物安排工作会议。会议内容包括：审查各省、市

人民代表大会、政府委员会和统一战线组织中民主人士所占比例及

具体的人事安排方案；拟议全国人民代表大会及第二届政协中民主

人士的比例、名单及选出地区和单位的初步方案。


接受朝鲜驻华大使崔一

呈递国书时的答词

（一九五三年十二月十二日）

大使同志：

我非常高兴地接受您呈递的朝鲜民主主义人民共和国

最高人民会议常任委员会的国书，并衷心感谢您的祝贺。

三年多来，中朝两国人民在抗击美国侵略者的斗争中，

结成了极深厚的友谊。最近我们两国间经济及文化合作协

定的签订，更进一步地巩固和发展了两国之间久已存在的、

牢不可破的友好互助关系。我们之间日益坚强的团结无疑

地将对保障远东及世界和平事业继续作出贡献。

我确信：在以苏联为首的和平民主阵营国家兄弟般的

援助下，在世界爱好和平人民的同情和支持下，勇敢而勤劳

的朝鲜人民一定能够在恢复与发展国民经济及争取和平统

一祖国的事业中得到新的光辉的成就。

我热烈地欢迎您出任朝鲜民主主义人民共和国驻中华

人民共和国的特命全权大使，在您为加强并发展中朝两国

之间兄弟般的友好互助合作的工作中，您将得到我和中华

人民共和国政府的全力支持。

我谨祝您在工作上获得完全的成功。

根据一九五三年十二月十三日《人

民日报》刊印。（有毛泽东修改件）


接受丹麦驻华公使格瑞杰生

呈递国书时的答词

（一九五三年十二月十二日）

公使先生：

我高兴地接受阁下所呈递的丹麦国王陛下的国书，并

对您的祝贺表示感谢。

中国人民对于中、丹两国人民间商业及文化关系的发

展，甚为重视，并相信这种关系的发展对于促进两国人民友

谊，以及维护世界和平是有帮助的。

我欢迎阁下出任丹麦王国驻中华人民共和国的特命全

权公使，并愿对贵公使旨在加强贵我两国友好关系的工作

予以协助。

谨祝贵国国家繁荣，人民兴旺，并祝贵国国王陛下健

康。

根据一九五三年十二月十三日《人

民日报》刊印。


对中央关于发展农业生产合作社

的决议稿的批语和修改〔１〕

（一九五三年十二月十三日、二十二日）

一

即退陈伯达〔２〕同志，尚昆〔３〕同志。

??

第（七）节〔４〕加得好，但还应发挥一点，可引用过去决

议中的一些话。改好，即送尚昆同志印发扩大人数那些同志

看，最好今天能印发，请他们明天（十二月十四日）准备提出

修改的意见。

毛　泽　东

十二月十三日早

根据手稿刊印。

二

现有形式的农业生产合作社可以成为引导农民过渡到

更高级的完全社会主义的农业生产合作社（集体农庄）的简

便形式。也就是说，这是自然地不免〈勉〉强地吸引农民走向

社会主义的过渡形式。这种形式，使个体农民和加入了互助

组的农民在他们进到高级的、社会主义的农业经济组织的

时候不感到突然，而是事先有了精神的和物质的准备的，因

而能够避免由于突然上升而引起的种种损失。

三

中央认为各级党委有必要更多和更好地注意对于发展

农业生产合作社的领导，根据当地的具体情况，准备逐步试

办和逐步推行的条件，继续贯彻“只许办好，不许办坏”的方

针，从而带动整个互助合作运动的前进。目前许多地区的党

委在这方面注意太少，缺乏领导或没有领导的状态，必须加

以改变。

根据一九五四年一月九日《人民

日报》刊印。（有毛泽东修改件）

四

刘、周、陈、朱、小平〔５〕阅，交邓子恢〔６〕同志处理。

在报上发表，并写一社论〔７〕，同时广播。

毛　泽　东

十二月廿二日

根据手稿刊印。

注　释

〔１〕　中共中央关于发展农业生产合作社的决议（草案），曾提

交中共中央于一九五三年十月二十六日至十一月五日召开的第三

次农业互助合作会议讨论和征求意见，十二月十六日作为中共中央

的正式决议下发，并在一九五四年一月九日《人民日报》上公开发

表。本篇（一）（四）是毛泽东在决议起草过程中和决议发表前写的批

语，其中：（一）写在决议（草案）的第三次印稿上；（四）写在邓子恢一

九五三年十二月十八日为送审决议最后修改稿给毛泽东的信上。本

篇（二）（三）是毛泽东对决议稿的修改，文内用宋体字排印的，是毛

泽东加写和改写的文字。

〔２〕　陈伯达，当时任中共中央农村工作部副部长。

〔３〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。

〔４〕　指决议稿起草过程中加写的第七点，主要内容是：在发展

农业互助合作的运动中，要继续切实注意和贯彻执行党中央关于农

业生产互助合作决议中指出的“要满腔热情地去照顾、帮助和耐心

地教育单干农民”的指示，必须执行适当照顾单干农民的生产积极

性的政策，发挥单干农民可能的生产潜在力量，给以必要的贷款和

可能的技术援助，帮助他们克服所遇到的困难，而避免受富农、高利

贷主和投机商人的剥削。

〔５〕　刘，指刘少奇。周，指周恩来。陈，指陈云，当时任中共中央

书记处书记、政务院副总理。朱，指朱德。小平，即邓小平，当时任政

务院副总理。

〔６〕　邓子恢，当时任中共中央农村工作部部长。

〔７〕　《中共中央关于发展农业生产合作社的决议》于一九五四

年一月九日在《人民日报》发表时，《人民日报》发表了社论，题目是

《正确地贯彻中国共产党中央委员会关于发展农业生产合作社的决

议》。


关于看望徐悲鸿〔１〕夫人的信

（一九五三年十二月十三日）

一

静文同志：

十月间的信和徐先生所绘奔马，早已收到，甚为感念。

兹派田家英〔２〕同志询问你们的情况，如有困难，请告知为

盼！顺致

敬意

毛　泽　东

一九五三年十二月十三日

根据手稿刊印。已编入《毛泽东

书信选集》。

二

田家英同志：

请你持此信去访问徐悲鸿先生的夫人廖静文，看其有

无困难，是否需要帮助（政府是否已有帮助），告我为盼！

毛　泽　东

十二月十三日

根据手稿刊印。

注　释

〔１〕　徐悲鸿，曾任中央美术学院院长、中华全国美术工作者协

会主席。一九五三年九月二十六日因患脑溢血病逝。

〔２〕　田家英，当时任毛泽东的秘书。


接受苏联驻华大使尤金呈递国书时的答词

（一九五三年十二月十五日）

大使同志：

我非常高兴地接受您呈递的苏维埃社会主义共和国联

盟最高苏维埃主席团的国书，并衷心地感谢您的祝贺。

中华人民共和国与伟大的苏维埃社会主义共和国联盟

间的兄弟般的友谊，四年来获得了巨大的进展并日臻巩固。

中国人民一贯重视苏联的友谊，今天在从事大规模国家经

济建设事业中，更加深切地认识到苏联伟大友谊的无上珍

贵。中国人民一定永远以始终不懈的努力来不断加强中苏

两国间的亲密的友好同盟和全面合作。我同样确信：我们

两大国家间的牢不可破的同盟和合作不仅完全符合于两国

人民的利益，并且对于巩固以苏联为首的和平民主阵营、对

于保障远东及世界和平与安全的事业起着无可比拟的巨大

作用。

大使同志，我极为热烈地欢迎您出任苏维埃社会主义

共和国联盟驻中华人民共和国的特命全权大使。在您为巩

固中苏两国友好互助合作的工作中，您将得到我和中华人

民共和国政府的全力支持。

我谨祝您在工作上获得完全的成功。

根据一九五三年十二月十六日《人

民日报》刊印。


给鞍山钢铁公司全体职工的贺信

（一九五三年十二月二十四日）

鞍山钢铁公司全体职工同志们：

你们一九五三年十二月二十一日的来信收到了。鞍山

无缝钢管厂、鞍山大型轧钢厂和鞍山第七号炼铁炉的提前

完成建设工程并开始生产，是一九五三年我国重工业发展

中的巨大事件。我向参加这三项工程的全体职工、鞍山钢铁

公司全体职工和帮助鞍山建设事业的全体苏联同志致以热

烈的祝贺和深切的感谢。我国人民现正团结一致，为实现我

国的社会主义工业化而奋斗，你们的英勇劳动就是对于这

一目标的重大贡献。希望你们继续努力，学习苏联先进经

验，发挥你们的智慧和力量，争取更大的成就。

毛　泽　东

一九五三年十二月二十四日

根据《毛泽东书信选集》

刊印。（有修改件）


关于党在过渡时期的任务〔１〕

（一九五三年）

（一）一九四九年十月一日中华人民共和国的成立，标

志了中国在工人阶级领导之下的以工农联盟为基础的反对

帝国主义、封建主义和官僚资本主义的资产阶级民主革命

的彻底胜利。这个革命，从中国共产党成立之日算起，经过

了二十八年，终于在第二次世界大战结束以后，由于世界形

势的改变，国内形势的改变，中国共产党领导的正确，以苏

联为首的国际革命力量的支援，而取得了胜利。这是继苏联

十月社会主义革命的胜利，第二次世界大战的胜利之后的

第三个伟大的胜利。苏联十月革命的胜利，产生了世界第一

个社会主义国家。第二次世界大战的胜利，产生了许多人民

民主的国家。中国革命的胜利，改变了东方世界的形势。这

三个胜利，产生了以苏联为首的社会主义和民主的具有八

亿多人口的政治和经济的强大的阵营。资本主义阵营是大

大削弱了。如同斯大林同志所指出，由于资本主义世界内部

的各种不可能克服的矛盾，资本主义阵营是不巩固的，经过

一些时间以后，势必发生分裂和冲突，并且可能引起资本主

义国家之间的战争。而社会主义和民主的阵营则将互助团

结、日益繁荣、日益强大、日益巩固的。

根据毛泽东手稿刊印。

注　释

〔１〕　本篇题目是毛泽东拟的，手稿上有“一九五三年”字样。毛

泽东这篇文稿只写了第一条，没有写下去的原因不详。现根据保存

下来的手稿排印，以备查考。


为海南岛海榆中线公路纪念碑题词

（一九五三年）

加强防卫，巩固海南。

毛　泽　东

根据手稿刊印。已编入《毛泽东

题词墨迹选》。


为华北烈士陵园题词

（一九五三年）

为国牺牲，永垂不朽。

毛　泽　东

根据手稿刊印。已编入《毛泽东题词墨迹选》。


为河北清苑革命残废军人学校题词

（一九五三年）

加强团结学习，发扬光荣传统。

毛　泽　东

根据手稿刊印。已编入《毛泽东题词墨迹选》。


在转发邓子恢〔１〕关于老根据地

干部情况报告时加写的话〔２〕

（一九五四年一月四日）

一

此外，不但老根据地应这样做，一切晚解放区也应大

体上这样做，也应用极大的注意力去培养和提拔地方干

部。

二

所谓干部地方化，当然不是说地方高级和中级领导机

关都要用本地人，不能用外地人，相反是必须要用必要的外

地人的，现在如此，将来还会如此。在农业机械化实施的时

候，农村技术人员也是要用一些外地人的。我在这里说的主

要是指目前县区干部的情况。

根据毛泽东手稿刊印。

注　释

〔１〕　邓子恢，当时任中共中央农村工作部部长。

〔２〕　本篇（一）是毛泽东审阅中共中央一九五四年一月四日转

发邓子恢关于老根据地干部情况报告的批语稿时，加写在末尾的一

段话。（二）是毛泽东写的一个批注，加括号写在邓子恢报告中关于

干部地方化的一段文字之后。


关于建议召开七届四中全会问题

给刘少奇等的信

（一九五四年一月七日、八日）

一

少奇同志，并书记处各同志：

信及决议草案〔１〕收到。

决议草案已作了修改，使之有根据些和更明确些。参

加修改的，有在这里〔２〕的几位同志，林彪〔３〕同志亦表示同

意。

此决议似宜召开一次中央全会通过，以示慎重。中委

大多数在京，不在京的是少数，召集甚易，加上若干负重

要工作责任的同志参加会议。此议是否可行，请你们考虑。

如召开全会，时间以在一月下旬为宜〔４〕。议程可有三个：

（一）批准三中全会以来中央政治局的工作；（二）决定于

本年内召开党的全国代表会议讨论第一个五年计划纲要；

（三）通过关于加强党的团结的决议。报告请刘少奇同志做，

事先写好，有四五千字就够了。报告可分为三段：第一段，

略叙抗美援朝，土地改革，镇反，恢复经济，过渡时期总

路线及第一个五年计划第一年的成绩等事；第二段，为了

讨论和通过第一个五年计划的纲要，有必要于本年内召开

一次党的全国代表会议，并述代表已经选出，只待文件准

备好，即可召开；第三段，将关于加强党的团结的决议草

案的要点加以叙述，请求全会讨论和批准这个决议。此报告

有三五天功夫即可写成，如时间许可，请用有线电发给我一

看，如定于一月廿五日开会，则时间完全来得及。

余请尚昆〔５〕同志面报。

毛　泽　东

一九五四年一月七日

全会应发一简单公报，将三项议程公布就可以了，其他

都可不公布。又及。

关于第三个议程，应尽可能做到只作正面说明，不对任

何同志展开批评。

二

少奇同志：

如各同志同意开全会，于你的报告稿宣读完毕后，似宜

接着宣读你已有准备的自我批评稿，两稿各有一小时左右

即够。自我批评稿宣扼要，有三四千字即可，内容宜适当，不

可承认并非错误者为错误。如可能，请一并电告我一阅。

毛　泽　东

一月七日

三

刘少奇同志：

杨尚昆同志于七日下午十时由此返京，九日可到，带有

修改了的决议草案及我的一封信。我在信中建议召开一次

中央全会通过这个决议以示慎重，目前大多数中委在京，召

开全会甚为容易，请待尚昆到后会商酌定。

毛　泽　东

一月八日上午三时

根据手稿刊印。

注　释

〔１〕　指中共中央关于增强党的团结的决议草案。这个决议草

案后来在中共七届四中全会上通过。

〔２〕　毛泽东当时在杭州。

〔３〕　林彪，当时任人民革命军事委员会副主席。正在杭州养

病。

〔４〕　中共中央第七届第四次全体会议，于一九五四年二月六

日至十日在北京召开。

〔５〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。


对关于增强党的团结的

决议草案的修改〔１〕

（一九五四年一月）

一

阶级是由党领导着的，党又是由它的中央委员会领导

着的，党的中央委员会还紧紧地依靠着一批忠实的有能力

的高级干部。因此，党的中央委员会和省（市）委员会以上的

负责干部和武装部队的高级负责干部的团结，尤其是决定

革命胜利的最主要的关键。

二

党的团结的利益高于一切，因此应当把维护和巩固党

的团结作为指导自己言论和行动的标准，即有利于党的团

结的话就说，不利于党的团结的话就不说，有利于党的团结

的事就做，不利于党的团结的事就不做。

根据毛泽东修改件刊印。

注　释

〔１〕　中共中央关于增强党的团结的决议草案，是在北京起草

后送到杭州请毛泽东审阅的。在毛泽东主持下，有跟他一起去杭州

的同志参加，对决议草案作了大量的修改，但最初的改稿未能保存

下来。现在看到的是一九五四年一月九日杨尚昆从杭州带到北京的

决议草案稿。收入本篇的毛泽东的两处修改，就是改在这份决议草

案稿上的。文中用宋体字排印的，是毛泽东加写和改写的文字。


关于宪法起草小组的工作计划

给刘少奇并中央的电报

（一九五四年一月十五日）

少奇同志并中央各同志：

宪法小组的宪法起草工作已于一月九日开始，计划如

下：

（一）争取在一月三十一日完成宪法草案初稿，并随将

此项初稿送中央各同志阅看。

（二）准备在二月上半月将初稿复议一次，请邓小平、李

维汉〔１〕两同志参加。然后提交政治局（及在京各中央委员）

讨论作初步通过。

（三）三月初提交宪法起草委员会讨论，在三月份内讨

论完毕并初步通过。

（四）四月内再由宪法小组审议修正，再提政治局讨论，

再交宪法起草委员会通过。

（五）五月一日由宪法起草委员会将宪法草案公布，交

全国人民讨论四个月，以便九月间根据人民意见作必要修

正后提交全国人民代表大会作最后通过。

为了在二月间政治局便于讨论计，望各政治局委员及

在京各中央委员从现在起即抽暇阅看下列各主要参考文

件：

（一）一九三六年苏联宪法及斯大林报告（有单行本）；

（二）一九一八年苏俄宪法（见政府办公厅编宪法及选

举法资料汇编一）；

（三）罗马尼亚、波兰、德国、捷克等国宪法（见人民出版

社人民民主国家宪法汇编，该书所辑各国宪法大同小异，

罗、波取其较新，德、捷取其较详并有特异之点，其余有时间

亦可多看）；

（四）一九一三年天坛宪法草案，一九二三年曹锟宪法，

一九四六年蒋介石宪法（见宪法选举法资料汇编三，可代表

内阁制、联省自治制、总统独裁制三型）；

（五）法国一九四六年宪法（见宪法选举法资料汇编四，

可代表较进步较完整的资产阶级内阁制宪法）。

有何意见望告。

毛　泽　东

一九五四年一月十五日

根据毛泽东审定的电报稿刊印。

注　释

〔１〕　邓小平，当时任政务院副总理。李维汉，当时任中共中央

统战部部长。他们都是中华人民共和国宪法起草委员会委员。


关于在七届四中全会前征求对增强

党的团结的决议草案的意见的电报

（一九五四年一月十八日）

少奇同志并书记处各同志：

中央全会既定本月三十日开会，还有十几天时间，为使

在各地的中央委员、候补中央委员及参加会议的同志事先

有所准备起见，建议将关于加强党的团结的决议草案即日

用电报发给他们阅看，如有因病因事不能到会的，请他用电

报表示意见。同时可征求各中央局分局省市委的意见，以供

全会参考。又张闻天〔１〕同志宜通知他到会。以上请酌定。

毛　泽　东

一月十八日

根据手稿刊印。

注　释

〔１〕　张闻天，当时任中共中央政治局委员、中国驻苏联大使。


关于高岗〔１〕来信

和七届四中全会的开会方针问题

给刘少奇的电报

（一九五四年一月二十二日）

刘少奇同志：

杨尚昆〔２〕同志到此，收到所需文件，并收到高岗同志

一信。高岗同志在信里说完全拥护和赞成关于增强党的团

结的决议草案，并说他犯了错误，拟在四中全会上作自我批

评，想于会前来这里和我商量这件事。我认为全会开会在

即，高岗同志不宜来此，他所要商量的问题，请你和恩来

同志或再加小平〔３〕同志和他商量就可以了。关于四中全会

开会的方针，除文件表示者外，对任何同志的自我批评均

表欢迎，但应尽可能避免对任何同志展开批评，以便等候

犯错误同志的觉悟。这后一点我在一月七日致你和书记处

各同志的信中已说到了。如你们同意这个方针，就请你们

据此和到会同志事先商谈，并和高岗同志商谈他所要商谈

的问题。尚昆留此几天即回北京。此电请送高岗同志一阅，

我就不另复信了。

毛　泽　东

一月二十二日

根据手稿刊印。

注　释

〔１〕　高岗，当时任中共中央政治局委员、中央人民政府副主

席、国家计划委员会主席。

〔２〕　杨尚昆，当时任中共中央办公厅主任。

〔３〕　小平，即邓小平，当时任政务院副总理。


同意彭德怀在全国军事系统党的

高级干部会议上的结论稿〔１〕的电报

（一九五四年一月二十三日）

德怀同志：

原则上同意你在军事系统党的高级干部会议上的结论

稿，即可照此先讲，会后经书记处讨论修改后再印发。

毛　泽　东

一九五四年一月廿三日

根据中央档案馆保存的电报稿刊印。

注　释

〔１〕　指人民革命军事委员会副主席彭德怀在一九五三年十二

月七日至一九五四年一月二十六日召开的全国军事系统党的高级

干部会议上的结论稿。主要讲了五点内容：一、关于会议的收获；二、

关于正规化、现代化问题；三、关于学习苏联经验与发扬我军光荣

传统问题；四、关于组织编制问题；五、关于加强团结改进领导问

题。


关于全国军事系统党的

高级干部会议闭幕词的修改意见

给朱德的电报

（一九五四年一月二十五日）

即送朱德同志：

一月廿四日电及闭幕词收到。罗瑞卿、陈伯达〔１〕二同

志建议，在说党军关系及学习苏联的地方增加几句话〔２〕，

我看了认为可以，请你和德怀〔３〕同志等酌定之。

毛　泽　东

一月廿五日

现将有修改处的几段照发如下。

根据手稿刊印。

注　释

〔１〕　罗瑞卿，当时任中央人民政府公安部部长。陈伯达，当时

任中共中央宣传部副部长。他们均随毛泽东一起在杭州。

〔２〕　罗瑞卿、陈伯达建议在朱德的闭幕词中增加的几句话是：

关于党和军队的关系问题，原闭幕词稿说：“全党团结的最重要的关

键，是党和武装部队的高级干部间的团结。因此，党的和武装部队的

高级干部，对于党的团结应有很高的自觉，应充分认识自己责任的

重大。”陈伯达建议在这以后增加一段话：“必须使全军了解：我们的

武装部队是在党的领导之下建设和发展起来的，是在党的领导之下

战胜了敌人的。没有党的领导，就没有我们的革命武装部队。我们军

委是在党中央的领导之下进行工作。我们武装部队的高级干部应当

时刻记住毛泽东同志的指示：‘我们的原则是党指挥枪，而决不容许

枪指挥党。’就是说，我们的武装部队和武装部队的一切干部，要忠

诚地服从党的领导，在党中央的领导之下紧紧地团结起来。”关于学

习苏联问题，原闭幕词稿说：“我们要认真学习苏联先进的军事科学

和技术，学习苏联军队先进的作战经验，学习苏联军队现代化的指

挥艺术，学习苏联军队高度统一的组织性和纪律性，学习苏联军队

高度的爱国主义和国际主义的精神。”罗瑞卿建议在这之后增加一

段话：“拒绝学习苏联的态度是完全错误的，必须加以反对。但脱离

我军的实际去高谈学习苏联，也是一种不正确的学习态度，因而就

一定会是学不好的。”

〔３〕　德怀，即彭德怀，当时任人民革命军事委员会副主席。


关于由杨尚昆〔１〕转达四中全会文件

修改情况和有关意见给

刘少奇等的信

（一九五四年一月二十七日）

刘少奇同志，并书记处各同志：

关于文件修改情形及我的一些意见，请杨尚昆同志向

你们作报告。我和其他同志在这里都好。

敬礼！

毛　泽　东

一月廿七日

根据手稿刊印。

注　释

〔１〕　杨尚昆，当时任中共中央办公厅主任。一月下旬

携带四中全会文件从北京到杭州。


祝贺中苏友好同盟互助条约

签订四周年给马林科夫的电报

（一九五四年二月十一日）

苏维埃社会主义共和国联盟部长会议主席

马林科夫同志：

值此中苏友好同盟互助条约签订四周年之际，主席同

志，请接受我衷心的感谢与热烈的祝贺。

四年来所经历过的事实愈益清楚地证明了：中苏之间

的伟大同盟是保障远东及全世界和平与安全的可靠基础。

苏联政府和人民给予中国的真诚无私的援助对加速中国的

社会主义工业化，使中国稳步地过渡到社会主义和壮大以

苏联为首的和平民主阵营的力量，都具有极其重大的意义。

谨祝中苏两国人民的伟大友谊和团结永远发展和巩

固。

毛　泽　东

一九五四年二月十一日　北京

根据一九五四年二月十四日《人民

日报》刊印。


关于宪法初稿的讨论和修改

给刘少奇等的电报和信

（一九五四年二月十七日）

一

刘少奇同志，并书记处各同志：

现将宪法初稿（五份）派人送上，请加印分送政治局及

在京中委各同志，于二月二十日以后的一星期内开会讨论

几次，将修改意见交小平、维汉〔１〕二同志带来这里，再行讨

论修改（约七天左右即够）。然后，再交中央讨论，作初步决

定（仍是初稿），即可提交宪法起草委员会讨论。因此，小平、

维汉原定二十日动身来此的计划，可推迟到月底动身。送初

稿的人〔２〕明（十八）日动身，二十日可到北京。

毛　泽　东

二月十七日下午十时

二

少奇同志：

派张一平同志送上宪法初稿五份，请查收处理。馀详本

日电陈。

敬礼

毛　泽　东

一九五四年二月十七日

根据手稿刊印。

注　释

〔１〕　小平，即邓小平，当时任政务院副总理。维汉，即李维汉，

当时任中共中央统战部部长。

〔２〕　指张一平，当时在中共中央办公厅警卫局工作。


关于宪法草案初稿修改情况

给刘少奇等的信

（一九五四年二月二十四日、二十六日）

一

少奇同志：

兹将宪草初稿第二章以下二读稿及宪草小组报告送

上，请印发各同志阅看。

毛　泽　东

一九五四年二月廿四日上午二时

二

乔木〔１〕同志：

今天所谈可作修改的地方，请于明日加以修改，并由小

组各同志商酌一次，于明夜廿四点以前打好清样送我，准备

后天（廿六）送给中央。

毛　泽　东

二月廿四日

三

少奇同志，并书记处各同志：

为便于中央在这几天讨论宪法草案，这里的小组赶于

两天内又作了一次修改，称为三读稿，现送上，请照此印发

中央各同志阅看。

敬礼

毛　泽　东

一九五四年二月廿六日上午二时

根据手稿刊印。

注　释

〔１〕　乔木，即胡乔木，当时任中共中央宣传部副部长、毛泽东

的秘书，参加宪法起草小组的工作。


对周恩来在高岗问题座谈会上的

发言提纲的批语和修改

（一九五四年二月二十八日）

一

少奇同志，并书记处各同志：

恩来同志二月二十五日的发言提纲〔１〕经胡乔木、陈伯

达二同志作了一些修改〔２〕，我同意这些修改，请你们考虑

酌定。

毛　泽　东

一九五四年二月二十八日

根据手稿刊印。

二

在长期的革命斗争中，高岗虽有其正确的有功于革命

的一面，因而博得了党的信任，但他的个人主义思想（突出

地表现于当顺利时骄傲自满，狂妄跋扈，而在不如意时，则

患得患失，泄气动摇）和私生活的腐化欲长期没有得到纠正

和制止，并且在全国胜利后更大大发展了，这就是他的黑暗

的一面。高岗的这种黑暗面的发展，使他一步一步地变成为

资产阶级在我们党内的实际代理人。高岗在最近时期的反

党行为，就是他的黑暗面发展的必然结果，同时也就是资产

阶级在过渡时期企图分裂、破坏和腐化我们党的一种反

映。〔３〕

根据毛泽东修改件刊印。

注　释

〔１〕　指周恩来一九五四年二月二十五日在高岗问题座谈会上

的总结发言提纲。提纲指出：在这次关于高岗问题的座谈会上，根

据高岗的发言及其自杀未遂的行为，并综合四十三位同志的发言及

其所揭发的材料，我们可得出这样一个认识，即高岗的极端个人主

义错误已经发展到进行分裂党的阴谋活动，以图实现其夺取党和国

家领导权的个人野心。在其野心被揭穿和企图失败之后，他就走上

自绝于党和人民的绝望的自杀道路。提纲从十个方面揭露高岗分裂

党、夺取党和国家权力的阴谋活动，分析了高岗所犯错误的思想根

源、社会根源和历史根源，并总结了从高岗事件中应当记取的教

训。

〔２〕　胡乔木，当时任中共中央宣传部副部长、毛泽东的秘书。

陈伯达，当时任中共中央宣传部副部长。胡乔木、陈伯达对周恩来在

高岗问题座谈会上的发言提纲所作的修改，主要是加强了对高岗所

犯错误的分析和批判，并且补充了向全党高级干部宣布高岗的错

误，向全党公布中央关于增强党的团结的决议，以及在报上公布四

中全会主要内容的必要性等内容。

〔３〕　这是毛泽东在审阅周恩来的发言提纲时改得较多的一

段。文中用宋体字排印的，是毛泽东加写的文字。


对中华人民共和国宪法

草案的批语〔１〕

（一九五四年）

一

序言应有说明。〔２〕

二

此句好，宜采纳。〔３〕

三

不甚妥？〔４〕

四

宜单列一条。〔５〕

五

什么是公民？

举行内乱，推翻政府。

包括严厉与非严厉。〔６〕

六

国家主席的罢免。〔７〕

七

主席有交议权，最高会议决议的性质。〔８〕

八

需要。〔９〕

九

较妥。〔１０〕

十

此条似应移至总纲。〔１１〕

十一

不写为好。〔１２〕

根据毛泽东手稿刊印。

十二

田家英〔１３〕同志：

一些意见，请提交党组会上讨论。

毛　泽　东

副主席受委托得代行主席部分职权，此点必须加入。除

“同时”外，所有的“时”均改为“的时候”。

根据手稿刊印。

十三

“土地改革”不成文，应加“制度的”。“镇压反革命”，下

加“分子”。〔１４〕

十四

此处不写“发布”为宜，免与主席职权分歧。〔１５〕

十五

此条应采纳周鲠生意见。〔１６〕

十六

此项恢复，可由副主席去办。〔１７〕

根据毛泽东手稿刊印。

注　释

〔１〕　中华人民共和国宪法是在毛泽东主持下起草的。他对历

次宪法草稿作了多次修改，写了不少批语，并在宪法起草委员会、中

央人民政府委员会讨论宪法草案的会议上作了多次讲话和插话。但

是起草过程中的这些文献没有完整地保存下来。本篇收入的十六条

批语，只是它的一部分。其中，前五条批语写在宪法草案的一个油印

打字稿上，这个稿子中有些条文附有说明文字。第六至第九条批语

写在附有修正说明的油印打字的第一次修正稿上。第十、十一两条

批语写在封面印有“中华人民共和国宪法草案（初稿）”的油印打字

稿上。这些稿子均未标明时间，初步分析，约在一九五四年一二月

间。第十二至十六条批语则写在铅印初稿的一九五四年三月十八、

十九日讨论修改稿上。一九五四年六月十四日毛泽东在中央人民政

府委员会第三十次会议上关于宪法草案的讲话，已另篇收入，见本

册第５００页至５０７页。

〔２〕　这条批语写在宪法草案油印打字稿第一章总纲的说明文

字上方，是针对序言部分没有说明文字而写的。

〔３〕　宪法草案油印打字稿第二条“说明”，在引用《共同纲领》

第五十条原文后说，现除删去其中“反对帝国主义和各民族内部的

人民公敌”一语外，并将“使中华人民共和国成为各民族友爱合作的

大家庭。反对大民族主义和狭溢民族主义”两句的意思移到序言的

第五段。毛泽东的这条批语是针对删去的一句而写的。

〔４〕　宪法草案油印打字稿第五条的“说明”中说：“本条中所说

的‘资本家所有制’，包括富农在内”。毛泽东在“包括富农在内”旁划

了竖线，并写了这条批语。

〔５〕　这条批语是针对宪法草案油印打字稿第十一条第二款而

写的。第二款的原文是：“任何个人的私有财产不得用以反对和损害

公共利益。”一九五四年九月二十日第一届全国人民代表大会第一

次会议通过的宪法中，这一款已单列为宪法总纲第十四条，文字改

为：“国家禁止任何人利用私有财产破坏公共利益。”

〔６〕　这三条批语分别写在宪法草案油印打字稿第十六条及其

“说明”的上方。第十六条规定：“中华人民共和国维护人民民主制

度，保护全体公民的安全和一切合法权益，镇压一切反革命活动，惩

办一切勾结外国帝国主义、背叛祖国、危害人民、破坏人民民主制度

和破坏国家建设事业的卖国贼和反革命分子。”毛泽东在其中“全体

公民”旁划两条竖线，并在上方写有“什么是公民”五个字。又在其中

“勾结帝国主义、背叛祖国”之后划一插入号，并在上方写有“举行内

乱，推翻政府”八个字。这一条附有以下说明：“《共同纲领》该条中，

原用有‘严厉惩罚’数字，那是对‘首要分子’说的，而本条现在的规

定是指一切‘卖国贼和反革命分子’，故不用‘严厉’二字，以使规定

较为灵活。”毛泽东在这一“说明”上方写有“包括严厉与非严厉”八

个字。

〔７〕　这条批语写在宪法草案油印打字的第一次修正稿关于全

国人民代表大会行使罢免权的第三十二条的上方，修正稿没有罢免

国家主席的内容。一九五四年九月二十日第一届全国人民代表大会

第一次会议通过的宪法，对此增加了相应的内容，在第二十八条中

规定全国人民代表大会有权罢免中华人民共和国主席、副主

席。

〔８〕　这条批语写在宪法草案油印打字的第一次修正稿中国务

院一节上方，修正稿没有提及国家主席的交议权和最高会议决议的

性质。宪法草案（初稿）一九五四年三月十八、十九日讨论稿，在

说明中对有关这一内容的条款提出两个修改方案，一个方案是：“在

必要时召集中华人民共和国副主席、国务院总理和其他有关人员举

行最高国务会议”，另一方案是：“在必要时召集有关人员举行最高

国务会议”。毛泽东在前一个方案旁写了“较妥”二字。一九五四年

九月二十日第一届全国人民代表大会第一次会议通过的宪法第四

十三条中，将有关这一内容规定为：“中华人民共和国主席在必要的

时候召开最高国务会议，并担任最高国务会议主席。”“最高国务会

议由中华人民共和国副主席、全国人民代表大会常务委员会委员

长、国务院总理和其他有关人员参加。”“最高国务会议对于国家重

大事务的意见，由中华人民共和国主席提交全国人民代表大会、全

国人民代表大会常务委员会、国务院或者其他有关部门讨论并作出

决定。”

〔９〕　宪法草案油印打字的第一次修正稿第五十八条所附的修

正说明提出：“民委提议，规定各民族自治区得组织本自治区的公安

部队和民兵，需否可考虑。”毛泽东在这段文字上方批了“需要”二

字。一九五四年九月二十日第一届全国人民代表大会第一次会议通

过的宪法第七十条规定：“自治区、自治州、自治县的自治机关依照

国家的军事制度组织本地方的公安部队。”

〔１０〕　宪法草案油印打字的第一次修正稿第七十七条规定：

“国家保障公民的居住自由不受侵犯。公民的通讯秘密受法律的保

护。”所附修正说明提出，此款另一方案为将“通讯秘密”改为“通讯

自由”，毛泽东在“通讯自由”旁划一竖线，并批了“较妥”二字。一九

五四年九月二十日第一届全国人民代表大会第一次会议通过的宪

法第九十条规定：“中华人民共和国公民的住宅不受侵犯，通信秘密

受法律的保护。”

〔１１〕　这条批语写在宪法草案初稿油印打字稿第五十八条上

方，这一条的原文是：“地方各级人民代表大会和地方各级人民政府

在执行其任务时，应经常保持同人民群众的密切联系，广泛吸收人

民群众参加和监督国家管理工作，不断地注意对脱离群众的官僚主

义现象进行斗争。”一九五四年九月二十日第一届全国人民代表大

会第一次会议通过的宪法中，这一条已写入宪法总纲的第十七条，

文字改为：“一切国家机关必须依靠人民群众，经常保持同群众的密

切联系，倾听群众的意见，接受群众的监督。”

〔１２〕　宪法草案初稿油印打字稿第八十条规定：“中华人民共

和国公民有言论、出版、集会、结社、游行、示威和信仰宗教自由的权

利。”毛泽东在其中“游行、示威”旁划两条竖线，打一问号，并在上方

写了这个批语。一九五四年九月二十日第一届全国人民代表大会第

一次会议通过的宪法中，仍然规定了公民有游行示威的自由。

〔１３〕　田家英，当时任毛泽东的秘书，参加宪法起草小组的工

作。

〔１４〕　宪法草案（初稿）一九五四年三月十八、十九日讨论修改

稿序言第二段有一句话：“我国人民在过去几年内已经很有成效地

进行了土地改革、抗美援朝、镇压反革命、完成经济恢复等项大规模

的斗争”，毛泽东将这句话中的“土地改革”改为“土地制度的改革”，

在“镇压反革命”后加了“分子”两字，并写了这条批语。

〔１５〕　宪法草案（初稿）一九五四年三月十八、十九日讨论修改

稿第三十六条关于全国人民代表大会常务委员会职权的第四款为：

“通过和发布具有法律效力的决议和条例”，毛泽东审阅时，删去了

这一款中的“和发布”三字，并写了这条批语。一九五四年九月二十

日第一届全国人民代表大会第一次会议通过的宪法中，这一款改为

“制定法令”。

〔１６〕　宪法草案（初稿）一九五四年三月十八、十九日讨论修改

稿第三十六条关于全国人民代表大会常务委员会的职权中加了第

十一款“批准和废除同外国缔结的条约”，毛泽东在这一款旁写了这

个批语。周鲠生是当时宪法起草委员会聘请的法律顾问。一九五四

年九月二十日第一届全国人民代表大会第一次会议通过的宪法中，

这一款改为“决定同各国缔结的条约的批准和废除”。

〔１７〕　宪法草案（初稿）一九五四年三月十八、十九日讨论修改

稿第四十一条关于国家主席的职权中删去了原有的第三款“授予国

家的勋章、奖章和荣誉称号”，毛泽东在删去的这一款旁边批了这句

话。一九五四年九月二十日第一届全国人民代表大会第一次会议通

过的宪法中保留了这一款的内容。


关于乔冠华、黄华〔１〕等回京

参加日内瓦会议筹备工作的电报

（一九五四年三月一日）

杜平〔２〕、乔冠华同志并告金首相、彭司令员〔３〕：

二月廿八日电悉。

一、为了准备参加日内瓦会议，同意李克农〔４〕同志意

见，乔冠华、黄华等同志迅速回京，参加筹备工作。乔、黄过

平壤时应向金首相报告工作并请示意见。

二、同意代表团党委改组，由丁国钰〔５〕同志任党委副

书记；以后向北京、平壤的报告请示改由李相朝〔６〕、杜平、

丁国钰三同志署名。

三、因杜平同志尚不能完全离开部队工作，故在杜不在

开城时，党委工作即由丁国钰同志负责（柴成文〔７〕同志协

助），向北京、平壤的报告请示即由李相朝、丁国钰二同志署

名。在工作情况许可的条件下，丁国钰、柴成文二同志可以

轮流回国休假。

毛　泽　东

一九五四年三月一日

根据中央档案馆保存的电报稿刊印。

注　释

〔１〕　乔冠华、黄华，当时均任朝鲜停战谈判中国人民志愿军代

表团党委委员。

〔２〕　杜平，当时任中国人民志愿军政治部主任、朝鲜停战谈判

朝中代表团代表、中国人民志愿军代表团党委副书记。

〔３〕　金首相，指朝鲜民主主义人民共和国首相金日成。彭司令

员，指中国人民志愿军司令员兼政治委员彭德怀。

〔４〕　李克农，当时任中央人民政府外交部副部长、中国人民解

放军副总参谋长、朝鲜停战谈判中国人民志愿军代表团党委书记，

负责主持朝鲜停战谈判朝中代表团的工作。

〔５〕　丁国钰，当时任朝鲜停战谈判朝中代表团代表、中国人民

志愿军代表团党委委员。

〔６〕　李相朝，朝鲜人民军中将，当时任朝鲜停战谈判朝中代表

团首席代表。

〔７〕　柴成文，当时任朝鲜停战谈判中国人民志愿军代表团党

委委员、秘书长。


给田家英〔１〕的信

（一九五四年三月二日）

家英同志：

（一）杨秀生〔２〕信请抄转长沙杨开智〔３〕先生，询问信

内所述情形是否属实，我完全不记得了。

（二）今年寄杨家补助费１，２００万元〔４〕，上半年的６００

万元宜即寄去，请予办理。

（三）李淑一女士，长沙柳直荀〔５〕同志（烈士）的未亡

人，教书为业，年长课繁，难乎为继。有人求我将她荐到北京

文史馆为馆员，文史馆资格颇严，我荐了几人，没有录取，未

便再荐。拟以我的稿费若干为助，解决这个问题，未知她本

人愿意接受此种帮助否？她是杨开慧的亲密朋友，给以帮助

也说得过去。请函询杨开智先生转询李淑一先生，请她表示

意见。

毛　泽　东

三月二日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　田家英，当时任毛泽东的秘书。

〔２〕　杨秀生，杨开慧的族兄。

〔３〕　杨开智，杨开慧之兄。

〔４〕　这里是以当时流通的人民币计算的，按中国人民银行一

九五五年三月一日起发行的新人民币折算，合一千二百元（新币一

元等于旧币一万元）。

〔５〕　柳直荀，曾任湖南省农民协会秘书长、中国工农红军第二

军团政治部主任、中共鄂西分特委书记。一九三二年牺牲。


对一篇有关中国领导人的

电讯稿的批语〔１〕

（一九五四年三月四日）

一

此件送林彪、陈伯达、胡乔木、谭政、陶铸〔２〕五同志一

阅。退毛。

毛　泽　东

三月四日

根据手稿刊印。

二

合众社传日本人论高岗〔３〕，值得注意。

三

日本情报机关对高岗很熟悉，美日两情报机关是合作

的。

根据毛泽东手稿刊印。

注　释

〔１〕　这是毛泽东在合众社一九五四年二月二十六日发自东京

的一篇电讯稿上写的三条批语。电讯稿对毛泽东退出政治舞台的可

能性及继承人问题作了推测，其中还谈到对高岗的评价，说高岗“精

明”，“曾由于治理满洲有成绩而得到当地领袖们的尊敬”。

〔２〕　林彪，当时任人民革命军事委员会副主席、中共中央中南

局第一书记。陈伯达，当时任中共中央宣传部副部长。胡乔木，当时

任中共中央宣传部副部长。谭政，当时任中共中央中南局第一副书

记。陶铸，当时任中共中央中南局常委、华南分局第四书记。

〔３〕　高岗，曾任中共中央政治局委员、东北局书记、中央人民

政府副主席、国家计划委员会主席。一九五四年二月，中共七届四中

全会揭露了他反党篡权的阴谋活动。


在邓小平〔１〕等关于饶漱石问题

座谈会的报告上的批语

（一九五四年三月十二日）

此件〔２〕送小平同志。

在第四页上“毛主席”改为毛泽东同志。其余均同意。

毛　泽　东

三月十二日

根据手稿刊印。

注　释

〔１〕　邓小平，当时任政务院副总理。

〔２〕　指邓小平、陈毅（华东局第二书记）、谭震林（华东局代理

书记）一九五四年三月一日关于饶漱石问题座谈会情况向中央的报

告。座谈会进一步揭发、查证了饶漱石在一九五三年全国财经会议

和全国组织工作会议期间及其前后破坏党的团结、阴谋分裂党的错

误活动的各项事实。


关于审阅黄炎培〔１〕在上海工商界

的讲话稿的信

（一九五四年三月十二日）

一

黄副总理：

三月八日惠书阅悉。附件〔２〕已付周总理李维汉〔３〕部

长斟酌奉告。“人们”是指资产阶级和民主党派，不包括地主

阶级和官僚资产阶级，即不是“包括一切的”。“无痛分娩

法”一词最好不写在印刷品上，因实际上那些不甚觉悟的人

们总会觉得有些痛苦的。支票开得多了，可能引起幻想，而

不去加重教育和学习，不去提高政治觉悟，结果感觉痛苦的

人就会对我们不满。尚请斟酌。敬颂大安

毛　泽　东

一九五四年三月十二日于杭州

根据手稿刊印。已编入《毛泽东书信选集》。

二

恩来

同志：

维汉

此件请审阅斟酌，并告黄副总理。“阶级消灭，个人愉

快”似以改为“阶级消灭，个人存在”为适宜，亦可告以

非正式发表的谈话不要他在印刷品中引用，请酌。如他的

讲演不登报，又碍难修改，听其引用亦无不可。他所谓

“无痛分娩法”亦不甚妥当，只作印刷品不登报，亦可不改。

末了引我的话之后他说“人们”“是包括一切的”，我已复告

他不是包括一切的，地主阶级和官僚资产阶级不包括在内。

我复黄信只说这一点和批评无痛分娩法一点，此外说他的

信已付你们二位斟酌告他。

敬礼！

毛　泽　东

一九五四年三月十二日

复黄信请阅后送交。

根据手稿刊印。

注　释

〔１〕　黄炎培，当时任中国民主建国会主任委员、政务院副总

理。

〔２〕　指黄炎培一九五四年三月一日对上海工商界的讲话稿。

讲话稿中借用“无痛分娩法”这个术语比喻工商界进入社会主义的

过程中没有什么痛苦。后来黄炎培根据毛泽东提出的意见对讲稿作

了修改，去掉了“无痛分娩法”的提法。

〔３〕　李维汉，当时任中共中央统战部部长。


关于发表德国统一社会党

将反党反人民分子开除出党

的新闻稿的批语

（一九五四年三月二十八日）

退刘少奇同志：

·

此件〔１〕可在人民日报发表，并写一社论〔２〕，称赞德国

党的正确措施，我们大家应提高警惕性。

毛　泽　东

三月廿八日

根据手稿刊印。

注　释

〔１〕　指《人民日报》送审的关于德国统一社会党中央委员会第

十七次全会决定将反党反人民分子开除出党的新闻稿。新闻稿说：

《新德意志报》一九五四年一月二十五日发表了德国统一社会党中

央委员会第十七次全体会议的公报，宣布把进行分裂活动的反党分

子海恩斯塔特（前德国统一社会党政治局候补委员、《新德意志报》

总编辑）和蔡塞尔（前德国统一社会党政治局委员、德意志民主共和

国公安部长）二人开除出党，并对在反对海恩斯塔特——蔡塞尔反

党集团的斗争中犯了原则错误的其他三名政治局候补委员阿克曼、

颜德累茨基和史密特给予严重警告和警告的处分。这篇新闻稿载于

一九五四年四月九日《人民日报》。

〔２〕　一九五四年四月九日《人民日报》社论的题目是《德国统

一社会党捍卫党的团结和统一的成就》。


给彭石麟〔１〕的信

（一九五四年三月三十一日）

石麟先生：

一九五四年三月九日函示敬悉。尊事已托毛蕊珠〔２〕

兄，我的斡旋可以不必了。我不大愿意为乡里亲友形诸荐

牍，间或也有，但极少。李漱清〔３〕先生、文运昌〔４〕兄，以此

见托，我婉辞了，他们的问题是他们自己托人解决的。先生

生计困难，可以告我，在费用方面，我再助先生若干，是不难

的。此复，祈谅是幸。顺致

敬意

毛　泽　东

一九五四年三月三十一日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　彭石麟，大革命时期曾任湘潭县清溪乡女子职业学校校

长。毛泽东在清溪乡一带从事革命活动时得到过他的帮助。

〔２〕　毛蕊珠，即毛宇居，毛泽东的堂兄和少年时的私塾老师。

〔３〕　李漱清，毛泽东少年时的老师，大革命时期曾协助毛泽东

在广州办过《政治周报》。建国后，曾任湖南省文史研究馆馆员。

〔４〕　文运昌，毛泽东的表兄。


关于修改“毛泽东军事思想”

一处提法的批语〔１〕

（一九五四年四月一日）

“附件”中“在毛泽东军事思想基础上努力学习……”，

应改为“在毛泽东同志的号召下努力学习……”。

毛　泽　东

四月一日

根据手稿刊印。

注　释

〔１〕　这个批语写在中国人民解放军军事学院院长兼政治委员

刘伯承一九五四年三月二十七日关于呈请批准毕业证件的报告上。

文内说的“附件”，指附在刘伯承报告后的对毕业证章制法的说明。

毛泽东对其中关于“内容说明”的第三项作了修改。“附件”原来的文

字是“毛主席题字：‘努力学习，保卫国防’是表示在毛泽东军事思想

的基础上努力学习苏联先进军事科学，建设现代化的国防。”


关于帮助越南建立炮兵团、

工兵团问题给彭德怀〔１〕的信

（一九五四年四月三日）

彭德怀同志：

越南必须增建四个炮兵团、两个工兵团，限期六个月内

组成装备并训练成功，请计算是否可能。炮如不足，应从中

国现有炮兵中抽调，让我们的一部分炮兵暂时变为徒手，以

待将来补充。四个炮兵团两个工兵团的教员和顾问，应全部

从去朝鲜打过仗的炮兵部队中抽调，应有师级和军级干部。

训练地点最好在越南，否则广西亦可。六个月时间甚紧，如

你同意，请饬参谋部会同炮司迅速作出计划，一方面电商越

方取得同意，务须全力以赴。两个炮兵师，不是招新兵，要以

正规步兵师团或独立团营改充。此两个炮兵师建成，连前一

个炮兵师，再集中五个步兵师，共步炮八个师，就可攻击河

内、西贡了。此外为三个炮兵师所需的充足的炮弹和工兵器

材的供应，亦须立即筹备。高射炮应相应增加。奠边府必须

坚决攻克，如机动顺利，确有把握，应提早总攻。为补充奠边

府的兵员消耗，应立即至少动员五千至八千新兵，训练三个

月，迅即补充缺额。休整一个半月至多两个月即打琅勃拉邦

和越曾（如无真正不可克服的困难，夏秋两季务必完成），冬

季至迟明年初春即打河内。日内瓦和谈即使成功，上述炮兵

建设不变。以上请酌处。

毛　泽　东

一九五四年四月三日

根据手稿刊印。

注　释

〔１〕　彭德怀，当时任人民革命军事委员会副主席。


关于掘运朝鲜战争中

军事人员尸体问题的电报

（一九五四年四月三日）

李相朝、杜平、丁国钰〔１〕三同志并告金首相、彭司令员〔２〕：

一九五四年三月二十日简报、三月二十二日十二时及

三月二十八日十三时请示电〔３〕均悉。一般同意来电所提各

点意见。

（一）对方提出自五月一日起掘运尸体。鉴于我们的实

际准备情况，掘运开始日期应予推迟。但在会议斗争中必须

保持主动，以配合日内瓦会议。

（二）对方在掘尸问题上存有弱点。首先，对方前后交来

墓地材料自相矛盾，予我以质问对方要求交代的很好材料。

其次，对方所提正在集中墓地的政策，严格地说，是与停

战协定不符的。停战协定规定一方军事人员的尸体应由其

本方人员在坟墓所在地掘出并运走。对方将我方人员尸体

掘出、搬运、集中，已与停战协定不合，而且将我方人员

尸体掘出、集中、重行埋葬，然后再由我方人员前往重行

掘出运走，于理亦不合。尸体既已掘出应即送交我方，没有

理由重行予以埋葬。根据这一理由，我们可以提出各自掘运

本方地区内对方人员的尸体进行交换的办法，而对方将比

较难以反对。

（三）因此，我们的对策应该是一方面迅速提出对方地

区内广泛分布的我方人员墓地的材料，要求对方交代其历

次提出材料中自相矛盾之处，另一方面争取交换尸体而不

必派人掘运，如争取不成，则将我方地区内的对方尸体亦加

以集中。

在具体做法上，可首先提出墓地材料，要求对方证实与

交代，然后提出交换尸体的办法，准备就此与对方讨论一个

时期，而一时不必进入具体掘尸办法与成立机构的讨论，亦

无须在会议上提出推迟掘尸时间。

（四）来电所述关于召集有关方面的会议来汇报并搜集

我方人员墓地材料、调查对方所提我区墓地材料、确定集中

地点以及掘尸的具体安排等筹备工作，应立即抓紧进行。同

时志司应即按你们所拟提纲，通知在朝鲜的和在东北的志

愿军部队将材料搜集于四月下半月内送开城，人民军方面

请金首相令有关方面搜齐送开城。在国内其他地区的前志

愿军部队材料可于五月上半月内送开城。

毛　泽　东

一九五四年四月三日

根据中央档案馆保存的电报稿刊印。

注　释

〔１〕　李相朝，朝鲜人民军中将，当时任朝鲜停战谈判朝中代

表团首席代表。杜平，当时任中国人民志愿军政治部主任、朝鲜停

战谈判朝中代表团代表。丁国钰，当时任朝鲜停战谈判朝中代表团

代表。

〔２〕　金首相，指朝鲜民主主义人民共和国首相金日成。彭司令

员，指中国人民志愿军司令员兼政治委员彭德怀。

〔３〕　三月二十日简报、三月二十二日十二时及三月二十八日

十三时请示电，均为李相朝、杜平、丁国钰关于朝鲜停战各方前往对

方地区掘运本方军事人员尸体问题的谈判情况，以及美方所提方案

和我方意见、措施向毛泽东、金日成、彭德怀的请示报告。


对中国人民解放军政治工作

条例草案的批语〔１〕

（一九五四年四月十五日）

略有修改〔２〕，可即印发。修改处请刘少奇、彭德怀〔３〕、

罗荣桓同志一阅。

毛　泽　东

四月十五日

根据手稿刊印。

注　释

〔１〕　这个批语写在人民革命军事委员会总政治部主任罗荣

桓、副主任傅钟、肖华、甘泗淇一九五四年三月十日给毛泽东的报告

上。报告中说：中国人民解放军政治工作条例，经过一年多的研究、

修改，共写出各条例草案二十种，其中主要的四种，即：政治工作条

例总则、中国共产党军队委员会条例、政治委员工作条例、总政治部

工作条例。

〔２〕　毛泽东所作的修改，主要是把中国人民解放军政治工作

条例总则草案第二条的首句“中国人民解放军在党和毛泽东同志的

领导下”，改写为“中国人民解放军在中国共产党的领导下”，同时把

这一条的“积极地有步骤地建设自己成为世界上第二支最优良的现

代化的革命军队”一句中的“世界上第二支最”七个字删去。

〔３〕　彭德怀，当时任人民革命军事委员会副主席。


关于越南军事部署的批语

（一九五四年四月十七日）

黄、粟〔１〕：

（一）可照韦国清〔２〕粟裕所提意见办理，彭电〔３〕可不

发；（二）估计到越南有停战可能，新建炮兵训练不宜在我国

境内，并宜将炮等早日运入越境，请商韦国清另作计划。

毛　泽　东

四月十七日

刘〔４〕阅后，退黄克诚、粟裕办。

·

根根手稿刊印。

注　释

〔１〕　黄，指黄克诚，当时任中国人民解放军副总参谋长兼总后

勤部部长。粟，指粟裕，当时任中国人民解放军副总参谋长。

〔２〕　韦国清，当时任驻越南军事顾问团团长。

〔３〕　指人民革命军事委员会副主席彭德怀为军委起草的给韦

国清的电报。

〔４〕　刘，指刘少奇。


对罗瑞卿〔１〕在东北地区党的高级

干部会议上的发言稿的批语

（一九五四年四月十七日）

此件可用。略有修改。〔２〕

毛　泽　东

四月十七日

根据手稿刊印。

注　释

〔１〕　罗瑞卿，当时任政务院政治法律委员会副主任兼公安部

部长。

〔２〕　此件，指罗瑞卿在东北地区党的高级干部会议上的发言

稿。毛泽东对发言稿所作的修改主要有：（一）将“依靠我们伟大领袖

毛泽东同志的正确领导”一句改为“依靠以毛泽东同志为首的党的

中央委员会的正确领导”。（二）删去了“我们党在中央和毛泽东同志

的领导下”以及“这与党中央和毛主席的正确领导与特别关心分得

开吗？”两句中“和毛泽东同志”“和毛主席”的字样。


给文平山〔１〕的信

（一九五四年四月二十一日）

平山同志：

来信收到，甚为高兴。

和你祖母合照的像片，没有多的，故未寄你。

毛雪华〔２〕同志在苏联学习，现时你不必和他通信。此

复。祝你

进步！

毛　泽　东

一九五四年四月廿一日

根据手稿刊印。

注　释

〔１〕　文平山，毛泽东的表兄文运昌的孙子。

〔２〕　毛雪华，毛泽东的堂侄。


关于游泳池建造费由稿费中支出

给刘少奇等的信

（一九五四年四月二十五日）

刘、陈、邓、罗瑞卿、尚昆、汪东兴〔１〕诸同志：

江青此信〔２〕请阅。为补救计，建造费五亿〔３〕由我的稿

费中支出，游泳池封闭不用。

毛　泽　东

一九五四年四月廿五日

根据手稿刊印。

注　释

〔１〕　刘，指刘少奇。陈，指陈云，当时任中共中央书记处书记、

政务院副总理兼财政经济委员会主任。邓，指邓小平，当时任政务院

副总理兼财政部部长。罗瑞卿，当时任政务院政治法律委员会副主

任兼公安部部长。尚昆，即杨尚昆，当时任中共中央办公厅主任。汪

东兴，当时任中共中央办公厅警卫局局长。

〔２〕　指江青一九五四年四月二十日给毛泽东的信。信中对她

擅自提议给毛泽东修建游泳池一事作了检讨。

〔３〕　这里是以当时流通的人民币计算的，按中国人民银行一

九五五年三月一日起发行的新人民币折算，合五万元（新币一元等

于旧币一万元）。


在《苏联宣传中对斯大林

提法的改变》材料上的批语

（一九五四年四月二十八日）

刘少奇同志：

此件〔１〕，及去年冬季中宣部所辑关于反对个人崇拜反

对教条主义的一个文件〔２〕，都是重要文件，宜作为内部文

件，印发给在京及在各地的中委，候补中委，在京每〈某〉些

应当年阅读的同志（如李维汉，安子文〔３〕），请考虑酌定。

毛　泽　东

一九五四年四月廿八日

根据手稿刊印。

注　释

〔１〕　指中国驻苏联大使张闻天一九五四年三月二十七日报送

中共中央办公厅的题为《苏联宣传中对斯大林提法的改变》的材料。

这份材料指出：一年来，苏联宣传中对于斯大林的提法有了一些改

变。这种改变从一九五三年四月已有些端倪，到七月后便已十分明

显。主要表现在两个问题上：一是过去对于斯大林的功绩提得过高，

有些个人崇拜的偏向，为了纠正这个偏向，目前对于苏联在各方面

的成就，包括在国家工业化、农业集体化、文化革命、伟大卫国战争

等方面所获得的成就，多强调群众的功绩，强调党的领导，强调包括

有列宁其他学生在内的党中央委员会的集体领导，斯大林个人的功

绩则很少提到，更不单独叙述。二是对列宁和斯大林两人的评价，过

去往往把斯大林和列宁相提并论，甚至比列宁提得还多些，现在有

所纠正，特别强调斯大林是列宁的继承者。今年苏联各报纪念斯大

林逝世周年的文章，多以“斯大林是列宁事业的伟大继承者”为标

题。材料还介绍了苏联报刊对斯大林在革命运动与理论贡献方面一

些具体问题的提法的改变。

〔２〕　指中共中央宣传部编印的《宣教动态》一九五四年第三、

四期刊载的中国驻苏联大使馆研究室一九五三年十二月二十五日

报送中央宣传部的两个参考材料。一个是《苏联宣传工作中的几个

问题》，着重介绍一九五三年七月以后苏联反对党的宣传中的个人

崇拜，揭露社会科学包括历史学、哲学、文学艺术中个人崇拜的表

现，从理论上批判个人崇拜，强调人民群众的决定作用和党的集体

领导的情况。另一个是《苏联共产党反对宣传工作中的教条主义》，

介绍苏共第十九次代表大会以后苏联宣传工作中反对教条主义的

情况，指出宣传工作中的教条主义表现在：（一）解释马列主义理论

原理的时候离开具体环境和条件，离开党的政策和党为实现这个政

策所进行的实际工作；（二）把对马列主义理论结论的生动而有内容

的解释，化为满纸的引证和晦涩难懂的公式；（三）把辅导政治学习

的工作归结为抽象地解释一些名词术语，滥出许多注释性的解释马

列主义经典著作的小册子；（四）理论不和当前实际相联系。

〔３〕　李维汉，当时任中共中央统战部部长。安子文，当时任中

共中央组织部副部长。


关于修建闽南铁路

线路问题的信和批语

（一九五四年四月二十八日）

一

陈委员〔１〕：

一月二十二日惠书〔２〕收到。所提建议，已交铁道部研

究。此复。顺祝

健康。

毛　泽　东

一九五四年四月廿八日

根据手稿刊印。

二

抄送铁道部研究，原信退我待复。〔３〕

根据毛泽东手稿刊印。

注　释

〔１〕　指陈嘉庚，爱国华侨领袖，当时任中央人民政府委员、华

侨事务委员会委员。

〔２〕　指陈嘉庚一九五四年一月二十二日给毛泽东的信。信中

报告了他向周恩来提出的关于修建闽南铁路的线路的建议。

〔３〕　这是毛泽东写在陈嘉庚一九五四年一月二十二日来信上

的批语。


给毛少贤〔１〕的信

（一九五四年四月二十八日）

少贤同志：

去年十二月的信收到，感谢你的好意。眼病以就近医治

为宜，出外不容易。此复。

顺祝健康

毛　泽　东

一九五四年四月廿八日

根据手稿刊印。

注　释

〔１〕　毛少贤，毛泽东的远房亲属。


给石城乡党支部、乡政府的信

（一九五四年四月二十九日）

石城乡支部

诸同志：

石城乡政府

毛月秋〔１〕同志来北京，带来你们的报告，甚为感谢。

我的亲戚唐家圫文家，过去几年常有人来北京看我。回

去之后，有些人骄傲起来，不大服政府管，这是不对的。文家

任何人，都要同乡里众人一样，服从党与政府的领导，勤耕

守法，不应特殊。请你们不要因为文家是我的亲戚，觉得不

好放手管理。我的态度是：第一、因为他们是劳动人民，又是

我的亲戚，我是爱他们的。第二、因为我爱他们，我就希望他

们进步，勤耕守法，参加互助合作组织，完全和众人一样，不

能有任何特殊。如有落后行为，应受批评，不应因为他们是

我的亲戚就不批评他们的缺点错误。

现有文炳璋〔２〕同志的一封信，付给你们看，我是同意

文炳璋同志的意见的，请你们加以处理。并请你们将我这信

及文炳璋的信给唐家圫的人们看，帮助他们改正缺点错误。

我相信，只要我和你们都采取正确的态度，只要他们不固执

成见，他们的缺点错误是可以改正，并会进步的。

此致

同志的敬礼

毛　泽　东

一九五四年四月二十九日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　毛月秋，大革命时期曾在韶山任中共慈悦支部书记。建国

后在韶山毛泽东旧居做过接待工作。

〔２〕　文炳璋，毛泽东的表侄。当时在解放军部队工作。


给班禅额尔德尼〔１〕的信

（一九五四年四月）

班禅额尔德尼先生：

感谢你一九五三年八月一日的来信和礼物。知道你身

体很好并经常为团结努力，我很高兴。

西藏每年有些人来内地参观是很好的。此外，每年还可

以选送一些青年来内地学习，长期学习和短期学习都好。因

为这样可以更多地培养一些建设西藏的民族干部。

随函附上牛奶分离机一部，扩音机一部，两用无线电收

音机一台。顺祝

健康

毛　泽　东

一九五四年四月

根据中央档案馆保存的信稿刊印。

注　释

〔１〕　班禅额尔德尼，即班禅额尔德尼·确吉坚赞，西藏宗教领

袖之一。


给黄炎培〔１〕的信

（一九五四年五月三日）

任之先生：

五月一日惠书并大作〔２〕一册收到，甚为感谢！爱国热

忱，溢于言表，足征孟进〈晋〉。大作尚待暇时从容研究。敬

复。

顺问日安

毛　泽　东

一九五四年五月三日

根据手稿刊印。

注　释

〔１〕　黄炎培，字任之，当时任中国民主建国会主任委员、政务

院副总理。

〔２〕　惠书，指黄炎培一九五四年五月一日给毛泽东的信。信中

谈了他参加检阅“五一”群众大游行的感想，对中国革命的认识，以

及学习《资本论》第一卷的情况。大作，指黄炎培写的《读〈资本论〉第

一卷》一书。


为官厅水库建成题词

（一九五四年五月）

庆祝官厅水库工程胜利完成。

毛　泽　东

根据手稿刊印。载一九五四年五

月十六日《光明日报》。已编入

《毛泽东题词墨迹选》。


致南非印度人大会的电报

（一九五四年五月二十八日）

南非印度人大会联合名誉书记

卡查利亚

先生：

米斯特里

我代表中国人民完全支持南非的非白色人民（包括印

度人及其他亚、非人民）争取民主权利、反抗种族歧视和压

迫的正义主张。祝大会在团结印度人和所有的南非人民

——白色和非白色人民——争取和平、自由、民主与进步的

事业中获得成功。

毛　泽　东

一九五四年五月二十八日于北京

根据一九五四年五月二十九日《人

民日报》刊印。


对粟裕〔１〕关于舟山群岛南部海面

发现美舰的处理报告〔２〕的批语

（一九五四年六月二日）

处理正确，不要先向美军开炮，只取守势，尽量避免

冲突。

毛　泽　东

六月二日

根据手稿刊印。

注　释

〔１〕　粟裕，当时任中国人民解放军副总参谋长。

〔２〕　指粟裕一九五四年六月一日关于舟山群岛南部海面发现

美舰的处理情况向刘少奇、朱德并转呈毛泽东的报告。报告说，今晨

接华东军区电话称，舟山群岛南部朱家尖岛东南至上下大陈以北之

海面，发现敌巡洋舰及驱逐舰共八艘，并有飞机在该海区上空盘旋

飞行。似此显系美帝向我军进行挑衅。当即要华东军区转告该区我

军陆海空部队，对当面之敌应严密注意监视，随时报告。如敌不向我

炮击或轰炸，我军不得向其射击，以免引起冲突。如大陈岛的蒋军乘

机向我守岛部队进攻，则应予以坚决回击。


关于达赖、班禅〔１〕尽早

起程赴京的批语〔２〕

（一九五四年六月三日）

刘、邓、李维汉〔３〕同志：

达赖班禅等藏族代表应尽早起程，九月五日前（最好九

月一日前）务必到达北京，请即作部署。

毛　泽　东

六月三日

根据手稿刊印。

注　释

〔１〕　达赖，即达赖喇嘛·丹增嘉措，西藏宗教领袖之一。班禅，

即班禅额尔德尼·确吉坚赞，西藏宗教领袖之一。

〔２〕　这个批语写在中共西藏工委一九五四年六月一日关于达

赖为庆祝中印谈判成功宴请我驻藏干部的情况报告上。报告请中央

尽早将达赖、班禅等藏族代表去北京开会的时间和人选下达布

置。

〔３〕　刘，指刘少奇。邓，指邓小平，当时任中共中央秘书长、政

务院副总理。李维汉，当时任中共中央统战部部长、中央人民政府民

族事务委员会主任。


对中央农村工作部关于第二次全国

农村工作会议报告的批语和修改

（一九五四年六月七日）

一

刘少奇、邓子恢〔１〕同志：

在第三页上作了一点修改〔２〕，请酌定。

毛　泽　东

六月七日

根据手稿刊印。

二

这种有计划地大量增产的要求和小农经济分散私有的

性质以及农业技术的落后性质之间的矛盾是越来越明显

了，困难越来越多了。这是两个带根本性质的矛盾。解决这

些矛盾的第一个方针，就是实行社会革命，即农业合作化，

就必须把劳动农民个人所有制逐步过渡到集体所有制，逐

步过渡到社会主义。第二个方针，就是实行技术革命，即在

农业中逐步使用机器和实行其他技术改革。

三

提高单位面积产量，是目前农业增产的主要出路。但要

发挥这种增产潜在力，靠小农经济是有限的，靠在农业中实

行大规模的机械化是工业发展以后的远景，在最近几年之

内必须依靠大力发展农业合作化，在合作化的基础上适当

地进行各种可能的技术改革。

根据毛泽东修改件刊印。

注　释

〔１〕　邓子恢，当时任中共中央农村工作部部长。

〔２〕　见本篇（二）（三）两部分，文中用宋体字排印的，是毛泽东

加写和改写的文字。


关于印发宪法草案修正稿

给刘少奇等的信

（一九五四年六月九日）

少奇同志阅后，交李维汉〔１〕同志：

此件〔２〕可即印发有关各人（宪法起草委员、中央人民

政府委员），并要他们于六月十一日带到会场。

毛　泽　东

六月九日

根据手稿刊印。

注　释

〔１〕　李维汉，当时任中共中央统战部部长、政协全国委员会秘

书长、中华人民共和国宪法起草委员会委员。

〔２〕　指《中华人民共和国宪法草案》的修正稿。这个修正稿在

一九五四年六月十一日举行的有中央人民政府委员列席参加的中

华人民共和国宪法起草委员会第七次会议上讨论通过，并批准公

布，在全国范围内征求意见。在这次会议上还讨论通过了准备向中

央人民政府委员会提交的《中华人民共和国宪法起草委员会关于宪

法起草工作经过的报告》。


关于中华人民共和国宪法草案〔１〕

（一九五四年六月十四日）

这个宪法草案，看样子是得人心的。宪法草案的初稿，

在北京五百多人的讨论中，在各省市各方面积极分子的讨

论中，也就是在全国有代表性的八千多人的广泛讨论中，可

以看出是比较好的，是得到大家同意和拥护的。今天很多人

讲了话，也都是这样讲的。

为什么要组织这样广泛的讨论呢？有几个好处。首先，

少数人议出来的东西是不是为广大人们所赞成呢？经过讨

论，证实了宪法草案初稿的基本条文、基本原则，是大家赞

成的。草案初稿中一切正确的东西，都保留下来了。少数领

导人的意见，得到几千人的赞成，可见是有道理的，是合用

的，是可以实行的。这样，我们就有信心了。其次，在讨论中

搜集了五千九百多条意见（不包括疑问）。这些意见，可以分

作三部分。其中有一部分是不正确的。还有一部分虽然不

见得很不正确，但是不适当，以不采用为好。既然不采用为

什么又搜集呢？搜集这些意见有什么好处呢？有好处，可以

了解在这八千多人的思想中对宪法有这样一些看法，可以

有个比较。第三部分就是采用的。这当然是很好的，很需

要的。如果没有这些意见，宪法草案初稿虽然基本上正确，

但还是不完全的，有缺点的，不周密的。现在的草案也许还

有缺点，还不完全，这要征求全国人民的意见了。但是在今

天看来，这个草案是比较完全的，这是采纳了合理的意见的

结果。

这个宪法草案所以得人心，是什么理由呢？我看理由之

一，就是起草宪法采取了领导机关的意见和广大群众的意

见相结合的方法。这个宪法草案，结合了少数领导者的意见

和八千多人的意见，公布以后，还要由全国人民讨论，使中

央的意见和全国人民的意见相结合。这就是领导和群众相

结合，领导和广大积极分子相结合的方法。过去我们采用了

这个方法，今后也要如此。一切重要的立法都要采用这个方

法。这次我们采用了这个方法，就得到了比较好的、比较完

全的宪法草案。

在座的各位和广大积极分子为什么拥护这个宪法草案

呢？为什么觉得它是好的呢？主要有两条：一条是总结了经

验，一条是结合了原则性和灵活性。

第一、这个宪法草案，总结了历史经验，特别是最近五

年的革命和建设的经验。它总结了无产阶级领导的反对帝

国主义、反对封建主义、反对官僚资本主义的人民革命的经

验，总结了最近几年来社会改革、经济建设、文化建设和政

府工作的经验。这个宪法草案也总结了从清朝末年以来关

于宪法问题的经验，从清末的“十九信条”〔２〕起，到民国元

年的《中华民国临时约法》〔３〕，到北洋军阀政府的几个宪法

和宪法草案〔４〕，到蒋介石反动政府的《中华民国训政时期

约法》〔５〕，一直到蒋介石的伪宪法〔６〕。这里面有积极的，也

有消极的。比如民国元年的《中华民国临时约法》，在那个时

期是一个比较好的东西；当然，是不完全的，有缺点的，是资

产阶级性的，但它带有革命性、民主性。这个约法很简单，据

说起草时也很仓卒，从起草到通过只有一个月。其余的几个

宪法和宪法草案，整个说来都是反动的。我们这个宪法草

案，主要是总结了我国的革命经验和建设经验，同时它也是

本国经验和国际经验的结合。我们的宪法是属于社会主义

宪法类型的。我们是以自己的经验为主，也参考了苏联和

各人民民主国家宪法中好的东西。讲到宪法，资产阶级是

先行的。英国也好，法国也好，美国也好，资产阶级都有

过革命时期，宪法就是他们在那个时候开始搞起的。我们

对资产阶级民主不能一笔抹杀，说他们的宪法在历史上没

有地位。但是，现在资产阶级的宪法完全是不好的，是坏的，

帝国主义国家的宪法尤其是欺骗和压迫多数人的。我们的

宪法是新的社会主义类型，不同于资产阶级类型。我们的宪

法，就是比他们革命时期的宪法也进步得多。我们优越于他

们。

第二、我们的宪法草案，结合了原则性和灵活性。原则

基本上是两个：民主原则和社会主义原则。我们的民主不是

资产阶级的民主，而是人民民主，这就是无产阶级领导的、

以工农联盟为基础的人民民主专政。人民民主的原则贯串

在我们整个宪法中。另一个是社会主义原则。我国现在就

有社会主义。宪法中规定，一定要完成社会主义改造，实现

国家的社会主义工业化。这是原则性。要实行社会主义原

则，是不是在全国范围内一天早晨一切都实行社会主义呢？

这样形式上很革命，但是缺乏灵活性，就行不通，就会遭到

反对，就会失败。因此，一时办不到的事，必须允许逐步去

办。比如国家资本主义，是讲逐步实行。国家资本主义不是

只有公私合营一种形式，而是有各种形式。一个是“逐步”，

一个是“各种”。这就是逐步实行各种形式的国家资本主义，

以达到社会主义全民所有制。社会主义全民所有制是原则，

要达到这个原则就要结合灵活性。灵活性是国家资本主义，

并且形式不是一种，而是“各种”，实现不是一天，而是

“逐步”。这就灵活了。现在能实行的我们就写，不能实行

的就不写。比如公民权利的物质保证，将来生产发展了，比

现在一定扩大，但我们现在写的还是“逐步扩大”。这也是

灵活性。又如统一战线，共同纲领中写了，现在宪法草案

的序言中也写了。要有这么一个“各民主阶级、各民主党

派、各人民团体的广泛的人民民主统一战线”，可以安定各

阶层，安定民族资产阶级和各民主党派，安定农民和城市

小资产阶级。还有少数民族问题，它有共同性，也有特殊

性。共同的就适用共同的条文，特殊的就适用特殊的条文。

少数民族在政治、经济、文化上都有自己的特点。少数民族

经济特点是什么？比如第五条讲中华人民共和国的生产资

料所有制现在有四种，实际上我们少数民族地区现在还有

别种的所有制。现在是不是还有原始公社所有制呢？在有

些少数民族中恐怕是有的。我国也还有奴隶主所有制，也还

有封建主所有制。现在看来，奴隶制度、封建制度、资本主义

制度都不好，其实它们在历史上都曾经比原始公社制度要

进步。这些制度开始时是进步的，但到后来就不行了，所以

就有别的制度来代替了。宪法草案第七十条规定，少数民族

地区，“可以按照当地民族的政治、经济和文化的特点，制定

自治条例和单行条例”。所有这些，都是原则性和灵活性的

结合。

这个宪法草案所以得到大家拥护，大家所以说它好，就

是因为有这两条：一条是正确地恰当地总结了经验，一条是

正确地恰当地结合了原则性和灵活性。如果不是这样，我看

大家就不会赞成，不会说它好。

这个宪法草案是完全可以实行的，是必须实行的。当

然，今天它还只是草案，过几个月，由全国人民代表大会

通过，就是正式的宪法了。今天我们就要准备实行。通过

以后，全国人民每一个人都要实行，特别是国家机关工作

人员要带头实行，首先在座的各位要实行。不实行就是违

反宪法。

我们的宪法草案公布以后，将会得到全国人民的一致

拥护，提高全国人民的积极性。一个团体要有一个章程，一

个国家也要有一个章程，宪法就是一个总章程，是根本大

法。用宪法这样一个根本大法的形式，把人民民主和社会主

义原则固定下来，使全国人民有一条清楚的轨道，使全国人

民感到有一条清楚的明确的和正确的道路可走，就可以提

高全国人民的积极性。

这个宪法草案公布以后，在国际上会不会发生影响？在

民主阵营中，在资本主义国家中，都会发生影响。在民主阵

营中，看到我们有一条清楚的明确的和正确的道路，他们会

高兴的。中国人高兴，他们也高兴。资本主义国家中被压迫

被剥削的人民如果看到了，他们也会高兴的。当然也有人不

高兴，帝国主义、蒋介石都不会高兴的。你说蒋介石会不会

高兴？我看不需要征求他的意见就知道他是不高兴的。我

们对蒋介石很熟悉，他决不会赞成的。艾森豪威尔〔７〕总统

也不高兴，也要说它不好。他们会说我们这个宪法是一条清

楚的明确的但是很坏的道路，是一条错路，什么社会主义、

人民民主，是犯了错误。他们也不赞成灵活性。他们最喜欢

我们在一天早晨搞出个社会主义，搞得天下大乱，他们就高

兴了。中国搞统一战线，他们也不赞成，他们希望我们搞“清

一色”。我们的宪法有我们的民族特色，但也带有国际性，是

民族现象，也是国际现象的一种。跟我们同样受帝国主义、

封建主义压迫的国家很多，人口在世界上占多数，我们有了

一个革命的宪法，人民民主的宪法，有了一条清楚的明确的

和正确的道路，对这些国家的人民会有帮助的。

我们的总目标，是为建设一个伟大的社会主义国家而

奋斗。我们是一个六亿人口的大国，要实现社会主义工业

化，要实现农业的社会主义化、机械化，要建成一个伟大

的社会主义国家，究竟需要多少时间？现在不讲死，大概

是三个五年计划，即十五年左右，可以打下一个基础。到

那时，是不是就很伟大了呢？不一定。我看，我们要建成一

个伟大的社会主义国家，大概经过五十年即十个五年计划，

就差不多了，就像个样子了，就同现在大不一样了。现在我

们能造什么？能造桌子椅子，能造茶碗茶壶，能种粮食，还能

磨成面粉，还能造纸，但是，一辆汽车、一架飞机、一辆坦克、

一辆拖拉机都不能造。牛皮不要吹得太大，尾巴不要翘起

来。当然，我不是讲，能造一辆，尾巴就可以翘一点，能造十

辆，尾巴就可以翘得高一点，随着辆数的增加，尾巴就翘得

更高一些。那是不行的。就是到五十年后像个样子了，也要

和现在一样谦虚。如果到那时候骄傲了，看人家不起了，那

就不好。一百年也不要骄傲。永远也不要翘尾巴。

我们的这个宪法，是社会主义类型的宪法，但还不是完

全社会主义的宪法，它是一个过渡时期的宪法。我们现在要

团结全国人民，要团结一切可以团结和应当团结的力量，为

建设一个伟大的社会主义国家而奋斗。这个宪法就是为这

个目的而写的。

最后，解释一个问题。有人说，宪法草案中删掉个别条

文是由于有些人特别谦虚。不能这样解释。这不是谦虚，而

是因为那样写不适当，不合理，不科学。在我们这样的人民

民主国家里，不应当写那样不适当的条文。不是本来应当写

而因为谦虚才不写。科学没有什么谦虚不谦虚的问题。搞

宪法是搞科学。我们除了科学以外，什么都不要相信，就

是说，不要迷信。中国人也好，外国人也好，死人也好，活

人也好，对的就是对的，不对的就是不对的，不然就叫做

迷信。要破除迷信。不论古代的也好，现代的也好，正确的

就信，不正确的就不信，不仅不信而且还要批评。这才是科

学的态度。

根据《毛泽东选集》第五卷刊印。

已编入《毛泽东著作选读》。

注　释

〔１〕　这是毛泽东在中央人民政府委员会第三十次会议上的讲

话。

〔２〕　指一九一一年十一月清政府为对抗武昌起义、保持清王

朝封建统治而发布的《重大信条十九条》。其中规定“大清帝国之皇

统万世不易”，“皇帝神圣不可侵犯”。

〔３〕　《中华民国临时约法》是一九一二年三月以中华民国临时

大总统孙中山的名义公布的。其中规定“中华民国之主权，属于国民

全体”，人民享有人身、居住、财产、言论、通信、结社、信教等项自由

权利。这个临时约法具有资产阶级共和国宪法的性质，一九一四年

五月被袁世凯废除。

〔４〕　指袁世凯政府的《天坛宪法草案》和《中华民国约法》，曹

锟政府的《中华民国宪法》和段祺瑞执政府的《国宪草案》。一九一三

年十月，袁世凯政府为撕毁《中华民国临时约法》拟定了《天坛宪法

草案》，这个宪法草案赋予总统以很大的权力。但袁世凯还不满意，

又在一九一四年五月公布了《中华民国约法》，规定由大总统总揽国

家统治权，为复辟帝制作准备。一九二三年十月，曹锟在贿选总统后

颁布了由贿选议员所制定的《中华民国宪法》，当时被人们叫做“贿

选宪法”。一九二五年十二月段祺瑞执政府起草的《国宪草案》，由于

全国人民的反对，没有正式通过。

〔５〕　《中华民国训政时期约法》是一九三一年六月国民党政府

为使其一党专政和法西斯独裁统治合法化而公布的。

〔６〕　指蒋介石撕毁“政协决议”、发动全面内战后，于一九四六

年十二月操纵“国民大会”通过的《中华民国宪法》。

〔７〕　艾森豪威尔，当时任美国总统。


关于越南人民军的作战

规模的电报

（一九五四年六月二十日）

广西省委转周恩来同志：

在日内瓦会议有进展并可能在七月达成停战协议〔１〕

的情况下，越南人民军的作战规模以不要扩大也不要缩小

即保持现在的规模似较适宜。前些日子韦国清〔２〕同志电告

越军作了一个新部署，准备在七月内把战争规模略为扩大。

我们认为可以照韦电增加一部分军队于红河三角洲区域，

以威胁法国人，但七月不要大打。何时可以大打，应完全依

日内瓦会议情况作决定。以上意见是否妥当，请与胡、武、

韦〔３〕三同志酌定。

中　　央

六月二十日

根据毛泽东手稿刊印。

注　释

〔１〕　日内瓦国际会议于一九五四年七月二十一日就印度支那

停战和恢复和平问题达成了协议。

〔２〕　韦国清，当时任驻越南军事顾问团团长。

〔３〕　胡，指胡志明，当时任越南民主共和国政府主席。武，指武

元甲，当时任越南民主共和国国防部部长兼越南人民军总司令。韦，

指韦国清。


给毛泽荣〔１〕的信

（一九五四年六月二十四日）

胜五弟：

你给我的信都收到了，很高兴。江青病况略有进步，她

对你的关怀，甚为感谢。孩子们都好。你们都好吗？

祝进步

毛　泽　东

一九五四年六月廿四日

根据手稿刊印。

注　释

〔１〕　毛泽荣，又名胜五，毛泽东的堂弟。


对《苏联宪法草案的

全民讨论》一文的批语

（一九五四年七月一日）

刘、朱、小平、李维汉、彭真〔１〕同志：

此件〔２〕值得看一下。

毛　泽　东

七月一日

送田家英〔３〕同志阅，退毛。

·

根据手稿刊印。

注　释

〔１〕　刘，指刘少奇。朱，指朱德。小平，即邓小平，当时任中共中

央秘书长、政务院副总理。李维汉，当时任中共中央统战部部长。彭

真，当时任中共中央书记处候补书记、政务院政治法律委员会副主

任。

〔２〕　指中国政治法律学会《政法研究》编辑部翻译的苏联《历

史问题》杂志一九五三年第九期刊载的《苏联宪法草案的全民讨论》

一文。

〔３〕　田家英，当时任毛泽东的秘书。


对华东局统战部关于召开

党外人士座谈会情况报告的批语

（一九五四年七月六日）

李维汉〔１〕同志：

此件〔２〕似可转发各中央局、各省市〔委〕统战部（除华

东）仿照办理。

毛　泽　东

七月六日

根据手稿刊印。

注　释

〔１〕　李维汉，当时任中共中央统战部部长。

〔２〕　指中共中央华东局统战部一九五四年六月三十日关于召

开党外人士座谈会的情况给中央统战部、华东局并告各省市委统战

部的报告。报告汇报了座谈会讨论公布宪法草案、召开全国人民代

表大会、撤销大行政区等问题的情况。


对西藏工委关于噶厦〔１〕提出裁减

藏军问题的处理意见的批语

（一九五四年七月六日）

尚昆〔２〕同志：

这类问题〔３〕应由统战部拟处，是属于政治性质的，军

委不好处理。

毛　泽　东

七月六日

根据手稿刊印。

注　释

〔１〕　噶厦，即西藏地方政府。

〔２〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。

〔３〕　中共西藏工委一九五四年七月五日给中央并军委的电报

中说，噶厦今天提出，拟将现有藏军除保留警卫代本一千五百人外，

其余全部解散还乡，态度十分急迫，想在达赖离藏前解决。我们估

计他们所以提出此项意见，主要是由于财政困难所致。我们意见当

达赖离开西藏的时候，突然裁减藏军，殊非时宜，拟向噶厦进行说

服，争取在达赖离藏期间，不裁减藏军，一切维持现状。如他们提

出财政困难，则以中央名义给以一部分补助，其他问题仍由噶厦负

责。


祝贺波兰人民共和国

成立十周年的电报

（一九五四年七月二十日）

波兰人民共和国国务委员会主席

亚历山大·萨瓦茨基同志：

值此波兰人民共和国十周年国庆之际，我代表中国人

民、中华人民共和国政府并以我个人名义谨向波兰人民、波

兰人民共和国政府和您致以衷心的祝贺。

十年以来，波兰人民在波兰统一工人党领导下，在巩固

人民民主制度和国家社会主义工业化方面，均已获得了辉

煌的成就。人民波兰已成为以苏联为首的世界和平、民主、

社会主义阵营中的重要力量。

中国人民谨祝波兰人民在继续致力于社会主义建设和

维护世界和平的斗争中获得更大的成就。

毛　泽　东

一九五四年七月二十日于北京

根据一九五四年七月二十二日《人

民日报》刊印。


对军委关于保卫领海主权及护航

注意事项的指示稿的修改〔１〕

（一九五四年七月二十三日）

一

当我海空军巡逻公海或直接护航的时候，对一切外国

的飞机军舰均不得攻击。只有在经查明确认是国民党匪帮

的飞机军舰向我护航目标（商轮或油船）有敌对行为（攻击

或行劫掠）的时候，则坚决攻击之，以达到我护航之目的。除

护航外，经确实查明是国民党匪帮的飞机军舰者，均坚决攻

击之。

二

目前我护航任务仅限于防止国民党匪军抢劫行为，对

其他任何外国海空军，因在和平时期不会发生抢劫行为，故

不发生自卫问题，一律不得采取攻击行动。

三

望你们严格布置执行，并加反复多次教育检查，将其情

况上告。如有违犯此规定者，当受到应得的处分。

根据毛泽东修改件刊印。

注　释

〔１〕　本篇文中用宋体字排印的，是毛泽东加写和改写的文字。


祝贺日内瓦会议达成印度支那

停战协议给胡志明的电报

（一九五四年七月二十三日）

越南民主共和国政府主席

胡志明同志：

当印度支那停战问题和政治问题达成协议之际，我代

表中国人民和中华人民共和国政府向兄弟般的越南人民、

越南民主共和国政府和您致以最衷心最热烈的祝贺。

越南民主共和国代表团在日内瓦会议上，代表着为民

族独立和自由而英勇斗争并已取得辉煌胜利的越南人民的

和平愿望，努力争取恢复印度支那和平，终于达成协议，这

是越南人民的又一重大胜利，这一胜利有助于促进亚洲的

集体和平与安全，有助于进一步缓和国际紧张局势。

全中国的人民将与越南人民一道为保证与争取协议的

彻底实现，为维护和巩固亚洲及全世界的和平与安全而努

力。

毛　泽　东

一九五四年七月二十三日于北京

根据一九五四年七月二十四日《人

民日报》刊印。


给黎锦熙〔１〕的信

（一九五四年七月二十三日）

邵西先生：

先生元旦给我的信，我的秘书处转给文字研究会去了，

书也转去了，我未见，不久前才又转回来，我已看了。我同意

您的推广注音字母的意见，具体解决，请向文字研究会商

洽。尊恙已好些否？宜多静养。如有困难，请告知为荷。

顺致敬意。

毛　泽　东

一九五四年七月廿三日

根据手稿刊印。

注　释

〔１〕　黎锦熙，又名邵西，当时任北京师范大学中文系主任、教

授，中国大辞典编纂处总主任。


对攻击大陈港敌舰方案的批语

（一九五四年七月二十四日）

德怀、克诚〔１〕同志：

请考虑是否须调华东军区，福建、浙江、上海三军区的

负责人各一人来京讨论此问题。此电〔２〕内所提卅天准备时

间是必要的，必要时还可延长至四十天。

毛　泽　东

七月廿四日

根据手稿刊印。

注　释

〔１〕　德怀，即彭德怀，当时任人民革命军事委员会副主席。克

诚，即黄克诚，当时任中国人民解放军副总参谋长兼总后勤部部长。

〔２〕　指华东海军司令部一九五四年七月二十一日关于攻击大

陈港敌舰的方案给海军司令部的电报。方案提出空军和水面舰艇联

合打击，单兵种寻机打击和布雷相结合，并说为了做好联合打击的

协同，需三周至一个月的准备时间。


关于复英照会〔１〕给刘少奇的信

和对照会稿的修改

（一九五四年七月二十五日）

一

少奇同志：

请你召集陈、彭、邓〔２〕及章汉夫在你处一谈这两文件，

考虑其措词是否适当。两件我均作一些修改，请你们再加

斟酌。复英照会原稿第二段，措词极不适当，故作了修

改〔３〕。

毛　泽　东

七月廿五日

复英照会，以廿六日交出并广播廿七日登报为适宜。

根据手稿刊印。

二

据我军事机关收到来自海南岛方面的报告：七月廿三

日晨，中华人民共和国的巡逻飞机在海南岛榆林港上空执

行巡逻任务之际，曾经与一架蒋匪帮的飞机在该地上空遭

遇，发生战斗等语。中华人民共和国政府得此消息后，即行

多方面调查，始知该项飞机，实系英国所有的运输机，被我

巡逻飞机误认为国民党匪帮飞机侵袭我榆林港军事基地

者。发生此项不幸事件，实完全出于意外。

根据一九五四年七月二十七日《人

民日报》刊印。（有毛泽东修改件）

注　释

〔１〕　指中华人民共和国外交部副部长章汉夫一九五四年七月

二十六日复英国代办杜维廉的照会。英国代办杜维廉曾就一架英国

运输机七月二十三日遭受袭击事提出照会。章汉夫在复照中指出，

这架英国运输机被我巡逻飞机误认为国民党军飞机侵袭我榆林港

军事基地而遭到袭击，发生此项不幸事件，实完全出于意外。中华人

民共和国中央人民政府对此表示遗憾，并正在采取适当措施予以处

理。对于在此次事件中伤亡者及其亲属表示同情、关怀与慰问。对于

有关生命及财产损失愿意考虑给予适当的抚恤与赔偿。这份照会经

毛泽东审阅修改后发出，并在一九五四年七月二十七日《人民日报》

发表。

〔２）　陈，指陈云，当时任中共中央书记处书记、政务院副总理。

彭，指彭德怀，当时任人民革命军事委员会副主席。邓，指邓小平，当

时任中共中央秘书长、政务院副总理。

〔３〕　毛泽东对复英照会原稿第二段的修改，见本篇第二部分，

文中用宋体字排印的，是毛泽东修改的文字。


给许志行〔１〕的信

（一九五四年七月二十五日）

志行兄：

三月的信，早已收到，迟复为歉。知你仍在做教育工作，

甚为高兴。此复。

顺问近安

毛　泽　东

一九五四年七月廿五日

根据手稿刊印。

注　释

〔１〕　许志行，一九一九年冬与毛泽东在汉口相识。当时在上海

市格致中学任语文教师。


对《苏联纠正反世界主义斗争中

某些偏向》一文的批语

（一九五四年七月三十一日）

一

此件〔１〕值得一看，请少奇同志考虑是否转发地委以上

各级党委。

毛　泽　东

七月卅一日

根据手稿刊印。

二

陈云、彭真、李富春、陈伯达、田家英〔２〕诸同志阅，并留

待刘少奇、周恩来、邓小平、朱、彭、董〔３〕诸同志阅后，退

江青。

根据毛泽东手稿刊印。

注　释

〔１〕　指中国驻苏联大使馆研究室整理的《苏联纠正反世界主

义斗争中的某些偏向》一文（载中共中央宣传部编印的《宣教动态》

一九五四年第十七期）。该文主要介绍苏联报刊最近批评思想文化

战线个别部门对于历史遗产和现代外国科学技术成就持全盘否定

的错误态度的情况。这种错误首先表现在对于马克思主义诞生以前

的哲学持一概否定的态度，同时还表现在拒绝接受外国科学技术成

就，否认各民族间精神上的交往和相互影响。一九五四年八月五日，

中共中央向各地转发了这个材料。

〔２〕　陈云，当时任中共中央书记处书记、政务院副总理。彭真，

当时任中共中央书记处候补书记。李富春，当时任中共中央副秘书

长、政务院财政经济委员会副主任。陈伯达，当时任中共中央宣传部

副部长。田家英，当时任毛泽东的秘书。

〔３〕　邓小平，当时任中共中央秘书长、政务院副总理。朱，指朱

德。彭，指彭德怀，当时任中共中央政治局委员、人民革命军事委员

会副主席。董，指董必武，当时任中共中央政治局委员、政务院副总

理。


浪　淘　沙

北　戴　河〔１〕

（一九五四年夏）

大雨落幽燕〔２〕，白浪滔天，秦皇岛外打鱼船。一片汪洋

都不见，知向谁边？往事越千年，魏武挥鞭，东临碣石有遗

篇。〔３〕萧瑟秋风今又是，换了人间。

根据《毛泽东诗词选》刊印。原载

《诗刊》一九五七年一月号。

注　释

〔１〕　北戴河，在河北省东北部渤海边港口秦皇岛西，是著名夏

季休养地。

〔２〕　幽燕，泛指河北省。我国古代的幽州和燕国，都在今河北

省北部一带。

〔３〕　公元二○七年（汉献帝建安十二年），曹操（后被尊称魏武

帝）和乌桓族作战凯旋，曾经路过这一带。曹操的《步出夏门行》诗中

有《观沧海》一章：“东临碣石（据近年来考古发现，碣石在今辽宁省

绥中县西南的海滨，西距山海关约三十里），以观沧海。……秋风萧

瑟，洪波涌起。……”


给三二○厂全体职工的信

（一九五四年八月一日）

国营三二○厂全体职工同志们：

七月二十六日报告阅悉。祝贺你们试制第一架雅克十

八型飞机成功的胜利。这在建立我国的飞机制造业和增强

国防力量上都是一个良好的开端。希望你们继续努力，在苏

联专家的指导下，进一步地掌握技术和提高质量，保证完成

正式生产的任务。

毛　泽　东

一九五四年八月一日

根据《毛泽东书信选集》刊印。

（有原件）


关于不要通过给毛泽东

以最高荣誉勋章提案的批语〔１〕

（一九五四年八月六日）

邓小平〔２〕同志：

请即复不要通过此项提案。

毛　泽　东

八月六日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共中央华南分局一九五四年八月四日给

中央的电报上。电报说，广东省人民代表大会有代表提出请全国人

民代表大会给予毛主席以最高荣誉勋章的提案，该大会是否可以通

过此提案并向全国人民代表大会提出，请速指示。

〔２〕　邓小平，当时任中共中央秘书长、政务院副总理。


关于揭露美国拼凑

“东南亚防御集团”的批语

（一九五四年八月六日）

周总理阅。你的报告〔１〕和各党派联合声明〔２〕，均应就

此问题〔３〕加以批评。

毛　泽　东

八月六日

根据手稿刊印。

注　释

〔１〕　指周恩来准备在一九五四年八月十一日举行的中央人民

政府委员会第三十三次会议上作的外交工作报告。报告介绍了一九

五四年四月二十六日至七月二十一日举行的日内瓦国际会议的情

况，阐述了我国的外交政策。这个报告后来在一九五四年八月十四

日的《人民日报》上全文发表。

〔２〕　指《中华人民共和国各民主党派各人民团体为解放台湾

联合宣言》。这个宣言在一九五四年八月二十二日召开的政协全国

委员会常委会第五十八次扩大会议上通过，并于一九五四年八月二

十三日在《人民日报》上发表。

〔３〕　指美国拉拢英国、法国及西太平洋和东南亚等地区的某

些国家组织所谓“东南亚防御集团”。


关于不同意英译本《毛泽东选集》

第二卷所作删节的批语〔１〕

（一九五四年八月十三日）

一

陆定一〔２〕同志：

中宣部在这个问题上犯了错误——同意英国党的错误

提议——应当注意。

毛　泽　东

八月十三日

根据手稿刊印。

二

这样提问题〔３〕似不妥当。

三

这样答复〔４〕，似不妥。

根据毛泽东手稿刊印。

四

刘、朱、陈、小平〔５〕、陆定一同志阅，退王稼祥同志照

办。

毛　泽　东

八月十三日

根据手稿刊印。

注　释

〔１〕　一九五四年三月二十九日，英国共产党总书记波立特给

中共中央来信，提出他们在翻译《毛泽东选集》第二卷时，准备将《战

争和战略问题》一文的第一、第二两节从英译本中删去，并附来了负

责《毛泽东选集》英译本出版的英国劳伦斯出版社负责人摩里斯·

柯恩佛斯给他的信，信中说明了需要删节的理由。五月，中共中央宣

传部替中央起草了给波立特的复信稿，认为可以同意波立特的意

见。这封复信稿送中央审阅时，受到毛泽东的批评。本篇（一）（二）

（三）就是毛泽东对中宣部在这个问题上的错误的批语。其中：（一）

写在中宣部一九五四年五月十一日给中央的报告上；（二）写在随中

宣部报告附送的波立特一九五四年三月二十九日给中共中央的信

上；（三）写在中宣部替中央起草的给波立特的复信稿上。八月，由

中联部重新替中央起草了复波立特的信，明确表示：我们不能同意

在《毛泽东选集》英译本中把《战争和战略问题》头两节删去的提议，

“因为毛泽东同志在该文件中所说到的原则，是马列主义的普遍真

理，并不因为国际形势的变化，而须要作什么修正。而且《毛泽东选

集》已经出版俄文版及其他外国文版，都没有作什么修改。至于《毛

泽东选集》在美国出版发行的困难问题，可以采取下列的办法解决：

出版能在美国发行的选集，某些文章或演说如被美国反动法律禁止

出版时，可不包括在选集内，但是《毛泽东选集》的美国版的目录事

先应当征得作者的同意。”这封复信经毛泽东审阅后于八月二十三

日发出。本篇（四）是毛泽东在中共中央联络部部长王稼祥一九五四

年八月十三日关于复波立特信稿的报告上写的批语。

〔２〕　陆定一，当时任中共中央宣传部副部长。

〔３〕　指波立特在给中共中央的信中所说的在《毛泽东选集》第

二卷英译本中删去《战争和战略问题》一文头两节的理由：“我相信

这个决定是正确的，因为假使我们发表了这一节，就会给我们在美

国的同志招致很多困难，而且因为这一节也不符合一九五一年二月

出版的我们的纲领——《英国到社会主义之路》，对于若干公式经过

极端认真的考虑之后，纲领认为，鉴于变化了的国际形势，苏联夺取

政权的方式并不适用于英国。”

〔４〕　指中共中央宣传部原先替中央拟的复波立特的信。信中

同意波立特来信提出的将《毛泽东选集》第二卷中《战争和战略问

题》一文的头两节从英译本中删去的提议。

〔５〕　刘，指刘少奇。朱，指朱德。陈，指陈云，当时任中共中央书

记处书记。小平，即邓小平，当时任中共中央秘书长。


关于攻击上下大陈岛时机

问题的批语〔１〕

（一九五四年八月二十一日）

刘、周、陈、邓〔２〕阅后，送彭德怀、黄克诚〔３〕同志：

请注意，需确实查清没有美舰美机的时机，方可对上下

··············

大陈进行攻击，否则不要攻击。

毛　泽　东

八月廿一日

根据手稿刊印。

注　释

〔１〕　这个批语写在军委防空司令部一九五四年八月二十日关

于大陈岛地区美国空军活动情况及我机起飞情况给总参谋部的报

告上。

〔２〕　刘，指刘少奇。周，指周恩来。陈，指陈云，当时任中共中央

书记处书记、政务院副总理。邓，指邓小平，当时任中共中央秘书长、

政务院副总理。

〔３〕　彭德怀，当时任人民革命军事委员会副主席。黄克诚，当

时任中国人民解放军副总参谋长。


祝贺罗马尼亚解放十周年的电报

（一九五四年八月二十一日）

罗马尼亚人民共和国国民议会主席团主席

格罗查同志：

值此罗马尼亚解放十周年之际，我代表中华人民共和

国政府和人民并以我个人名义向罗马尼亚人民和您致以衷

心的祝贺。

十年来，罗马尼亚人民在罗马尼亚工人党的领导下，在

巩固人民民主政权和建设社会主义方面已获得辉煌的成

就。这些成就使罗马尼亚人民获得日益繁荣幸福的生活，并

加强了以苏联为首的世界和平民主力量。

中国人民谨祝罗马尼亚人民在建设社会主义和维护世

界和平的事业中获得更大的成就。

毛　泽　东

一九五四年八月二十一日　北京

根据一九五四年八月二十三日《人

民日报》刊印。


给熊子容〔１〕的信

（一九五四年八月二十六日）

子容兄：

七月三十日的信收到。进步甚慰。当选为人民代表，可

为祝贺。工作问题，似以仍在原地为宜，易地则了解你的人

可能不如原地多。

顺颂教祺

毛　泽　东

一九五四年八月廿六日

根据手稿刊印。

注　释

〔１〕　熊子容，毛泽东在湖南省立第一师范学校读书时的同学，

当时任南京师范学院教授。


祝贺越南民主共和国

成立九周年的电报

（一九五四年八月三十一日）

越南民主共和国主席

胡志明同志：

在印度支那和平已经开始恢复的时候，我代表中华人

民共和国政府和中国人民以极愉快的心情向越南民主共和

国政府和越南人民热烈地祝贺越南民主共和国的国庆九周

年。

越南人民多年来争取民族的独立和自由的英勇斗争已

获得重大的成果。我深信：越南人民在巩固和平、实现统一、

完成独立和民主的事业中必将获得更大的胜利。在这个事

业中越南人民将得到中国政府和全中国人民的深切关怀和

积极支持。

毛　泽　东

一九五四年八月三十一日于北京

根据一九五四年九月二日《人民

日报》刊印。


关于高岗自杀问题

给苏共中央的通报

（一九五四年九月一日）

苏共中央：

现将中共中央政治局委员高岗最近自杀身死的事，正

式通知你们。关于高岗进行反党反中央及阴谋篡夺党和国

家最高权力的活动事实，今年三月间我们曾经告诉过你

们。

在最近半年，根据中共各个地方党的组织所揭发的材

料，更加证实了高岗的罪行。但是，高岗在被管教的这一期

间，却仍毫无悔悟表现，反于八月十七日实行第二次自杀，

充分暴露了他的坚持仇恨党的立场和自绝于中国人民。

高岗死后，我们进行了一系列的调查，以便确切查清

他的死因。根据医生所作的临床诊断、尿便化验、病理剖

检的各项结果和公安工作同志的调查、现场检查情形等，可

以肯定高岗确是自杀，是服用多量安眠药致死的。同时，从

其他各方面所作的进一步调查，亦证实了高岗在他的阴谋

被揭穿后，早就有意识地积存安眠药和准备用这种办法实

行自杀。

对于高岗自杀事，中共中央决定对外暂不公布。同时，

中共中央决定将高岗及另一中共中央委员饶漱石的反党反

中央及阴谋篡夺党和国家最高权力的罪恶行为，向中共全

体党员和中国新民主主义青年团全体团员进行传达，对中

国国内的各民主党派、人民团体和在政府机关工作的党外

干部，亦作适当的通知。中共中央还决定将高饶事件通知各

兄弟国家的党的中央，并以书面向苏共中央作如上的通知。

中共中央主席　毛泽东

一九五四年九月一日

根据审定的原件刊印。


毛泽东、周恩来

为庆祝抗日战争胜利九周年

给马林科夫、莫洛托夫的电报

（一九五四年九月二日）

苏联部长会议主席马林科夫同志：

苏联外交部部长莫洛托夫同志：

当此战胜日本军国主义的第九周年之际，我们谨向苏

联政府、苏联武装部队和伟大的苏联人民致以热烈的祝贺

和深切的感谢。

最近日内瓦会议达成关于恢复印度支那和平的协议，

进一步地和缓了国际紧张局势，这是和平力量的巨大胜利

和战争力量的严重失败。

但是，美国侵略集团不甘心于它的失败，正在积极复活

日本军国主义，策动组织西太平洋和亚洲的战争集团，并加

紧指使和帮助蒋介石卖国集团对中国大陆和沿海岛屿不断

进行骚扰性和破坏性的战争，以扩大对远东及世界的战争

威胁。

中国人民坚决反对美国侵略集团的这种战争政策，一

定要解放台湾，以保障中国的国家主权和领土完整，以维护

远东及世界的和平和安全。

恢复远东各国与日本之间的正常关系，防止日本军国

主义的复活，已成为亚洲所有爱好和平的国家和人民的迫

切任务。中国人民愿为这一任务的实现而努力。

中苏两国的友好同盟是巩固远东及世界和平和安全的

坚强保证。

中苏两国之间伟大的、牢不可破的、日益增进的友谊万

岁！

中华人民共和国

  毛泽东

中央人民政府主席

中华人民共和国中

央人民政府政务院　周恩来

总理兼外交部部长

一九五四年九月二日

根据一九五四年九月三日《人民

日报》刊印。


接受保加利亚驻华大使迪莫夫

呈递国书时的答词

（一九五四年九月二日）

大使同志：

我很高兴地接受您所呈递的保加利亚人民共和国国民

议会主席团的国书，并衷心地感谢您的祝贺。

中华人民共和国和保加利亚人民共和国之间兄弟般的

友谊，在政治、经济、文化各方面的密切合作，已获得了极大

的发展。这不但促进了两国人民的繁荣和幸福，并加强了以

伟大苏联为首的世界和平民主力量。

保加利亚人民在解放后的十年中，在保加利亚共产党

的领导下，在社会主义建设事业中所获得的光辉成就，鼓舞

了正在从事社会主义建设和社会主义改造的中国人民的劳

动热情。

大使同志，我热烈地欢迎您出任保加利亚人民共和国

驻中华人民共和国的特命全权大使。在您为巩固和加强中

保两国的友好合作的工作中，您将得到我和中华人民共和

国政府的全力支持。

我谨祝您在工作中获得完全的成功。

根据一九五四年九月三日《人民

日报》刊印。


关于允许日本记者随日本社会党

代表团访华的批语〔１〕

（一九五四年九月五日）

送周总理酌处。

要求派十名记者似可照办。

毛　泽　东

九月五日

是否还要增加自由党代表？

根据手稿刊印。

注　释

〔１〕　这个批语写在中国人民外交学会秘书处一九五四年九月

四日转报的日本社会党外交局长佐多忠隆一九五四年八月二十三

日给中国人民外交学会会长张奚若的来信上。佐多忠隆在信中说：

日本社会党的代表已经到达了可以访问贵国的阶段，这是非常值得

欢喜的。近来我党得到了舆论的支持，其中特别是与新闻报道有关

的人员，均积极主张打开中日两国外交为当前的急务，并表明愿借

我党访问贵国的机会也派遣其本身具有代表性的新闻记者一同前

往的强烈希望。我们虽然知道若将希望者全部派去诚有困难，但至

少也希望能允许派去约十名记者，在我党代表访问贵国时同时前

往。


祝贺保加利亚解放十周年的电报

（一九五四年九月七日）

保加利亚人民共和国国民议会主席团主席

格奥尔基·达米扬诺夫同志：

值此保加利亚解放十周年之际，我谨向您并通过您向

保加利亚人民和政府致以衷心的、热烈的祝贺。

十年来，保加利亚人民在保加利亚共产党的领导下，遵

循着季米特洛夫同志的教导，巩固了人民民主制度，并在国

家的社会主义建设中获得了光辉的成就。这不仅鼓舞了正

在从事社会主义建设的中国人民，而且增强了以苏联为首

的世界和平民主力量。

祝保加利亚人民在建设社会主义和维护世界和平的斗

争中获得新的更大的胜利。

毛　泽　东

一九五四年九月七日　北京

根据一九五四年九月九日《人民

日报》刊印。


关于通知周恩来等准备

讨论宪法报告的便信

（一九五四年九月九日）

高智〔１〕用电话通知：请周、朱、陈、小平〔２〕四位同志，

今日下午五时以前及下午七时以后，看少奇同志宪法报告

的头两章〔３〕，以便晚上十一时左右，和少奇、伯达〔４〕一起，

到我处谈一下这两章中的有些问题。

毛　泽　东

九月九日上午二时

根据手稿刊印。

注　释

〔１〕　高智，当时任毛泽东的秘书。

〔２〕　周，指周恩来。朱，指朱德。陈，指陈云，当时任中共中央书

记处书记、政务院副总理。小平，即邓小平，当时任中共中央秘书长、

政务院副总理。他们都是中华人民共和国宪法起草委员会委员。

〔３〕　刘少奇关于中华人民共和国宪法草案报告的第一章是

“中华人民共和国宪法草案是历史经验的总结”，第二章是“关于宪

法草案基本内容的若干说明”。

〔４〕　伯达，即陈伯达，当时任中共中央宣传部副部长、中华人

民共和国宪法起草委员会委员。


对刘少奇《关于中华人民共和国

宪法草案的报告（草稿）》的

批语和修改

（一九五四年九月）

一

此件送陈伯达〔１〕同志阅后，送交刘少奇同志：

又作了一些修改〔２〕，请阅酌。拟于晚上谈一下。

毛　泽　东

九月十三日上午四时

根据手稿刊印。

二

辛亥革命使民主共和国的观念从此深入人心，使人们

公认，任何违反这个观念的言论和行动都是非法的。但是当

时的革命派是有缺点的。他们没有一个彻底的反对帝国主

义和封建主义的纲领，没有广泛地发动和组织可以依靠的

人民大众的力量，因此他们不能取得对于帝国主义和封建

主义的彻底胜利。这次革命终于失败了，袁世凯领导的反动

派篡夺了国家权力。

三

在过去相继统治中国的几个反动政府中，蒋介石国民

党政府是最后的一个反动政府，它是从来不要宪法的。但当

它垂死的时候，也想用一个伪宪来救自己的命。这个伪宪受

到中国共产党、中国各民主党派和全国人民的坚决反对，结

果和过去的反动政府一样，在蒋介石公布他的伪宪以后不

到三年的时间，他的统治就彻底垮台了。同时，拥护这个伪

宪的中国青年党、国家社会党等反革命党派也受到了人民

的唾弃。这件事，在座的各位代表都是清楚地记得的。

四

现在美国帝国主义还侵占着台湾，蒋介石卖国集团还

盘踞在台湾继续作恶，并且时刻企图回到大陆上来。反动派

的复辟仍然是一个实际的危险。如果有人看轻这种危险，那

就要犯错误。

五

在我国过渡时期，工人阶级领导的包括各民主阶级、各

民主党派、各人民团体的人民民主统一战线具有重要的作

用。这是以工农联盟为基础而又较工农联盟更为广泛的联

盟，即劳动人民同可以合作的非劳动人民之间的一种联

盟。

六

帝国主义者和台湾蒋介石卖国集团非常不喜欢我们建

设社会主义，他们每天都在攻击我们。这有什么奇怪呢？原

来我们是做对了。

有些外国资产阶级报纸失望地发现，在我们的宪法草

案中所宣布的道路，“就是苏联所走过的道路”。是的，我们

所走的道路就是苏联走过的道路，这在我们是一点疑问也

没有的。苏联的道路是按照历史发展规律而为人类社会必

然要走的道路。要想避开这条路不走是不可能的。我们一

向认为马克思列宁主义是普遍的真理。

为了破坏我们的社会主义事业，狡猾的敌人还特别雇

用了一些人，如像托洛茨基陈独秀分子，他们装成“左”的面

孔，攻击我们的社会主义改造事业的具体步骤和具体措施。

他们说，我们做得“太不彻底”，“太妥协”，“离开了马克思主

义”。他们想用这些胡说混淆人们的视听。他们要我们破裂

同民族资产阶级的联盟，立即剥夺民族资产阶级。他们又赚

我们的农业政策“太慢了”，他们要我们破裂同农民的联盟。

这些难道不是完全的胡说吗？我们如果照这样作，当然只有

帝国主义和蒋介石卖国贼最为高兴。

七

我们的国家所以能够关心到每一个公民的自由和权

利，当然是由我国的国家制度和社会制度来决定的。任何资

本主义国家的人民群众，都没有也不可能有我国人民这样

广泛的个人自由。

根据一九五四年九月十六日《人民

日报》刊印。（有毛泽东修改件）

注　释

〔１〕　陈伯达，当时任中共中央宣传部副部长、中华人民共和国

宪法起草委员会委员。

〔２〕　毛泽东从一九五四年九月七日至十五日对刘少奇关于中

华人民共和国宪法草案的报告稿作过多次修改，其中比较完整的见

本篇收入的六段文字，文中用宋体字排印的是毛泽东加写和改写

的。


接受瑞士驻华公使贝努义

呈递国书时的答词

（一九五四年九月十三日）

公使先生：

我很高兴地接受阁下所递交的瑞士联邦委员会的国

书，并对您所转达的瑞士联邦主席对中华人民共和国人民

及我个人的祝贺表示感谢。

五年来，中、瑞两国间的友好关系在和平共处的基础上

已经有了增进。在日内瓦会议期间，中华人民共和国代表团

受到了瑞士政府和人民的款待和协助，我借此机会表示谢

意。今后中、瑞两国之间的经济联系和文化交流将更加增

进，这不仅有利于两国人民友谊的发展而且亦有助于世界

和平的巩固。

我热烈地欢迎阁下出任瑞士联邦驻中华人民共和国的

特命全权公使，在您为加强中、瑞两国友好合作的工作中，

定将获得我和中华人民共和国政府的协助。

我预祝阁下在工作中获得成功，并祝贵国人民幸福及

元首健康。

根据一九五四年九月十四日《人

民日报》刊印。


接受阿尔巴尼亚驻华大使

斯蒂·纳赛呈递国书时的答词

（一九五四年九月十三日）

大使同志：

我非常愉快地接受您所呈递的阿尔巴尼亚人民共和国

人民议会主席团任命您为驻中华人民共和国首任特命全权

大使的国书，并衷心地感谢您的祝贺。

阿尔巴尼亚人民是勤劳勇敢的人民，它具有光荣的革

命的历史传统。阿尔巴尼亚人民解放后十年来，在阿尔巴尼

亚劳动党的领导下，粉碎了国内外敌人的一切破坏阴谋，满

怀信心地建设着自己的美好生活，并取得了光辉的成就。阿

尔巴尼亚人民在社会主义建设和捍卫祖国的独立和安全的

斗争中所表现的爱国主义精神和无比的劳动热情，使中国

人民感到钦佩。

中、阿两国人民在历史上第一次建立了友好的外交关

系。五年来，我们两国人民已结成了兄弟般的友谊。我深信：

在互派大使之后，我们两国之间的真诚的友好合作关系必

将获得进一步的发展，这不但有利于我们两国人民幸福的

增进，并有助于以苏联为首的世界和平民主力量的加强。

大使同志，我热烈地欢迎您出任阿尔巴尼亚人民共和

国驻中华人民共和国的首任特命全权大使。在您为巩固中、

阿两国友好合作的工作中，您将得到我和中华人民共和国

政府的全力支持。

我谨祝您在工作中获得完全的成功。

根据一九五四年九月十四日《人

民日报》刊印。


为建设一个伟大的

社会主义国家而奋斗〔１〕

（一九五四年九月十五日）

各位代表！

中华人民共和国第一届全国人民代表大会第一次会

议，今天在我国首都北京举行。

代表总数一千二百二十六人，报到的代表一千二百十

一人，因病因事请假没有报到的代表十五人，报到了因病因

事今天临时缺席的代表七十人。今天会议实到的代表一千

一百四十一人，合于法定人数。

中华人民共和国第一届全国人民代表大会第一次会议

负有重大的任务。

这次会议的任务是：

制定宪法；

制定几个重要的法律；

通过政府工作报告；

选举新的国家领导工作人员。

我们这次会议具有伟大的历史意义。这次会议是标志

着我国人民从一九四九年建国以来的新胜利和新发展的里

程碑，这次会议所制定的宪法将大大地促进我国的社会主

义事业。

我们的总任务是：团结全国人民，争取一切国际朋友的

支援，为了建设一个伟大的社会主义国家而奋斗，为了保卫

国际和平和发展人类进步事业而奋斗。

我国人民应当努力工作，努力学习苏联和各兄弟国家

的先进经验，老老实实，勤勤恳恳，互勉互助，力戒任何的虚

夸和骄傲，准备在几个五年计划之内，将我们现在这样一个

经济上文化上落后的国家，建设成为一个工业化的具有高

度现代文化程度的伟大的国家。

我们的事业是正义的。正义的事业是任何敌人也攻不

破的。

领导我们事业的核心力量是中国共产党。

指导我们思想的理论基础是马克思列宁主义。

我们有充分的信心，克服一切艰难困苦，将我国建设成

为一个伟大的社会主义共和国。

我们正在前进。

我们正在做我们的前人从来没有做过的极其光荣伟大

的事业。

我们的目的一定要达到。

我们的目的一定能够达到。

全中国六万万人团结起来，为我们的共同事业而努力

奋斗！

我们的伟大的祖国万岁！

根据一九五四年九月十六日《人

民日报》刊印。已编入《毛泽东选

集》第五卷、《毛泽东著作选读》。

注　释

〔１〕　这是毛泽东在中华人民共和国第一届全国人民代表大会

第一次会议上的开幕词。


关于修改周恩来《政府工作报告》

给胡乔木〔１〕的信

（一九五四年九月十九日）

胡乔木同志：

此件〔２〕看了一遍。有些觉得不妥处作了记号，有些处

改了几个字，请你斟酌。

毛　泽　东

九月十九日下午八时

根据手稿刊印。

注　释

〔１〕　胡乔木，当时任中共中央宣传部副部长、毛泽东的秘

书。

〔２〕　指周恩来准备在第一届全国人民代表大会第一次全体会

议上作的政府工作报告稿。


接受匈牙利驻华大使希克拉丹

呈递国书时的答词

（一九五四年九月二十二日）

大使同志：

我很愉快地接受您所呈递的匈牙利人民共和国主席团

任命您为驻中华人民共和国特命全权大使的国书，并衷心

地感谢您的祝贺。

九年来，匈牙利人民在匈牙利劳动人民党的领导下，胜

利地进行社会主义建设，从而根本改变了自己国家的面貌。

中国人民怀着欢欣与赞佩的心情注视着兄弟的匈牙利人民

在国家建设工作中所获得的巨大成就。

五年以来，中匈两国人民的友好关系，在政治、经济、文

化各方面的亲密合作已获得了很大的成就。这种兄弟般的

友好关系的不断发展，不但将进一步增进中匈两国的繁荣

和两国人民之间的友谊，并且将加强以伟大苏联为首的世

界和平民主的力量。

大使同志，我热烈地欢迎您出任匈牙利人民共和国驻

中华人民共和国特命全权大使。在您为进一步发展并巩固

中匈两国友好合作的工作中，您将得到我和中华人民共和

国政府的全力支持。

我谨祝您在工作中获得完全的成功。

根据一九五四年九月二十三日《人

民日报》刊印。


在国庆五周年酒会上的祝词〔１〕

（一九五四年九月二十九日）

周总理：

刚才我说的几句话如下，如发表，请照此文句。

毛　泽　东

九月廿九日

欢迎各位朋友来到中国！

对于各位朋友带来的友谊，我们表示感谢！

祝贺各位朋友身体健康！

祝贺我们相互间的友谊更加增进！

祝贺世界和平更加巩固！

根据手稿刊印。祝酒词发表在

一九五四年九月三十日《人民

日报》。

注　释

〔１〕　中华人民共和国国务院总理兼外交部部长周恩来一九五

四年九月二十九日晚举行盛大酒会，招待应邀来我国参加国庆活动

的各国外宾。毛泽东参加了这次酒会并在会上致词祝贺。


祝贺德意志民主共和国

成立五周年的电报

（一九五四年十月五日）

德意志民主共和国总统威廉·皮克同志

敬爱的总统同志：

值此德意志民主共和国成立五周年之际，我谨代表中

华人民共和国、中国人民，并以我个人的名义，向德意志民

主共和国、爱好和平的全德人民和您致以衷心的、热烈的祝

贺。

德意志民主共和国人民在德国统一社会党和您的领导

下，在伟大苏联的真诚援助下，在巩固人民民主政权、发展

国民经济和提高人民生活方面，都已获得了辉煌的成就。五

年来，德意志民主共和国团结着德意志人民中一切进步爱

国力量，为了争取一个统一、和平、民主和独立的德国，为了

建立欧洲集体安全和保障世界和平，进行了不屈不挠的斗

争，赢得了欧洲和全世界爱好和平人民的热烈支持。德意志

民主共和国的这些成就和努力，鼓舞了所有爱好和平的德

意志人民，并增强了他们为和平统一德国的斗争信心。

中华人民共和国和德意志民主共和国之间的兄弟友谊

和在经济上、文化上的密切合作正在越来越发展。德意志人

民为争取建立统一、和平、民主和独立的德国而进行的正义

事业，得到了中华人民共和国和中国人民的深厚同情。一九

五四年七月二十五日，我国总理和德意志民主共和国总理

的会谈公报，表现了我们两国人民在伟大和平事业中的互

相关怀和支持。

总统同志，祝您在领导德意志人民为实现自己祖国的

统一和保卫世界和平的伟大斗争中获得更大的成就，并祝

您身体健康！

中华人民共和国主席　毛泽东

一九五四年十月五日

根据一九五四年十月七日《人

民日报》刊印。


关于总参等部的称谓均冠以

“中国人民解放军”的批语

（一九五四年十月八日）

退彭德怀〔１〕同志。中央书记处已批准照此〔２〕办理。

·

毛　泽　东

十月八日

根据手稿刊印。

注　释

〔１〕　彭德怀，当时任中共中央军事委员会委员、国务院副总理

兼国防部部长，主持军委日常工作。

〔２〕　指彭德怀一九五四年十月六日关于军委直属的总参等部

的称谓问题给毛泽东的报告中提出的意见。报告说：军委直属之总

参、总政、总干、总后等部原隶属中央人民政府人民革命军事委员

会，现人民革命军事委员会名义已经撤销，而国防委员会则为咨询

机关性质，军委系党的组织，许多问题不能公开署名。如隶属于国防

部，则成为政府系统，全国人民代表大会常务委员会组成人员均不

得兼职。为此昨与伯承、贺龙、荣桓、荣臻、剑英诸同志共同考虑，拟

均冠以中国人民解放军，称中国人民解放军总参谋部等等，请予批

准。


关于修筑新疆铁路及四个公司

归中国独有问题给周恩来的信

（一九五四年十月十一日）

周总理：

（一）关于修筑新疆铁路及四个公司归中国独有等

事〔１〕，请你于今日抽一时间（或要小平〔２〕）告诉赛福鼎〔３〕

同志一声（他事也可告知一些）。

（二）各文件〔４〕及消息发表时，要写社论〔５〕一篇，在同

日或第二日发表。

毛　泽　东

十月十一日

根据手稿刊印。

注　释

〔１〕　指中苏两国政府将于一九五四年十月十二日签订修建兰

州—乌鲁木齐—阿拉木图铁路的联合公报和将新疆省开采有色及

稀有金属公司等四个公司的苏联股份移交中国的联合公报等事。这

天签订的《中苏关于修建兰州—乌鲁木齐—阿拉木图铁路并组织联

运的联合公报》规定：在中国境内的铁路，将由中国政府负责修建，

苏联给予技术援助。同日签订的《中苏关于将各股份公司中的苏联

股份移交给中华人民共和国的联合公报》规定：新疆省开采有色及

稀有金属公司、新疆省开采和提炼石油公司、大连建造和修理轮船

公司、组织和经营民用航空路线公司将自一九五五年一月一日起完

全移交中国，苏联股份的价值将用中国供应苏联通常出口货物的办

法数年内偿还。

〔２〕　小平，即邓小平，当时任中共中央秘书长、国务院副总

理。

〔３〕　赛福鼎，即赛福鼎·艾则孜，当时任新疆省人民政府副主

席。

〔４〕　指《中华人民共和国政府和苏维埃社会主义共和国联盟

政府联合宣言》、《中华人民共和国政府和苏维埃社会主义共和国联

盟政府关于对日本关系的联合宣言》、《中苏关于苏联军队自共同使

用的中国旅顺口海军根据地撤退并将该根据地交由中华人民共和

国完全支配的联合公报》、《中苏关于将各股份公司中的苏联股份移

交给中华人民共和国的联合公报》、《中苏关于签订科学技术合作协

定的联合公报》、《中苏关于修建兰州—乌鲁木齐—阿拉木图铁路并

组织联运的联合公报》、《中华人民共和国政府、苏维埃社会主义共

和国联盟政府和蒙古人民共和国政府关于修建从集宁到乌兰巴托

的铁路并组织联运的联合公报》。这些文件均发表于一九五四年十

月十二日《人民日报》。

〔５〕　一九五四年十月十三日，《人民日报》发表了题为《无比深

厚的伟大友谊》的社论。


答谢苏联赠送机器设备

和提供技术帮助的两封信

（一九五四年十月十二日）

一

亲爱的赫鲁晓夫〔１〕同志并苏联政府代表团：

在中华人民共和国成立五周年的时候，苏联政府代表

团代表苏联人民赠给中国人民以组织拥有两万公顷播种面

积的国营谷物农场所必需的机器和设备。在组织国营谷物

农场时期和熟悉农场生产的第一年，苏联政府为了在建设

和管理国营谷物农场方面给中国以组织上和技术上的帮

助，准备派遣一批专家到中华人民共和国充任顾问，使领导

这个国营谷物农场的中国工作人员能够同苏联专家一起在

最短期间内掌握技术和大型谷物农场的管理方法。我谨代

表中华人民共和国和中国人民对苏联政府和人民这一重要

的、巨大的、友谊的援助表示热烈的欢迎和衷心的感谢。

无疑地，这个国营谷物农场不仅在推动中国农业的社

会主义改造方面会起重要的示范作用，而且也会帮助中国

训练农业生产方面的技术人才和学习苏联开垦生荒地和熟

荒地的宝贵经验。中国人民从苏联人民这次慷慨的援助中

再一次看到苏联人民对中国人民的深厚友谊和对中国人民

的建设事业的关怀和支援。

伟大的中苏兄弟友谊万岁！

毛　泽　东

一九五四年十月十二日

二

亲爱的赫鲁晓夫同志并苏联政府代表团：

苏联政府代表团一九五四年十月五日来信敬悉。

承苏维埃社会主义共和国联盟政府将现在北京举行的

苏联经济及文化建设成就展览会的机床和农业机器等八十

三件展品赠给我国，我谨代表中华人民共和国和中国人民

向苏联政府致以衷心的感谢。中国人民将把这次慷慨的赠

礼看作是苏联人民对中国人民的亲密友谊的具体表现。

毛　泽　东

一九五四年十月十二日于北京

根据一九五四年十月十三日《人民

日报》刊印。

注　释

〔１〕　赫鲁晓夫，当时任苏共中央第一书记、苏联最高苏维埃主

席团委员，正率领苏联政府代表团参加中华人民共和国建国五周年

的庆祝活动。


关于安排叶恭绰、朱蕴山〔１〕

参加政协工作的批语

（一九五四年十月十三日）

李维汉〔２〕同志：

叶恭绰、朱蕴山似应在政协方面予以安排。

毛　泽　东

十月十三日

根据手稿刊印。

注　释

〔１〕　叶恭绰，曾任孙中山大元帅府财政部部长、国民党政府铁

道部部长。一九五○年由香港回北京，任政务院文化教育委员会委

员。全国人大一届一次会议决定撤销文教委员会后尚未安排其职

务。朱蕴山，当时任中国国民党革命委员会中央委员会常务委员兼

组织部部长。

〔２〕　李维汉，当时任中共中央统战部部长、政协全国委员会秘

书长。


关于严格保护尼赫鲁专机

安全的批语〔１〕

（一九五四年十月十五日）

周总理：

请迅即令知我空军及有关方面，注意严格保护，不得发

生任何微小的误会和不便。

毛　泽　东

十月十五日

根据手稿刊印。

注　释

〔１〕　经中、印两国政府商定，印度总理尼赫鲁于一九五四年十

月十九日至三十一日访问中国。十月十四日，中国驻印度大使馆临

时代办申健致电外交部，通报了印度外交部关于尼赫鲁专机飞行路

线的安排。这个批语写在申健的来电上。


对《文艺报》转载《关于〈红楼梦简论〉

及其他》一文所加编者按的批注

（一九五四年十月）

一

青年团员，一个二十三岁，一个廿六岁。〔１〕

二

不过是小人物。〔２〕

三

不过是不成熟的试作。〔３〕

四

对两青年的缺点则决不饶过。

很成熟的文章，妄加驳斥。〔４〕

五

不应当承认俞平伯的观点是正确的。

不是更深刻周密的问题，而是批判错误思想的问

题。〔５〕

根据毛泽东手稿刊印。

注　释

〔１〕　这句话批在《关于〈红楼梦简论〉及其他》一文作者署名

“李希凡、蓝翎”的旁边。

〔２〕　这句话是针对《文艺报》编者按中“它的作者是两个在开

始研究中国古典文学的青年”一句而写的。

〔３〕　《文艺报》的编者按中说：“他们试着从科学的观点对俞平

伯先生在《〈红楼梦〉简论》一文中的观点提出了批评。”毛泽东在其

中“试着”二字旁划了两道竖线，并写了这句话。

〔４〕　这两句话是针对《文艺报》编者按中“作者的意见显然还

有不够周密和不够全面的地方”一句而写的。

〔５〕　《文艺报》编者按中有一处说，转载这篇文章“希望引起大

家讨论，使我们对《红楼梦》这部伟大杰作有更深刻和更正确的了

解”，另一处又说“只有大家来继续深入地研究，才能使我们的了解

更深刻和周密”。毛泽东在“更深刻和更正确的了解”与“了解更深

刻和周密”旁边，划了两道竖线，打了一个问号，并分别批了这两句

话。


对《光明日报》刊载的

《评〈红楼梦研究〉》一文的批注〔１〕

（一九五四年十月）

一

不过是试作？

不过是一些问题和意见？

不过可供参考而已？〔２〕

二

这个问题值得研究。〔３〕

三

这一点讲得有缺点。〔４〕

四

这就是胡适哲学的相对主义即实用主义。〔５〕

五

这里写得有缺点，不应该替俞平伯开脱。〔６〕

根据毛泽东手稿刊印。

注　释

〔１〕　这是毛泽东阅读一九五四年十月十日《光明日报》“文学

遗产”栏中发表的李希凡、蓝翎《评〈红楼梦研究〉》一文时的批注。

〔２〕　《光明日报》为发表李希凡、蓝翎文章所加的编者按说：

“目前，如何运用马克思主义科学观点去研究古典文学，这一极其重

要的工作尚没有很好地进行，而且也急待展开。本文在试图从这方

面提出一些问题和意见，是可供我们参考的。同时我们更希望能因

此引起大家的注意和讨论。又与此文相关的一篇‘关于《〈红楼梦〉简

论》’的文章业已在第十八期《文艺报》上转载，也可供大家研究。”毛

泽东的批语是分别针对编者按中“试图”、“提出一些问题和意见”和

“供参考”这三个提法而写的。

〔３〕　这个批语是针对李希凡、蓝翎文章中下面一段话而写的：

“贾氏的衰败不是一个家庭的问题，也不仅仅是贾氏家族兴衰的命

运，而是整个封建官僚地主阶级，在逐渐形成的新的历史条件下必

然走向崩溃的征兆。”

〔４〕　李希凡、蓝翎在文章中说：“这样的豪华享受，单依靠向农

民索取地租还不能维持，唯一的出路只有大量的借高利贷，因而它

的经济基础必然要走向崩溃。”毛泽东在这段话旁划了竖线，打了一

个问号，并写了这个批语。

〔５〕　李希凡、蓝翎在文章中引用了俞平伯在《〈红楼梦）研究》

中的一段话：“原来批评文学的眼光是很容易有偏见的，所以甲是乙

非了无标准。”即“麻油拌韭菜，各人心里爱”。毛泽东在“甲是乙非了

无标准”、“麻油拌韭菜，各人心里爱”两句旁分别划了竖线，并写了

这个批语。

〔６〕　这个批语是针对李希凡、蓝翔文章中的最后一段而写的。

这段话是：“俞平伯先生这样评价《红楼梦》也许和胡适的目的不同，

但其效果却是一致的。即都是否认《红楼梦》是一部伟大的现实主义

杰作，否认《红楼梦》所反映的是典型的社会的人的悲剧，进而肯定

《红楼梦》是个别家庭和个别的人的悲剧，把《红楼梦》歪曲成为一部

自然主义的写生的作品。这就是新索隐派所企图达到的共同目标。

《〈红楼梦〉研究》就是这种新索隐派的典型代表作品。”


关于《红楼梦》研究问题的信〔１〕

（一九五四年十月十六日）

各同志：

驳俞平伯〔２〕的两篇文章〔３〕付上，请一阅。这是三十多

年以来向所谓《红楼梦》研究权威作家的错误观点的第一次

认真的开火。作者是两个青年团员。他们起初写信给《文艺

报》请问可不可以批评俞平伯，被置之不理。他们不得已写

信给他们的母校——山东大学的老师，获得了支持，并在该

校刊物《文史哲》上登出了他们的文章驳《〈红楼梦〉简论》。

问题又回到北京，有人要求将此文在《人民日报》上转载，以

期引起争论，展开批评，又被某些人以种种理由（主要是“小

人物的文章”，“党报不是自由辩论的场所”）给以反对，不能

实现；结果成立妥协，被允许在《文艺报》转载此文。嗣后，

《光明日报》的《文学遗产》栏又发表了这两个青年的驳俞平

伯《〈红楼梦〉研究》一书的文章。看样子，这个反对在古典文

学领域毒害青年三十余年的胡适派资产阶级唯心论的斗

争，也许可以开展起来了。事情是两个“小人物”做起来的，

而“大人物”往往不注意，并往往加以拦阻，他们同资产阶级

作家在唯心论方面讲统一战线，甘心作资产阶级的俘虏，这

同影片《清宫秘史》和《武训传》放映时候的情形几乎是相同

的。被人称为爱国主义影片而实际是卖国主义影片的《清宫

秘史》，在全国放映之后，至今没有被批判。《武训传》虽然批

判了，却至今没有引出教训，又出现了容忍俞平伯唯心论和

阻拦“小人物”的很有生气的批判文章的奇怪事情，这是值

得我们注意的。

毛　泽　东

一九五四年十月十六日

俞平伯这一类资产阶级知识分子，当然是应当对他们

采取团结态度的，但应当批判他们的毒害青年的错误思想，

不应当对他们投降。

根据手稿刊印。已编入《毛泽

东选集》第五卷。

注　释

〔１〕　毛泽东在这封信的信封上写有：“刘少奇、周恩来、陈云、

朱德、邓小平、胡绳、彭真、董老、林老、彭德怀、陆定一、胡乔木、陈

伯达、郭沫若、沈雁冰、邓拓、袁水拍、林淡秋、周扬、林枫、凯丰、田家

英、林默涵、张际春、丁玲、冯雪峰、习仲勋、何其芳诸同志阅。退毛泽

东”。

〔２〕　俞平伯，红学家，著有《〈红楼梦〉简论》、《〈红楼梦〉研究》

等。《〈红楼梦〉简论》发表于《新建设》一九五四年三月号；《〈红楼梦〉

研究》原名《〈红楼梦〉辨》，一九二三年初版，一九五二年九月再版时

改名为《〈红楼梦〉研究》。

〔３〕　指李希凡、蓝翎写的《关于〈红楼梦简论〉及其他》和《评

〈红楼梦研究〉》两篇文章。《关于〈红楼梦简论〉及其他》原载山东大

学《文史哲》一九五四年第九期，后在《文艺报》一九五四年第十八期

上转载。《评〈红楼梦研究〉》发表在一九五四年十月十日《光明日报》

“文学遗产”栏。


对公安部转报的广州市公安局

关于国庆节保卫工作报告的批语

（一九五四年十月十六日）

刘、周、朱、陈、邓、彭〔１〕阅。

此件〔２〕值得注意。请彭对广州的防空加以布置。

毛　泽　东

十月十六日

根据手稿刊印。

注　释

〔１〕　刘，指刘少奇。周，指周恩来。朱，指朱德。陈，指陈云，当

时任中共中央书记处书记、国务院副总理。邓，指邓小平，当时任中

共中央秘书长、国务院副总理。彭，指彭德怀，当时任国务院副总理

兼国防部部长。

〔２〕　指公安部一九五四年十月十二日向周恩来、中央转报的

广州市公安局关于国庆节期间保卫工作的综合报告。报告主要汇报

了国庆节期间广州市的敌特活动情况和我公安部门采取侦察破案，

组织机关、工厂、企业内部群众防范，充分发挥民警部门管理、控制

作用等公开和秘密相结合的办法，进行保卫工作的情况。其中谈到

国庆期间敌机共入侵三批四架次，有一次飞至增城东面离广州市六

十公里空域，被我机追击逃跑。


对全国人大常委会

有关准备工作的批语〔１〕

（一九五四年十月十七日）

刘、周、陈、邓小平、彭真〔２〕阅。

此件最后一页〔３〕注意，应有所准备。

毛　泽　东

十月十七日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共中央统战部的一个内部材料上。

〔２〕　刘，指刘少奇。周，指周恩来。陈，指陈云，当时任中共中央

书记处书记、国务院副总理。邓小平，当时任中共中央秘书长、国务

院副总理。彭真，当时任中共中央书记处候补书记、全国人大常委会

副委员长。

〔３〕　指中共中央统战部一个内部材料最后一页刊载的一则简

讯。内容是，全国人大常委会副委员长陈叔通准备向人大常委会提

出两个问题：第一，全国人民代表大会上许多代表提出的带有原则

性的意见，应加以归纳，由常委会加以研究；对其中的具体意见，应

分别情况，可行的由政府加以推行。第二，全国人大决定，过去几年

颁布的法律和条例与宪法不相抵触的都有效。但根据宪法的规定

看，中央和地方颁布的法令中，有问题的不少，对这些有问题的法

令，由全国人大常委会处理还是由政府处理，应加以确定。


关于邀集在京中央委员

阅看同南斯拉夫建交文件的信

（一九五四年十月二十日）

周总理：

给张大使电报〔１〕发后，请将这整套文件交少奇、尚

昆〔２〕同志，邀集（已阅过者不邀）在北京的中央委员、候补

中央委员及个别工作同志，到西楼轮阅一遍（不要印刷，或

者还要加上第一次赫鲁晓夫的来信〔３〕）。

毛　泽　东

十月廿日

根据手稿刊印。

注　释

〔１〕　指中共中央一九五四年十月十八日关于同声斯拉夫进行

建交谈判等问题给中国驻苏联大使张闻天的电报。电报中说：中央

同意即与南斯拉夫建立外交关系，并决定由你代表中国政府在莫斯

科同南斯拉夫驻苏大使进行建交谈判。一九五五年一月二日，中国

同南斯拉夫正式建立了外交关系。

〔２〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。

〔３〕　指苏联共产党中央委员会第一书记赫鲁晓夫一九五四年

九月二十三日关于苏联及东欧各人民民主国家同南斯拉夫关系问

题给中共中央、毛泽东的电报。


在印度驻华大使为尼赫鲁访华

举行的招待会上的祝词

（一九五四年十月二十一日）

中印两国人民都是坚决主张和平的。我们两国人民像

全世界人民一样坚决为和平而努力。

为中印两国人民的合作和两国人民的繁荣，

为世界和平，

为印度共和国总统普拉沙德的健康，

为尼赫鲁总理到中国访问和他的健康，

为今天的宴会主人——赖嘉文大使的健康，

干杯！

根据一九五四年十月二十二日《人

民日报》刊印。


给三三一厂全体职工的信

（一九五四年十月二十五日）

第二机械工业部转

国营三三一厂全体职工同志们：

八月二十八日报告阅悉。祝贺你们试制第一批爱姆—

十一型航空发动机成功的胜利。这在建立我国的飞机制造

业和增强国防力量上都是一个良好的开端。希望你们继续

努力，在苏联专家的指导下，进一步地掌握技术和提高质

量，保证完成正式生产的任务。

毛　泽　东

一九五四年十月廿五日

根据第三机械工业部保存的原件

刊印。


答谢金日成祝贺我志愿军

入朝参战四周年的电报

（一九五四年十月二十五日）

朝鲜民主主义人民共和国内阁首相

金日成同志：

我收到了您一九五四年十月二十四日的来电。我代表

中华人民共和国、中国人民，并以我个人的名义对全体朝鲜

人民、朝鲜民主主义人民共和国政府和您表示衷心的感谢

和敬意。

英雄的朝鲜人民和中国人民在反抗侵略、保卫和平的

正义斗争中已经结成了血肉相关的战斗友谊。这种友谊是

维护远东和平的重要因素。在为争取朝鲜的和平统一和维

护亚洲和平的奋斗中，我们两国人民的这种友谊必将得到

进一步的巩固和发展。

谨祝朝鲜人民在迅速恢复自己祖国国民经济的庄严事

业中获得更大的成就。

毛　泽　东

一九五四年十月二十五日于北京

根据一九五四年十月二十五日《人

民日报》刊印。


毛泽东等为苏联经济及文化建设

成就展览会的题词

（一九五四年十月二十五日）

参观了苏联经济及文化建设成就展览会以后，我们觉

得很满意，很高兴。这个展览会用真凭实据表现了苏联工农

业经济的突飞猛进，苏联技术科学的高度发展，苏联教育事

业和文化艺术事业的繁荣，和苏联人民生活的幸福。通过这

一切，展览会也生动地说明了苏联人民在劳动中所表现的

无限的积极性和创造性，说明了苏联共产党、苏联政府和苏

联各族人民的团结一致，说明了苏联共产党中央委员会领

导的正确。我们以有这样强大的盟邦而自豪。苏联的强大

是争取和平民主阵营各国经济文化普遍高涨的重要条件，

是争取世界和平和人类进步的重要条件。

苏联经济建设和文化建设的光荣成就大大地鼓舞中国

人民建设社会主义的热情，并且使中国人民得到学习的最

好榜样。苏联政府和苏联人民在我们的建设事业中给了我

们多方面的一贯的巨大的援助，这种援助经过最近的中苏

会谈是更加扩大了，而苏联经济及文化建设成就展览会的

举行，也正是苏联对我国热情援助的一种表现。我们代表全

中国人民对于这种情同手足的友谊表示感谢。

毛泽东　刘少奇　周恩来

朱　德　陈　云　林伯渠

董必武　彭德怀　彭　真

邓小平〔１〕

一九五四年十月二十五日

根据一九五四年十月三十一日《人

民日报》刊印。

注　释

〔１〕　陈云，当时任中共中央书记处书记、国务院副总

理。林伯渠，当时任中共中央政治局委员、全国人大常委会

副委员长。董必武，当时任中共中央政治局委员、最高人民

法院院长。彭德怀，当时任中共中央政治局委员、国务院副

总理兼国防部部长。彭真，当时任中共中央候补书记、全国

人大常委会副委员长。邓小平，当时任中共中央秘书长、国

务院副总理。


对陆定一关于展开《红楼梦》

研究问题的批判的报告〔１〕的批语

（一九五四年十月二十七日）

刘、周、陈、朱、邓〔２〕阅，退陆定一照办。

毛　泽　东

十月廿七日

根据手稿刊印。

注　释

〔１〕　中共中央宣传部副部长陆定一一九五四年十月二十七日

关于展开《红楼梦》研究问题的批判给毛泽东并中央的报告中说，作

家协会古典文学部于本月二十四日召开了关于《红楼梦》研究问题

的讨论会，到会的有古典文学研究者、作家、文艺批评工作者和各报

刊编辑等六十多人，俞平伯在上午也到了会。会上，一致认为李希

凡、蓝翎二人关于《〈红楼梦〉研究》和《〈红楼梦〉简论》的批评具有重

要意义，并且认为消除胡适派资产阶级唯心主义观点在古典文学研

究界的影响，是一场严重斗争，经过这个斗争，将使古典文学研究工

作开始进入一个新的阶段。许多人准备写文章参加讨论，但也有一

些古典文学研究者在发言中为俞平伯的考据劳绩辩护，主要是担心

自己今后的考证工作会不被重视。关于这一点，我们在发言中适当

地作了解释。这次讨论的目的，是要在关于《红楼梦》和古典文学研

究方面与资产阶级唯心论划清界线，并进而运用马克思主义的观点

和方法对《红楼梦》的思想性和艺术性作出较全面的分析和评价，以

引导青年正确地认识《红楼梦》。报告提出，在讨论和批评中必须防

止简单化的粗暴作风，允许发表不同的意见，只有经过充分的争论，

正确的意见才能真正为多数人所接受。对那些缺乏正确观点的古典

文学研究者，仍应采取团结的、教育的态度，使他们在这次讨论中得

到益处，改进他们的研究方法。这次讨论不应该仅停止在《红楼梦》

一本书和俞平伯一个人上，也不应仅限于古典文学研究的范围内，

而应该发展到其他部门去，从哲学、历史学、教育学、语言学等方面

彻底地批判胡适的资产阶级唯心论的影响。

〔２〕　刘，指刘少奇。周，指周恩来。陈，指陈云，当时任中

共中央书记处书记。朱，指朱德。邓，指邓小平，当时任中共中央

秘书长。


对《质问〈文艺报〉编者》一文的

批语和修改〔１〕

（一九五四年十月二十七日）

一

即送人民日报邓拓〔２〕同志照此发表。

··

毛　泽　东

十月廿七日

根据手稿刊印。

二

文艺报在这里跟资产阶级唯心论和资产阶级名人有密

切联系，跟马克思主义和宣扬马克思主义的新生力量却疏

远得很，这难道不是显然的吗？〔３〕

根据毛泽东手稿刊印。

注　释

〔１〕　《质问〈文艺报〉编者》一文，载于一九五四年十月二十八

日《人民日报》，作者是袁水拍。毛泽东在审阅此文时，除加写了本篇

（二）这一段文字外，还有一些零星的文字修改。

〔２〕　邓拓，当时任《人民日报》总编辑。

〔３〕　毛泽东的这段话加写在袁水拍文章的以下一段文字之

后：“这种老爷态度在《文艺报》编辑部并不是第一次。在不久以前，

全国广大读者群众热烈欢迎一个新作家李准写的一篇小说《不能走

那一条路》及其改编而成的戏剧，给各地展开的国家总路线的宣传

起了积极作用。可是《文艺报》却对这个作品立即加以基本上否定的

批评，并反对推荐这篇小说的报刊对这个新作家的支持，引起文艺

界和群众的不满。《文艺报》虽则后来登出了纠正自己错误的文章，

并承认应该‘对于正在陆续出现的新作者，尤其是比较长期地在群

众的实际生活中，相当熟悉群众生活并能提出生活中的新问题的新

作者，……给予应有的热烈的欢迎和支持’，而且把这件事当作‘一

个很好的教训’，可是说这些话以后没有多久，《文艺报》对于‘能提

出新问题’的‘新作者’李希凡、蓝翎，又一次地表示了决不是‘热烈

的欢迎和支持’的态度。”


给程潜〔１〕的信

（一九五四年十月二十七日）

程主席：

遵嘱写了几个字〔２〕，不知合用否？

毛　泽　东

十月廿七日

根据手稿刊印。

注　释

〔１〕　程潜，当时任湖南省人民委员会主席。

〔２〕　指毛泽东应程潜的要求而写的“湖南省人民委员会”横

额。


对蒋竹如〔１〕来信的批语和复信

（一九五四年十月二十九日）

一

此信附件建议四点〔２〕，值得注意，请陈云、小平〔３〕二

同志一阅。写信人是一个中学教员，过去我的同学。

毛　泽　东

十月廿九日

二

竹如兄：

八月九日的信收到。

建议四点很好，已告有关同志注意。

此复。顺颂

教安

毛　泽　东

一九五四年十月廿九日

根据手稿刊印。

注　释

〔１〕　蒋竹如，毛泽东在湖南省立第一师范学校读书时的同学，

当时在长沙市女子师范学校当教员。

〔２〕　指蒋竹如一九五四年八月九日给毛泽东的信后所附的四

点建议：（一）关于购粮工作，似应禁止超额竞赛办法。地方干部在执

行政策时，互相挑战，争取超额，似乎不妥。因为农民收获有限，国家

所取愈多，则农民所留愈少。去年购粮工作中，各乡互相挑战，争取

超额完成，于是某些地方提升粮户地位，有的缺粮户升为保粮户，保

粮户升为余粮户，这样一来，使若干农民的情绪不安，减低了生产兴

趣，影响国家的增产计划。（二）洪水为灾，似应准备大建水库。今年

湖南水患特大，不仅滨湖受害，山区、丘陵地区也有极大损失。今后

防御的方法，惟有在扼要的山谷中大建水库，一则预防洪水，二则预

抗旱灾，一举两利。（三）特殊的教育制度似应加以改进。湖南的育才

幼儿园、省幼儿园、军区幼儿园在教育界中显得特殊，组织庞大，管

理人员众多，耗费巨大，一则给群众不好的印象，二则那些幼儿，过

惯了优裕生活，也没有好处。（四）对铁路工作人员的免票似应加以

限制。现在各业工人的待遇，都是以各人的工薪去维持各家的衣食

住行的费用，但铁路工人的家属，却能享受免票乘车权利，这种特殊

优待，似不合理。一则妨碍了国家收入，二则形成了特殊制度，给人

民群众以不好的心理影响，似应只能限于工作人员本身享有免票权

利。

〔３〕　陈云，当时任中共中央书记处书记、国务院副总理。小平，

即邓小平，当时任中共中央秘书长、国务院副总理。


给郭梓材、刘天民〔１〕的信

（一九五四年十月二十九日）

梓材

二兄：

天民

十月十五日来信收到。

寄上人民币叁百万元〔２〕，为补助日用之费。嗣后有困

难，尚可设法帮助。不要来京，以省往返之劳。此候

双安

毛　泽　东

一九五四年十月廿九日

根据手稿刊印。

注　释

〔１〕　郭梓材，幼年曾与毛泽东在井湾子私塾读书，又一起在长

沙参加新军，解放后曾在湘潭建中猪鬃厂任会计。刘天民，郭梓材的

妻子，大革命时期曾在毛泽东、杨开慧的影响下参加革命工作，解放

后长期从事小学教育工作，曾任湘潭市政协委员。

〔２〕　这里是以当时流通的人民币计算的。按中国人民银行一

九五五年三月一日起发行的新人民币折算，合三百元（新币一元等

于旧币一万元）。


毛泽东、周恩来祝贺苏联

十月革命三十七周年的电报

（一九五四年十一月六日）

苏维埃社会主义共和国联盟最高苏维埃主席团主席

伏罗希洛夫同志

苏维埃社会主义共和国联盟部长会议主席

马林科夫同志

苏维埃社会主义共和国联盟部长会议第一副主席兼外交部

长莫洛托夫同志：

值此伟大的十月社会主义革命三十七周年之际，我们

代表中国人民和中国政府谨向你们并通过你们向伟大的苏

联人民和苏联政府致以衷心的热烈的祝贺。

三十七年来，伟大的苏联人民在建设共产主义社会的

事业中所获得的辉煌成就，对于促进人类进步和维护世界

和平起了不可估量的作用。全世界进步人类为苏联人民所

取得的历史性胜利而欢欣鼓舞，并把伟大苏联当作前进道

路上的灯塔。

最近几年来，以苏联为首的全世界保卫和平的力量日

益强大和发展。赞成和平共处的人越来越多。复活德国军

国主义和日本军国主义的战争阴谋不断遭受德国人民、日

本人民和各国人民的坚决反对。反对建立侵略性的军事集

团，要求禁止原子武器、氢武器和其他大规模毁灭性武器，

以及普遍裁减军备的斗争正在普遍展开。这一切使我们相

信，只要各国人民将维护和平的事业担当起来，并且把这一

事业坚持到底，世界和平就能够保持和巩固。

中苏两国的伟大同盟对促进两国的共同繁荣和维护远

东与世界和平事业日益明显地发挥着极其巨大的作用。最

近以赫鲁晓夫〔１〕同志为首的苏联政府代表团与中国政府

的会谈，标志着两国人民伟大友谊的新发展，并再一次表现

了中苏八亿人民的一致愿望和共同利益。这种友谊将加速

中国人民的社会主义建设和促进远东及世界和平的更加巩

固。

伟大的苏维埃社会主义共和国联盟万岁！

中苏两国永恒的、牢不可破的友谊万岁！

中华人民共和国主席　毛泽东

中华人民共和国国务院

  周恩来

总理兼外交部长

一九五四年十一月六日于北京

根据一九五四年十一月七日《人

民日报》刊印。

注　释

〔１〕　赫鲁晓夫，当时任苏共中央第一书记、苏联最高苏维埃主

席团委员。


关于请各省市制定

地方经济五年计划纲要的电报

（一九五四年十一月十日）

一

中央：

现在亟须要有各省市的地区计划，我们代中央起草了

一个指示电报〔１〕，如同意，请即发出为盼。

毛　刘　周〔２〕

十一月十日

根据毛泽东手稿刊印。

二

各省、市委，国务院所属各部、委党组：

中央已将《中华人民共和国发展国民经济的第一个五

年计划草案（初稿）》发给你们，除请你们于十一月底以前提

出意见报告中央外，并请各省、市委召集本地区的计划工作

会议，根据草案的精神和主要指标，结合当地的特点和具体

情况，定出各省、市地方经济的五年计划纲要，于十二月十

日送中央，在编制这一纲要时请注意以下各点：

（一）计划指标包括的范围：工业生产计划（包括地方国

营、合作社营、公私合营和私营），手工业生产计划，农业生

产计划，林业生产计划，地方交通运输计划，国内贸易计划

（各种经济类型），基本建设计划，劳动计划，文化教育卫生

事业计划，地方财政计划。在上述计划中，请各省委特别注

意发展本省的农业生产的计划。

（二）在编制上述计划时，可参考十一月初国家计划委

员会所发的五年计划草案的分省指标。所用表格，一律按照

一九五三年底国家计划委员会所发表格填列，将一份报中

央，五份报国家计划委员会，在编制过程中的具体问题，请

直接与国家计划委员会联系。

（三）各省、市如已编过五年计划的轮廓草案，亦请重新

加以审查和订正报告中央。

中　　央

一九五四年十一月十日

根据毛泽东修改件刊印。

注　释

〔１〕　即本篇第二部分。

〔２〕　毛，指毛泽东。刘，指刘少奇。周，指周恩来。这时他们都

在广州。


对《〈文艺报〉编者应该彻底检查

资产阶级作风》一文的批注〔１〕

（一九五四年十一月）

一

首先不是有没有自我批〔评〕的问题，而是是否犯了错

误的问题。〔２〕

二

不但几年，永远都是有冲突的。〔３〕

三

读者不明情况，说错了话。〔４〕

四

不是骄傲的问题，而是编辑部被资产阶级思想统治了

的问题。〔５〕

五

不是丧失锐敏感觉，而是具有反马克思主义的极锐敏

的感觉。〔６〕

六

不是这些问题，而是他们的资产阶级反马克思主义的

立场观点问题。〔７〕

根据毛泽东手稿刊印。

注　释

〔１〕　这是毛泽东在阅读一九五四年十一月十日《人民日报》刊

载的署名黎之的《〈文艺报〉编者应该彻底检查资产阶级作风》一文

时写的六个批注。黎之是李曙光的笔名。

〔２〕　黎之的文章批评《文艺报》编者“滋长了一种骄傲自满的

情绪。这种情绪的最明显的表现，是这个以文艺批评为主要任务的

刊物，它本身却简直没有自我批评的精神”。毛泽东在“它本身却简

直没有自我批评的精神”一句旁划了竖线，打了一个问号，并写了这

个批注。

〔３〕　《文艺报》一九五一年第五卷第三期曾发表《评〈葡萄熟

了的时候〉》的文章，文内说：“现在的中国，已经不是蒋介石匪帮

统治的中国，而是共产党领导下的新中国，……这个社会已经没有

滋长旧意识的社会基础，而正相反，在新的生产关系中，人们的思

想意识以及他们的品格只会一天比一天提高，不管他们发展变化的

程度如何不一致，但他们在新社会影响与教育下，都具有与旧社会

人物性格根本不同的特点，却是无疑的了。”黎之的文章引用了这段

文字后反驳道：“原来蒋介石匪帮被赶出大陆不过两年，中国就没有

滋长旧意识的社会基础了。”毛泽东这个批注，是针对这一段文字而

写的。

〔４〕　一九五一年五月十日出版的《文艺报》发表了由编辑部自

己整理的《读者对第三卷〈文艺报〉的意见》。这篇文章集中了读者来

信中对《文艺报》的赞美的词句，却没有提到任何缺点和错误，黎之

的文章就此事指出：“显然地，《文艺报》编者是陶醉在这一片赞扬的

歌声中了，他们真以为自己是十全十美，好到‘卓越’的程度了。当

然，读者的意见是真诚的。”毛泽东的这个批注，是针对黎文中的这

段话而写的。

〔５〕　黎之的文章批评《文艺报》“正是这种骄傲自满的情绪，使

《文艺报》逐渐地脱离实际，脱离群众，对新鲜事物越来越失去了感

觉”。毛泽东在这句话旁边打了问号，并写了这个批注。

〔６〕　黎之在文章中批评《文艺报》“在许多问题上，表现出《文

艺报》编者已丧失对当前重大政治问题的敏锐感觉，他们钻在冷冰

冰的公式主义的套子里，对新鲜的事物和新鲜的思想缺乏热情”。毛

泽东针对这段文字写了这个批注。

〔７〕　黎之在文章中说：“《文艺报》编者的骄傲自大的情绪，也

表现在这个刊物的老大的作风上面。”毛泽东在“骄傲自大”与“老大

的作风”旁分别划了竖线，并写了这个批注。


对冯雪峰《检讨我在〈文艺报〉

所犯的错误》一文的批注〔１〕

（一九五四年十一月）

一

限于古典文学吗？

应说从来就很注意，很有认识，嗅觉很灵。〔２〕

二

一点没有失去，敏感得很。〔３〕

三

不是“某些”，而是浸入资产阶级泥潭里了。

不是“缺乏”的问题，是反马克思主义的问题。〔４〕

四

应说自觉的。

不是潜在的，而是用各种方法向马克思主义作坚决斗

争。〔５〕

五

应以此句为主题去批判冯雪峰。〔６〕

根据毛泽东手稿刊印。

注　释

〔１〕　冯雪峰，当时任中国作家协会副主席、《文艺报》主编。他

的《检讨我在〈文艺报〉所犯的错误》，发表在一九五四年十一月四日

《人民日报》。毛泽东对这篇检讨所作的批注，写在十一月十四日《南

方日报》转载的这篇检讨上。

〔２〕　冯雪峰在检讨中说：“我犯了这个错误，不是偶然的。在古

典文学研究领域内胡适派资产阶级唯心论长期地统治着的事实，我

就一向不加以注意，因而我一直没有认识这个事实和它的严重性。”

毛泽东的这个批注是针对这段话而写的。

〔３〕　毛泽东这个批注是针对冯雪峰检讨中所说的“这完全说

明我对于资产阶级的错误思想失去了锐敏的感觉，把自己麻痹起

来，事实上做了资产阶级的错误思想的俘虏”一句而写的。

〔４〕　冯雪峰在检讨中说：“检查起来，在我的作风和思想的根

柢上确实是有与资产阶级思想的深刻联系的。我感染有资产阶级

作家的某些庸俗作风，缺乏马克思列宁主义的战斗精神，平日安于

无斗争状态，也就甘于在思想战线上与资产阶级唯心论‘和平共

处’。”毛泽东针对这段话写了这个批注。

〔５〕　冯雪峰在检讨中说：“我平日当然也做过一些帮助青年的

工作，例如替他们看原稿，设法把他们的作品发表或出版。但虽然如

此，仍然可以不自觉地在心底里存在着轻视新生力量的意识。”毛泽

东在这一段中的“可以不自觉地”和“在心底里存在着”几个字旁划

了竖线，并分别写了批注。

〔６〕　冯雪峰在检讨中说：“在这次错误上，我深深地感到我有

负于党和人民。这是立场上的错误，是反马克思列宁主义的错误，是

不可容忍的。”毛泽东在“反马克思列宁主义的错误”几个字旁边划

了竖线，并写了这个批注。


给刘少奇、周恩来等的信

（一九五四年十一月十八日）

刘、周、李、陈、罗、陶铸〔１〕各同志：

《人民日报》十一月十三、十四两日载有苏联新作《政治

经济学教科书》第二十二章的译文，请你们看一下，足见所

谓“在社会主义全部或大部建成以前不可能有社会主义经

济法则”的说法是错误的。

毛　泽　东

十一月十八日

请伯达同志将《新建设》及《学习》上论过渡时期经济法

则的文章看一下，看有无错误。

根据《毛泽东书信选集》刊印。

（有手稿）

注　释

〔１〕　刘，指刘少奇。周，指周恩来。李，指李富春，当时任国务

院副总理、国家计划委员会主任。陈，指陈伯达，当时任中共中央

宣传部副部长。罗，指罗迈，即李维汉，当时任中共中央统战部部

长。陶铸，当时任中共中央华南分局书记。他们这时都在广州参加会

议。


对第二届全国政协会议

筹备情况简报的批语

（一九五四年十一月十八日）

周总理：

章程与名单〔１〕数日内即宜大体确定，否则十二月二十

日以前开会恐来不及。

毛　泽　东

十一月十八日

根据手稿刊印。

注　释

〔１〕　指中国人民政治协商会议组织章程和第二届全国政协委

员名单。政协全国委员会工作会议一九五四年十一月三日讨论筹备

第二届政协问题的情况简报中说：关于修改政协组织章程的工作，

一致同意不必另写共同纲领，在政协组织章程前面加总纲一章，并

推定十三人组成起草小组，于十日内提出初稿，交工作会议讨论。关

于第二届全国政协的参加单位，一致同意定为二十九个，即十一个

党派，十七个团体以及特别邀请人士。政协各参加单位的名额，由

各单位根据实际情况和需要进行安排，不搞平均主义。各党派、团

体的人选，于十日内提出名单草案，先交工作会议协商，并加以平

衡。


对越南要求救济灾民的

电报的批语

（一九五四年十一月十九日）

刘、周〔１〕：

此件〔２〕是否已处理，似宜满足越方要求。

毛　泽　东

十一月十九日

根据手稿刊印。

注　释

〔１〕　刘，指刘少奇。周，指周恩来。

〔２〕　指越南劳动党中央一九五四年十月二十七日由越南驻中

国大使黄文欢转给中共中央的电报。电报提出，由于天灾连续发生

和敌人长期破坏的影响，部分地区已面临饥荒，要求中国方面迅速

救济一万吨大米，同时还要求救济五百万米粗厚布匹，解决今冬一

百万人的穿着问题。


对国防部关于颁发中国人民解放军

有功人员勋章奖章的

三个文件的批语〔１〕

（一九五四年十一月二十日）

一

照办。删掉了几个字。

毛　泽　东

十一月廿日

二

应将“和毛泽东主席”六字删去。

毛　泽　东

十一月廿日

根据手稿刊印。

注　释

〔１〕　本篇（一）是毛泽东对中华人民共和国国防部一九五四年

十一月三日印送的关于颁发中国人民解放军有功人员勋章、奖章的

三个文件的批语。在毛泽东审阅前，一九五四年十一月十六日，杨尚

昆向周恩来报送这三个文件时附有一封信，提出决议草案和条例草

案中有一个问题须考虑，原件中的第二次国内革命战争时期、第三

次国内革命战争时期的提法，在政治局讨论时，认为可能引起关于

第一次国内革命战争时期的问题，故提议改为：中国工农红军时期、

解放战争时期。十一月十九日，周恩来将经他审阅修改的这些文件

转送毛泽东、刘少奇审定。这些文件中的“第二次国内革命战争时

期”、“第三次国内革命战争时期”的提法，已分别改为“中国工农红

军时期”和“解放战争时期”。毛泽东在批语（一）中所说的“照办”，就

是指这件事。其中所说删掉了几个字，是指在审阅第一届全国人大

常委会关于颁发中国人民解放军在中国人民革命战争时期有功人

员勋章、奖章的决议（草案）时，删去了“中国人民解放军在中国共产

党和毛泽东主席的领导下，同全国人民一起，英勇地进行长期的革

命战争”一句中“和毛泽东主席”六个字。本篇（二）就是毛泽东为此

写在全国人大常委会上述决议草案上的批语。


毛泽东等祝贺中朝经济

及文化合作协定签订一周年的电报

（一九五四年十一月二十二日）

朝鲜民主主义人民共和国最高人民会议常任委员会委员长

金枓奉同志：

朝鲜民主主义人民共和国内阁首相

金日成同志：

朝鲜民主主义人民共和国外务相

南日同志：

值此中朝经济及文化合作协定签订一周年之际，谨向

朝鲜人民、朝鲜民主主义人民共和国政府和你们表示热烈

的祝贺。

这一协定的签订和实施使中朝两国人民在并肩抗击美

国侵略者的战争中所结成的战斗友谊获得了进一步的巩固

和发展。中国人民以钦佩和欢欣的心情祝贺朝鲜人民在执

行恢复与发展国民经济的三年计划中所获得的辉煌成就。

朝鲜人民和朝鲜民主主义人民共和国政府为争取朝鲜

的和平统一所作的不懈斗争，一向为中国人民和中国政府

深切关怀和同情。朝鲜问题必须在尊重朝鲜人民的民族权

利和有利于保障亚洲和世界和平的原则下获得解决。中国

人民将继续全力支持朝鲜人民这一正义事业，直到最后的

胜利。

中朝两国人民兄弟般的和日益巩固的友谊万岁！

中华人民共和国主席　毛泽东

中华人民共和国全国

人民代表大会常务委　刘少奇

员　会　委　员　长

中华人民共和国国务

  周恩来

院总理兼外交部长

一九五四年十一月二十二日于北京

根据一九五四年十一月二十三日

《人民日报》刊印。


给黄炎培〔１〕的信

（一九五四年十一月二十三日）

任之先生：

十月三十日惠书收到。购粮事，我在京所闻，亦如先生

所述。来广州时沿途调查，始知问题仍是有的，但一般尚好，

据说比去年要好得多。“五反”余案，已请陈云副总理注意。

尊恙如何甚念，尚希注意护养。此复。顺致

敬意

毛　泽　东

一九五四年十一月廿三日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　黄炎培，字任之，当时任中国民主建国会主任委员、全国

人大常委会副委员长。


关于征求对兵役法和勋章

奖章条例的意见的批语〔１〕

（一九五四年十一月二十三日）

退彭德怀同志照办。

·

同意周恩来同志的修改意见。应召集在京的国防委员

会委员（主要是党外人士）开一次会，征集意见。

毛　泽　东

十一月廿三日

根据手稿刊印。

注　释

〔１〕　这个批语写在国务院副总理兼国防部部长彭德怀给毛泽

东、刘少奇、周恩来的信上。这封信是为报请审阅批准中华人民共和

国兵役法和颁发中国人民解放军有功人员勋章奖章条例而写的。


毛泽东等祝贺蒙古人民共和国

成立三十周年的电报

（一九五四年十一月二十五日）

蒙古人民共和国大人民呼拉尔主席团主席

扎·桑布同志：

蒙古人民共和国总理

尤·泽登巴尔同志：

蒙古人民共和国外交部长

巴·贾尔卡赛汗同志：

值此蒙古人民共和国成立三十周年纪念之际，我们代

表中国人民和中华人民共和国政府谨向全体蒙古人民、蒙

古人民共和国政府和你们表示衷心的祝贺。

三十年前，蒙古人民在蒙古人民革命党的领导下以英

勇的斗争彻底推翻了反动的封建统治，建立了人民民主的

国家。由于蒙古人民的不懈努力和苏联无私的援助，蒙古人

民已永远摆脱了贫困和落后，走上了经济繁荣和文化发展

的光辉道路。中国人民深为蒙古人民的辉煌成就感到欢欣

鼓舞。

祝蒙古人民在建设社会主义和保卫世界和平的事业中

获得更大的胜利。

中华人民共和国主席　毛泽东

中华人民共和国全国

人民代表大会常务委　刘少奇

员　会　委　员　长

中华人民共和国国务

  周恩来

院总理兼外交部长

一九五四年十一月二十五日

根据一九五四年十一月二十六日

《人民日报》刊印。


毛泽东、周恩来祝贺阿尔巴尼亚

解放十周年的电报

（一九五四年十一月二十八日）

阿尔巴尼亚人民共和国人民议会主席团主席

哈奇·列希同志：

阿尔巴尼亚人民共和国部长会议主席

穆罕默德·谢胡同志：

阿尔巴尼亚人民共和国外交部长

贝哈尔·什图拉同志：

值此阿尔巴尼亚解放十周年之际，我们代表中国人民

和中华人民共和国政府谨向你们并通过你们向阿尔巴尼亚

人民和阿尔巴尼亚人民共和国政府致衷心的、热烈的祝

贺。

十年来，阿尔巴尼亚人民在阿尔巴尼亚劳动党和阿尔

巴尼亚人民共和国政府的领导下，在政治、经济、文化各方

面获得了巨大的成就。我们向阿尔巴尼亚政府和人民表示

我们最好的祝望。

祝阿尔巴尼亚人民在为自己祖国繁荣发展和保卫世界

和平而进行的斗争事业中获得更辉煌的成就。

中华人民共和国主席　毛泽东

中华人民共和国国务

  周恩来

院总理兼外交部长

一九五四年十一月二十八日于北京

根据一九五四年十一月二十九日

《人民日报》刊印。


关于军委扩大会议的批语〔１〕

（一九五四年十一月三十日、十二月二十八日）

一

刘、周、朱、陈、邓〔２〕阅，退彭德怀同志照办。会议请彭

德怀同志主持，我不准备参加。

毛　泽　东

十一月卅日

二

退彭德怀同志。

·

在１３页７行“动机”二字上，应加“反动或反革命”六

字。其余均同意。

毛　泽　东

十二月廿八日

根据手稿刊印。

注　释

〔１〕　本篇（一）是毛泽东在中共中央军委委员、国务院副总理

兼国防部部长彭德怀一九五四年十一月二十日关于军委第十四次

会议决定十二月十五日召开的扩大会议的议程、到会人员和会议开

法的报告上的批语。（二）是毛泽东对彭德怀十二月二十七日送审的

军委扩大会议的总结（草稿）的批语。总结报告的主要内容是：（１）为

加速我军现代化建设，实行义务兵役制、军官服役条例和军官薪金

制度。（２）为了减少军委领导单位，便于战时防空指挥和工作领导，

全国划分十二个军区，各省军区仍然保留。（３）继继续执行各省公安

部队由省军区统一领导的决定，为逐渐建立我国的警察制度，一部

分公安部队逐步改为警察。（４）关于部队军事训练与干部军事学习

问题，决定以部队军事训练工作为全军的工作中心，培养教育干部

的学校工作则为中心的中心，并为加强这一工作的领导，设立军事

训练总监部。（５）把从成分上政治上纯洁我军成员特别是干部作为

一项严重的政治任务。（６）提高干部思想觉悟与防止腐化堕落。

〔２〕　刘，指刘少奇。周，指周恩来。朱，指朱德。陈，指陈云，当

时任中共中央书记处书记。邓，指邓小平，当时任中共中央秘书长。


对周扬关于批判胡适问题

组织计划的请示〔１〕的批语

（一九五四年十二月三日）

刘、周、朱、陈、邓、陈伯达、胡乔木、邓拓〔２〕、周扬同志

阅，照此办理。

毛　泽　东

十二月三日

根据手稿刊印。

注　释

〔１〕　指中共中央宣传部副部长周扬一九五四年十二月二日关

于批判胡适问题的组织计划向毛泽东的报告。报告说，根据你昨晚

谈话的精神，对原来讨论胡适问题的计划草案作了根本修改，并在

下午召开的中国科学院院部与作家协会主席团的联席扩大会议上

讨论通过了经过修正的批判胡适问题的计划草案。这个计划改为以

批判胡适思想为主，讨论的题目也改定为：一、胡适的哲学思想批

判（主要批判他的实用主义），二、胡适的政治思想批判，三、胡适

的历史观点批判，四、胡适的《中国哲学史》批判，五、胡适的文

学思想批判，六、胡适的《中国文学史》批判，七、考据在历史学

和古典文学研究工作中的地位和作用，八、《红楼梦》的人民性和艺

术成就及其产生的社会背景，九、关于《红楼梦》研究著作的批判

（即对所谓新旧“红学”的评价）。关于讨论会的组织和活动方式，改

为以个人研究为主，采取较灵活的组织形式和讨论方法。凡讨论会

的主要文章，都在《人民日报》发表。为了领导这次讨论，已正式

成立了一个委员会，由郭沫若、茅盾、周扬、邓拓、潘梓年、胡绳、

老舍、尹达等组成。

〔２〕　刘，指刘少奇。周，指周恩来。朱，指朱德。陈，指陈云，当

时任中共中央书记处书记。邓，指邓小平，当时任中共中央秘书长。

陈伯达，当时任中共中央宣传部副部长。胡乔木，当时任中共中央宣

传部副部长。邓拓，当时任《人民日报》总编辑。


在缅甸驻华大使为吴努访华

举行的招待会上的祝词

（一九五四年十二月四日）

我请大家举杯：

为中缅两国人民的友好团结、和平共处，

为亚洲和平和国际的和平，

为缅甸联邦总统巴宇博士的健康，

为吴努总理的访问中国和他的健康，

为今天宴会的主人吴拉茂大使和他的健康，

干杯！

根据一九五四年十二月五日

《人民日报》刊印。


在中宣部关于毛泽东思想应如何

解释的通知稿中加写的一段话〔１〕

（一九五四年十二月五日）

在写文章做讲演遇到需要提到毛泽东同志的时候，可

用“毛泽东同志的著作”等字样。

根据毛泽东手稿刊印。

注　释

〔１〕　毛泽东这段话加写在中共中央宣传部一九五四年十二月

五日关于毛泽东思想应如何解释的通知稿中以下一段文字之后：

“关于‘毛泽东思想’应如何解释的问题，今后可用口头答复如下：党

章已明确指出：‘毛泽东思想’即是‘马克思列宁主义的理论与中国

革命的实践之统一的思想’，它的内容和马克思列宁主义是同一的。

毛泽东同志曾指示今后不要再用‘毛泽东思想’这个提法，以免引起

重大误解。我们认为今后党内同志写文章做报告，应照毛泽东同志

的指示办理。至于讲解党章和过去党的重要文件决议时仍应按照原

文讲解，不得改变，但应注意说明‘毛泽东思想’就是马克思列宁主

义思想，避免对两者有不同内容的可能误解。”中宣部这个通知下达

之后，有的省委曾对通知中毛泽东加写的这句话电询中宣部“毛泽

东同志”是否为“毛泽东思想”之误。中宣部于十二月二十五日复电

说：“原文系同志，并无错误。意思即是说，在需要提到毛泽东同志的

一般观点或意见的时候，可用‘毛泽东著作’的字样去代替‘毛泽东

思想’的字样。”


对全国文联、作协主席团

联席会议决议等的批语

（一九五四年十二月八日）

周扬〔１〕同志：

均已看过。决议〔２〕可用。

你的讲稿〔３〕是好的，在几处地方作了一点修改，请加

斟酌。郭老讲稿〔４〕很好，有一点小的修改，请告郭老斟酌。

“思想斗争的文化动员”这个题目不很醒目，请商郭老是否

可以改换一个。

毛　泽　东

十二月八日早

根据手稿刊印。

注　释

〔１〕　周扬，当时任中共中央宣传部副部长、中华全国文学艺术

界联合会副主席。

〔２〕　指准备提交中华全国文学艺术界联合会主席团、中国作

家协会主席团一九五四年十二月八日召开的扩大的联席会议讨论

通过的《关于〈文艺报〉的决议》稿。决议稿有六点：（一）改组《文艺

报》的编辑机构，重新成立编辑委员会，实施集体领导原则。（二）责

成《文艺报》新的编委提出办法，坚决克服错误，端正编辑方针，使

《文艺报》成为具有明确战斗方向和切实作风的刊物。内容应以文艺

批评为主，同时对人民的文化艺术生活发表评论和介绍，力求扩大

和密切文艺和广大人民生活的联系。（三）全国文联主席团责成中国

作协主席团改进对《文艺报》的领导工作。《文艺报》在工作上应与文

化部建立密切联系。（四）责成《人民文学》同中国作协领导的其他刊

物及地方分会的刊物加强文艺批评工作，并提出开展文艺批评和自

由讨论的具体计划。（五）责成中国作家协会、中国戏剧家协会、中国

音乐家协会、中国美术家协会和所属各地方协会的机关刊物以及各

省市文联所属机关刊物的编辑机构，根据本决议的方针进行工作检

查，并改进工作。（六）中国作协主席团应在一九五五年春节前召开

作协第二次理事会，讨论改进作协的领导工作。这个决议在一九五

四年十二月九日《人民日报》发表。

〔３〕　指周扬准备在一九五四年十二月八日全国文联、作协主

席团扩大的联席会议上作的题为《我们必须战斗》的讲话稿。内容

是：（一）开展对胡适派资产阶级唯心论的斗争；（二）《文艺报》的错

误；（三）胡风的观点和我们的观点之间的分歧。这个讲话稿在一九

五四年十二月十日《人民日报》发表。

〔４〕　指全国人大常委会副委员长、中华全国文学艺术界联合

会主席郭沫若准备在一九五四年十二月八日全国文联、作协主席团

扩大的联席会议上作的题为《思想斗争的文化动员》的讲话稿。内容

是：（一）坚决地展开对于资产阶级唯心论的思想斗争。（二）广泛地

展开学术上的自由讨论，提倡建设性的批评，并提出十六字目标：明

辨是非，分清敌友，与人为善，言之有物。（三）加紧扶植新生力量。根

据毛泽东的建议，这个讲话稿的题目后来改为《三点建议》，在一九

五四年十二月九日《人民日报》发表。


关于攻击一江山岛时机的批语〔１〕

（一九五四年十二月十一日）

彭德怀、粟裕〔２〕同志：

因美军正在浙东海面作大演习，攻击一江山时机目前

是否适宜，请加考虑。

毛　泽　东

十二月十一日

根据手稿刊印。

注　释

〔１〕　这个批语写在中国人民解放军华东军区一九五四年十二

月九日关于进攻一江山岛作战计划方案给军委的报告上。

〔２〕　彭德怀，当时任国务院副总理兼国防部部长。粟裕，当时

任中国人民解放军副总参谋长。


祝贺捷克斯洛伐克总统

萨波托斯基七十寿辰的电报

（一九五四年十二月十六日）

捷克斯洛伐克共和国总统

亲爱的萨波托斯基同志：

当您七十寿辰之际，请接受中国人民和我个人的衷心

祝贺。

您为捷克斯洛伐克劳动人民的解放事业进行了长期而

英勇的斗争，并作出了卓越的贡献。目前捷克斯洛代克人民

在捷克斯洛伐克共产党和您的领导下，正在把自己的祖国

建设成为日益繁荣幸福的国家，并为保障欧洲和平和安全

进行着不懈的斗争，中国人民对捷克斯洛伐克人民的这种

正义事业表示深切的同情和支持。

祝您在领导捷克斯洛伐克人民为建设社会主义和维护

世界和平的事业中获得更大的成就，并祝您健康长寿。

毛　泽　东

一九五四年十二月十六日　北京

根据一九五四年十二月十九日

《人民日报》刊印。


给黄炎培〔１〕的信

（一九五四年十二月十七日）

黄先生：

惠书及大文〔２〕收到，已付几个同志传阅，须稍待方能璧

还，乞谅为幸。顺颂

日安

毛　泽　东

十二月十七日

根据手稿刊印。

注　释

〔１〕　黄炎培，当时任中国民主建国会主任委员、全国人大常委

会副委员长。

〔２〕　惠书，指黄炎培一九五四年十二月十五日给毛泽东的信。

信中谈了他于一九五四年十一月十五日去北京医院做前列腺手术

的情况和最近时期工商界的情况。关于工商界的情况，信中说：自强

调爱国守法以来，工商界多少有些进步，但问题还有，有些还很严

重，其中中小工商业较难导向国家资本主义，而以中小商业为尤甚。

河北将棉布统销和私营布商的全行业改造相结合，分为维持、转业、

改造三种处理方法，是很好的典型，如果各地按其不同情况参酌进

行，当能完成改造私营工商业的任务。大文，指黄炎培写的《关于思

想问题的四点答问》一文。


给章士钊〔１〕的信

（一九五四年十二月十七日）

行严先生：

惠书〔２〕敬悉。

某君事因有些人不同意，故未能提名。此复。

顺致敬意

毛　泽　东

十二月十七日

根据手稿刊印。

注　释

〔１〕　章士钊，字行严，当时任政协全国委员会委员。

〔２〕　指章士钊一九五四年十二月九日给毛泽东的信。信中建

议将王冷斋安排进第二届全国政协委员名单中。毛泽东复信中所说

的“某君事”即指这件事。王冷斋，一九三七年七月七日卢沟桥事变

时任宛平县县长并担任中日谈判的中方首席代表。建国后任政协第

三届全国委员会委员。


给毛泽荣〔１〕的信

（一九五四年十二月十八日）

胜五弟：

你的信收到了。

你要求明年四月再来北京一次，我认为可以。还有毛仙

梅〔２〕想来，你可和他一道来。在北〈此〉住一个月回家。

寄上人民币贰百万元〔３〕，以助日用。顺问

近安

毛　泽　东

一九五四年十二月十八日

根据手稿刊印。

注　释

〔１〕　毛泽荣，又名胜五，毛泽东的堂弟。

〔２〕　毛仙梅，毛泽东的堂弟。

〔３〕　这里是以当时流通的人民币计算的。按中国人民银行一

九五五年三月一日起发行的新人民币折算，合二百元（新币一元等

于旧币一万元）。


给郭耿光〔１〕的信

（一九五四年十二月十八日）

耿光先生：

十二月六日的信收到。寄上人民币贰百万元〔２〕，以助

急需。此复。顺候

大安

毛　泽　东

一九五四年十二月十八日

根据手稿刊印。

注　释

〔１〕　郭耿光，一九二七年前在湘潭做小生意时，曾掩护过毛泽

东。

〔２〕　这里是以当时流通的人民币计算的。按中国人民银行一

九五五年三月一日起发行的新人民币折算，合二百元（新币一元等

于旧币一万元）。


关于政协的性质和任务的

谈话提纲〔１〕

（一九五四年十二月十九日）

性质、会期、任务。

（１）外交；（２）内政——选举；（３）向党委和国务院提意

见（社会主义改造）并加以协商；（４）协调各民族各党派团体

及其他人员间的关系；（５）学习。

根据毛泽东手稿刊印。

注　释

〔１〕　毛泽东的这个谈话提纲，写在政协第二届全国委员会一

九五四年十月十七日分组讨论情况简报的首页上。这份简报，汇集

了分组讨论政协章程草案的主要意见，涉及政协的性质和任务等问

题。十月十九日毛泽东召集参加政协会议的部分党内外人士座谈，

对这些问题谈了自己的意见。根据中央档案馆保存的一份传达记录

稿，毛泽东谈话的主要内容有：（一）关于政协存在的必要性。人民

代表大会是权力机关，有了人大，并不妨碍我们成立政协进行政治

协商。各党派、各民族、各团体的领导人物一起来协商新中国的大

事非常重要。宪法草案就是经过协商讨论使得它更为完备的。人大

的代表性当然很大，但它不能包括所有的方面，所以政协仍有存在

的必要。（二）关于政协的性质。政协不能搞成国家机关，因为人大

和国务院是国家权力机关和国家管理机关，如果把政协也搞成国家

机关，那就成为二元了，这样就重复了，分散了，民主集中制就讲

不通了。政协不仅是人民团体，而且是各党派的协商机关，是党派

性的机关。（三）关于政协的任务。一是协商国际问题，如对外发表

宣言，反对侵略，保卫和平等。二是协商候选名单。三是提意见。四

是调整关系。国家生活存在各种关系，政协主要是调整资本主义工

商业社会主义改造中的公私关系。私营工业有很大的积极性和消极

性，公私合营就是要解决这一矛盾，把私营工业和公方拉在一起加

以调整，发挥它最大限度的积极作用，消除它最大限度的破坏性，达

到解决矛盾。这是总路线的很重要的部分。在工业中，原料和定单

（生产任务）分配不公，给私营企业太少是不对的。私营有困难要照

顾，要统筹兼顾。调整公私关系，更严重的是批发商和零售商问题。

为了社会主义，国家应该把流通环节掌握起来，对私营商业挤是对

的，问题在于挤得太猛，未给他们照顾。今后应该继续前进，但要

放慢一点，要吸收他们。看来内部关系要经常调整，政协要负担起

这个任务。我们的国家内部是团结的，但不是说没有矛盾，因此需

要加以调整。矛盾在一万年以后还会有的，一二百年以后阶级矛盾

也许没有了，但还会有新旧矛盾，代表旧制度、旧生产关系的唯心

论就要和代表新制度、新生产关系的唯物论发生矛盾。只有新的不

断克服旧的，社会才能进步。只要拒绝接受新事物，对旧事物感兴趣

而且为旧事物说话，就要陷入唯心论的泥坑。不要以为是老党员，马

克思主义者，有功劳，就永远是唯物论者；只要把现存事物固定化，

为它辩护，拒绝新的事物，就是唯心论，甚至会走向反动。不要以为

高饶事件解决了，就不会再发生高饶事件了。五是学习，即学习马列

主义。毛泽东思想与马列主义不是两件事，而是马列主义与中国革

命实践相结合的产物，所以政协章程总纲中不要加上“学习毛泽东

思想”。学习是自愿的，马列主义也要自愿学习，而不应该强迫。强

迫、压迫乃是对敌对阶级（被专政的阶级）的手段。（四）关于政协组

织的上下关系。政协组织的上下关系，不成为领导与被领导的关系，

究竟如何搞，还要创造经验。（五）运用统一战线武器的意义。为了实

现国家工业化和社会主义改造，一定要运用统一战线的武器。我们

自己要有主张，但一定要和人家协商，不要把自己孤立起来，要发挥

各民主阶级各人民团体的作用。工农联盟是我们国家的基础，但还

要懂得去运用在此基础上的广泛的与非劳动人民的联盟——人民

民主统一战线。这样动员起来的力量就会更多了。瑞金时代是最纯

洁、最清一色的了，但那时我们的事特别困难，结果是失败了。所以

真理不在乎是不是清一色。


给李济深〔１〕的信

（一九五四年十二月二十四日）

任潮先生：

十二月二十二日惠书〔２〕收读。你的意见是对的，已告

有关同志注意〔３〕。此复。顺致敬意

毛　泽　东

十二月廿四日

根据手稿刊印。

注　释

〔１〕　李济深，字任潮，当时任中国国民党革命委员会中央委员

会主席、全国人大常委会副委员长。

〔２〕　指李济深一九五四年十二月二十二日给毛泽东、朱德、刘

少奇、周恩来的信。信中说：二十日全国人民代表大会常务委员会通

过了一九五五年发行建设公债案，昨日并由主席公布了。这件事在

法律手续上是正确的，但在步骤上我心里总有点不大自然。因为自

人民共和国政府成立以来，政府凡有一件比较大的事，都先经过协

商机关座谈一番，然后提交政府委员会通过公布，而于推行上比较

更顺利。这次是否因为时间关系，又值政协第二届全国委员会开会，

不便提出，故急于如此办理。现在兵役法又要提出了，是否照往例先

交政协协商一番，于将来推行似亦有帮助。

〔３〕　毛泽东在李济深一九五四年十二月二十二日来信的信封

上批有：“刘、周、朱、陈、邓、彭、彭真、陈毅阅，请周酌处，退毛。”


给李达〔１〕的信

（一九五四年十二月二十八日）

鹤鸣兄：

十二月二十日的信及两篇文章〔２〕，收到看过了，觉得

很好。特别是政治思想一篇，对读者帮助更大。似乎有些错

字，例如“实用主义者主张物质的第一性和意识的第二性”。

此外，在批判实用主义时，对实用主义所说的实用和效果，

和我们所说的大体同样的名词，还需加以比较说明，因为一

般人对这些还是混淆不清的。宇宙“是一篇未完的草稿

……”几句话，也须作明确的批判。你的文章通俗易懂，这是

很好的。在再写文章时，建议对一些哲学的基本概念，利用

适当的场合，加以说明，使一般干部都能够看懂。要利用这

个机会，使成百万的不懂哲学的党内外干部懂得一点马克

思主义的哲学。未知以为如何？顺致

敬意

毛　泽　东

一九五四年十二月廿八日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　李达，号鹤鸣，当时任武汉大学校长。

〔２〕　指李达写的《胡适的政治思想批判》（后来刊载在一九五

四年十二月三十一日《人民日报》上）和《胡适思想批判》（后来刊载

在《新建设》一九五五年一月号上）两篇文章。


对韶山乡全体农民来信的

批语和复信

（一九五四年十二月）

一

刘、周、朱、陈、小平、子恢、伯达、尚昆〔１〕阅，退毛。

韶山乡的情况，值得一阅。

韶山乡五百八十六户，去年卖余粮十二万斤，今年卖二

十万斤，增加了八万斤，生活还比去年好。除此信〔２〕外，现

有四位农民来北京，受我招待，他们都说情形很好。

二

毛月秋〔３〕，七十多岁，老党员，现受政府命看守我家乡

的那个屋子。〔４〕

根据毛泽东手稿刊印。

三

月秋同志：

你的信，全体农民的信，收到了，十分高兴。请你转告韶

山乡的党政同志及全体农民同志，感谢他们的好意。

毛　泽　东

一九五四年十二月廿八日

根据手稿刊印。

注　释

〔１〕　刘，指刘少奇。周，指周恩来。朱，指朱德。陈，指陈云，当

时任中共中央书记处书记、国务院副总理。小平，即邓小平，当时任

中共中央秘书长、国务院副总理。子恢，即邓子恢，当时任中共中央

农村工作部部长。伯达，即陈伯达，当时任中共中央农村工作部副部

长。尚昆，即杨尚昆，当时任中共中央办公厅主任。

〔２〕　指韶山乡全体农民一九五四年十二月十三日给毛泽东的

信。信中说：一年来，在党和您的正确领导下，您的故乡在实行国

家对农业的社会主义改造方面取得了显著的成绩，全乡共有五百八

十六户，至今参加互助合作的五百二十户，组织面已达百分之九十

二点五。去年全乡卖出余粮十二万斤，今年又卖了二十万斤，支援

了国家社会主义工业化。互助合作的道路，使全乡农民大家富裕，共

同上升，增加了生产，改善了生活，并以更多的粮食支援国家建设。

〔３〕　毛月秋，大革命时期曾在韶山任中共慈悦支部书记，建国

后在韶山毛泽东旧居做接待工作。

〔４〕　这段批语写在毛月秋一九五四年十二月十三日为转交韵

山乡全体农民的信而写给毛泽东的信上。


对中央农村工作部关于

全国第四次互助合作会议的报告

的批语和修改

（一九五四年十二月三十日）

一

刘、周、邓〔１〕再阅，即发。

在第九、第十、第十一页及其他地方增加了几句话。〔２〕

毛　泽　东

十二月卅日

根据手稿刊印。

二

党在农村的阶级政策是：依靠贫农（包括全部原来是贫

农的新中农在内，这样的贫农占农村人口总数百分之五十

到七十），巩固地团结中农，发展互助合作，由逐步限制到最

后消灭富农剥削。

三

提出依靠包括原来是贫农现在已上升为新中农的人们

在内的贫农这个口号，在互助合作的对象（已取得土地的雇

农、贫农、中农）范围内，即占了绝对大多数，在农村人口总

数内（包括地主富农）也是百分之五十至百分之七十，在人

数上也是占优势的。

四

这里所说的中农是指老中农。老中农在农村人口总数

中的比重，多者百分之四十，少者百分之二十，这个数目仅

次于贫农，他们又有较好的经济条件，如果不好好地团结他

们，挫折了他们的积极性，那就是极大的损失。

五

干部的提拔、撤换必须遵守社章所规定的民主手续。但

应着重注意培养现在仍是贫农的以及贫农出身的领导干

部，同时必须吸收老中农参加领导，并且不能太少，应有十

分之三的数目。

根据毛泽东修改件刊印。

注　释

〔１〕　刘，指刘少奇。周，指周恩来。邓，指邓小平，当时任中共中

央秘书长、国务院副总理。

〔２〕　毛泽东在中共中央农村工作部一九五四年十一月十九日

关于全国第四次互助合作会议的报告稿上加写的文字有四处，见本

篇（二）（三）（四）（五），文中用宋体字排印的是毛泽东改写和加写

的。


关于阅看冯雪峰〔１〕的诗

和寓言的批语

（一九五四年十二月三十一日）

一

此件〔２〕送刘、周、朱、陈、邓、彭真、彭德怀、陈毅、陆定

一〔３〕各同志阅，退毛。

冯雪峰的诗及寓言数首，可一阅。如无时间，看第一篇

《火狱》即可。

毛　泽　东

十二月卅一日

根据手稿刊印。

二

陈伯达、胡乔木、胡绳、田家英〔４〕各同志阅，退毛。

冯雪峰的诗及寓言。如无时间，看火狱一篇即可。

根据毛泽东手稿刊印。

注　释

〔１〕　冯雪峰，当时任中国作家协会副主席。

〔２〕　指冯雪峰写的诗《火》、《三月五晨》和寓言《火狱》、《曾为

反对派而后为宣传家的鸭》、《猴子医生和重病的驴子》。

〔３〕　刘，指刘少奇。周，指周恩来。朱，指朱德。陈，指陈云，当

时任中共中央书记处书记。邓，指邓小平，当时任中共中央秘书长。

彭真，当时任中共中央书记处候补书记。彭德怀，当时任中共中央政

治局委员。陈毅，当时任中共中央委员。陆定一，当时任中共中央宣

传部副部长。

〔４〕　陈伯达，当时任中共中央宣传部副部长。胡乔木，当时任

中共中央宣传部副部长、毛泽东的秘书。胡绳，当时任中共中央宣传

部秘书长。田家英，当时任中华人民共和国主席办公室副主任、毛泽

东的秘书。


毛泽东、周恩来祝贺越南政府

还都河内的电报

（一九五四年十二月三十一日）

越南民主共和国主席胡志明同志：

越南民主共和国副总理兼外交部长范文同同志：

值此越南民主共和国政府举行还都典礼之际，我们谨

代表中国人民和中华人民共和国政府向你们、并通过你们

向越南人民和越南民主共和国政府表示热烈的祝贺。

越南政府还都河内，是由于英勇的越南人民在越南劳

动党和胡志明主席领导下八年艰苦抗战获得辉煌胜利的结

果，是由于越南政府一贯执行和平政策的结果。祝越南人民

在新的一年中，在巩固和平，实现全国统一、独立和民主的

斗争中和在恢复国民经济的事业中获得新的成就。

毛　泽　东

周　恩　来

一九五四年十二月三十一日于北京

根据一九五五年一月二日《人民

日报》刊印。


为庆贺康藏、青藏两公路

通车题词〔１〕

（一九五四年十二月）

庆贺康藏、青藏两公路的通车，巩固各民族人民的团

结，建设祖国！

毛　泽　东

根据手稿刊印。已编入《毛泽东

题词墨迹选》。

注　释

〔１〕　这是毛泽东在授予康藏、青藏两条公路筑路人员的锦旗

上的题词。


建国以来毛泽东文稿5

建国以来毛泽东文稿(五)

祝贺缅甸联邦国庆的电报（一九五五年一月二日）
对中央关于统一战线工作指示稿的批语和修改（一九五五年一月十日）
关于同意国家不为个人祝寿的建议的批语（一九五五年一月十二日）
对中国作协关于公开印发胡风给中央报告的部分内容的说明的批语和修改（一九五五年一月十二日）
关于不能由政府向党委下达内部命令的两个批语（一九五五年一月十三日、十七日）
在周扬关于同胡风谈话情况的报告上的批语（一九五五年一月十五日）
对中央关于组织宣传唯物主义思想批判资产阶级唯心主义思想的演讲工作的通知的批语（一九五五年一月二十四日）
祝贺印度共和国国庆的电报（一九五五年一月二十四日）
关于第一个五年计划的报告稿给陈云的信（一九五五年一月二十五日）
对梁漱溟《告台湾同胞》一文的批语（一九五五年一月二十七日）
接受芬兰驻华大使孙士敦呈递国书时的答词（一九五五年一月二十八日）
给杨树达的信（一九五五年一月二十九日）
给章士钊的信（一九五五年一月三十日）
在金韫颖《自述》上的批语（一九五五年一月）
关于改善法院审判作风的批语（一九五五年二月一日）
关于蒋军从大陈岛撤退时我军不要向港口一带射击的批语（一九五五年二月二日）
对陆定一关于处理保加利亚文版《毛泽东选集》稿费问题的报告的批语（一九五五年二月三日）
给陈嘉庚的信（一九五五年二月三日）
对周敦祥来信的批语和复信（一九五五年二月三日）
对错发《华东军区首长电贺解放一江山部队》的新闻的批语（一九五五年二月六日）
关于请邓小平督促进行全党干部审查问题的批语（一九五五年二月八日）
关于公布中国人民解放军军官服役条例的命令（一九五五年二月八日）
给毛森品的信（一九五五年二月十日）
给张之江的信（一九五五年二月十一日）
关于公布授予中国人民解放军在中国人民革命战争时期有功人员的勋章奖章条例的命令（一九五五年二月十二日）
毛泽东等祝贺中苏友好同盟互助条约签订五周年的电报（一九五五年二月十二日）
在苏联驻华大使馆为庆祝中苏友好同盟互助条约签订五周年举行的宴会上的讲话（一九五五年二月十四日）
关于第一个五年计划纲要给刘少奇等的信（一九五五年二月二十日）
毛泽东等祝贺苏联军队建军三十七周年的电报（一九五五年二月二十一日）
对邓小平关于高岗、饶漱石反党联盟的报告稿的批语和修改（一九五五年二月、三月）
在达赖、班禅为庆祝藏历木羊年新年举行的宴会上的祝酒词（一九五五年二月二十四日）
关于注意处理群众自愿入社问题给林铁的信（一九五五年三月五日）
给周敦祜的信（一九五五年三月六日）
对卫立煌《告台湾袍泽朋友书》的批语（一九五五年三月十三日）
关于不要全国人大代表工作费的批语（一九五五年三月十四日）
关于马祖等岛屿敌人撤走时我军不要攻击的批语（一九五五年三月十四日）
给黄炎培的信（一九五五年三月十四日）
对卫立煌来电的批语和复电（一九五五年三月十七日）
对杨树达来信的批语和复信（一九五五年三月十七日）
关于修改和印发《在中国共产党全国代表会议上的开幕词》的批语（一九五五年三月二十日、二十一日）
在中国共产党全国代表会议上的开幕词（一九五五年三月二十一日）
为空军首届英雄模范功臣代表大会题词（一九五五年三月）
对陈毅在党的全国代表会议上的发言稿的批语（一九五五年三月二十三日）
关于在党的全国代表会议上印发两篇文章的批语（一九五五年三月二十八日）
对刘少奇在党的全国代表会议上的发言提纲的批语（一九五五年三月）
在中国共产党全国代表会议上的结论的提纲（一九五五年三月三十一日）
为庆贺武汉人民战胜一九五四年洪水题词（一九五五年）
关于同意王明继续请假治病的批语（一九五五年三月、四月）
毛泽东等祝贺匈牙利解放十周年的电报（一九五五年四月二日）
关于通报中国共产党全国代表会议情况和征求对我国第一个五年计划的意见给赫鲁晓夫的信（一九五五年四月五日、六日）
关于结束中华人民共和国同德国之间的战争状态的命令（一九五五年四月七日）
接受巴基斯坦驻华大使阿哈默德呈递国书时的答词（一九五五年四月二十七日）
关于越南奠边府作战应注意事项给彭德怀、黄克诚的电报（一九五五年四月二十八日）
对国务院、中共中央关于加强整顿粮食统销工作的指示稿的批语和修改（一九五五年四月二十八日）
毛泽东等为捷克斯洛伐克十年社会主义建设成就展览会题词（一九五五年四月二十八日）
给黄炎培的信（一九五五年四月二十九日）
给陈嘉庚的信（一九五五年五月一日）
给周世钊的信（一九五五年五月一日）
给蒋竹如的信（一九五五年五月一日）
给文炳璋的信（一九五五年五月一日）
给张沛民的信（一九五五年五月一日）
给谭世瑛的信（一九五五年五月一日）
给张四维的信（一九五五年五月一日）
毛泽东等祝贺德意志民主共和国解放十周年的电报（一九五五年五月六日）
毛泽东等祝贺捷克斯洛伐克解放十周年的电报（一九五五年五月七日）
关于肃反工作要提高警惕、防止偏差的方针（一九五五年五月十二日）
关于编辑、发表胡风问题材料的批语（一九五五年五月、六月）
为《人民日报》发表《关于胡风反党集团的一些材料》等写的编者按（一九五五年五月）
对中央关于人民代表到各地视察工作的通知稿的批语（一九五五年五月十六日）
关于印发彭一湖反映农村工作的信的批语（一九五五年五月十六日）
给杨树达的信（一九五五年五月十七日）
关于调查谭世瑛的历史情况给湘乡县委的信和给谭世瑛的复信（一九五五年五月十七日、六月八日）
对《人民日报》拟发的一组批判胡风的文章的批语和修改（一九五五年五月）
对黑龙江省人委关于森林火灾和扑火情况报告的批语（一九五五年五月）
对粟裕关于部署部队进驻福建新建机场的请示的批语（一九五五年五月十九日）
祝贺胡志明六十五岁寿辰的电报（一九五五年五月十九日）
在《人民日报》发表《关于胡风反党集团的第二批材料》的编者按语稿中加写的两段话（一九五五年五月）
关于发表全国文联主席团和作协主席团联席扩大会议决议的批语（一九五五年五月二十六日）
转发山西省委关于不许在干部调动时请吃饭、照相、送礼的通知的批语（一九五五年五月二十六日）
对中央关于征求党内外对继续镇压反革命和举行大赦问题的意见的通知稿的批语和修改（一九五五年五月二十六日）
转发潜山县模范乡整顿粮食统销的经验的批语（一九五五年五月二十六日）
对黄炎培来信的复信和批语（一九五五年五月二十六日）
中央关于调查粮食问题的各项情况的通知（一九五五年五月二十八日）
在印尼驻华大使为沙斯特罗阿米佐约访华举行的招待会上的祝酒词（一九五五年五月二十九日）
对中宣部关于胡适思想批判运动情况和今后工作的报告的批语（一九五五年五月二十九日）
在姜黄族英来信上的批语（一九五五年五月）
转发北京市委关于查处胡风分子的报告的批语（一九五五年六月一日）
转发曾山关于南昌市鸿泰百货专业代销店情况报告的批语（一九五五年六月二日）
对中央关于揭露胡风反革命集团的指示稿的批语和修改（一九五五年六月三日）
给陈云的信（一九五五年六月五日）
对中央关于建立省、市委书记处的决定的批语（一九五五年六月七日）
为天安门人民英雄纪念碑题词（一九五五年六月九日）
为《人民日报》发表《关于胡风反革命集团的第三批材料》写的按语（一九五五年六月）
在《人民日报》社论《必须从胡风事件吸取教训》稿中加写的文字（一九五五年六月十日）
关于收集农业生产合作社发展情况给胡乔木的信（一九五五年六月十日）
为编辑《关于胡风反革命集团的材料》一书写的序言、按语和注文（一九五五年六月）
对中央关于展开斗争肃清暗藏反革命分子指示稿的批语（一九五五年六月十八日）
关于政治局会议讨论山东问题给刘少奇的信（一九五五年六月二十三日）
在黄文欢为胡志明访华举行的宴会上的祝酒词（一九五五年六月二十八日）
在南斯拉夫驻华大使波波维奇呈递国书时的答词（一九五五年六月三十日）
转发山东省委关于抗旱夏种的紧急通知的批语（一九五五年七月二日）
中央转发国家机关党委关于开展肃清一切暗藏反革命分子运动的报告的批语（一九五五年七月四日）
关于提高对台湾驾机起义人员的奖励标准的批语（一九五五年七月七日）
关于调查山西省和顺、昔阳两县农民缺粮情况的批语（一九五五年七月八日）
毛泽东等祝贺蒙古人民革命胜利三十四周年的电报（一九五五年七月九日）
中央转发国家机关党委关于开展肃清暗藏反革命分子斗争的报告的批语（一九五五年七月十日）
中央转发五人小组办公室关于中央一级机关肃清暗藏反革命分子的斗争情况简报的批语（一九五五年七月十三日）
给陈叔通、黄炎培的信（一九五五年七月十三日）
关于军队成立党的监察委员会的批语（一九五五年七月十三日、八月二十三日）
对肖华关于进一步肃清一切暗藏反革命分子的报告的批语（一九五五年七月十五日）
给杜润生的信（一九五五年七月十八日）
中央转发河北省委关于肃反斗争的两个文件的批语（一九五五年七月十九日）
在中央警卫团战士的几份农村情况调查上写的文字（一九五五年七月）
毛泽东等祝贺波兰人民共和国国庆的电报（一九五五年七月十九日）
中央转发上海市委关于肃清暗藏反革命分子的情况通报的批语（一九五五年七月二十日）
对陆定一在全国人大一届二次会议上的发言稿的批语（一九五五年七月二十日）
中央转发北京军区等单位开展肃清暗藏反革命分子运动情况简报的批语（一九五五年七月二十日、二十一日）
对广东省委关于肃清暗藏反革命分子的报告的批语（一九五五年七月二十日、二十一日）
对廖鲁言在全国人大一届二次会议上的发言稿的批语（一九五五年七月二十二日）
转发陕西省委关于批准逮捕人犯工作中应注意的几个问题的报告的批语（一九五五年七月二十三日）
中央转发黑龙江省委、省人委关于粮食会议情况报告的批语（一九五五年七月二十八日）
在中央农村工作部关于农业合作化运动最近情况简报上写的文字（一九五五年七月二十九日）
给黄守oe?的信（一九五五年七月二十九日）
关于农业合作化问题（一九五五年七月三十一日）
中央转发国家机关党委关于肃清暗藏反革命分子报告的批语（一九五五年八月三日）
对中央关于建立制度、控制购销、改进粮食工作的指示稿的批语（一九五五年八月三日）
给孙燕的信（一九五五年八月三日）
中央转发北京军区空军关于勤杂人员中发现严重问题通报的批语（一九五五年八月四日）
关于解决儿童读物奇缺问题的批语（一九五五年八月四日、十一月一日）
中央转发建工部关于在设计部门中发动技术人员开展肃反斗争的报告的批语（一九五五年八月五日）
给湖南省湘潭县韶山乡政府的信（一九五五年八月五日）
给湖南省湘潭县云源乡政府的信（一九五五年八月五日）
关于每年有计划地下部队检查工作的批语（一九五五年八月六日）
给刘松林的信（一九五五年八月六日）
中央转发广东省委关于广州市开展肃清暗藏反革命分子运动情况报告的批语（一九五五年八月七日）
中央转发洛阳拖拉机厂肃反斗争情况报告的批语（一九五五年八月八日）
关于及时转发军队开展肃反运动情况的批语（一九五五年八月八日）
在安徽军区肃反情况简报上的批语（一九五五年八月八日）
中央转发广东省建筑局发动后进群众开展肃反的经验的批语（一九五五年八月九日）
中央转发中国作协关于对暗藏反革命分子进行斗争的报告的批语（一九五五年八月十日）
中央转发对外贸易部关于肃清一切暗藏反革命分子斗争情况报告的批语（一九五五年八月十一日）
关于派中国代表团参加朝鲜解放十周年典礼给金日成的复电（一九五五年八月十一日）
毛泽东等祝贺朝鲜解放十周年的电报（一九五五年八月十二日）
对国务院城市建设总局揭发出冒牌工程师的情况简报的批语和对中央批语稿的修改（一九五五年八月十二日、十三日）
中央转发湖北省委关于农业生产合作社部署问题的报告的批语（一九五五年八月十三日）
祝贺印度尼西亚共和国独立十周年的电报（一九五五年八月十五日）
中央转发辽宁省委关于农业生产合作社问题的报告的批语（一九五五年八月十六日）
同意袁希洛来京参加国庆观礼的批语（一九五五年八月十七日）
关于加强中央机关防卫工作的批语（一九五五年八月十八日）
中央关于妥善保存和严格清查处理敌人遗留的各项档案材料的指示（一九五五年八月十九日）
对广东省委关于肃清暗藏反革命分子运动情况报告的批语（一九五五年八月二十日）
关于举行群众集会支持印度收复果阿地区的斗争的批语（一九五五年八月二十日、二十一日）
毛泽东等祝贺罗马尼亚解放十一周年的电报（一九五五年八月二十一日）
对中央关于彻底肃清暗藏反革命分子的指示稿的批语和修改（一九五五年八月二十二日、二十六日）
关于修改、印发《关于农业合作化问题》报告的批语和通知（一九五五年八月、十月）
关于各地有关农业合作化问题的电报直接由中央拟电答复的批语（一九五五年八月二十六日）
中央转发广东省委关于认真地推进农业合作化运动的报告的批语（一九五五年八月二十六日）
中央关于召开有省市区党委书记和地委书记参加的中央会议的通知（一九五五年八月二十七日）
中央转发热河、青海省委关于农业合作化问题的报告的批语（一九五五年八月二十七日）
中央转发安徽省委关于农业合作化的报告的批语（一九五五年八月三十一日）
在朱德同金日成谈话摘要上的批语（一九五五年八月）
同意拨付农业合作社干部训练费和农业贷款的批语（一九五五年九月一日）
关于通报江苏省粮食“三定”工作经验的批语（一九五五年九月一日）
毛泽东等祝贺越南民主共和国成立十周年的电报（一九五五年九月一日）
慰问捷克斯洛伐克共和国总统安托宁·萨波托斯基病情的电报（一九五五年九月一日）
中央转发黑龙江省委关于农业合作化问题的报告的批语（一九五五年九月三日）
中央转发山西省委关于农业合作化问题的报告的批语（一九五五年九月三日）
中央转发河南省委关于农业合作化问题的报告的批语（一九五五年九月四日）
中央转发福建省委关于农业合作化问题的报告的批语（一九五五年九月四日、七日）
中央关于召开七届六中全会的通知（一九五五年九月五日、七日）
对农业合作化问题的决议草案和农业生产合作社示范章程试行草案的批语（一九五五年九月六日）
毛泽东等祝贺保加利亚解放十一周年的电报（一九五五年九月七日）
中央对浙江省委关于农业合作化问题的报告的批语和复电（一九五五年九月八日）
对苏共中央社会科学院格列则尔曼教授关于中共中央马列学院哲学教学经验给杨献珍信的批语（一九五五年九月八日）
中央转发甘肃省委关于农业合作化问题的报告的批语（一九五五年九月九日）
中央同意温州地委对农业合作化领导方针的解释的电报（一九五五年九月九日）
中央转发河北省委关于农业合作化规划和农业增产规划的报告的批语（一九五五年九月九日、十日）
在国务院关于召开粮食工作汇报会议的通知上的批语（一九五五年九月十日）
对张云逸来信的复信和批语（一九五五年九月十日）
对中共七届六中全会关于农业合作化问题决议草案的批语（一九五五年九月十二日）
关于了解河北省博野县农业合作社整顿情况的两个批语（一九五五年九月十三日、十月二十三日）
关于对日本应明确提出外交关系正常化问题的批语（一九五五年九月十四日）
关于同意不再使用“中中农”一词的批语（一九五五年九月十六日）
对邓小平关于召开党的第八次全国代表大会决议草案的说明稿的批语（一九五五年九月十八日）
关于编辑《中国农村的社会主义高潮》的批语和书信（一九五五年九月——十二月）
《怎样办农业生产合作社》序言（一九五五年九月二十五日）
对中央农村工作部检讨报告的批语（一九五五年九月二十六日）
对《农业生产合作社示范章程》试行草案修正稿的批语（一九五五年九月二十六日）
征求对《关于农业合作化问题的决议草案的说明》的意见的信和批语（一九五五年九月三十日、十月二日）
答谢苏联军事顾问团祝贺我国国庆的复信（一九五五年十月二日）
给周世钊的信（一九五五年十月四日）
毛泽东等祝贺德意志民主共和国成立六周年的电报（一九五五年十月六日）
对邓小平在七届六中全会上的发言稿的批语和修改（一九五五年十月七日）
对彭真在七届六中全会上的发言稿的批语和修改（一九五五年十月九日）
对袁希洛要求去见蒋介石的信的批语（一九五五年十月十二日）
再次征求对农业合作化问题的决议稿的意见的信（一九五五年十月十五日）
关于与越南商谈的我方代表团组成问题的批语（一九五五年十月十六日）
在刘澜涛关于华北各省市传达七届六中全会精神的报告上的批语（一九五五年十月十九日）
对章乃器来信的批语和复信（一九五五年十月、十一月）
在马明方关于西北各省讨论七届六中全会精神的情况报告上的批语（一九五五年十月二十三日）
必须认真克服“左”的偏向，使肃反运动健康发展（一九五五年十月二十三日）
关于召集资本主义工商业社会主义改造问题座谈会的批语（一九五五年十月二十八日）
中央关于农村工作的季节安排问题的指示（一九五五年十一月一日）
在陈嘉庚来信上的批语（一九五五年十一月一日）
毛泽东等祝贺十月社会主义革命三十八周年的电报（一九五五年十一月六日）
对《人民日报》社论稿《统一认识，全面规划，认真地做好改造资本主义工商业的工作》的批语和修改（一九五五年十一月十四日、十七日）
关于《中共中央关于资本主义工商业改造问题的决议》草案的信件和对决议草案的修改（一九五五年十一月）
给黄炎培的信（一九五五年十一月十七日）
对李维汉关于资本主义工商业改造问题发言稿的批语和修改（一九五五年十一月二十二日）
给达赖喇嘛的信（一九五五年十一月二十四日）
给班禅额尔德尼的信（一九五五年十一月二十四日）
给周世钊的信（一九五五年十一月二十四日）
毛泽东等祝贺南斯拉夫联邦人民共和国成立十周年的电报（一九五五年十一月二十六日）
毛泽东等祝贺阿尔巴尼亚解放十一周年的电报（一九五五年十一月二十六日）
在中央关于传达讨论资本主义工商业改造问题的决议草案等文件的指示稿上加写的话（一九五五年十一月二十七日）
关于西藏贸易等问题给刘少奇、周恩来等的信（一九五五年十一月二十八日）
关于朱德、聂荣臻访问民主德国、苏联时应注意事项的批语（一九五五年十一月二十八日）
中央答复甘肃省委关于农业合作化问题的两个报告的电报（一九五五年十一月三十日）
关于资本主义工商业社会主义改造问题的提纲（一九五五年十一月）
对中央关于进一步展开对资本主义工商业的改造工作的指示草案的修改（一九五五年十一月）
在接受民主德国驻华大使纪普纳呈递国书时的答词（一九五五年十二月三日）
中央对甘肃省委关于农业合作化发展速度问题的电报的复电（一九五五年十二月四日）
在一份反映江苏省农村宰杀耕牛情况严重的材料上的批语（一九五五年十二月四日）
在中央十人小组关于目前肃反运动应注意事项的通知稿中加写的话（一九五五年十二月六日）
为第二次政治情报工作会议题词（一九五五年十二月六日）
给翟作军的信（一九五五年十二月十二日）
对中央关于知识分子问题的指示草案的批语和修改（一九五五年十二月十六日）
征询对农业十七条的意见（一九五五年十二月二十一日）
对中共七届六中全会文件集序言稿的批语和修改（一九五五年十二月二十六日）
《中国农村的社会主义高潮》序言（一九五五年十二月二十七日）
《中国农村的社会主义高潮》按语（一九五五年九月、十二月）

二《勤俭办社》一文按语
四《他们坚决选择了合作化的道路》一文按语
六《所谓落后乡村并非一切都落后》一文按语
七《不应当挫折干部和群众的社会主义积极性，胡乱地解散合作社》一文按语
十《勤俭办社，建设山区》一文按语
十二《严重的教训》一文按语
十三《长治专区建立合作网的经验》一文按语
十六《依靠合作化开展大规模的水土保持工作是完全可能的》一文按语
十七《看，大泉山变了样子！》一文按语
十九《翁牛特旗建立了十二个畜牧业生产合作社，使牲畜大为发展起来》一文按语
二十一《白盆窑农业生产合作社是怎样办成高级社的》一文按语
二十三《红星集体农庄的远景规划》一文按语
二十五《合作社自己可以解决生产资金》一文按语
二十八《必须对资本主义倾向作坚决的斗争》一文按语
三十一《双城县十一区的生产规划》一文按语
三十三《安广县四一农业生产合作社固定生产队和实行包工包产的经验》一文按语
三十六《一个由农业生产合作社、供销合作社和信用合作社的会计员组成会计互组网的经验》一文按语
三十八《一个做了三年生产规划的合作社》一文按语
四十《解决生产资金不足的困难》一文按语
四十三《只有合作化才能抵抗天灾》一文按语
四十六《多余劳动力找到了出路》一文按语
四十八《沂涛乡的全面规划》一文按语
五十《清除坏人，巩固合作社》一文按语
五十三《合作化模范邓家乡》一文按语
五十五《发动妇女投入生产，解决了劳动力不足的困难》一文按语
五十六《供销合作社和农业生产合作社应当订立结合合同》一文按语
五十九《福安县发生“中农社”和“贫农社”的教训》一文按语
六十《一个整社的好经验》一文按语
六十一《机会主义的邪气垮下去，社会主义的正气升上来》一文按语
六十二《白遗桥蔬菜生产合作社由初级社转到高级社》一文按语
六十四《诸翟乡把大批兼营小商贩的农民吸引到农业合作中来了》一文按语
六十六《谁说鸡毛不能上天》一文按语
六十七《在一个乡里进行合作化规划的经验》一文按语
七十《襄阳县伙牌乡襄郜农业生产合作社关于喂养和使用耕牛的经验》一文按语
七十二《湘潭县清风乡党支部帮助贫苦社员解决困难》一文按语
七十三《湘阴县解决了剩余劳动力的出路问题》一文按语
七十五《合作社议订社章》一文按语
七十八《琼山县第一区红旗农业生产合作社，在同自然灾害和同资本主义思想作斗争中巩固起来了》一文按语
七十九《在和自然灾害作斗争中成长起来的边海乡农业生产合作社》一文按语
八十二《岑溪县莫寿全农业生产合作社开展合理化建议的经验》一文按语
八十六《简阳县射洪乡九个农业生产合作社整顿财务管理工作的经验》一文按语
八十九《合作社的政治工作》一文按语
九十一《一个合作社的三年生产规划》一文按语
九十二《在合作社内实行男女同工同酬》一文按语
九十五《副业问题》一文按语
九十七《长安县王莽村四个合作社组织联社的经验》一文按语
九十九《西乡县杨河坝乡党支部正确地领导了那里的互助合作》一文按语
一○一《酒泉县银达乡是怎样进行农民业余文化教育的》一文按语
一○二《民和县第五区官亭农业生产合作社是怎样解决组织不纯的问题的》一文按语
一○四《乡、村干部有能力领导建社》一文按语

关于元旦社论和准备召开部分省委书记会议等问题的信（一九五五年十二月三十日）


祝贺缅甸联邦国庆的电报

（一九五五年一月二日）

缅甸联邦总统巴宇博士阁下：

值此缅甸联邦国庆之际，我谨代表中国人民，并以我

个人的名义，向缅甸人民和阁下致热烈的祝贺。并祝中缅

两国之间的友好合作关系，在维护亚洲和世界和平的事业

中，获得进一步的巩固和发展。

中华人民共和国主席　毛泽东

一九五五年一月二日　北京

根据一九五五年一月四日《人民日报》刊印。


对中央关于统一战线工作指示稿的批语和修改

（一九五五年一月十日）

一

少奇同志：

在第六页上加了一条〔１〕，请审阅，此外还有一些修

改〔２〕。

毛　泽　东

一月十日

根据手稿刊印。

二

必须指出，在强调加强人民民主统一战线的任务的时

候，不要忘记又团结又斗争的原则。在民主人士中存在着

的政治上的和思想上的错误倾向，必须加以分析，并在适

当的时机用适当的方式向他们指出，有些应当提出批评，或

加以讨论，以达帮助他们提高思想，改正错误的目的。认为

在人民民主统一战线中可以只要团结、不要斗争的想法是

完全错误的。我们的任务是：既要反对关门主义的“左”的偏

向，又要反对同错误思想和平共居的右的偏向。

根据毛泽东手稿刊印。

注　释

〔１〕　指毛泽东在审阅中共中央关于统一战线工作的指示稿时

加写的第七条，即本篇（二）。

〔２〕　毛泽东对中共中央关于统一战线工作的指示稿除加写了

第七条外，还将指示稿中的两处“毛主席”改为“毛泽东同志”，并在

指示稿第三条谈到“政协各省、市地方委员会全体会议，每年至少应

开会一次，对于有关国家政治生活和统一战线的重大问题，特别是

关于资本主义工商业的改造、人民代表大会代表和人民委员会的候

选名单、政协地方委员会的各种名单等，应提到适当的会议上进行

协商”之后，加写了“这种对重大问题的协商会议每年至少要有四

次，即平均每季有一次；此外还应有一些对若干个别问题的协商会

议”一段文字。


关于同意国家不为个人祝寿的建议的批语〔１〕

（一九五五年一月十二日）

退彭真。

同意这样处理。

毛　泽　东

一月十二日

根据手稿刊印。

注　释

〔１〕　这个批语写在全国人大常委会副委员长彭真一九五五年

一月三日给毛泽东、刘少奇、周恩来、陈云、邓小平的信上。信中说：

黄炎培副委员长曾给全国人大常委会办公厅写信，提议国家不为个

人祝寿。我觉得，借黄的提议，把国家做寿的例停止了为好，免得成

了惯例，国家要一个接一个地为多人祝寿。如果中央决定接受黄的

提议，废除已开之先例，我即把黄炎培的信在常委适当范围内传阅，

并在和几个民主人士碰头时，用征求意见的方式作适当酝酿，非正

式地和党外人士商得一致意见。


对中国作协关于公开印发胡风〔１〕

给中央报告的部分内容的

说明的批语和修改

（一九五五年一月十二日）

一

刘、周、邓〔２〕即阅，退陆定一〔３〕同志，照办。

···

毛　泽　东

一月十二日

作了一点文字上的增改〔４〕。

根据手稿刊印。

二

胡风在一九五四年七月向中共中央提出一个关于文艺

问题的意见的报告〔５〕，经中共中央交本会主席团处理。本

会主席团认为该报告中关于文艺思想部分和组织领导部

分，涉及当前文艺运动的重要问题，主要地是针对着一九五

三年《文艺报》刊载的林默涵、何其芳批判胡风资产阶级文

艺思想的两篇文章〔６〕而作的反批判，因此应在文艺界和

《文艺报》读者群众中公开讨论，然后根据讨论结果作出结

论。现在决定将胡风报告的上述两部分印成专册，随《文艺

报》附发，供读者研究，以便展开讨论。为便于读者研究，将

林默涵、何其芳的两篇文章也重印附发。

中国作家协会主席团

一九五五年一月十二日

根据随《文艺报》一九五五年第一、

二号合刊附发的《胡风对文艺问题

的意见》刊印。（有毛泽东修改件）

注　释

〔１〕　胡风，当时任全国人大代表、中国作家协会理事。

〔２〕　刘，指刘少奇。周，指周恩来。邓，指邓小平，当时任

中共中央秘书长、国务院副总理。

〔３〕　陆定一，当时任中共中央宣传部部长。

〔４〕　见本篇（二），文中用宋体字排印的是毛泽东加写和改写

的文字。

〔５〕　指胡风一九五四年七月向中共中央提交的《关于几年来

文艺实践情况的报告》。

〔６〕　指中共中央宣传部文艺处处长林默涵写的《胡风的反马

克思主义的文艺思想》（载《文艺报》一九五三年第二号）和北京大

学文学研究所副所长何其芳写的《现实主义的路，还是反现实主义

的路？》（载《文艺报》一九五三年第三号）。


关于不能由政府向党委下达

内部命令的两个批语〔１〕

（一九五五年一月十三日、十七日）

一

刘、周、邓、先念、陈毅、仲勋、尚昆〔２〕：

这是财政部党组写给国务院，请它“批转各省市党

········

委”的一个报告。这种请政府命令党委的观点是错误的，并

········

且不止一个部如此，请作纠正。

毛　泽　东

一月十三日

二

刘、周、邓、先念、陈毅、习〔３〕、尚昆：

由国务院向各省市委下达命令的办法不妥，此类内部

命令，似由国务院与党中央联名下达为宜。

毛　泽　东

一月十七日

根据手稿刊印。

注　释

〔１〕　毛泽东这两个批语，其一写在财政部党组一九五五年一

月十一日关于目前税务干部中贪污盗窃国家税款情况给国务院并

报中央的报告上，报告末尾请求国务院将这个报告批转各省市党

委；其二写在国务院第五办公室一九五五年一月十四日关于全国财

经会议拟讨论的主要议题和初步意见给各省市委、人民政府和国务

院各有关部门并报中央的电报上。

〔２〕　刘，指刘少奇。周，指周恩来。邓，指邓小平，当时任

中共中央秘书长、国务院副总理。先念，即李先念，当时任国务院

副总理。陈毅，当时任国务院副总理。仲勋，即习仲勋，当时任国

务院秘书长。尚昆，即杨尚昆，当时任中共中央副秘书长、中央办

公厅主任。

〔３〕　习，指习仲勋。


在周扬关于同胡风谈话情况

的报告上的批语〔１〕

（一九五五年一月十五日）

刘、周、小平〔２〕阅，退周扬同志：

·

（一）这样的声明〔３〕不能登载；（二）应对胡风的资产

阶级唯心论，反党反人民的文艺思想，进行彻底的批判，不

要让他逃到“小资产阶级观点”里躲藏起来。

毛　泽　东

一月十五日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共中央宣传部副部长周扬一九五五年一

月十五日关于同胡风谈话情况给中央宣传部部长陆定一并转毛泽

东的报告上。报告中说，昨晚胡风来谈话，表示承认错误，说他是

以小资产阶级观点来代替无产阶级观点，思想方法片面，并有个人

英雄主义，以致发展到与党所领导的文艺事业相对抗，并说希望不

要公开发表他一九五四年七月给中共中央的报告，如要发表，也希

望作些修改，并在卷首附上他的一篇声明。胡风，当时任全国人大

代表、中国作家协会理事。

〔２〕　刘，指刘少奇。周，指周恩来。小平，即邓小平，当时

任中共中央秘书长、国务院副总理。

〔３〕　指胡风一九五五年一月十三日写的《我的声明》，主要内

容是：一、一九五四年七月我向中央的报告中所表现的对党、对文

学事业的态度，本人已初步认识到是错误的，有害的。二、这个报

告对今天的文艺运动所得出的判断是带有很大的主观成分的，其中

有些具体提到的情况和例证，当时没有很好地调查研究，后来发觉

有不切实际之处，因材料已印好，来不及修正。对以上这些，我当

负我应负的责任，希望同志们加以批判。


对中央关于组织宣传唯物主义思想

批判资产阶级唯心主义思想的

演讲工作的通知〔１〕的批语

（一九五五年一月二十四日）

可用。

毛　泽　东

一月廿四日

根据手稿刊印。

注　释

〔１〕　中共中央一九五五年一月下发的这一通知中说，对俞平

伯《〈红楼梦〉研究》的错误思想的批判已告一段落，对胡适派思

想的批判已经初步展开，对胡风及其一派的文艺思想的批判亦将展

开。这些思想斗争有极其重要的意义，这是通过对我国知识分子所

熟悉的资产阶级唯心主义思想的批判来具体地宣传马克思主义唯

物主义思想。向人民群众宣传唯物主义思想以提高他们的觉悟，是

党的一项最基本的经常的任务。因此必须在大约五百万有阅读能力

的党内干部和党外知识分子中认真地进行教育，具体地批判唯心主

义思想，树立唯物主义思想，才能通过他们来教育广大人民群众。为

此，有必要采取演讲的方式，利用业余时间，向党内外五百万知识

分子讲解目前正在展开着的思想批判的重要意义，结合当地干部和

知识分子的思想状况，通俗地说明马克思主义唯物论的基本观点。

具体办法是：一、在各大城市，由当地省市委负责，利用公共场所，

指定一批有演讲能力的报告员，进行演讲，并组织全体干部和知识

分子前去听讲。二、报告员除指定适当的党员担任外，也可请党外

的马克思主义者担任。三、演讲的内容可以参照北京各报刊已发表

的批判胡适、俞平伯、胡风等资产阶级唯心主义思想的论文，用马

克思主义的唯物主义批判资产阶级的唯心主义思想。四、北京各报

刊已发表的有关思想斗争的好文章，将在中央宣传部出版的《宣传

通讯》上陆续介绍。五、好的演讲稿可在当地报刊上发表或寄交北

京的报刊发表。六、此项演讲应在二月开始。七、应当把演讲的地

点和时间逐渐固定下来，并增加新的内容，使之逐渐成为向知识分

子和干部宣传唯物主义、时事问题和重要政策等的定期讲坛。


祝贺印度共和国国庆的电报

（一九五五年一月二十四日）

印度共和国总统拉金德拉·普拉沙德阁下：

值此印度共和国国庆五周年之际，我谨代表中国人民，

并以我个人的名义向印度人民和阁下致热烈的祝贺。愿中

印两国间的友好合作关系在维护亚洲和世界和平的事业中

日益巩固和发展，并祝印度共和国繁荣，印度人民幸福。

中华人民共和国主席　毛泽东

一九五五年一月二十四日于北京

根据一九五五年一月二十六日《人

民日报》刊印。


关于第一个五年计划的报告稿

给陈云〔１〕的信

（一九五五年一月二十五日）

陈云同志：

看了一遍，作了些小的修改。有些打？号的地方还待

商量。商业部分请你考虑是否改写一下。整个报告是很好

的，看了觉得很高兴。

毛　泽　东

一月廿五日

根据手稿刊印。

注　释

〔１〕　陈云，当时任中共中央书记处书记、国务院副总理。一

九五五年三月二十一日，在中国共产党全国代表会议上，陈云代表

中央作关于发展国民经济的第一个五年计划的报告。


对梁漱溟〔１〕《告台湾同胞》

一文的批语〔２〕

（一九五五年一月二十七日）

刘、周〔３〕阅，退陆定一同志。

·

陆拟各点均可不改，只在文尾倒数第三行第二删去

“事不宜迟，……”几句。此文可以广播，并可在北京、香

港两处报上发表。

毛　泽　东

一月廿七日

根据手稿刊印。

注　释

〔１〕　梁漱溟，当时任政协全国委员会委员。

〔２〕　这个批语写在中共中央宣传部部长陆定一一九五五年一

月十九日关于修改和发表梁漱溟《告台湾同胞》一文给周恩来的请

示报告上。陆定一在报告后附送了他对该文的几点修改意见。《告台

湾同胞》后来发表在一九五五年二月三日《人民日报》和一九五五

年二月五日香港《文汇报》上。

〔３〕　刘，指刘少奇。周，指周恩来。


接受芬兰驻华大使孙士敦

呈递国书时的答词

（一九五五年一月二十八日）

大使先生：

我很高兴地接受您所递交的芬兰共和国总统的国书，

并感谢您所转达的芬兰共和国总统的友好愿望。

四年来，中芬两国间的经济联系和文化交流在平等互

利的基础上获得了很大的发展。大家知道我们两国政府和

人民的友好交往几年来是以多种形式进行的，特别令人满

意的是两国贸易关系和文化联系顺利发展的情况，两国贸

易年年都有发展而且贸易协定都是圆满完成的。一九五二

年中国杂技团的访问芬兰，一九五三年以吉科宁〔１〕夫人

为首的芬兰文化代表团访问中国和一九五四年七月中国对

外贸易部雷任民副部长应芬兰政府邀请访问芬兰都在两国

人民中间留下了深刻而良好的印象，大大地增强了中芬两

国人民的友好感情和和平合作的信念；中芬两国的友好合

作的关系充分证明不同社会制度的国家是可以和平共处和

友好合作的。现在我们两国已将双方公使馆升格为大使馆

并互相派遣了大使，这标志着我们两国的友好关系的进一

步的巩固和发展。

中芬两国有着维护和巩固和平的共同愿望，而两国间

经济文化交流的增进，也必将有利于世界和平的维护和巩

固。我们相信，中芬两国间的贸易关系和文化交流，将不

断加强和发展。大使先生，我对您所表示的两国代表人物

多作直接接触的愿望，表示欢迎。

我热烈地欢迎您出任芬兰共和国驻中华人民共和国的

特命全权大使。在您为加强中、芬两国友好合作的工作中，

您定将获得我和中华人民共和国政府的协助。

我预祝您在工作中获得成功，并祝芬兰共和国的繁荣、

芬兰人民的幸福和芬兰共和国尤·库·巴锡基维总统的健

康。

根据一九五五年一月二十九日《人

民日报》刊印。

注　释

〔１〕　吉科宁，一九五三年任芬兰共和国外交部长。


给杨树达〔１〕的信

（一九五五年一月二十九日）

遇夫先生：

惠书及大著数种收到，甚谢！尊恙向愈，极慰。待完

全康复之后，欢迎先生来北京一游。

顺致敬意

毛　泽　东

一九五五年一月廿九日

根据手稿刊印。

注　释

〔１〕　杨树达，字遇夫，早年在长沙任教时与毛泽东相识，后

一直从事文字学教学和研究工作。当时任湖南师范学院教授。


给章士钊〔１〕的信

（一九五五年一月三十日）

行严先生：

前后三函均已收到，甚为感谢。有关方面乞代致意。

毛　泽　东

一月卅日

根据手稿刊印。

注　释

〔１〕　章士钊，字行严，当时任全国人大常委会委员、政协全

国委员会常务委员。


在金韫颖《自述》上的批语〔１〕

（一九五五年一月）

一

周总理阅，并请考虑是否须酌予处理。

毛　泽　东

根据手稿刊印。

二

走进了人民群众，变成了一个有志气的人。

根据毛泽东手稿刊印。

注　释

〔１〕　本篇是毛泽东在清朝末代皇帝爱新觉罗·溥仪的妹妹金

韫颖的《自述》上的批语。其中：（一）写在毛泽东办公室工作人员

关于《自述》的内容简介上；（二）写在《自述》的最后一页上。金韫颖

在东北解放后曾在通化摆烟摊维持生活，一九四九年来北京，后参

加街道工作。她写的《自述》由章士钊转送毛泽东。一九五五年一月

章士钊在给毛泽东的信中说，“特献一满洲女子之自述册子，备公作

太平广记观，为几余涤虑之助”，并请求对金韫颖“优予提振”。


关于改善法院审判作风的批语〔１〕

（一九五五年二月一日）

少奇同志：

此件〔２〕可以批发全国县以上各级党委及政府党组，并

登党刊，借此引起法院——工作人员注意——改善审判作

风。至于错判“放蛊”事件，不过是不良作风表现在若干案件

上面而已，应使重点放在改善作风。

毛　泽　东

二月一日

根据手稿刊印。

注　释

〔１〕　这个批语写在最高人民法院党组一九五五年一月二十一

日关于报送湖南省人民法院对绥宁县“放蛊”案件的检查给中央的

报告上。

〔２〕　指湖南省人民法院一九五四年十月二十八日关于绥宁县

“放蛊”案件的检查报告。报告中说，在湘西绥宁、靖县、会同等边远

县份，自解放前就有“放蛊”的迷信传说，其中以绥宁最为严重。所谓

“放蛊”，传说是把蜈蚣、乌烟虫、甲甲虫等有毒的昆虫烤焦碾成粉

末，由“蛊婆”事先藏在指甲内，偷放在饮料和食物中，谁吃了就要中

“蛊”。这个传说使绥宁一带群众深为恐惧，一些区乡干部也深信不

疑。该县人民法院盲目受理了大量的所谓“放蛊”案件，在审理过程

中，又只重口供，不重证据，甚至采取逼供、诱供等错误的审讯方法，

乱捕乱押，结果造成大量错判。不但对被告造成冤狱，而且由于对

“放蛊”案件的判处，实际上在法律上承认了“放蛊”的存在，支持了

迷信传说在群众中的传播。报告说，全省各级法院应对过去判处过

的“放蛊”案件全部进行检查，凡属错判应即平反，并深刻检讨错误

根源，认真订出改进审判工作的具体办法。报告还建议做好宣传教

育工作，请卫生部门配合宣传科学的医务知识，解除对“放蛊”迷信

的疑惧，以遏止“放蛊”的继续流传。


关于蒋军从大陈岛撤退时

我军不要向港口一带射击的批语〔１〕

（一九五五年二月二日）

彭德怀〔２〕同志：

在蒋军撤退时，无论有无美〔舰〕均不向港口及靠近港

口一带射击，即是说，让敌人安全撤走，不要贪这点小便宜。

毛　泽　东

二月二日

根据手稿刊印。

注　释

〔１〕　这个批语写在中国人民解放军海军司令部一九五五年二

月一日关于海岸炮兵使用的建议给中共中央军委的请示电报上。

〔２〕　彭德怀，当时任中共中央军委委员、国务院副总理兼国防

部部长。


对陆定一〔１〕关于处理保加利亚文版

《毛泽东选集》稿费问题的

报告的批语

（一九五五年二月三日）

照办〔２〕。

毛　泽　东

二月三日

退回为好。

根据手稿刊印。

注　释

〔１〕　陆定一，当时任中共中央宣传部部长。

〔２〕　陆定一一九五五年一月七日给中共中央秘书长邓小平并

报毛泽东的报告中说：外交部转来保加利亚共产党出版社付给毛泽

东的保文版《毛泽东选集》第一卷稿费七百二十九万九千四百元支

票一张，请示如何处理。过去匈牙利出版《毛泽东选集》第一卷时，也

送过稿费，外交部征询我们意见，我们认为以转送匈牙利为宜。这次

保方送来《毛泽东选集》第一卷的稿费，我们建议转送保共中央，并

建议今后凡此类问题均将稿费转送各该国兄弟党。


给陈嘉庚〔１〕的信

（一九五五年二月三日）

嘉庚先生：

一月十八日惠书及附件业已收到阅悉，甚为感谢！

敬颂大安

毛　泽　东

一九五五年二月三日

根据手稿刊印。

注　释

〔１〕　陈嘉庚，当时任全国人大常委会委员、政协全国委员会副

主席。


对周敦祥〔１〕来信的批语和复信

（一九五五年二月三日）

一

将此信〔２〕转寄湖南省委统战部，看是否能在省参事室

及文史〔馆〕给以位置。

毛　泽　东

二月三日

二

敦祥先生：

来信收到。尊况甚表同情。已请湖南省委统一战线部

酌量设法为助，未知能如愿否，你可就近接洽。如有急切困

难，尚望见告。

顺祝进步

毛　泽　东

二月三日

根据手稿刊印。

注　释

〔１〕　周敦祥，五四时期曾加入毛泽东领导的新民学会。一九五

五年四月后被安排为湖南省文史研究馆馆员。

〔２〕　指周敦祥一九五五年一月十日给毛泽东的信。信中说，一

九二一年她曾和张国基一起到南洋办教育，一九三五年回国。建国

后因找不到正式工作，曾想到华北革命大学学习，后因华北革命大

学从第四期停办，学习未成，工作不得，经济困难，个人生活也无法

维持，希望毛泽东能给她介绍一个工作。


对错发《华东军区首长电贺

解放一江山部队》的新闻的批语〔１〕

（一九五五年二月六日）

彭〔２〕，并粟裕同志：

应召集有关人员（包括新华社）开一次会，具体规定实

行军委一月十二日指示〔３〕的办法，并对华东军区有所批评

与指示。

··

毛　泽　东

二月六日

根据手稿刊印。

注　释

〔１〕　这个批语写在中国人民解放军总参谋长粟裕一九五五年

二月一日给中共中央军委委员、国务院副总理兼国防部部长彭德怀

并报军委、中央的检讨报告上。报告说，一九五五年一月二十日

《人民日报》登载的《华东军区首长电贺解放一江山部队》的新闻，

是在主管首长不在的情况下，由秘书擅自答复同意发表的，这是严

重的无组织无纪律行为。同时发布这个贺电也违反了中央军委一九

五五年一月十二日关于战报与军事新闻发布问题的指示，和周恩来

总理关于此类贺电和嘉奖令对外发布宜用国防部名义、对内发布宜

用军委名义的指示，造成了不良影响。今后当遵照中央军委的指示，

克服分散主义和官僚主义，以防止类似事件的再次发生。

〔２〕　彭，指彭德怀。

〔３〕　指中共中央军事委员会一九五五年一月十二日关于战报

与军事新闻发布问题的指示。


关于请邓小平〔１〕督促进行全党

干部审查问题的批语〔２〕

（一九五五年二月八日）

刘、周、陈、邓、彭真〔３〕同志阅。

此件值得看一下。全党干部审查问题，请小平同志督

·····

促进行。

···

毛　泽　东

二月八日

根据手稿刊印。

注　释

〔１〕　邓小平，当时任中共中央秘书长、国务院副总理。

〔２〕　这个批语写在中国人民解放军总政治部主任罗荣桓，副

主任谭政、傅钟、肖华、甘泗湛一九五五年二月八日关于军队审查

干部工作的初步情况给毛泽东、彭德怀并中央、军委的报告上。

〔３〕　刘，指刘少奇。周，指周恩来。陈，指陈云，当时任中

共中央书记处书记、国务院副总理。邓，指邓小平。彭真，当时任

中共中央书记处候补书记、全国人大常委会副委员长。


关于公布中国人民解放军军官

服役条例的命令

（一九五五年二月八日）

中国人民解放军军官服役条例已由中华人民共和国第

一届全国人民代表大会常务委员会于一九五五年二月八日

第六次会议通过，现予公布。

中华人民共和国主席　毛泽东

一九五五年二月八日

根据一九五五年二月九日《人

民日报》刊印。


给毛森品〔１〕的信

（一九五五年二月十日）

森品兄：

惠书收到。

寄上人民币二百万元〔２〕，以为尊恙医疗之助。为了实

行你的节约主张，希望你不要来京。

··

顺祝进步

毛　泽　东

一九五五年二月十日

根据手稿刊印。

注　释

〔１〕　毛森品，毛泽东少年时期在湖南省湘乡县东山学校读书

时的同学。

〔２〕　这里是以当时流通的人民币计算的，按中国人民银行自

一九五五年三月一日起发行的新的人民币折算，合二百元（新币一

元等于旧币一万元）。


给张之江〔１〕的信

（一九五五年二月十一日）

之江委员：

惠书早已收到。本想约谈，因循未果。近日查询，知

先生已返上海，只好待之将来了。

先生热忱爱国，如有所见，尚望随时赐教。

顺致敬意

毛　泽　东

一九五五年二月十一日

根据手稿刊印。

注　释

〔１〕　张之江，当时任政协全国委员会委员。


关于公布授予中国人民解放军

在中国人民革命战争时期有功

人员的勋章奖章条例的命令

（一九五五年二月十二日）

中华人民共和国授予中国人民解放军在中国人民革命

战争时期有功人员的勋章奖章条例已由中华人民共和国第

一届全国人民代表大会常务委员会于一九五五年二月十二

日第七次会议通过，现予公布。

中华人民共和国主席　毛泽东

一九五五年二月十二日

根据一九五五年二月十三日《人民

日报》刊印。


毛泽东等祝贺中苏友好同盟

互助条约签订五周年的电报

（一九五五年二月十二日）

苏维埃社会主义共和国联盟最高苏维埃主席团主席

克·叶·伏罗希洛夫同志

苏维埃社会主义共和国联盟部长会议主席

尼·亚·布尔加宁同志

苏维埃社会主义共和国联盟部长会议第一副主席兼外交部

长

维·米·莫洛托夫同志：

值此中苏友好同盟互助条约签订五周年之际，我们代

表中国人民和中华人民共和国政府谨向你们、并通过你们

向伟大的苏联人民和苏联政府表示热烈的祝贺。

五年来，中苏两国间政治、经济、文化的全面合作有

了广阔的发展，苏联政府和苏联人民给了我们正在从事社

会主义建设的中国人民以全面的、系统的和无微不至的援

助。苏联政府先后帮助中国新建和扩建共达一百五十六项

的巨大工业企业，派遣大批优秀专家帮助中国建设，几次

给予中国优惠贷款，将中苏共同管理的中国长春铁路和苏

联机关于一九四五年在中国东北境内由日本所有者手中所

获得的财产无偿地移交中国，将中苏合营企业的苏联股份

出售给中国，并决定把中苏共同使用的旅顺口海军根据地

和该地区的设备交由中国完全支配，最近，又建议在促进

原子能和平用途的研究方面给予中国以科学、技术和工业

上的帮助。这种友好的合作和真诚的援助，极大地推进了

我国建设事业的发展，并向全世界显示了这种新型国际关

系的伟大生命力。中华人民共和国政府和中国人民深切地

感到这种兄弟友谊的无上珍贵，我们谨代表中华人民共和

国政府和中国人民对苏联政府和苏联人民的伟大援助表示

衷心的感谢。

中苏两国友好同盟的巩固和发展，对保证我们两国的

安全和维护远东和世界的和平产生了不可估量的影响。中

苏两国的和平政策，推动并促成了朝鲜的停战和印度支那

和平的恢复，使国际紧张局势有了一定的缓和，鼓舞了一

切爱好和平的国家和人民。中国人民热烈地支持苏联为建

立欧洲集体安全体系、反对武装西德而进行的斗争。中苏

两国愿同日本建立正常关系，并积极支持日本人民走上独

立发展和国际合作的道路。中苏两国的真诚合作不仅符合

于中苏两国人民的利益，同时也符合于亚洲、欧洲和世界

一切爱好和平的国家和人民的利益，它是维护远东和世界

和平的可靠保证。

美国侵略集团和它的追随者正在到处推行战争政策，

制造国际紧张局势。目前美国在台湾地区对中国的侵略行

为和战争挑衅，这是对中国安全的严重威胁。它引起全世

界爱好和平的国家和人民的正义谴责。中国人民解放自己

领土台湾的斗争是正义的。正义的事业是任何力量也阻止

不了的。中苏两国的友好同盟，在新的国际紧张局势下，在

反对侵略、保卫和平的事业中必将日益发挥它的重大作用。

中苏友好同盟互助条约是一个伟大的和平条约，是中

苏两国间伟大友谊的标志。五年来的事实证明了这个条约

在促进世界和平和人类进步方面的伟大作用，今后的生活

和实践将更加显示出这个条约的巨大力量和无限光辉。

为了中苏两国人民的共同繁荣，为了远东和世界和平

的巩固，愿中苏两国间的伟大友谊日益发展。

中苏两国人民永恒的、牢不可破的友谊万岁！

中华人民共和国主席　毛泽东

中华人民共和国

全国人民代表大会　刘少奇

常务委员会委员长

中华人民共和国国务

  周恩来

院总理兼外交部长

一九五五年二月十二日于北京

根据一九五五年二月十四日《人

民日报》刊印。


在苏联驻华大使馆为庆祝

中苏友好同盟互助条约签订五周年

举行的宴会上的讲话

（一九五五年二月十四日）

我庆祝中苏两国的伟大的合作。

这种合作是为了发展社会主义事业的合作，是为了反

对帝国主义的侵略计划的合作，是为了国际和平的合作。我

相信，这种合作还会进一步加强。

在我们中苏两个伟大的国家的合作之下，我相信，帝

国主义的侵略计划是要被粉碎的。

我们大家可以看到，在我们中苏两国的伟大合作下，一

切帝国主义的侵略计划，没有不能被粉碎的。它们一定要

被彻底粉碎。只要帝国主义发动侵略战争，我们和全世界

人民就一定要将它们从地球上消灭干净！

为苏联最高苏维埃主席团主席伏罗希洛夫同志的身体

健康干杯！

根据一九五五年二月十五日《人民

日报》刊印。


关于第一个五年计划纲要

给刘少奇等的信

（一九五五年二月二十日）

刘、周、陈、邓、彭真〔１〕同志：

五年计划纲要第二稿，我已看过一遍，有些意见，已告

陈伯达〔２〕同志。请你们即于日内分别找伯达谈一次，将你

····

们看过后的意见告诉他，或将你们修改的本子交给他，连同

其他同志的意见，由他汇集起来，加以修改，加上地方计划

一章，于本月底或下月初印出第三稿。那时我们可以看第三

遍，可于三月十日左右印第四稿，即可作为基本定论。

明后天我开始看高饶问题文件〔３〕，看完再集谈一下。

毛　泽　东

二月二十日

根据手稿刊印。

注　释

〔１〕　刘，指刘少奇。周，指周恩来。陈，指陈云，当时任中共中央

书记处书记、国务院副总理。邓，指邓小平，当时任中共中央秘书长、

国务院副总理。彭真，当时任中共中央书记处候补书记、全国人大常

委会副委员长。

〔２〕　陈伯达，当时任中共中央宣传部副部长、中央农村工作部

副部长、毛泽东的秘书。

〔３〕　指准备在一九五五年三月召开的中国共产党全国代表会

议上通过的关于高岗、饶漱石反党联盟的决议和关于高饶反党联盟

的报告等文件。


毛泽东等祝贺苏联军队

建军三十七周年的电报

（一九五五年二月二十一日）

苏维埃社会主义共和国联盟最高苏维埃主席团主席

克·叶·伏罗希洛夫同志，

苏维埃社会主义共和国联盟部长会议主席

尼·亚·布尔加宁同志，

苏维埃社会主义共和国联盟部长会议第一副主席兼外交部

长

维·米·莫洛托夫同志：

值此苏联军队建军三十七周年之际，请接受我们的热

烈祝贺。

光荣的苏联军队在第二次世界大战中曾以无敌的威力

摧毁了法西斯势力，保卫了欧洲和世界文明，对人类进步的

事业作出了无可估量的贡献。现在，正当帝国主义战争集团

加紧制造国际紧张局势、准备原子战争、进行战争挑衅、严

重地威胁世界和平的时候，强大的和久经考验的苏联军队

乃是保卫世界和平的不可战胜的力量。

根据中苏协定驻守旅顺口海军根据地的苏联军队，五

年来，在维护远东和世界的和平和安全的事业中，起了重大

的作用，对中国人民的社会主义建设事业，给了有力的支

援。现在，当他们根据一九五四年十月中苏联合公报即将撤

离旅顺口海军根据地的时候，我们谨代表中华人民共和国

政府和人民向苏联政府和伟大的苏联人民及其军队，致衷

心的感谢。

祝苏联军队在加强自己祖国的国防力量和维护世界和

平和安全的事业中获得更光辉的成就。

中华人民共和国主席　毛泽东

中华人民共和国

全国人民代表大会　刘少奇

常务委员会委员长

中华人民共和国国务

  周恩来

院总理兼外交部长

一九五五年二月二十一日于北京

根据一九五五年二月二十三日《人

民日报》刊印。


对邓小平〔１〕关于高岗、饶漱石

反党联盟的报告稿的批语和修改〔２〕

（一九五五年二月、三月）

一

刘、陈、彭真〔３〕、小平阅后，交恩来同志：

高、饶联盟文件已看了一遍，全文可用，作了一些修改，

主要是从第九页起括掉了两段〔４〕，因为我觉得这个问题不

宜这样地在这里辩论，括掉后似乎要好一些，请你们斟酌。

刘、陈、彭、邓各同志的修改意见，请于日内即交恩来，以便

明日或后日谈一下。

毛　泽　东

二月廿一日

根据手稿刊印。

二

我们党内曾经出现过陈独秀、张国焘等著名的大叛徒，

他们都是阶级敌人在我们党内的代理人，我们曾经进行严

肃的斗争驱逐了这些叛徒。有些同志觉得高饶反党联盟是

难以理解的现象，这是不了解党的历史、阶级斗争的历史

和现状的原故。

根据毛泽东手稿刊印。

三

即送胡乔木〔５〕同志：

此件你阅后请送恩来同志阅，最好能于今天或明天在

政治局会议上通过，今晚或明晚即印发党代表会议参加者。

毛　泽　东

三月十二日

四

退邓小平同志：

·

在第二页，第十一页，第二十二页，第二十九页，第

三十页上有点修改〔６〕。

毛　泽　东

三月廿二日

根据手稿刊印。

注　释

〔１〕　邓小平，当时任中共中央秘书长。

〔２〕　本篇收入毛泽东对邓小平准备在中国共产党全国代表会

议上作的关于高岗、饶漱石反党联盟的报告稿的三个批语，其中：

（一）写在中共中办办公厅机要室一九五五年一月二十二日印发的

《关于高岗、饶漱石反党联盟问题的报告》（三次稿）上；（三）写在

三月十日印发的《关于高岗、饶漱石反党联盟的报告》第三次修正

稿上；（四）写在三月十九日印发的中国共产党全国代表会议文件之

一《关于高岗、饶漱石反党联盟的报告》上；（二）是毛泽东在一月

二十二日印发的《关于高岗、饶漱石反党联盟问题的报告》（三次

稿）上加写的一段话。

〔３〕　刘，指刘少奇。陈，指陈云，当时任中共中央书记处书

记。彭真，当时任中共中央书记处候补书记。

〔４〕　毛泽东删掉的报告稿中的两段话，主要是批驳高岗捏造

事实，制造谣言，攻击某些中央领导同志等问题的。

〔５〕　胡乔木，当时任中共中央副秘书长、毛泽东的秘书。

〔６〕　毛泽东对一九五五年三月十九日印发的中国共产党全国

代表会议文件之一《关于高岗、饶漱石反党联盟的报告》所作的主

要是文字上的修改，其中：在第二页上，毛泽东将原报告中“我们

的党已经成为执政党”一句，改为“我们的党已经成为在全国范围

内执政的党”；在第十一页、第三十页上，将原报告两处说的“高岗、

饶漱石的资产阶级个人主义野心家”，删去了其中的“个人主义”四

个字。在第二十二页上，将原报告中“饶漱石的右倾投降主义的思

想，对山东省的工作造成了特别严重的危害”一句，删去了其中的

“特别”二字，并在旁边批道：“这里不要‘特别’二字，因为饶对

上海的危害也许比山东还大些。”在第二十九页上，将原报告的第五

项中“中央政治局认为”一句，改为“中央委员会认为”。


在达赖、班禅〔１〕为庆祝藏历木羊年

新年举行的宴会上的祝酒词

（一九五五年二月二十四日）

毛主席也在宴会上致词。他说：当着藏族新年的时候，

让我们向达赖喇嘛、班禅额尔德尼祝贺，向西藏全体在京

人员祝贺，向西藏和其他地区的全体藏族人民祝贺！我们

大家应当努力，进一步加强和巩固我国各民族间的团结，进

一步加强和巩固汉、藏民族间以及藏族内部的团结，共同

建设我们伟大的祖国。

最后，他说，让我们：

为达赖喇嘛、班禅额尔德尼的健康，为西藏全体在京

僧俗人员的健康，为我国民族的大团结而干杯！

根据一九五五年二月二十五日《人

民日报》刊载的新闻稿刊印。

注　释

〔１〕　达赖，即达赖喇嘛·丹增嘉措，当时任全国人大常委会

副委员长。班禅，即班禅额尔德尼·确吉坚赞，当时任政协全国委

员会副主席。


关于注意处理群众自愿入社

问题给林铁〔１〕的信

（一九五五年三月五日）

林铁同志：

此事〔２〕请你予以处理。这是我的卫士回他的家乡安平

县从那里带回的一封信。这种情况恐怕不止安平县一个乡

里有，很值得注意。

毛　泽　东

三月五日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　林铁，当时任中共河北省委书记、河北省省长。

〔２〕　指毛泽东的卫士带回的一封群众来信中反映的河北省安

平县一个村在实现农业合作化过程中，简单化地用“跟共产党走，还

是跟老蒋走”一类的大帽子压群众入社，造成农民生产积极性下降

的问题。


给周敦祜〔１〕的信

（一九五五年三月六日）

敦祜同志：

二月廿八日的信收到。我对学生入学的事都不直接干

与，因此不能满足你的要求，尚希鉴谅。是否可待今年暑

期在北京报考，请你自己酌定。

顺祝健康

毛　泽　东

一九五五年三月六日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　周敦祜，早年在长沙读书时同毛泽东相识。当时在中国

作家协会文学讲习所工作。


对卫立煌《告台湾袍泽

朋友书》的批语〔１〕

（一九五五年三月十三日）

刘、朱、邓〔２〕（请小平办）：

此件以一字不改，照原文待卫到广州时即行发表为好。

在广州发表时，即送香港登报，并登广州报纸。同时由新

华社发来北京，播发北京及全国登报，并发口语广播，译

成外文发表。此件完全可用，不须要修改。

毛　泽　东

三月十三日

根据手稿刊印。

注　释

〔１〕　卫立煌，原国民党军将领。解放战争后期，担任国民党

军东北“剿总”总司令，因没有积极执行蒋介石的作战命令，被软

禁于南京。一九四九年一月蒋介石引退后卫去香港。一九五五年三

月回国，并发表了《告台湾袍泽朋友书》，全文载一九五五年三月十

七日《人民日报》和香港《文汇报》。

〔２〕　刘，指刘少奇。朱，指朱德。邓，指邓小平，当时任中

共中央秘书长、国务院副总理。


关于不要全国人大代表

工作费的批语〔１〕

（一九五五年三月十四日）

尚昆〔２〕同志：

此项工作费，我不需要使用，应交给中央。此次送来

的以及以后的，均请你交给中央会计机关。

毛　泽　东

三月十四日

根据手稿刊印。

注　释

〔１〕　这个批语写在全国人大常委会办公厅一九五五年三月七

日关于津贴全国人大代表工作费给毛泽东的通知上。通知说：全国

人民代表大会代表的工作费，从一九五四年九月份起算，至一九五

五年三月份共七个月，计人民币三百五十元（每月五十元），特随函

一并送上，请查收。

〔２〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。


关于马祖等岛屿敌人撤走时

我军不要攻击的批语

（一九五五年三月十四日）

彭德怀〔１〕同志：

马祖及其他任何岛屿敌人撤走时，我均应让其撤走，不

要加以任何攻击或阻碍。此点请予考虑确定，指示华东及

福建。

毛　泽　东

三月十四日

根据手稿刊印。

注　释

〔１〕　彭德怀，当时任中共中央军委委员、国务院副总理兼国

防部部长。


给黄炎培〔１〕的信

（一九五五年三月十四日）

任之先生：

三月十一日惠书〔２〕收读。民建开代表大会，很好，谨

致祝贺。农村粮食问题已采取措施，下一年度可以缓和下

来，目前则仍有些紧张。

顺致敬意。

毛　泽　东

一九五五年三月十四日

根据手稿刊印。

注　释

〔１〕　黄炎培，字任之，当时任中国民主建国会主任委员、全

国人大常委会副委员长。

〔２〕　指黄炎培一九五五年三月十一日给毛泽东的信。信中向

毛泽东报告了中国民主建国会将于四月一日召开全国代表大会的

准备情况，信后附有他对失业问题和农村粮食问题的意见。关于农

村粮食问题，信中说：最近有人从家乡来，反映一般居民生活苦，尤

其是农民特别苦，农民说：我们吃不饱，哪有力气去种田呢？而一

些村干部工作作风不好，总疑心农民家有藏粮，致使民间有怨声。


对卫立煌来电〔１〕的批语

和复电

（一九五五年三月十七日）

一

尚昆〔２〕：

应发一电表示欢迎。由华南分局派适当干部好好护送

来京。如他愿意在广州长沙武汉郑州等处（或走上海天

津）看看建设情况，应先电告各处好好引导招待，并表示

热情欢迎态度。

毛　泽　东

三月十七日早

根据手稿刊印。

二

广州华南分局即送卫俊如先生：

三月十六日电报收到。先生返国，甚表欢迎，盼早日

来京，借图良晤。如有兴趣，可于沿途看看情况，于本月

底或下月初到京，也是好的。

毛　泽　东

三月十七日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　卫立煌，字俊如，原国民党军将领。解放战争后期，担

任国民党军东北“剿总”总司令，因没有积极执行蒋介石的作战命

令，被软禁于南京。一九四九年一月蒋介石引退后卫去香港。一九

五五年三月回国。一九五五年三月十六日，卫立煌从广州致电毛泽

东：“立煌昨日返回祖国，平安抵穗，谨电致敬，并问候刘委员长、

周总理、朱副主席及中央各位先生。”

〔２〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。


对杨树达〔１〕来信的批语和复信

（一九五五年三月十七日）

一

转科学院，请令有关单位予以注意。

根据毛泽东手稿刊印。

二

遇夫先生：

二月十四日惠书〔２〕收读。序言已看过。并将大函转付

科学院方面，请他们予以注意。此复。顺祝

健康！

毛　泽　东

三月十七日

根据手稿刊印。

注　释

〔１〕　杨树达，字遇夫，早年在长沙任教时与毛泽东相识，后

一直从事文字学教学和研究工作。当时任湖南师范学院教授。

〔２〕　指杨树达一九五五年二月十四日给毛泽东的信。信中要

求毛泽东看一下他写的《耐林庼甲文说》自序，其中批评了中国科

学院在审查该书稿中有官僚主义作风。


关于修改和印发《在中国共产党

全国代表会议上的开幕词》的批语

（一九五五年三月二十日、二十一日）

一

尚昆〔１〕印若干份，在明天下午开会时，在会场上临时

··

分发各代表，每人一份。校对清楚，勿使有错。

··

根据毛泽东手稿刊印。

二

尚昆同志：

此件又有些修改，请重印，时间还来得及吧？

··

修改的地方是：第二页末行加了两个字；第六页第六

行后加了一段；第七页第七行去掉两个字，第八行去掉六

个字，加上一个字；第八页第五行加了四个字。请注意校

·

对勿讹。

···

毛　泽　东

三月廿一日上午九时半

根据手稿刊印。

注　释

〔１〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。


在中国共产党

全国代表会议上的开幕词

（一九五五年三月二十一日）

中国共产党全国代表会议各位代表同志们：

我们这次全国代表会议有三个议事日程：第一，关于

发展国民经济的第一个五年计划和关于这个计划的报告；

第二，关于高岗、饶漱石反党联盟的报告；第三，关于成

立中央监察委员会。

中央委员会根据列宁关于过渡时期的学说，总结了中

华人民共和国成立以来的经验，在我国国民经济恢复阶段

将要结束的时候，即一九五二年，提出了党在过渡时期的总

路线。这个总路线就是在大约三个五年计划的期间内，逐步

实现国家的社会主义工业化，同时对于农业、手工业和资本

主义工商业逐步实现社会主义改造，以求达到在我国建成

社会主义社会的目的。党的总路线以及党为着实现这个总

路线而采取的各项重要的政策和办法，已经在事实上被证

明是正确的。依靠全党同志和全国人民的努力，我们的工作

是有很大成绩的。但是我们在工作中也有缺点和错误。我

们的许多办法不可能在一切方面都规定得很恰当，这应当

在实行中根据新的经验加以补充和修正。

发展国民经济的第一个五年计划是实现党的总路线的

一个重大的步骤。这次党的全国代表会议应该根据实际经

验，认真地讨论这个计划草案，使它的内容能够比较妥当，

而成为切实可行的计划。

在我们这样一个大国里面，情况是复杂的，国民经济原

来又很落后，要建成社会主义社会，并不是轻而易举的事。

我们可能经过三个五年计划建成社会主义社会，但要建成

为一个强大的高度社会主义工业化的国家，就需要有几十

年的艰苦努力，比如说，要有五十年的时间，即本世纪的整

个下半世纪。我们的任务要求我们必须很好地处理我国人

民内部的关系——特别是工人阶级和农民之间的关系，很

好地处理我国各民族之间的关系；同时，必须很好地继续发

展同伟大的先进社会主义国家苏联和各人民民主国家的亲

密合作，也要发展同资本主义世界一切爱好和平的国家和

人民的合作。

我们经常说，不要因为我们的工作有成绩就骄傲自满

起来，应该保持谦虚态度，向先进国家学习，向群众学习，在

同志间也要互相学习，以求少犯错误。在这次党代表会议

上，我感觉仍然需要重复地将这些话说一遍。鉴于高岗、饶

漱石的反党事件，骄傲自满情绪在我们党内确实是存在着，

在有些同志的身上这种情绪还是严重的，不克服这种情绪，

就会妨碍我们建设社会主义社会这个伟大任务的完成。

同志们都知道，高岗、饶漱石反党联盟的出现，不是偶

然的现象，它是我国现阶段激烈阶级斗争的一种尖锐的表

现。这个反党联盟的罪恶目的，是要分裂我们的党，用阴谋

方法夺取党和国家的最高权力，而为反革命的复辟开辟道

路。全党在中央委员会团结一致的领导下，已经把这个反党

联盟彻底地粉碎了，我们的党因此更加团结起来和巩固起

来了。这是我们在为社会主义事业而奋斗中的一个重大的

胜利。

对于我们的党说来，高岗、饶漱石事件是一个重要的教

训，全党应该引为鉴戒，务必使党内不要重复出现这样的事

件。高岗、饶漱石在党内玩弄阴谋，进行秘密活动，在同志背

后进行挑拨离间，但在公开场合则把他们的活动伪装起来。

他们的这种活动完全是地主阶级和资产阶级在历史上常常

采取的那一类丑恶的活动。马克思、恩格斯在《共产党宣

言》上说过：“共产党人认为隐秘自己的观点与意图是可耻

的事。”我们是共产党人，更不待说是党的高级干部，在政治

上都要光明磊落，应该随时公开说出自己的政治见解，对于

每一个重大的政治问题表示自己或者赞成或者反对的态

度，而绝对不可以学高岗、饶漱石那样玩弄阴谋手段。

为着建成社会主义社会这一个目的，中央委员会认为

有必要在这个时候按照党章成立中央监察委员会，代替过

去的纪律检查委员会，借以在新的激烈的阶级斗争时期加

强党的纪律，加强对各种违法乱纪现象的斗争，特别是防止

像高、饶反党联盟这一类严重危害党的利益的事件重复发

生。

鉴于种种历史教训，鉴于个人的智慧必须和集体的智

慧相结合才能发挥较好的作用和使我们在工作中少犯错

误，中央和各级党委必须坚持集体领导的原则，继续反对个

人独裁和分散主义两种偏向。必须懂得，集体领导和个人负

责这样两个方面，不是互相对立的，而是互相结合的。而个

人负责，则和违反集体领导原则的个人独裁，是完全不同的

两件事。

目前的国际条件对我们的社会主义建设事业是有利

的。以苏联为首的社会主义阵营是强大的，内部是团结的；

而帝国主义阵营则是虚弱的，在它们那里有不可克服的重

重矛盾和危机。虽然是这样，但是我们应该了解：帝国主义

势力还是在包围着我们，我们必须准备应付可能的突然事

变。今后帝国主义如果发动战争，很可能像第二次世界大战

时期那样，进行突然的袭击。因此，我们在精神上和物质上

都要有所准备，当着突然事变发生的时候，才不至于措手不

及。这是一方面。另一方面，国内反革命残余势力的活动还

很猖獗，我们必须有计划地、有分析地、实事求是地再给他

们几个打击，使暗藏的反革命力量更大地削弱下来，借以保

证我国社会主义建设事业的安全。如果我们在上述两方面

都做了适当的措施，就可能避免敌人给我们的重大危害，否

则我们可能要犯错误。

同志们！我们现在是处在新的历史时期。一个六万万

人口的东方国家举行社会主义革命，要在这个国家里改变

历史方向和国家面貌，要在大约三个五年计划期间内使国

家基本上工业化，并且要对农业、手工业和资本主义工商业

完成社会主义改造，要在大约几十年内追上或赶过世界上

最强大的资本主义国家，这是决不会不遇到困难的，如同我

们在民主革命时期所曾经遇到过的许多困难那样，也许还

会要遇到比过去更大的困难。但是，同志们，我们共产党人

是以不怕困难著名的。我们在战术上必须重视一切困难。对

于每一个具体的困难，我们都要采取认真对待的态度，创造

必要的条件，讲究对付的方法，一个一个地、一批一批地将

它们克服下去。根据我们几十年的经验，我们遇到的每一个

困难，果然都被克服下去了。种种困难，遇到共产党人，它们

就只好退却，真是“高山也要低头，河水也要让路”。这里就

得出一条经验，它叫我们可以藐视困难。这说的是在战略方

面，是在总的方面。不管任何巨大的困难，我们一眼就看透

了它的底子。所谓困难，无非是社会的敌人和自然界给予我

们的。我们知道，帝国主义、国内反革命分子以及他们在我

们党内的代理人，等等，都不过是垂死的力量，而我们则

是新生的力量，真理是在我们方面。对于他们，我们从来

就是不可战胜的。只要想一想我们自己的历史，就会懂得

这个道理。我们在一九二一年刚刚建党的时候，只有几十

个人，那样渺小，后来发展起来，居然把国内的强大敌人

给打倒了。自然界这个敌人也是有办法制服它的。不论在

自然界和在社会上，一切新生力量，就其性质来说，从来

就是不可战胜的。而一切旧势力，不管它们的数量如何庞

大，总是要被消灭的。因此，我们可以藐视而且必须藐视

人世遭逢的任何巨大的困难，把它们放在“不在话下”的

位置。这就是我们的乐观主义。这种乐观主义是有科学根

据的。只要我们更多地懂得马克思列宁主义，更多地懂得

自然科学，一句话，更多地懂得客观世界的规律，少犯主

观主义错误，我们的革命工作和建设工作，是一定能够达

到目的的。

根据《毛泽东选集》第五卷刊印。

（有毛泽东修改件）


为空军首届英雄模范

功臣代表大会题词〔１〕

（一九五五年三月）

建立一支强大的人民空军，保卫祖国，准备战胜侵略

者。

毛　泽　东

根据手稿刊印。载一九五五年

三月二十九日《文汇报》。已编

入《毛泽东题词墨迹选》。

注　释

〔１〕　这是毛泽东为一九五五年三月二十一日在北京开幕的中

国人民解放军空军首届英雄模范功臣代表大会的题词。


对陈毅〔１〕在党的全国代表会议上

的发言稿的批语

（一九五五年三月二十三日）

退陈毅同志：

·

你的发言稿，看了一遍，觉得很好，可以和应该那样说，

不算过火。在第廿一页上，我加了几个字〔２〕，我感觉，饶漱

石〔３〕的罪恶，可能不比高岗〔４〕小一些。

毛　泽　东

三月廿三日

根据手稿刊印。

注　释

〔１〕　陈毅，当时任中共中央委员、国务院副总理。

〔２〕　陈毅发言稿第二十一页上讲到：“反党分子高岗，是高岗、

饶漱石反党联盟的首脑人物，他的反党罪行比饶漱石更严重一些。”

毛泽东把这句话改为：“反党分子高岗，是高岗、饶漱石反党联盟的

首脑人物，他的反党罪行从某一点上看，或者可以说比饶漱石更严

重一些。”

〔３〕　饶漱石，曾任中共中央委员、华东局第一书记、中央人

民政府委员、华东行政委员会主席、中共中央组织部部长。一九五

三年阴谋分裂党，篡夺党和国家最高权力。一九五四年被揭露。一

九五五年三月中国共产党全国代表会议通过决议，开除他的党籍。

〔４〕　高岗，曾任中共中央政治局委员、东北局书记、中央人

民政府副主席、东北行政委员会主席、国家计划委员会主席。一九

五三年阴谋分裂党，篡夺党和国家最高权力。一九五四年被揭露。一

九五五年三月中国共产党全国代表会议通过决议，开除他的党籍。


关于在党的全国代表会议上

印发两篇文章的批语

（一九五五年三月二十八日）

邓小平〔１〕同志：

两篇文章〔２〕送上，请即印发各代表。两篇印在一起，加

上一个总题目叫《两篇可看的文章》。

毛　泽　东

三月廿八日

根据手稿刊印。

注　释

〔１〕　邓小平，当时任中共中央秘书长。

〔２〕　指一九五五年三月二十四日《人民日报》刊载的胡琦、力

峰写的《从红星工厂事件中看中共天津市地方国营工业局委员会的

责任》一文和一九五五年三月二十五日《光明日报》择要刊载的苏

联A·伊萨耶夫少将写的《实力政策的虚妄》一文。胡琦、力峰的

文章介绍说，中共天津市地方国营工业局委员会，由于犯了只管业

务不问政治的错误，致使所属的红星工厂厂长处处限制党支部的活

动，把一批坏分子提拔为厂里的各级干部，打击了党员干部的积极

性，影响了生产计划的完成。·伊萨耶夫的文章节译自一九五五年A

二月五日苏联《新时代》杂志，介绍了近年来美英等帝国主国家鼓

吹所谓实力政策，即用假想中的美国军事优势来对全世界发号施

令，事实证明这一所谓的实力政策是虚妄的。


对刘少奇在党的全国代表会议上

的发言提纲的批语

（一九五五年三月）

即退刘少奇同志：

··

题目可不要“提纲”二字。

毛　泽　东

根据手稿刊印。


在中国共产党全国代表会议上

的结论的提纲〔１〕

（一九五五年三月三十一日）

就下面的问题讲几句话：

这次会议的评价；

五年计划；

高饶问题；

目前形势；

八次大会。

（一）关于这次大会的评价：

绝大多数人认为这次会议开得好，是从延安时期整风

以来的又一次整风会议，发扬了民主，开展了批评与自我

批评，使我们互相了解更多，有了共同的认识，在这个基

础上就可以更好地团结起来了。

这次会议证明：我们的水平是大进一步了，不但比十

年前的七次大会时期大进了一步，而且比一九四九年的二

中全会、一九五○年的三中全会时期大进了一步。

我们是进入了这样的时期：

钻社会主义工业化，

钻社会主义改造，

钻近代化的国防，

并且开始要钻原子能的时代了。

虽然钻的有深，有浅，也有些人并未钻进去，但大多

数同志是在钻，看样子是有许多钻进去了，快要成为内行

了，这是极大的好事。

反高、饶联盟的斗争，将促使我们党大进一步。

我们要在党内外五百万知识分子和各级干部中宣传和

获得辨〈辩〉证唯物论，反对唯心论，我们将会组成一支强大

的理论队伍，而这是我们极为需要的，这又是一件大好事。

（二）关于五年计划：

（１）同志们认为大多数的发言很好，其中有一部分发言

特别好，认为满意；但中央各部门发言中，有一部分内容较

差，分析和批判均不够；另一部分发言对严重的浪费问题只

揭露了现状，没有说明如何处理；对这后面两部分人的发言

认为不能满意。

（２）地方要求中央解决的许多问题，由秘书处会同提议

的同志研究处理办法，报中央处理。

（３）中各〈央〉各部门要求地方协助的事项，请地方同志

注意解决。

（三）关于高饶反党联盟：

（１）有人问：究竟有没有联盟，或者是两个独立国？

从财经会议高饶同时发动反对所谓刘少奇宗派的活动

看来，

从组织会议饶漱石与张秀山配合反动〈党〉看来，

从饶漱石的话“今后中央组织部要以郭峰为核心”看

来，

从高饶都利用安子文同志的那个名单看来，

从高岗两次向我表示保护饶漱石，饶漱石则到最后还

要保护高岗一事看来，

他们是有一个联盟，不是两个互不相关的独立国。

至于说，没有明文协定，说〈那〉是把阴谋分子的反

党联盟，和公开的政治联盟，如像巴黎协定，东南亚协定

等同起来。

须知高岗集团的张、张、赵、马、郭〔２〕等人之间，

饶漱石和向明、杨帆之间，也没有明文协定。

（２）受高、饶影响的同志和未受影响的同志各自应取

的态度。

受影响的——有浅有深，少数尚未表示态度，但大多数

已表示了态度，有表示得很好的，有表示得还好的，有表示

得不充分的或有某些部分不妥当的，总之已有所表示，我们

应一律表示欢迎，希望他们改正，不但要“看”，而且要“帮”。

少数问题不大，没有来得及发言的，可书面写出交中央。

未受影响的——不要骄傲，谨防害病。

····

（３）在原则性的问题上，在同志间，对于违反党的原则

的言论、行动应当经常注意保持一个距离，即划清界线，立

即挡回去，不能因为老朋友，老上司，老部下，老同事，同学、

同乡等而废去这个距离，不表示态度，不坚持原则。

（４）有些同志说，知道高饶一些坏事，但没有看出他

们的阴谋，这是难怪的。中央到１９５３年才发现他〔们〕的

阴谋，在此以前也是被骗的，瞎了眼睛，这种瞎眼睛的事

还很不少。

从此得出一条经验：不要被假象所迷惑。

········

（５）骄傲情绪很危险：

以为游水可以不害感冒了，称了几个月英雄，害了一

次大感冒，可见英雄是称不得的。

事业是多数人做的，少数人有作用，但也没有什么了

不起。

没有你，地球还是照按〈样〉转，事业照样在进行，也

许还要做得好些。

没有孔夫子，中国更进步了。

一种是老资格（像我这样的人），一种是新生力量，哪

一种人更有希望呢？当然是新生力量。

比较起来，如果说骄傲，倒是青年人值得骄傲一下。

据说，年纪越大，越有经骄〈验〉，因此中年以上的人

应该谦虚些，让青年看到我们确有些经验的，否则就不像

样子子。

（６）戒“左”，戒右：

有人说，“‘左’比右好”；

其实又有人说，“右比‘左’好”；

超过时代，冒进，乱斗，这是“左”，不好；

落在时代的后面，缺乏斗争性，也不好。

我们党内不但有喜“左”的，也有不少喜右的，或者

中间偏右，都是不好的。

两条战线斗争。

（四）目前形势：

不论国际、国内、党内形势，都是光明面占优势，黑

暗面占劣势。

为什么提出准备对付突然事变，准备对〔付〕反革命

复辟，准备对付高饶事件重复发生？

从最坏的可能性着想，总不吃亏。

（五）为胜利地召开党的第八次全国代表大会而斗争：

中央决定一九五六年下半年召开八〔次〕大会，有三

个议事日程：

（１）中央委员会的工作报告；

（２）修改党章；

（３）选举新的中央委员会。

明年七月以前完成代表的选举及文件的准备工作。

在这一年多的时间内，要求各方面的工作大进一步，已

经揭露出来的各种缺点、错误，例如大屋顶，大浪费等等。

谢意

有人建议：一年或两年开一次这样的代表会议。可以交

中央考虑，这是一种同志间互相监督，促使党和国家迅速进

步的好办法。

党的代表会议和代表大会可以相间着开。

请全党注意：为在一九五六年胜利地召开八次大会而

斗争，为胜利地完成第一个五年计划而斗争。

根据毛泽东手稿刊印。

注　释

〔１〕　毛泽东在中国共产党全国代表会议上的结论的记录整理

稿，已编入《毛泽东选集》第五卷。

〔２〕　张，指张秀山。张，指张明远。赵，指赵德尊。马，指马洪。

郭，指郭峰。


为庆贺武汉人民

战胜一九五四年洪水题词

（一九五五年）

庆贺武汉人民战胜了一九五四年的洪水，还要准备战

胜今后可能发生的同样严重的洪水。

毛　泽　东

根据手稿刊印。载一九五五年三月

三十一日《长江日报》。已编入《毛

泽东题词墨迹选》。


关于同意王明〔１〕继续请假

治病的批语〔２〕

（一九五五年三月、四月）

一

印发给各代表，并送一份给王明。

根据毛泽东手稿刊印。

二

刘少奇同志阅后，交邓小平〔３〕同志印发各代表，并告

王明可以继续请假治病。

毛　泽　东

四月一日

根据手稿刊印。

注　释

〔１〕　王明，即陈绍禹，当时任中共中央委员。

〔２〕　一九五五年三月三十日，参加中国共产党全国代表会议

的代表、吉林省委副书记富振声给毛泽东并党的全国代表会议主席

团写信说，这次会议在党的建设上具有重大的历史意义，陈绍禹身

为中央委员，应该参加这次会议，但陈绍禹不到会，对党的会议采

取如此轻视的态度，说明他和党的距离是越来越远了。毛泽东的第

一个批语就写在这封信上。一九五五年四月一日，王明给毛泽东并

主席团写了复信，信中说，这次会议，因准假治病，未能得到很多

的教益，感到莫大的损失，但自觉并未因病而和党疏远。今年一至

二月又因肝胆、肠胃、心脏等处连续发病，至今未能起床，一直在

等待手术。毛泽东的第二个批语就写在这封信上。

〔３〕　邓小平，当时任中共中央秘书长。


毛泽东等祝贺匈牙利解放

十周年的电报

（一九五五年四月二日）

匈牙利人民共和国主席团主席伊斯特万·道比同志：

匈牙利人民共和国部长会议代理主席安德拉希·赫格居斯

同志：

匈牙利人民共和国外交部长雅诺希·波尔多奇基同志：

值此匈牙利解放十周年之际，我们谨代表中国人民和

中华人民共和国政府向你们并通过你们向匈牙利人民和匈

牙利人民共和国政府致衷心的热烈的祝贺。

十年来，匈牙利人民在自己的劳动人民党和匈牙利人

民共和国政府的领导下，胜利地巩固了人民民主制度，并

在国家的社会主义建设中获得了辉煌的成就。这种成就加

强了以苏联为首的和平、民主和社会主义阵营，鼓舞了正

在从事社会主义建设的中国人民。中国人民以极其欢欣的

心情祝贺兄弟般的匈牙利人民的胜利。

谨祝匈牙利人民在自己祖国的社会主义建设事业中、

在击破帝国主义侵略集团新的战争计划和确保欧洲和世界

和平的斗争中获得新的胜利。

中华人民共和国主席　毛泽东

中华人民共和国

全国人民代表大会　刘少奇

常务委员会委员长

中华人民共和国国务

  周恩来

院总理兼外交部长

一九五五年四月二日于北京

根据一九五五年四月四日《人民

日报》刊印。


关于通报中国共产党全国代表会议

情况和征求对我国第一个五年计划

的意见给赫鲁晓夫〔１〕的信

（一九五五年四月五日、六日）

一

尚昆〔２〕同志：

五年计划，陈、邓两个报告，我的开幕词，少奇发言

等五件〔３〕正译成俄文，准备十号送交尤金〔４〕转苏共中央，

请其提意见。请你即于今日为中共中央起草一个致苏共中

央的信，于下午交我看。

毛　泽　东

四月五日一时

二

尚昆同志：

此件〔５〕请于本〔日〕下午三时以前打好送我签字。

毛　泽　东

四月五日早

三

尚昆同志：

打一份，于明日上午十二时送我。

毛　泽　东

四月五日

四

尚昆同志：

两件〔６〕都有文字的修改，请重打于本日下午交我为盼！

毛　泽　东

四月六日一时

根据手稿刊印。

五

苏共中央赫鲁晓夫同志：

中国共产党中央委员会在三月二十一日至三十一日召

集了全国代表会议（不是代表大会），议程为下列三项：

（一）关于发展国民经济的第一个五年计划；（二）关于高

岗、饶漱石反党联盟；（三）关于成立党的中央和地方监察

委员会。

关于中国共产党全国代表会议的公报和关于上述三个

问题的决议，已在报上发表，想来你们或许已经看到了。现

特送上中华人民共和国发展国民经济的第一个五年计划

（草案）和陈云同志关于发展国民经济的第一个五年计划的

报告，请求你们替我们加以审阅，提出修改的意见。你们

的意见希望于六月一日以前通知我们，因为六月间我国要

召开全国人民代表大会审查和通过第一个五年计划的纲

要，并要公开发表。自然，提向全国人民代表大会审查和

公布的计划，不应当和我们送给你们看的这个计划一模一

样，有些机密的部分，我们是不准备公开的。亲爱的同志，要

求你们看这样麻烦的文件，实在是过分的请求，但是你们的

经验比我们多，为了少犯错误起见，还是请你们替我们看一

下吧。

此外，在我们党的全国代表会议上，还有邓小平同志关

于高岗、饶漱石反党联盟的报告，刘少奇同志关于目前国际

形势问题的发言和我的开幕词，一并送给你们，作为参考，

你们如有兴趣，也可以看一下，如有意见，也请向我们提出。

这些都是不公开发表的，刘少奇同志的发言并且是机密的。

致以

同志的敬礼！

毛　泽　东

一九五五年四月六日

六

亲爱的赫鲁晓夫同志：

三月二十五日来信收到。对于您的热情的邀请，我表

示衷心的感谢。

我很愿意能到苏联和同志们聚谈和往各地参观。但因

我近日身体有些不舒服，周恩来同志本月内又要出席亚非

会议，因此不能成行，待以后再约时间吧。此复。

致以

同志的敬礼！

毛　泽　东

一九五五年四月六日

根据修改件刊印。

注　释

〔１〕　赫鲁晓夫，当时任苏联共产党中央委员会第一书记。

〔２〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。

〔３〕　五年计划，指中国共产党全国代表会议通过的中华人民

共和国发展国民经济的第一个五年计划草案。陈、邓两个报告，指

在中国共产党全国代表会议上国务院副总理陈云作的关于发展国

民经济的第一个五年计划的报告和中共中央秘书长邓小平作的关

于高岗、饶漱石反党联盟的报告。开幕词，指毛泽东在中国共产党

全国代表会议上的开幕词。少奇发言，指刘少奇在中国共产党全国

代表会议上作的关于目前国际形势问题的发言。

〔４〕　尤金，当时任苏联驻中国大使。

〔５〕　指经毛泽东修改后于一九五五年四月六日对赫鲁晓夫邀

请他访苏的复信，即本篇（六）。

〔６〕　即本篇（五）（六）。


关于结束中华人民共和国

同德国之间的战争状态的命令

（一九五五年四月七日）

由于希特勒德国发动破坏世界和平的法西斯侵略战争

和支持日本对中国的侵略战争，中国于一九四一年十二月

九日宣布同德国处于战争状态。希特勒侵略者被消灭以后，

一九四五年的波茨坦会议〔１〕决定了德国应当发展成为和

平、民主、统一的国家和缔结对德和约的途径。

但是由于美、英、法三国一贯奉行分裂德国、使西德复

活军国主义和加入侵略性的军事集团的政策，德国仍然处

于分裂状态，对德和约仍然未能缔结。现在美、英、法三国积

极图谋通过实施巴黎协定〔２〕进一步阻挠德国和平统一和

缔结对德和约，使欧洲的和平和安全受到严重的威胁。

中华人民共和国坚决支持德意志民主共和国和全德人

民以及苏联和所有爱好和平的国家和人民为争取德国和平

统一、促进对德和约的缔结、保障欧洲集体安全和维护世界

和平的斗争，同时为了中国人民和全德人民的利益，现根据

中华人民共和国第一届全国人民代表大会常务委员会一九

五五年四月七日第九次会议的决议，宣布：

一、中华人民共和国同德国之间的战争状态从此结束。

两国之间的和平关系应当建立起来。

二、中华人民共和国同德国之间的战争状态的结束并

不改变德国的国际义务。同时并不影响中华人民共和国根

据有关德国的国际协定而享有的权利和承担的义务。

中华人民共和国主席　毛泽东

一九五五年四月七日

根据一九五五年四月九日《人民

日报》刊印。

注　释

〔１〕　指苏、美、英三国首脑和外长一九四五年七月十七日至八

月二日在德国柏林西南的波茨坦举行的会议，也叫柏林会议。会议

根据苏联代表团的建议，讨论了设立外长会议，占领德国的基本政

治、经济原则，德国赔偿，波兰西部疆界，控制黑海海峡，对意大利的

政策，哥斯尼堡地区最后让予苏联，对罗、保、匈、芬的政策，战争罪

犯，奥地利领土托管和参加联合国组织等问题，并签订了《柏林（波

茨坦）会议议定书》，发表了《柏林会议公报》，这两个内容基本相同

的文件，通称《波茨坦协定》。

〔２〕　指美、英、法等北大西洋公约成员国同联邦德国于一九五

四年十月在法国巴黎签订的协定。主要内容是：重申《波恩条约》中

有关美、英、法三国在联邦德国境内和西柏林驻军以及其他方面权

利的规定；删去《布鲁塞尔条约》中有关防止德国侵略的词句，把该

条约组织改为“西欧联盟”，并邀请联邦德国和意大利加入；联邦德

国加入北大西洋公约组织等。


接受巴基斯坦驻华大使阿哈默德

呈递国书时的答词

（一九五五年四月二十七日）

在过去的四年中，中巴两国间的经济和文化的友好合

作关系获得了进展。我相信今后在贵大使努力下贵我两国

间的友好关系将在现有的基础上日益密切。这种友好关系

的增进不仅将使两国人民间的友谊更加巩固，且将对于各

国人民所努力争取的亚洲和世界的和平有所贡献。

中华人民共和国政府和我本人欢迎阁下出任巴基斯坦

驻中华人民共和国特命全权大使，并愿在您加强两国友好

合作和维护国际和平的工作中，予以充分协助。

根据一九五五年四月二十八日《人

民日报》刊印。


关于越南奠边府作战应注意事项

给彭德怀、黄克诚〔１〕的电报

（一九五五年四月二十八日）

彭德怀、黄克诚同志：

目前越南最大可能发生的危险，似乎不在奠边府以南，

而在我军的后方交通线。如敌以两个伞兵营降落在我后方

交通线上最扼要的地点，筑堡据守起来，整个交通将为之切

断，如我军不能迅速歼灭此敌，旷日持久，奠边府我军即有

被迫撤退之可能。军委去电已估计到敌有袭占交通线可能，

但强调不够，并以之与琅勃拉邦方向并列。请你们再加考

虑，叫越方迅调必要兵力位于适当地区，专门对付此种意外

事变，以免奠边府作战功亏一篑。

毛　泽　东

四月廿八日

根据手稿刊印。

注　释

〔１〕　彭德怀，当时任中共中央军委委员、国务院副总理兼国防

部部长。黄克诚，当时任国防部副部长、中国人民解放军副总参谋

长。


对国务院、中共中央关于加强整顿

粮食统销工作的指示稿〔１〕

的批语和修改

（一九五五年四月二十八日）

一

刘〔２〕阅后发。加了一个尾巴〔３〕。

毛　泽　东

四月廿八日

根据手稿刊印。

二

国务院和中共中央要求各省市委和省市人民政府，在

接到本指示后的二十天左右的时间内，将本指示的要点，结

合当地情况，作出自己的指示和安排，一直传达到乡，并开

始见之实行。

根据毛泽东手稿刊印。

注　释

〔１〕　国务院、中共中央一九五五年四月二十八日关于加强整

顿粮食统销工作的指示稿说，由于各方面的原因，使近一时期粮食

的销量大大超过了国家规定的合理指标，而且这种趋势还在发展，

这是极端反常和危险的，必须立即加以扭转。解决这一问题的关键

在于深入地发动群众，进行充分的政治工作和群众工作，使群众明

了国家的政策和解决粮食问题的真正出路。指示稿还规定了解决粮

食供应问题的具体方法。

〔２〕　刘，指刘少奇。

〔３〕　指毛泽东审阅国务院、中共中央关于加强整顿粮食统销

工作的指示稿时，在末尾加写的一段话，即本篇（二）。


毛泽东等为捷克斯洛伐克

十年社会主义建设成就展览会题词

（一九五五年四月二十八日）

捷克斯洛代克十年社会主义建设成就展览会，给了我

们深刻的印象。社会主义的捷克斯洛伐克的经济和文化在

过去十年间得到了迅速的发展。这是捷克斯洛伐克的共产

党和政府的正确领导的结果，这是捷克斯洛伐克全体劳动

人民为自己的幸福生活努力奋斗的结果。捷克斯洛伐克在

工业特别是机器制造业方面的迅速发展的事实大大地加强

了我国人民对正在开始的工业化事业的信心，并且预示中

捷两国贸易发展和科学技术合作的日见广阔的前景。祝捷

克斯洛伐克日益繁荣强大，祝捷克斯洛伐克人民和中华人

民共和国人民间的友谊不断增进和巩固。

毛泽东　刘少奇　朱　德

陈　云　彭　真　林伯渠

董必武　康　生　张闻天

邓小平〔１〕

一九五五年四月二十八日

根据一九五五年五月十五日《人

民日报》刊印。

注　释

〔１〕　陈云，当时任中共中央书记处书记、国务院副总理。彭真，

当时任中共中央书记处候补书记、全国人大常委会副委员长。林伯

渠，当时任中共中央政治局委员、全国人大常委会副委员长。董必

武，当时任中共中央政治局委员、政协全国委员会副主席。康生，当

时任中共中央政治局委员。张闻天，当时任中共中央政治局委员、外

交部副部长。邓小平，当时任中共中央政治局委员、中央秘书长、国

务院副总理。


给黄炎培〔１〕的信

（一九五五年四月二十九日）

任之先生：

四月二十五、六日惠书〔２〕收读，甚谢！

粮食问题，下一个月还会是紧的，六月以后将会好些

了。

顺祝健康！

毛　泽　东

四月廿九日

根据手稿刊印。

注　释

〔１〕　黄炎培，字任之，当时任中国民主建国会主任委员、全

国人大常委会副委员长。

〔２〕　指黄炎培一九五五年四月二十五日和四月二十六日给毛

泽东的两封信。四月二十五日的信汇报了中国民主建国会全国代表

大会的情况。四月二十六日的信再次向毛泽东反映农村粮食问题，

信中说：根据最近收到的各地人民来信，最严重的还是农村粮食问

题，我曾选取可靠性较高的五封信送给陈云同志，并与其长谈达四

小时。这个问题的严重性还在于此时正临“农忙”，人为的丰和歉将

取决于这一关头，似须经过正确了解后及时处理。


给陈嘉庚〔１〕的信

（一九五五年五月一日）

嘉庚先生：

迭接惠书，论及粮食和飞机场二事〔２〕，均已转付有关

机关研究去了。盛意甚感，谨此奉复。顺祝

兴居佳胜

毛　泽　东

一九五五年五月一日

根据手稿刊印。

注　释

〔１〕　陈嘉庚，当时任全国人大常委会委员、政协全国委员会

副主席。

〔２〕　指陈嘉庚在给毛泽东的信中，建议全国食用较粗糙的

“九二”、“九五”米（即每百斤脱壳的糙米，再加工后得九十二斤或

九十五斤米）以节约粮食，和建议福建省晋江青阳机场改建在青阳

公路以南。


给周世钊〔１〕的信

（一九五五年五月一日）

惇元兄：

三月惠书收读，甚谢！学校部署很好。规程和经费均

不要同他处立异，但在教学内容方面多做工作，这就是我

所希望的。我情形如去年那样，游水颇有好处。顺颂

教安

毛　泽　东

一九五五年五月一日

根据手稿刊印。

注　释

〔１〕　周世钊，字惇元，毛泽东在湖南省立第一师范学校读书

时的同学。当时任湖南省第一师范学校校长。


给蒋竹如〔１〕的信

（一九五五年五月一日）

竹如兄：

二月惠书收读，甚谢！兄作语文学研究，提出不同意

见，我虽未能同意，但辩论总是会有益的。来书已付文字

改革委员会研究去了。拼音文字是较便利的一种文字形式。

汉字太繁难，目前只作简化改革，将来总有一天要作根本

改革的。此复。顺问

教安

毛　泽　东

一九五五年五月一日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　蒋竹如，毛泽东在湖南省立第一师范学校读书时的同学，

长期从事教育工作。


给文炳璋〔１〕的信

（一九五五年五月一日）

炳璋同志：

二月十五日的信收到。你可去找毛泽荣（逊五）毛仙

梅〔２〕二人，和他们一道来京一行，即持此信为证。其他各

人均不要来。请你转告文梅清、文东仙〔３〕二同志，他们给

我的信收到了，他们的问题我不能解决，他们不要来京。韶

山方面有要来的，除泽荣、仙梅二人可以来之外，均不可

来。问你母亲及各位朋友的好！

毛　泽　东

一九五五年五月一日

此信给毛泽荣、毛仙梅二人一阅。

根据手稿刊印。

注　释

〔１〕　文炳璋，毛泽东的表侄。

〔２〕　毛泽荣，又名逊五，毛泽东的堂弟。毛仙梅，毛泽东的

堂弟。

〔３〕　文梅清、文东仙，毛泽东的表弟。


给张沛民〔１〕的信

（一九五五年五月一日）

沛民先生：

二月十五日的信收到。寄上二百元，聊助涓滴，不要

还的。如有困难，尚可续告。

顺祝健康

毛　泽　东

一九五五年五月一日

根据手稿刊印。

注　释

〔１〕　张沛民，当时在长沙市当保姆。其丈夫刘政谋是毛泽东

在湖南省立第一师范学校读书时的同学，已病故。


给谭世瑛〔１〕的信

（一九五五年五月一日）

世瑛兄：

去年夏历十二月廿八日来书收读。情况困难，甚表同

情，寄上人民币三百元，聊为杯水之助。如有所需，尚望

续告。年老出门，颇多不便，似以无动为宜。如体健兴高，

亦可出门看看。此复。顺候

教祺

毛　泽　东

一九五五年五月一日

根据手稿刊印。

注　释

〔１〕　谭世瑛，毛泽东在湖南省湘乡县东山学校读书时的同

学。


给张四维〔１〕的信

（一九五五年五月一日）

四维兄：

三月二日的信收到。你说的事，我不能答复。生活困

难，付上二百元，以为小助。

顺祝进步

毛　泽　东

一九五五年五月一日

根据手稿刊印。

注　释

〔１〕　张四维，毛泽东少年时的邻居。当时在中国盐业公司湖

南省公司工作。


毛泽东等祝贺德意志民主共和国

解放十周年的电报

（一九五五年五月六日）

德意志民主共和国总统威廉·皮克同志，

德意志民主共和国人民议院主席团主席约翰尼斯·狄克曼

同志，

德意志民主共和国总理奥托·格罗提渥同志：

值此德国人民获得解放十周年之际，中国人民和中华

人民共和国政府向你们、并通过你们向兄弟般的德国人民

和德意志民主共和国政府表示热烈的祝贺。

德国人民在苏联军队粉碎希特勒法西斯统治后，在德

国统一社会党领导下，进行了各种民主改革，建立了自己

的德意志民主共和国。五年来，德意志民主共和国人民以

自己创造性的劳动胜利地建设着新的生活，在政治、经济

和文化各方面都获得了巨大的成就。德意志民主共和国已

成为德国人民争取统一、和平、民主和独立的坚强堡垒。

美英统治集团不顾德国人民的民族利益，积极复活德

国军国主义，加深德国的分裂，企图把西德变成新的战争

策源地。最近巴黎协定〔１〕的批准，使新战争的危险大大增

加，欧洲和世界的和平遭受着严重的威胁。中国人民完全

支持苏联、德意志民主共和国和欧洲其他爱好和平的国家

为保障自身安全和维护欧洲及世界和平所采取的一切必要

措施，并深信以苏联为首的和平民主社会主义阵营各国的

强大团结一定能够彻底粉碎一切帝国主义的战争计划，德

国人民的正义事业一定能得到胜利。

谨祝德国人民在阻止巴黎协定实施的斗争中，在德意

志民主共和国的建设事业中，获得新的胜利。

中华人民共和国主席　毛泽东

中华人民共和国

全国人民代表大会　刘少奇

常务委员会委员长

中华人民共和国

  周恩来

国务院总理

一九五五年五月六日于北京

根据一九五五年五月八日《人民

日报》刊印。

注　释

〔１〕指一九五四年十月美、英、法等北大西洋公约成员国同联

邦德国在法国巴黎签订的协定。参见本册第８８页注〔２〕。


毛泽东等祝贺捷克斯洛伐克

解放十周年的电报

（一九五五年五月七日）

捷克斯洛伐克共和国总统安·萨波托斯基同志：

捷克斯洛伐克共和国国民议会主席兹·费林格同志：

捷克斯洛伐克共和国总理威·西罗基同志：

值此捷克斯洛伐克人民获得解放十周年之际，中华人

民共和国政府和中国人民特向捷克斯洛伐克共和国政府和

捷克斯洛伐克人民政衷心的、热烈的祝贺。

十年来，捷克斯洛伐克人民在捷克斯洛伐克共产党和

捷克斯洛伐克共和国政府的正确领导下和苏联的无私援助

下，在巩固人民民主政权和建设社会主义基础方面已获得

了辉煌的成就。这些成就加强了以苏联为首的世界和平民

主社会主义阵营的力量，对正在从事社会主义建设的中国

人民是很大的鼓舞。

目前帝国主义侵略集团正在力图实施巴黎协定〔１〕，积

极复活德国军国主义，使欧洲以至全世界人民面临新战争

的威胁。中国人民完全支持苏联、捷克斯洛伐克和欧洲其

他爱好和平的国家和人民为保障自身安全和欧洲和平所采

取的一切必要措施，并深信以苏联为首的强大的和平民主

社会主义阵营在全世界人民的同情和支持下，一定能够粉

碎帝国主义的战争计划。

祝捷克斯洛伐克人民在社会主义建设和保卫和平的事

业中获得更大的胜利！

中华人民共和国主席　毛泽东

中华人民共和国

全国人民代表大会　刘少奇

常务委员会委员长

中华人民共和国

  周恩来

国务院总理

一九五五年五月七日于北京

根据一九五五年五月九日《人民

日报》刊印。

注　释

〔１〕　指一九五四年十月美、英、法等北大西洋公约成员国同

联邦德国在法国巴黎签订的协定。参见本册第８８页注〔２〕。


关于肃反工作要提高警惕、

防止偏差的方针〔１〕

（一九五五年五月十二日）

提高警惕，肃清一切特务分子；

防止偏差，不要冤枉一个好人。

根据毛泽东手稿刊印。

注　释

〔１〕　在这份手稿旁，毛泽东还批有：“一九五五年五月十二日

最高国务会议通过。存”。毛泽东在这次最高国务会议的讲话中讲了

这两句话。


关于编辑、发表胡风问题〔１〕

材料的批语

（一九五五年五月、六月）

一

周扬〔２〕同志：

按语不好，改写了一个〔３〕，请你和陆定一〔４〕同志看看

可用否？如以为可用，请另抄付印，原稿退还给我为盼！

毛　泽　东

五月十一日

可登人民日报，然后在文艺报转载。按语要用较大型

的字。

如不同意，可偕定一于今晚十一时以后，或明日下午，

来我处一商。

二

定一、周扬同志：

社论〔５〕尚未看。对“第三批材料”的注文，修改了一

点，增加了几段。请你们两位，或再邀请别的几位同志，如

陈伯达、胡乔木、邓拓、林默涵〔６〕等，共同商量一下，看

是否妥当。我以为应当借此机会做一点文章进去。

毛　泽　东

六月六日

请再打清样送我看一次。

清样打出来后（最好今天下午打出），除送你们认为要

送的人以外，请送刘、周、小平、彭真、彭德怀、董老、张

闻天、康生〔７〕各一份，（朱、林、陈云〔８〕同志不在家）并

请他们提出意见。又及

三

定一、周扬、邓拓同志：

社论和“材料”两件都作了一些修改和补充，请你们

酌定。请照此再打清样送各政治局同志看。关于写文章，请

注意不要用过于夸大的修饰词，反而减损了力量。必须注

意各种词语的逻辑界限和整篇文章的条理（也是逻辑问

题）。废话应当尽量除去。

请定一务于今天下午四时前将胡风分子简历送交我为

盼！

毛　泽　东

六月八日上午八时

此信和两件清样请给乔木同志一阅。

四

定一、周扬、邓拓同志：

写了一个序言〔９〕，两条按语〔１０〕，另外有些文字上的

修改。请你们看后打清样交上次会议那些同志看过，加以

修改，然后付印。

毛　泽　东

六月十二日二时

五

尚昆〔１１〕同志转交定一、周扬、邓拓同志：

此件又作了一些修改，请你们再看一遍，如无错误，即

可付印，并打纸版送各地照印。

此书出版的时候，可将《序言》一篇在人民日报上发

表（题目叫“关于胡风反革命集团的材料”的序言）〔１２〕，以

期引起人们注意。其他的，不要登报。

毛　泽　东

六月十六日上午二时

根据手稿刊印。

注　释

〔１〕　参见本册第１１３页注〔１〕。

〔２〕　周扬，当时任中共中央宣传部副部长、中国文学艺术界

联合会副主席。

〔３〕　指毛泽东为《人民日报》发表胡风《我的自我批判》和

舒芜《关于胡风反党集团的一些材料》写的编者按。见本册第１１２—

１１３页。

〔４〕　陆定一，当时任中共中央宣传部部长。

〔５〕　指《人民日报》社论稿《必须从胡风事件吸取教训》，后

来发表在一九五五年六月十日《人民日报》。

〔６〕　陈伯达、胡乔木，当时均任中共中央宣传部副部长。邓

拓，当时任《人民日报》总编辑。林默涵，当时任中共中央宣传部

文艺处处长。

〔７〕　刘，指刘少奇。周，指周恩来。小平，即邓小平，当时

任中共中央政治局委员、中央秘书长。彭真，当时任中共中央政治

局委员、中央书记处候补书记。彭德怀，当时任中共中央政治局委

员。董老，即董必武，当时任中共中央政治局委员。张闻天，当时

任中共中央政治局委员。康生，当时任中共中央政治局委员。

〔８〕　朱，指朱德。林，可能指林伯渠，当时任中共中央政治

局委员。陈云，当时任中共中央政治局委员、中央书记处书记。

〔９〕　指毛泽东为《关于胡风反革命集团的材料》一书写的序

言。见本册第１６８—１７０页。

〔１０〕　指毛泽东为收入《关于胡风反革命集团的材料》一书的

《关于胡风反革命集团的第二批材料》补写的两个按语。见本册第

１７１—１７５页。

〔１１〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。

〔１２〕　这篇序言后来发表在一九五五年六月二十日《人民日

报》上。


为《人民日报》发表《关于胡风反党

集团〔１〕的一些材料》等写的编者按

（一九五五年五月）

胡风的这篇在今年一月写好、二月作了修改、三月又写

了“附记”的《我的自我批判》，我们到现在才把它和舒芜的

那篇《关于胡风反党集团的一些材料》一同发表，是有这样

一个理由的，就是不让胡风利用我们的报纸继续欺骗读者。

从舒芜文章所揭露的材料，读者可以看出，胡风和他所领导

的反党反人民的文艺集团是怎样老早就敌对、仇视和痛恨

中国共产党和非党的进步作家。读者从胡风写给舒芜的那

些信上，难道可以嗅得出一丝一毫的革命气味来吗？从这些

信上发散出来的气味，难道不是同我们曾经从国民党特务

机关出版的《社会新闻》、《新闻天地》一类刊物上嗅到过的

一模一样吗？什么“小资产阶级的革命性和立场”，什么“在

民主要求的观点上，和封建传统反抗的各种倾向的现实主

义文艺”，什么“和人民共命运的立场”，什么“革命的人道主

义精神”，什么“反帝反封建的人民解放的革命思想”，什么

“符合党的政治纲领”，什么“如果不是革命和中国共产党，

我个人二十多年来是找不到安身立命之地的”，这种种话，

能够使人相信吗？如果不是打着假招牌，是一个真正有“小

资产阶级的革命性和立场”的知识分子（这种人在中国成千

成万，他们是和中国共产党合作并愿意受党领导的），会对

党和进步作家采取那样敌对、仇视和痛恨的态度吗？假的就

是假的，伪装应当剥去。胡风反党集团中像舒芜那样被欺骗

而不愿永远跟着胡风跑的人，可能还有，他们应当向党提供

更多的揭露胡风的材料。隐瞒是不能持久的，总有一天会暴

露出来。从进攻转变为退却（即检讨）的策略，也是骗不过人

的。检讨要像舒芜那样的检讨，假检讨是不行的。路翎应当

得到胡风更多的密信，我们希望他交出来。一切和胡风混在

一起而得有密信的人也应当交出来，交出比保存或销毁更

好些。胡风应当做剥去假面的工作，而不是骗人的检讨。剥

去假面，揭露真相，帮助党彻底弄清胡风及其反党集团的全

部情况，从此做个真正的人，是胡风及胡风派每一个人的唯

一出路。

根据一九五五年五月十三日《人

民日报》刊印。（有毛泽东手稿）

注　释

〔１〕　胡风，当时任全国人大代表、中国文学艺术界联合会全国

委员会委员、中国作家协会理事、《人民文学》编委。一九五四年七

月，他向中共中央政治局提交了《关于几年来文艺实践情况的报告》

（即“三十万言书”），系统地陈述他对文艺思想和文艺工作方面的意

见。一九五五年一月二十日，中共中央宣传部向党中央提出关于开

展批判胡风思想的报告。认为“胡风的文艺思想，是彻头彻尾资产阶

级唯心论的，是反党反人民的文艺思想。他的活动是宗派主义小集

团活动，其目的就是要为他的资产阶级文艺思想争取领导地位，反

对和抵制党的文艺思想和党所领导的文艺运动，企图按照他自己的

面貌来改造社会和我们国家，反对社会主义建设和社会主义改造”。

中共中央批准并转发了中宣部的报告，要求各级党委重视这一思想

斗争，把它作为工人阶级与资产阶级之间的一个重要斗争来看待。

同年四月前后，胡风给舒芜的一批书信受到注意，被整理成一份材

料，和胡风的《我的自我批判》一起，于五月十三日在《人民日报》发

表，毛泽东为此写了这篇编者按，将胡风及有关一些持相同意见的

人，定性为“胡风反党集团”。一九五五年五月十八日，全国人大常委

会批准将胡风逮捕。同年五月二十四日、六月十日，《人民日报》先后

发表了《关于胡风反党集团的第二批材料》和《关于胡风反革命集团

的第三批材料》。一九五五年六月将陆续发表的三批材料编印成书，

题为《关于胡风反革命集团的材料》，毛泽东为该书写了序言。一九

六五年，胡风被判处徒刑十四年，剥夺政治权利六年。一九六九年

又加判为无期徒刑。一九七八年底撤销对胡风的无期徒刑的判决，

宣布释放。一九八○年九月二十九日，中共中央批转公安部、最高

人民检察院、最高人民法院党组关于“胡风反革命集团”案件的复

查报告的通知中，宣布为“胡风反革命集团”平反。通知说：“‘胡

风反革命集团’一案，是在当时的历史条件下，混淆了两类不同性

质的矛盾，将有错误言论、宗派活动的一些同志定为反革命分子、反

革命集团的一件错案。中央决定，予以平反。凡定为胡风反革命分

子的，一律改正，恢复名誉，从平反之日起恢复原工资待遇，本人

历史上有其他问题的，是什么问题就按什么问题作结论，并由原单

位妥善做好对他们的安置工作。凡经过法律程序判决的，建议由原

经办的法院依法撤销原判。凡因‘胡风问题’受到株连的，要彻底

纠正。”一九八一年，胡风被补选为政协全国委员会委员、中国作家

协会顾问。一九八五年五月，公安部对胡风政治历史中遗留的几个

问题进行了复查，予以平反撤销，并经中共中央书记处同意，向有

关部门发了通报。一九八八年六月，中共中央办公厅又发出《关于

为胡风同志进一步平反的补充通知》，通报了经过中央政治局常委

讨论同意的有关胡风文艺思想等方面的几个问题的复查意见。关于

“五把刀子”问题，补充通知说，“经复查，这个论断与胡风同志的

原意有出入，应予撤销”。关于“宗派活动”问题，补充通知说，

“本着历史问题宜粗不宜细和团结起来向前看的精神，可不在中央

文件中对这类问题作出政治性的结论。这个问题应从《通知》中撤

销”。关于胡风的文艺思想和主张，补充通知说，应“由文艺界和广

大读者通过科学的正常的文艺批评和讨论，求得正确解决，不必在

中央文件中作出决断。这个问题也从《通知》中撤销”。


对中央关于人民代表到各地

视察工作的通知稿的批语〔１〕

（一九五五年五月十六日）

尚昆〔２〕用电话〔问〕周、陈、彭真〔３〕有无意见，如无，

立即发出。

退尚昆于十七日发出，并立即印发给来京的各省市代

······

表。

根据毛泽东手稿刊印。

注　释

〔１〕　毛泽东这个批语，写在中共中央秘书长邓小平一九五五

年五月十六日为送审中央关于人民代表到各地视察工作的通知稿

给毛泽东的信上。中央通知中说：第一届全国人民代表大会第二次

会议将于一九五五年七月初召开。在开会前全国人民代表大会的全

体代表，将分赴各地或就近在城市和乡村视察。这次视察的重点，在

城市主要是粮食和建设等方面的问题，特别是浪费问题；在乡村主

要是粮食统购统销、社会治安、农业生产和互助合作等问题。各地

对于代表的视察，应该采取积极和欢迎的态度。

〔２〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。

〔３〕　周，指周恩来。陈，指陈云，当时任中共中央书记处书

记、国务院副总理。彭真，当时任中共中央书记处候补书记、全国

人大常委会副委员长。


关于印发彭一湖〔１〕

反映农村工作的信的批语

（一九五五年五月十六日）

一

即送杨尚昆〔２〕同志：

··

请将彭一湖的信〔３〕立即印发给明天（十七）到颐年堂

的会〔４〕的各同志。

毛　泽　东

五月十六日

各省市同志可能于十七日夜车或十八日早车回去。

小平〔５〕修改的中央的那个通知〔６〕（全国代表下去考

察问题），亦请于明日印发给各同志。

根据手稿刊印。

二

彭真〔７〕发表给常务委员及常委一些工作人员及政协

在京常委委员。〔８〕

根据毛泽东手稿刊印。

注　释

〔１〕　彭一湖，当时任中国民主建国会中央常委、政协全国委

员会委员。

〔２〕　杨尚昆，当时任中共中央副秘书长、中央办公厅主任。

〔３〕　指彭一湖一九五五四月二十四日请全国人大常委会副委

员长黄炎培转给国务院的一封信。信中反映了他的家乡所在的湖南

省东部地区农村中的一些情况：一、留粮点过低。一九五四年办统

购的时候，由于给农民留下的粮食数量过少，使农民吃不饱，体力

不足，生产情绪低，影响了生产，农民无力养猪，副业也受到打击。

二、定产量的问题。一九五二年查田定产的时候，由于对平地水田

的产量定得过高，加之一九五四年雨水过多，实际产量降低，使规

定产量与实际产量之间出现空额。统购时由于对这一点估计不足，

使农民留粮进一步减少。三、区乡干部作风问题。一些区乡干部遇

事不深入群众了解实际情况，不接受群众的正确意见和要求，为了

完成任务，往往用强迫命令的方式去执行，引起群众的反感。

〔４〕　指中共中央准备召开的十五个省、市委书记会议。

〔５〕　小平，即邓小平，当时任中共中央秘书长。

〔６〕　指中共中央一九五五年五月十六日关于人民代表到各地

视察工作的通知。参见本册第１１６页注〔１〕。

〔７〕　彭真，当时任全国人大常委会副委员长兼秘书长。

〔８〕　这个批语写在中共中央办公厅机要室印发的黄炎培为报

送彭一湖的来信给国务院副总理陈云的信上。黄炎培在信中还谈到

了他对当时粮食问题的一些看法，说：“以我综合各方面报告，推想

起来，到底有粮者叫是少数，无粮者叫是多数，而且前者是跟随着

后者而发生的。要分别处理，但断不可不处理。”


给杨树达〔１〕的信

（一九五五年五月十七日）

遇夫先生：

违教多年，最近两接惠书，甚为感谢！所论问题，先

生在第二封信里已作解决，我以为取这种态度较好的。此

复。

顺致

敬意！

毛　泽　东

五月十七日

根据手稿刊印。

注　释

〔１〕　杨树达，字遇夫，早年在长沙任教时与毛泽东相识，后

一直从事文字学教学和研究工作。当时任湖南师范学院教授。


关于调查谭世瑛的历史情况

给湘乡县委的信和给谭世瑛的复信

（一九五五年五月十七日、六月八日）

一

湘乡县委，并转第二区区委、石洞乡支部各同志：

石洞乡的谭世瑛，四十多年前，曾在湘乡东山学校和我

有过同学关系。解放后来过几次信，我亦回过几封信，因他

叫困难，最近又寄了一点钱给他。最近因患眼病，到汉口找

谭政〔１〕同志求治，谭不在，到北京找我。现正进医院治眼，

两三星期即回乡。我嘱他好好听区乡党政干部管教。据他

说，他有两个儿子在三年前镇反斗争中被枪决，一个是营

长，一个是排长，听说有血债被枪决的。他本人也被剥夺公

民权，管制一年，现已解除管制但仍不能入农会。他的妻和

他的其他两个儿子则有公民权并入了农会。他说，他的成分

是贫农。他又说，他教了几十年书，只在二十七年前在国民

党的邵阳县政府当过五个月的科员，并未作坏事云云。此人

历史我完全不清楚，请你们查明告我为盼。

祝你们工作顺利。

毛　泽　东

一九五五年五月十七日

二

世瑛兄：

六月四日的信及大作一首收到，甚谢！我赞成你于日内

返乡。

中共湘乡县委有信（乡支部也有一信）给我，对于你家

情况有所说明。据称：你的两个儿子确实有罪，这是因为他

们在几次宽释之后还要犯罪，而且犯了严重罪行的原故。因

此，政府和人民对他们依法处理，是应该的。你则只有一些

旧社会带来的缺点和在对待你两个儿子的态度上有些不

当，故给以一年管制，现已解除。县委来信认为你无其他罪

行。我认为县委对你的评语，是公道的。

你应当在新旧社会的根本变化上去看问题，逐步地把

你的思想和情绪转变过来。这样就可以想开些，把一些缺

点改掉，督促全家努力生产。最要紧的是服从政府法令，听

干部们的话。这样，几年之后，人们对你的态度就会更好

些了。

如你认为必要的话，此信可给县区乡负责同志一阅。

祝你平安

毛　泽　东

一九五五年六月八日

根据《毛泽东书信选集》刊印。

（有手稿）

注　释

〔１〕　谭政，曾任中共中央中南局第一副书记、中国人民解放

军中南军区第三政治委员，这时已调任国防部副部长、中国人民解

放军总政治部副主任。


对《人民日报》拟发的一组

批判胡风的文章〔１〕的批语和修改

（一九五五年五月）

一

提高警惕，揭露胡风。〔２〕

二

按语不用，另换一个。〔３〕

根据毛泽东手稿刊印。

三

如果我们不提高警惕，不把他们的问题弄清楚，不把

他们的破坏活动加以制止，而让他们继续不断地“联络

人”、“争取人”、“从事开辟工作”、“大大地加强实力”，即

是说让他们一天一天发展和扩大下去，他们就要用他们的

“集束手榴弹”给我们的革命事业以严重的损害。

根据一九五五年五月十八日《人

民日报》刊印。（有毛泽东修改件）

注　释

〔１〕　指《人民日报》总编辑邓拓一九五五年五月十五日晚十

时报送毛泽东审阅的一组拟在《人民日报》发表的文章的清样。这

组文章的总标题原为《胡风的反党反人民集团必须彻底批判》。

〔２〕　这是毛泽东为这组文章重拟的总标题。这组文章后来发

表在一九五五年五月十八日《人民日报》上。此后，《人民日报》又

以这个标题开辟专栏，陆续发了几组批判胡风的文章。

〔３〕　这个批语写在邓拓送审的为发表这组文章而写的《人民

日报》编者按上。后来《人民日报》按照毛泽东的批示另拟了一个。

本篇（三）就是毛泽东对另拟的编者按中一句话的修改，文中用宋

体字排印的是毛泽东加写和改写的。这个按语载一九五五年五月十

八日《人民日报》。


对黑龙江省人委关于森林火灾

和扑火情况报告〔１〕的批语

（一九五五年五月）

一

参谋部绘图送我看。

毛　泽　东

五月十九日

根据手稿刊印。

二

送朱、周、邓、贺、子恢、彭真〔２〕阅，退叶子龙〔３〕。

黑龙江林火图。

根据毛泽东手稿刊印。

注　释

〔１〕　指黑龙江省人民委员会一九五五年五月十七日关于森林

火灾和扑火情况给国务院并抄致林业部、中共黑龙江省委的报告。

报告说，一、鹤岗地区小兴安岭的山火，数日来经组织两万群众奋

勇扑救，现已基本扑灭，开始撤人并进行彻底检查，以防复燃。二、

呼玛县境大兴安岭的火灾，共有三处：一是盘古河西、岭木尔站西

南，该处有十一个火头，火势较大。二是在额木尔河东南，亦有十

一个火头。三是在马纶东南，有大小两个火头。整个火场是在依陵

古鲁河与盘古河之间，火场约长六十公里，宽十五公里。我们准备

采取一切可能的措施来扑救，除呼玛已有四百五十人在火场，三百

三十人在途中，现正动员七百五十人赶赴现场外，准备再从嫩江动

员一千二百人，黑河动员一千人赶赴火场。

〔２〕　朱，指朱德。周，指周恩来。邓，指邓小平，当时任中

共中央秘书长、国务院副总理。贺，指贺龙，当时任国务院副总理。

子恢，即邓子恢，当时任国务院副总理。彭真，当时任中共中央书

记处候补书记、全国人大常委会副委员长。

〔３〕　叶子龙，当时任毛泽东的秘书。


对粟裕关于部署部队进驻福建

新建机场的请示的批语〔１〕

（一九五五年五月十九日）

退贺〔２〕、粟照办。

·

请注意研究周总理所提意见〔３〕。

毛　泽　东

五月十九日

根据手稿刊印。

注　释

〔１〕　这个批语写在中国人民解放军总参谋长粟裕一九五五年

五月十二日给中共中央军委的报告上。报告说，福建地区新建机场

将于六月底竣工，为配合外交斗争，保护浙闽沿海航线的安全，防

止和打击敌机对福建沿海主要城市的空袭，并为解放金门、马祖创

造条件，当上述基地竣工后，我即应进驻部队。

〔２〕　贺，指贺龙，当时任中共中央军委委员、国务院副总理。

〔３〕　周恩来在粟裕的报告上批有以下意见：“各项均妥，只第

四项执行时应注意时机和有利条件。”“摧毁敌人雷达后，敌人仍可

再设，因之必须在我较有把握条件下方可进行空炮联合作战，否则

易遭过多损失。”粟裕报告的第四项，是关于马祖敌设雷达的处置方

法。


祝贺胡志明〔１〕六十五岁

寿辰的电报

（一九五五年五月十九日）

亲爱的胡志明同志：

当您六十五岁寿辰时，请接受中国人民和我个人的热

烈祝贺。

越南人民在越南劳动党和您的卓越领导下，为争取祖

国的独立自由进行了英勇的斗争，并已经取得了重大的胜

利。您数十年来所作出的光辉贡献，不仅受到越南人民、而

且也受到中国人民的敬爱。

谨祝您在争取越南的和平、独立、统一、民主及恢复

和发展国民经济的光荣事业中，获得更大的成就。

毛　泽　东

一九五五年五月十九日于北京

根据一九五五年五月二十日《人

民日报》刊印。

注　释

〔１〕　胡志明，当时任越南劳动党中央委员会主席、越南人民

共和国主席。


在《人民日报》发表《关于胡风

反党集团〔１〕的第二批材料》的编者

按语稿中加写的两段话

（一九五五年五月）

一

有些同情胡风或者口头上反对胡风但内心是同情胡风

的人们在说，那些材料大都是解放以前的，不能据此定罪。

那末，好吧，现在请看第二批材料。

二

反革命的胡风分子同其他公开的或暗藏的反革命分子

一样，他们是把希望寄托在反革命政权的复辟和人民革命

政权的倒台的。他们认为，这就是他们要“等待”的“时机”。

根据一九五五年五月二十四日《人

民日报》刊印。（有毛泽东手稿）

注　释

〔１〕　参见本册第１１３页注〔１〕。


关于发表全国文联主席团

和作协主席团联席扩大会议

决议的批语

（一九五五年五月二十六日）

此件〔１〕即送新华社立即发表，今天（廿六日）在北京及

··

各地见报。

毛　泽　东

五月廿六日早一时

根据手稿刊印。

注　释

〔１〕　指中国文学艺术界联合会主席团和中国作家协会主席团

一九五五年五月二十五日联席扩大会议通过的关于开除胡风中国

作家协会会籍并撤销他担任的文联全国委员会委员、中国作家协会

理事和《人民文学》编委职务等的决议，载一九五五年五月二十六日

《人民日报》。


转发山西省委关于不许在

干部调动时请吃饭、照相、送礼

的通知的批语

（一九五五年五月二十六日）

刘、邓〔１〕：

山西此项决定〔２〕很好，可转发全党。请为中央写一指

示，放在前面。

毛　泽　东

五月廿六日

根据手稿刊印。

注　释

〔１〕　刘，指刘少奇。邓，指邓小平，当时任中共中央秘书长。

〔２〕　指中共山西省委一九五五年五月二十二日关于不许在干

部调动时请吃饭、照相、送礼给所属并报中央的通知。通知说，至今

有不少单位在干部调动时，沿袭腐朽的地主、资产阶级作风，请吃

饭、照相、送礼，不仅浪费了国家财产，而且对干部的思想意识有严

重的腐蚀作用，在干部和群众中造成了恶劣的影响。因此，省委决

定：今后无论任何机关团体、厂矿企业，在干部调动时，均不许请吃

饭、照相、送礼。


对中央关于征求党内外

对继续镇压反革命和举行大赦问题

的意见的通知稿的批语和修改

（一九五五年五月二十六日）

一

即送刘、周、朱、彭真、小平〔１〕阅发。

毛　泽　东

五月廿六日

改了一点〔２〕。

根据手稿刊印。

二

鉴于应否大赦及如何大赦的问题，是一个关连到广大

群众的政治行动，必须在党内党外更多地交换意见之后，才

能作出决定。因此，请各省市委对这个问题作一次专门的讨

论，同时以政协为主体举行一次座谈会，然后将党内党外对

这个问题（即应否大赦及如何大赦的问题）的意见，于六月

廿日以前报告中央，以便确定是否要向全国人民代表大会

提出大赦的议案。或者第一个五年计划期内不举行大赦，以

避免可能产生的不利影响（反革命气焰高涨，人民不高兴），

过几年再谈这件事，这种意见，民主人士中也有不少人提

出。〔３〕究以何者为宜，请你们征询电告。

根据毛泽东修改件刊印。

注　释

〔１〕　刘，指刘少奇。周，指周恩来。朱，指朱德。彭真，当时任中

共中央书记处候补书记、全国人大常委会副委员长。小平，即邓小

平，当时任中共中央秘书长、国务院副总理。

〔２〕　见本篇（二），文中用宋体字排印的是毛泽东加写和改写

的文字。

〔３〕　经过向党内外征求意见，中央决定不向第一届全国人民

代表大会第二次全体会议提出关于举行大赦的议案。过了四年，一

九五九年九月十七日，第二届全国人大常委会第九次会议同意毛泽

东提出的中共中央关于特赦确实已经改恶从善的战争罪犯、反革命

罪犯和普通刑事罪犯的建议，决定在庆祝国庆十周年的时候，对上

述罪犯实行特赦。中华人民共和国主席刘少奇同日发布特赦令。最

高人民法院于同年十二月四日特赦释放了首批战犯三十三名。


转发潜山县模范乡

整顿粮食统销的经验的批语

（一九五五年五月二十六日）

少奇、小平〔１〕同志：

可用中央名义写一简短指示，转发安徽这个经验〔２〕，

叫各地普遍仿办；并催督各地务必全党动员，在一切乡中普

····

遍做好定销工作，压低总供应量，充分供应少数真缺粮户。

毛　泽　东

五月廿六日

根据手稿刊印。

注　释

〔１〕　小平，即邓小平，当时任中共中央秘书长、国务院副总

理。

〔２〕　指中共安徽省委一九五五年四月二十九日向所属通报的

潜山县模范乡整顿粮食统销的经验。主要是：一、依靠积极分子排

队摸底，使干部心中有数。二、进行深入细致的教育，先开中心社

的社员大会进行动员，讲清统购统销的好处，揭露坏分子的活动，表

扬节约粮食的群众。然后分别召开小型漫谈会，算细账，找增产节

约的办法，具体解决思想问题。三、中心社的问题解决后，召开全乡

干部大会，介绍经验，推广到全乡。结果农民自动卖出节余粮食，使

群众安了心，生产有了劲。


对黄炎培〔１〕来信的复信和批语

（一九五五年五月二十六日）

一

任之先生：

五月二十五日惠书〔２〕收读。凡重要问题不厌求详地征

求意见，总是有好处的。最近我又找了十五个省市的负责同

志征询了关于粮食、镇反、合作社等项问题的意见，得了更

多的材料，证实了我在最高国务会议所说的那些。但还要进

一步研究，看到底是否如此。先生此次下去考查，望注意用

全面分析方法。民建会议材料〔３〕我已看过，很有兴趣，拟发

各党派参考。

顺致敬意

毛　泽　东

一九五五年五月二十六日

根据手稿刊印。已编入《毛泽东

书信选集》。

二

此件，各同志阅后请彭真〔４〕同志印发给人代常委、政

协常委各人作参考。

毛　泽　东

五月廿六日

根据手稿刊印。

注　释

〔１〕　黄炎培，字任之，当时任中国民主建国会主任委员、全国

人大常委会副委员长。

〔２〕　指黄炎培一九五五年五月二十五日给毛泽东的信。信中

说：中国民主建国会昨天召集京津两地常委、中委座谈会，传达了最

高国务会议上毛主席关于加强镇压反革命和实行大赦问题的讲话

精神。大家对毛主席的“提高警惕，肃清一切特务分子；防止偏差，不

要冤枉一个好人”二十四字结语一致表示拥护。对于大赦，大都主张

可在适当时期进行有教育性的有原则的赦免。对毛主席博采众议、

高度民主的精神，一致表示感佩。

〔３〕　指黄炎培信后附的中国民主建国会一九五五年五月二十

四日召集的京津两地常委、中委座谈会记录。

〔４〕　彭真，当时任全国人大常委会副委员长兼秘书长。


中央关于调查粮食问题

的各项情况的通知

（一九五五年五月二十八日）

一

上海局、各分局、各省市委：

关于粮食问题的情况，请于接电后一个月内将下列各

点调查清楚报告我们（计算的范围，除第六项问题外，其余

五项都是除去盐民、林民、渔民、牧民、船民、灾民和经济作

物的农民，即专算产粮农民，并以省为单位计算平均数）：

（一）去年定产偏高的占百分之几，偏低的占百分之几，恰当

的占百分之几；（二）缺粮户（以缺一个月粮为起点计算）占

百分之几，自足户占百分之几，余粮户占百分之几；（三）缺

粮户供应方面，该供应的真缺粮户占百分之几，不该供应而

供应了的假缺粮户占百分之几（除去周转粮不计在内），本

粮食年度内因对假缺粮户盲目供应而耗费的粮食共有若

干；（四）以叫唤缺粮的人为一百，真缺粮而又供应不足或供

应不及时因而引起叫唤的占百分之几，假叫唤的占百分之

几；（五）销售补课工作，已经做好的占乡或户的百分之几，

尚未做好的乡或户占百分之几，何时可以做好？（六）各省市

销粮肯定应当减少，下一粮食年度究竟可减销若干。以上六

项问题，如因时间来不及，请根据若干可靠的典型材料加以

估算，于七月五日以前（全国人民代表大会开会以前）先行

报来。精确调查，留待下半年做。

中　　央

一九五五年五月二十八日

二

刘、周、邓〔１〕阅发。发后抄邓子恢，廖鲁言，李先念，陈

国栋，毛、刘、周、朱、陈、邓〔２〕。

根据毛泽东手稿刊印。

注　释

〔１〕　刘，指刘少奇。周，指周恩来。邓，指邓小平，当时任中共中

央秘书长、国务院副总理。

〔２〕　邓子恢，当时任中共中央农村工作部部长、国务院副总

理。廖鲁言，当时任中共中央农村工作部副部长、农业部部长。李

先念，当时任国务院副总理兼第五办公室主任。陈国栋，当时任粮

食部副部长。毛，指毛泽东。刘，指刘少奇。周，指周恩来。朱，指

朱德。陈，指陈云，当时任中共中央书记处书记、国务院副总理。邓，

指邓小平。


在印尼驻华大使为

沙斯特罗阿米佐约访华举行的

招待会上的祝酒词

（一九五五年五月二十九日）

我提议

为中华人民共和国和印度尼西亚共和国间友好合作的

日益发展，

为亚洲和世界的和平，

为印度尼西亚共和国总统苏加诺的健康，

为阿里·沙斯特罗阿米佐约总理的访问中国和他及他

的夫人的健康，

为今天宴会的主人莫诺努图大使的健康，

干杯！

根据一九五五年五月三十日《人

民日报》刊印。


对中宣部关于胡适思想

批判运动情况和今后工作的

报告〔１〕的批语

（一九五五年五月二十九日）

刘〔２〕阅后照发。

毛　泽　东

五月廿九日

根据手稿刊印。

注　释

〔１〕　中共中央宣传部一九五五年五月十一日在给中央的这一

报告中说，对胡适派资产阶级唯心主义的批判，自去年十一月开始

到现在，已展开为全国规模的运动。这是我党领导的反对资产阶级

唯心主义的第一次全国规模的思想斗争。经过这次批判运动，资产

阶级唯心主义的毒害作用已初步揭露出来，开始引起人们对世界观

问题的注意和学习马克思主义哲学的兴趣，在我国学术界发生了深

刻影响，对于形成党的理论队伍，起了积极的推动作用，大部分旧

学者也参加进来，受到了一定的教育。这次批判在党中央的直接领

导下，从开始到现在，运动的发展一般是健康的，但也存在一些问

题和缺点：第一、对广大干部和知识分子的影响还不够深广。第二、

在各学术部门中发展还不平衡。第三、由于理论工作基础薄弱，虽

然发表的文章很多，水平也逐渐提高，但好的文章太少，有的文章

论证不多，说理不够，结论武断。针对上述情况，应进行下列几项

工作：一、扩大这次批判运动在广大知识分子中的影响，除继续发

表文章外，应同时做好演讲工作。二、要注意针对旧学者在批判中

暴露出来的错误观点，把胡适思想中欺骗性最大、迷惑人最深、影响

最广的所谓治学方法等等，进一步组织文章深入地进行分析和批

判。三、对批判已经充分展开的学术领域，应提出进一步深入的方

向；对批判尚未充分展开的学术领域，则应提出重点，订出计划，坚

决展开批判。四、要逐步扩大范围，对近几十年来其他资产阶级思想

代表人物至今还有影响的，亦应进行批判。五、在报刊上发表论文，

提倡在一篇文章内集中分析一个问题，而不是泛泛地概论一切问

题；提倡进行正面的充分阐发，而不只是揭发和批判；提倡通俗、精

炼、明白易懂；提倡科学性和准确性；提倡充分的说理和严格论证；

提倡深入研究，力求理论上有所建树。六、经常性的讨论会要坚持下

去，但不必太多，要有计划，有准备，题目集中，以求在讨论中真正提

高水平，不应为讨论而讨论。七、从现在起即着手准备几篇较有份量

的总结性的论文，作为这一阶段集中批判的结果。

〔２〕　刘，指刘少奇。


在姜黄族英来信〔１〕上的批语

（一九五五年五月）

似可酌予帮助，请统战部徐冰〔２〕同志处理。罗迈〔３〕知

姜济寰为人。

根据毛泽东手稿刊印。

注　释

〔１〕　姜黄族英，早年从事小学教育工作，是姜济寰的妻子。姜

济寰在二十年代与毛泽东相识，曾参加一九二七年八一南昌起义，

后去日本，于一九三五年病故。一九五五年四月二十七日，姜黄族英

给毛泽东写信说，她年已六十，生活困难，请求帮她安排一个工作。

后被安排为江苏省文史研究馆馆员。

〔２〕　徐冰，当时任中共中央统战部副部长。

〔３〕　罗迈，即李维汉，当时任中共中央统战部部长。


转发北京市委关于查处胡风分子

的报告的批语

（一九五五年六月一日）

陆定一〔１〕同志：

请考虑用中央名义将此件〔２〕通报各地党委及中央各

部门和国家机关各党组，要他们注意在所属机关、学校、人

民团〔体〕和部队中调查和研究有无胡风分子，并按情况作

适当处理。凡有胡风分子较多的省市均应指定几个可靠同

志（例如五人）组织胡风问题小组，专门注意处理此事。前谈

指示〔３〕，可后发，先发此件。请于日内拟好，交我，为盼。

毛　泽　东

六月一日

此件用后退毛。

根据手稿刊印。

注　释

〔１〕　陆定一，当时任中共中央宣传部部长、中央五人小组组

长。

〔２〕　指中共北京市委一九五五年五月三十日关于查处胡风分

子问题给中央的报告。报告说，市委根据中央对处理胡风反革命集

团的指示，召开了党员干部会，布置了这一工作，并成立了办公室专

门理处“胡风集团”问题。现已在高等院校和市属机关、人民团体中

发现与胡风关系密切的有六人，并发现了若干可疑线索。对其中问

题严重的人，已令其停职反省，其余的正在继续调查了解。

〔３〕　指准备下发的中共中央关于揭露胡风反革命集团给各地

党委的指示。


转发曾山〔１〕关于南昌市鸿泰百货

专业代销店情况报告的批语

（一九五五年六月二日）

少奇、小平〔２〕同志：

此件〔３〕很有用，请你们看看，可否用中央名义转各省

市〔委〕及中商部、合作总社党组，叫他们通知各地试办。

毛　泽　东

六月二日

根据手稿刊印。

注　释

〔１〕　曾山，当时任国务院第五办公室副主任、商业部部长。

〔２〕　小平，即邓小平，当时任中共中央秘书长、国务院副总

理。

〔３〕　指曾山一九五五年五月三十日关于南昌市鸿泰百货专业

代销店情况给商业部党组并报国务院第五办公室、周恩来、各副总

理、中央、毛泽东的报告。报告说，我们在南昌市了解市场情况时，看

到南昌市鸿泰私营百货专业代销店的一些做法，对我们如何使私营

商业经过国家资本主义过渡为社会主义商业很有启发。该店解放时

有资金三亿九千万元（旧币），职工四十人。解放后因经营不善，人员

过多，营业额下降，亏累日增。在这种情况下，他们向市百货公司申

请代销，在严格的合同督促下，改善了经营管理，扩大了营业额，职

工的主人翁觉悟进一步提高，商店的内部关系已起了变化，为将来

向国营店过渡创造了条件，值得研究重视。一九五五年六月三日，中

共中央向上海局，各中央分局，各省市委并国务院第五办公室、商业

部、合作总社党组转发了这个报告。


对中央关于揭露胡风反革命集团〔１〕

的指示稿的批语和修改〔２〕

（一九五五年六月三日）

一

刘、周、邓小平、彭真〔３〕阅后即发。

毛　泽　东

六月三日

根据手稿刊印。

二

各省市委和党组必须认识这一斗争的目的，不但在于

肃清胡风反革命集团分子，主要地是借着这一斗争提高广

大群众（主要是知识分子和干部）的觉悟，揭露各种暗藏的

反革命分子（国民党特务分子，帝国主义的特务分子，托派

分子和其他反动分子），进一步纯洁革命队伍。因此，当斗争

有了进一步的发展时，就要公开号召一切暗藏的反革命分

子和反动分子进行自我坦白，这种坦白，向小组会向大会向

负责人去做或写书面材料都可以。但在中学学生和小学学

生中不要去进行这种坦白的号召。

根据毛泽东手稿刊印。

注　释

〔１〕　参见本册第１１３页注〔１〕。

〔２〕　本篇（二）是毛泽东在中央指示稿中加写的第六条。此外，

在指示稿第一条中，讲到“我们现在的党政军民各种机关中，和厂矿

学校中，其所有人员，包括起义人员、留用人员在内，绝大多数是好

人”中的“绝大多数”后面，毛泽东加括号写了“百分之九十几”；在讲

到“但同时，这些机关厂矿学校中，也都有暗藏的反革命分子，他

们在全体人员中是绝对少数”时，毛泽东在“绝对少数”后面加括

号写了“占百分之几，大约有百分之五左右”。在指示稿第五条讲到

各省市委应一律成立五人小组来领导揭露“胡风反革命集团”的工

作一段的后面，毛泽东加写了“党委书记和常委对此事应积极注意

抓紧领导”。

〔３〕　刘，指刘少奇。周，指周恩来。邓小平，当时任中共中

央秘书长。彭真，当时任中共中央书记处候补书记。


给陈云〔１〕的信

（一九五五年六月五日）

陈云同志：

来信并附你父陈昌〔２〕烈士略传，均收到了。去年一信

也收到了。略传已转付党史资料机关作参考。此复。

祝你学习进步！

毛　泽　东

一九五五年六月五日

问你母亲好。

根据手稿刊印。

注　释

〔１〕　陈云，当时在湖南长沙师范学校附属小学当教员。

〔２〕　陈昌，新民学会会员，中共早期党员，大革命时期在湖

南从事工人运动，曾任水口山工会主任。一九二七年大革命失败后，

继续坚持斗争。一九三○年在去湘鄂西贺龙部工作途中被捕，遂被

解往长沙杀害。


对中央关于建立省、市委书记处

的决定的批语〔１〕

（一九五五年六月七日）

少奇同志：

此事似应由政治局通过，然后方好发出〔２〕，请酌定。

毛　泽　东

六月七日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共中央秘书长邓小平一九五五年六月四

日报送毛泽东、刘少奇、周恩来、朱德审阅的中央关于建立省、市委

书记处的决定稿上。

〔２〕　经中共中央政治局会议通过后，中央于一九五五年六月

十日正式发出关于建立省、市委书记处的决定。


为天安门人民英雄纪念碑题词

（一九五五年六月九日）

人民英雄永垂不朽。

毛　泽　东

一九五五年六月九日

根据手稿刊印。已编入《毛泽东

题词墨迹选》。


为《人民日报》发表

《关于胡风反革命集团〔１〕的

第三批材料》写的按语

（一九五五年六月）

一

从这一类信里可以看出，胡风集团不是一个简单的“文

艺”集团，而是一个以“文艺”为幌子的反革命政治集团。他

们仇恨一切人民革命力量。胡风分子张中晓说，他“几乎恨

一切人”。许多人认为“胡风不过是一个文化人，胡风事件不

过是文化界的事件，和其他各界没有关系”，看了这类材料，

应当觉悟过来了吧！〔２〕

二

芦甸这种以攻为守的策略，后来胡风果然实行了，这就

是胡风到北京来请求派工作，请求讨论他的问题，三十万字

的上书言事，最后是抓住《文艺报》问题放大炮。各种剥削阶

级的代表人物，当着他们处在不利情况的时候，为了保护他

们现在的生存，以利将来的发展，他们往往采取以攻为守的

策略。或者无中生有，当面造谣；或者抓住若干表面现象，攻

击事情的本质；或者吹捧一部分人，攻击一部分人；或者借

题发挥，“打开一个缺口”，使我们处于困难地位。总之，他们

老是在研究对付我们的策略，“窥测方向”，以求一逞。有时

他们会“装死躺下”，等待时机，“反攻过去”。他们有长期的

阶级斗争经验，他们会做各种形式的斗争——合法的斗争

和非法的斗争。我们革命党人必须懂得他们这一套，必须研

究他们的策略，以便将他们战而胜之。切不可书生气十足，

把复杂的阶级斗争看得太简单了。〔３〕

三

由于我们革命党人骄傲自满，麻痹大意，或者顾了业

务，忘记政治，以致许多反革命分子“深入到”我们的“肝脏

里面”来了。这决不只是胡风分子，还有更多的其他特务分

子或坏分子钻进来了。〔４〕

四

胡风集团分子和其他许多暗藏的反革命分子，大都采

取方然在这封信里所讲的两面派策略，特别是他的二、三两

条策略，很可以欺骗许多人。但他们总有漏洞可以给人们找

到，胡风集团的被揭露，就是一个证据。特别是在大多数人

的觉悟程度和警惕性提高了以后，他们的两面派策略就更

易被揭露了。〔５〕

五

从这里也可以看到我们批判胡适派资产阶级唯心论这

一斗争的重要性和必要性。有些人口称相信马克思列宁主

义，却不重视批判唯心论这一斗争，或者说自己没有唯心

论，或者说自己和胡适无关系，因而最好避开不谈。但胡风

集团却是重视的，他们在研究如何对付的方法。“这里存在

着矛盾和困难”。批判唯心论果然给了胡风集团以“矛盾和

困难”，这就可见批判的对了。革命队伍里的人，难道也有

“矛盾和困难”吗？〔６〕

六

一大批胡风分子打入党内取得党员称号这一件事，应

当引起一切党组织注意。绿原解放前曾经一度钻进我们的

地下党组织，后因潜逃失去党籍。在一九五○年，这个反革

命分子又对我们的党组织“用最大诚恳写过三次报告，一次

比一次详尽而老实”，除了文艺思想而外，“其余大体合格”，

果然后来又被接受为“党员”了。这样的事，难道还不应当引

起一切党组织的注意吗？这些反革命分子是在用尽心思欺

骗了我们之后爬进党内来的，他们把这当作“一场斗争”看

待，他们斗胜了我们，他们进来了！〔７〕

七

共产党员的自由主义倾向受到了批判，胡风分子就叫

做“受了打击”。如果这人“斗志较差”，即并不坚持自由主义

立场，而愿意接受党的批判转到正确立场上来的话，对于胡

风集团来说，那就无望了，他们就拉不走这个人。如果这人

坚持自由主义立场的“斗志”不是“较差”而是“较好”的话，

那末，这人就有被拉走的危险。胡风分子是要来“试”一下

的，他们已经称这人为“同志”了。这种情况，难道还不应当

引为教训吗？一切犯有思想上和政治上错误的共产党员，在

他们受到批评的时候，应当采取什么态度呢？这里有两条可

供选择的道路：一条是改正错误，做一个好的党员；一条是

堕落下去，甚至跌入反革命坑内。这后一条路是确实存在

的，反革命分子可能正在那里招手呢！〔８〕

八

从这一类的信里，应当引起我们的警觉，不要让他们

“滑过去了”。〔９〕

九

从这类信里可以看出，暗藏在革命队伍里的反革命分

子很怕整风，可见整风是有益的。怕整风的人不都是反革命

分子，绝对大多数（百分之九十几）是思想上或政治上犯有

某些错误的人，对他们的方针是帮助他们改正错误。但反革

命分子很怕整风，对他们的方针则是进一步挖出他们的反

革命根子。胡风反革命集团的面目，是在解放前和解放后的

几次整风，即过去的几次思想斗争中逐步地暴露出来的。由

于那几次整风，才产生了胡风集团内部的分化，才迫使胡风

集团采取以攻为守的策略——三十万字的上书言事，才有

最后的大揭露。〔１０〕

十

从这类信里可以看出，在强大的人民革命力量即人民

民主专政面前，只要这个专政提高了群众的觉悟，采取了正

确的政策，那就不管有多少暗藏的反革命集团，也不管每个

反革命集团的内部纪律如何森严，攻守同盟如何坚固，总有

一些人可以分化出来的，而这种分化是于人民有利的。舒芜

从胡风集团分化出来一事使得胡风集团大伤脑筋，就是一

证。近日各地许多胡风分子们纷纷坦白，自动地或被迫地交

出密件，揭露内情，是这个斗争的继续发展。〔１１〕


十一

从这类信里可以看出，我们的机关、部队、企业或团体

里是有人偷窃机密的。这种人就是混入这些机关、部队、企

业或团体内的反革命分子，有些自由主义分子则是这些反

革命分子的好朋友。这种情况，难道还不应该引起全体工作

人员和全体人民的严重注意吗？〔１２〕

十二

从这类信里可以看出，反革命分子的攻击少数人不过

是他们的借口，他们的一种策略。他们的本意是“几乎没有

一块干净的土地”。由于这种情况，他们“就规定了战斗的坚

苦性和长期性”。自从汉朝的吴王刘濞发明了请诛晁错（汉

景帝的主要谋画人物）以清君侧的著名策略以来，不少的野

心家奉为至宝，胡风集团也继承了这个衣钵。他们在三十万

字上书中只攻击林默涵、何其芳、周扬同志等几个人，说这

几个人弄坏了一切事。有些在阶级本能上同情胡风的人，也

照着这样替胡风瞎吹，说什么“这不过是周扬和胡风争领导

权的个人之间的斗争”。我们在肃清胡风分子和其他反革命

分子的斗争中，这一点也是应当注意的。〔１３〕

十三

从这类信里可以看出，胡风集团在他们的三十万字上

书和其他一切的公开言论中，好像他们主要只是反对共产

党的作家而不反对其他的人。他们当然从来不反对蒋介石

和国民党的其他人物（只在有时小骂几句以作幌子，即所谓

“小骂大帮忙”），但不反对其他人则是假的。原来他们对鲁

迅、闻一多、郭沫若、茅盾、巴金、黄药眠、曹禺、老舍这许多

革命者和民主人士都是一概加以轻蔑、谩骂和反对的。这种

不要自己集团以外的一切人的作风，不正是蒋介石法西斯

国民党的作风吗？〔１４〕

十四

如同我们经常在估计国际国内阶级斗争力量对比的形

势一样，敌人也在经常估计这种形势。但我们的敌人是落后

的腐朽的反动派，他们是注定要灭亡的，他们不懂得客观世

界的规律，他们用以想事的方法是主观主义的和形而上学

的方法，因此他们的估计总是错误的。他们的阶级本能引导

他们老是在想：他们自己怎样了不起，而革命势力总是不行

的。他们总是高估了自己的力量，低估了我们的力量。我们

亲眼看到了许多的反革命：清朝政府，北洋军阀，日本军国

主义，墨索里尼，希特勒，蒋介石，一个一个地倒下去了，他

们犯了并且不可能不犯思想和行动的错误。现在的一切帝

国主义也是一定要犯这种错误的。难道这不好笑吗？照胡

风分子说来，共产党领导的中国人民革命力量是要“呜呼完

蛋”的，这种力量不过是“枯黄的叶子”和“腐朽的尸体”。而

胡风分子所代表的反革命力量呢？虽然“有些脆弱的芽子会

被压死的”，但是大批的芽子却“正冲开”什么东西而要“茁

壮地生长起来”。如果说，法国资产阶级的国民议会里至今

还有保皇党的代表人物的话，那末，在地球上全部剥削阶级

彻底灭亡之后多少年内，很可能还会有蒋介石王朝的代表

人物在各地活动着。这些人中的最死硬分子是永远不会承

认他们的失败的。这是因为他们不但需要欺骗别人，也需要

欺骗他们自己，不然他们就不能过日子。我们看，胡风分子

为什么狂妄得那么可笑呢？原来他们是按着他们阶级本能

的曲调走路的。〔１５〕

十五

这个胡风分子是比较悲观的。他说“也许”要“再过几十

年”才“可以办到人与人没有矛盾”，即是说，要有几十年时

间，蒋介石王朝才有复辟的希望。几十年之后，蒋介石王朝

回来了，一切人民革命力量都被压倒了，那就是“人与人没

有矛盾”了。“人的庄严与真实，才不受到损伤”了，这个

“人”指的是一切反革命的人，包括胡风分子在内，但是一个

也不包括革命的人。“今天中国，人还是不尊敬人的……”上

人指革命的人，下人指反革命的人。胡风分子写文章，即使

是在写密信，也会有些文理不通的。这也是被他们的阶级本

质所决定的，他们无法像我们替他们作注解的时候这样，把

文理弄得很清楚。〔１６〕

十六

这封信里所谓“那些封建潜力正在疯狂的杀人”乃是胡

风反革命集团对于我国人民革命力量镇压反革命力量的伟

大斗争感觉恐怖的表现，这种感觉代表了一切反革命的阶

级、集团和个人。他们感觉恐怖的事，正是革命的人民大众

感觉高兴的事。“史无前例”也是对的。从来的革命，除了奴

隶制代替原始公社制那一次是以剥削制度代替非剥削制度

以外，其余的都是以一种剥削制度代替另一种剥削制度为

其结果的，他们没有必要也没有可能去作彻底镇压反革命

的事情。只有我们，只有无产阶级和共产党领导的人民大众

的革命，是以最后消灭任何剥削制度和任何阶级为目标的

革命，被消灭的阶级无论如何是要经由它们的反革命政党、

集团或某些个人出来反抗的，而人民大众则必须团结起来

坚决、彻底、干净、全部地将这些反抗势力镇压下去。只有这

时，才有这种必要，也才有这种可能。“斗争必然地深化了”，

这也说得一点不错。只是“封建潜力”几个字说错了，这是

“无产阶级和共产党领导的以工农联盟为基础的人民民主

专政”一语的反话，如同他们所说的“机械论”是“辩证唯物

论”的反话一样。〔１７〕

十七

还是这个张中晓，他的反革命感觉是很灵的，较之我们

革命队伍里的好些人，包括一部分共产党员在内，阶级觉悟

的高低，政治嗅觉的灵钝，是大相悬殊的。在这个对比上，我

们的好些人，比起胡风集团里的人来，是大大不如的。我们

的人必须学习，必须提高阶级警觉性，政治嗅觉必须放灵

些。如果说胡风集团能给我们一些什么积极的东西，那就是

借着这一次惊心动魄的斗争，大大地提高我们的政治觉悟

和政治敏感，坚决地将一切反革命分子镇压下去，而使我们

的革命专政大大地巩固起来，以便将革命进行到底，达到建

成伟大的社会主义国家的目的。〔１８〕

根据一九五五年六月十日《人民

日报》刊印。其中：二、三、七、

十四、十六、十七等六个按语已

编入《毛泽东选集》第五卷。全部

按语均有毛泽东手稿。

注　释

〔１〕　参见本册第１１３页注〔１〕。

〔２〕　这是毛泽东对《关于胡风反革命集团的第三批材料》中摘

录的胡风一九四七年九月二十六日、九月二十八日、十月一日给阿

垅的信和一九四六年七月十五日阿垅给胡风的信写的按语。

〔３〕　这是毛泽东对《关于胡风反革命集团的第三批材料》中摘

录的芦甸一九五二年五月七日给胡风的信写的按语。

〔４〕　这是毛泽东对《关于胡风反革命集团的第三批材料》中摘

录的绿原一九五二年五月十八日给胡风的信写的按语。

〔５〕　这是毛泽东对《关于胡风反革命集团的第三批材料》中摘

录的方然一九五四年五月五日给胡风的信写的按语。

〔６〕　这是毛泽东对《关于胡风反革命集团的第三批材料》中摘

录的阿垅一九五四年十一月十五日给胡风的信写的按语。

〔７〕　这是毛泽东对《关于胡风反革命集团的第三批材料》中摘

录的绿原一九五○年七月二十三日给胡风的信写的按语。

〔８〕　这是毛泽东对《关于胡风反革命集团的第三批材料》中摘

录的欧阳庄一九五一年六月二十四日给胡风的信写的按语。

〔９〕　这是毛泽东对《关于胡风反革命集团的第三批材料》中摘

录的路翎一九五二年一月三十日给胡风的信写的按语。

〔１０〕　这是毛泽东对《关于胡风反革命集团的第三批材料》中

摘录的芦甸一九五二年四月十八日给胡风的信写的按语。

〔１１〕　这是毛泽东对《关于胡风反革命集团的第三批材料》中

摘录的芦甸一九五二年六月九日给胡风的信写的按语。

〔１２〕　这是毛泽东对《关于胡风反革命集团的第三批材料》中

摘录的欧阳庄一九五五年一月二十八日给胡风的信写的按语。

〔１３〕　这是毛泽东对《关于胡风反革命集团的第三批材料》中

摘录的芦甸一九五一年十二月二十七日给绿原的信写的按语。

〔１４〕　这是毛泽东对《关于胡风反革命集团的第三批材料》中

摘录的路翎一九五○年六月十五日给胡风的信写的按语。

〔１５〕　这是毛泽东对《关于胡风反革命集团的第三批材料》中

摘录的阿垅一九五×年五月二十三日、七月三十一日给罗洛的信和

芦甸一九五×年六月二十日给胡风的信写的按语。

〔１６〕　这是毛泽东对《关于胡风反革命集团的第三批材料》中

摘录的牛汉一九五二年二月三日给胡风的信写的按语。

〔１７〕　这是毛泽东对《关于胡风反革命集团的第三批材料》中

摘录的张中晓一九五一年五月二十五日给胡风的信写的按语。

〔１８〕　这是毛泽东对《关于胡风反革命集团的第三批材料》中

摘录的张中晓一九五○年七月二十七日给胡风的信写的按语。

在《人民日报》社论

《必须从胡风事件吸取教训》

稿中加写的文字

（一九五五年六月十日）

我们革命队伍中的绝大多数（百分之九十几）都是好

人，只有少数是暗藏的反革命分子或坏分子。但是我们决不

可以看轻这些反革命分子或坏分子，必须坚决地把他们清

除出去。否则，他们就会蔓延起来，扩大他们的人数，损害我

们的肌体，使我们的事业遭到严重的损失。

在为国家的社会主义工业化和建成社会主义社会的伟

大运动中，阶级斗争更加尖锐，反革命分子必然要更加进行

破坏活动。但是我们是有能力粉碎一切反革命分子的活动

的，因为我们有着强大的革命力量。我们力量的基础是人民

群众的政治警惕性和他们对于反革命分子的辨别能力。这

就要求我们的各级领导机关充分注意加强自己对群众的政

治教育工作和组织领导工作。

必须注意清查出一切暗藏的反革命分子，必须坚决地

有分别地对于清查出来的这些分子给以适当的处理。这是

整个革命队伍一切成员的任务，这是一切爱国者必须注意

的大事情。

根据一九五五年六月十日《人民

日报》刊印。（有毛泽东手稿）


关于收集农业生产合作社

发展情况给胡乔木〔１〕的信

（一九五五年六月十日）

乔木同志：

请你将你所收集的关于河北、山西两省农业生产合作

社的发展情况（包括下面大发展，省委核减等数字），写一简

要材料给我为盼。

毛　泽　东

六月十日

根据手稿刊印。

注　释

〔１〕　胡乔木，当时任中共中央副秘书长、中央宣传部副部长、

毛泽东的秘书。


为编辑《关于胡风反革命

集团〔１〕的材料》一书写的

序言、按语和注文

（一九五五年六月）

序　　言

为应广大读者的需要，我们现在将《人民日报》在一九

五五年五月十三日至六月十日期间所发表的关于胡风反革

命集团的三批材料和《人民日报》一九五五年六月十日的社

论编在一起，交人民出版社出版，书名就叫《关于胡风反革

命集团的材料》。在这本书中，我们仍然印了胡风的《我的自

我批判》一文，作为读者研究这个反革命两面派的一项资

料，不过把它改为附件，印在舒芜那篇“材料”的后面。我

们对三篇“材料”的按语和注文，作了少数文字上的修改。

我们在第二篇“材料”中修改了一些注文，增加了一些注

文〔２〕，又增加了两个按语〔３〕。第一、第二两篇题目中的

“反党集团”字样，统照第三篇那样，改为“反革命集团”，

以归一律。此外，一切照旧。

估计到本书的出版，如同《人民日报》发表这些材料

一样，将为两方面的人们所注意。一方面，反革命分子将

注意它。一方面，广大人民将更加注意。

反革命分子和有某些反革命情绪的人们，将从胡风分

子的那些通信中得到共鸣。胡风和胡风分子确是一切反革

命阶级、集团和个人的代言人，他们咒骂革命的话和他们

的活动策略，将为一切能得到这本书的反革命分子所欣赏，

并从这里得到某些反革命的阶级斗争的教育。但是不论怎

么样，总是无救于他们的灭亡的。胡风分子的这些文件，如

同他们的靠山帝国主义和蒋介石国民党一切反对中国人民

的反革命文件一样，并不是成功的纪录，而只是失败的纪

录，他们没有挽救他们自己集团的灭亡。

广大人民群众很需要这样一部材料。反革命分子怎样

耍两面派手法呢？他们怎样以假象欺骗我们，而在暗里却

干着我们意料不到的事情呢？这一切，成千成万的善良人

是不知道的。就是因为这个原故，许多反革命分子钻进我

们的队伍中来了。我们的人眼睛不亮，不善于辨别好人和

坏人。我们善于辨别在正常情况之下从事活动的好人和坏

人，但是我们不善于辨别在特殊情况下从事活动的某些人

们。胡风分子是以伪装出现的反革命分子，他们给人以假

象，而将真象荫蔽着。但是他们既要反革命，就不可能将

其真象荫蔽得十分彻底。作为一个集团的代表人物，在解

放以前和解放以后，他们和我们的争论已有多次了。他们

的言论、行动，不但跟共产党人不相同，跟广大的党外革

命者和民主人士也是不相同的。最近的大暴露，不过是抓

住了他们的大批真凭实据而已。就胡风分子的许多个别的

人来说，我们所以受他们欺骗，则是因为我们的党组织，国

家机关，人民团体，文化教育机关，或企业机关，当着接

收他们的时候，缺乏严格的审查。也因为我们过去是处在

革命的大风暴时期，我们是胜利者，各种人都向我们靠拢，

未免泥沙俱下，鱼龙混杂，我们还没有来得及作一次彻底

的清理。还因为辨别和清理坏人这件事，是要依靠领导机关

的正确指导和广大群众的高度觉悟相结合才能办到，而我

们过去在这方面的工作是有缺点的。凡此种种，都是教训。

我们所以重视胡风事件，就是要用这个事件向广大人

民群众，首先是向具有阅读能力的工作干部和知识分子进

行教育，向他们推荐这个“材料”，借以提高他们的觉悟程

度。这个“材料”具有极大的尖锐性和鲜明性，十分引人注

意。反革命分子固然注意它，革命人民尤其注意它。只要广

大的革命人民从这个事件和材料学得了一些东西，激发了

革命热情，提高了辨别能力，各种暗藏的反革命分子就会被

我们一步一步地清查出来的。

《人民日报》编辑部

一九五五年六月十五日

根据人民出版社一九五五年六月

出版的《关于胡风反革命集团的

材料》刊印。原载一九五五年六月

二十日《人民日报》。已编入《毛泽

东选集》第五卷。（有毛泽东手稿）

按　　语

一

胡风所谓“舆论一律”，是指不许反革命分子发表反革

命意见。这是确实的，我们的制度就是不许一切反革命分子

有言论自由，而只许人民内部有这种自由。我们在人民内

部，是允许舆论不一律的，这就是批评的自由，发表各种不

同意见的自由，宣传有神论和宣传无神论（即唯物论）的自

由。一个社会，无论何时，总有先进和落后两种人们、两种意

见矛盾地存在着和斗争着，总是先进的意见克服落后的意

见，要想使“舆论一律”是不可能的，也是不应该的。只有充

分地发扬先进的东西去克服落后的东西，才能使社会前进。

但是在国际国内尚有阶级和阶级斗争存在的时代，夺取了

国家权力的工人阶级和人民大众，必须镇压一切反革命阶

级、集团和个人对于革命的反抗，制止他们的复辟活动，禁

止一切反革命分子利用言论自由去达到他们的反革命目

的。这就使胡风等类反革命分子感到“舆论一律”对于他们

的不方便。他们感到不方便，正是我们的目的，正是我们的

方便。我们的舆论，是一律，又是不一律。在人民内部，允许

先进的人们和落后的人们自由利用我们的报纸、刊物、讲坛

等等去竞赛，以期由先进的人们以民主和说服的方法去教

育落后的人们，克服落后的思想和制度。一种矛盾克服了，

又会产生新矛盾，又是这样去竞赛。这样，社会就会不断地

前进。有矛盾存在就是不一律。克服了矛盾，暂时归于一律

了；但不久又会产生新矛盾，又不一律，又须要克服。在人民

与反革命之间的矛盾，则是人民在工人阶级和共产党领导

之下对于反革命的专政。在这里，不是用的民主的方法，而

是用的专政即独裁的方法，即只许他们规规矩矩，不许他们

乱说乱动。这里不但舆论一律，而且法律也一律。在这个问

题上，胡风等类的反革命分子好像振振有词；有些糊涂的人

们在听了这些反革命论调之后，也好像觉得自己有些理亏

了。你看，“舆论一律”，或者说，“没有舆论”，或者说，“压制

自由”，岂不是很难听的吗？他们分不清楚人民的内部和外

部两个不同的范畴。在内部，压制自由，压制人民对党和政

府的错误缺点的批评，压制学术界的自由讨论，是犯罪的行

为。这是我们的制度。而这些，在资本主义国家里，则是合

法的行为。在外部，放纵反革命乱说乱动是犯罪的行为，而

专政是合法的行为。这是我们的制度。资本主义国家正相

反，那里是资产阶级专政，不许革命人民乱说乱动，只叫

他们规规矩矩。剥削者和反革命者无论何时何地总是少数，

被剥削者和革命者总是多数，因此，后者的专政就有充分

的道理，而前者则总是理亏的。胡风又说：“绝大多数读者

都在某种组织生活中，那里空气是强迫人的。”我们在人民

内部，反对强迫命令方法，坚持民主说服方法，那里的空

气应当是自由的，“强迫人”是错误的。“绝大多数读者都

在某种组织生活中”，这是极大的好事。这种好事，几千年

没有过，仅在共产党领导人民作了长期的艰苦的斗争之后，

人民方才取得了将自己由利于反动派剥削压迫的散沙状态

改变为团结状态的这种可能性，并且于革命胜利后几年之

内实现了这种人民的大团结。胡风所说的“强迫人”，是指

强迫反革命方面的人。他们确是胆战心惊，感到“小媳妇

一样，经常的怕挨打”，“咳一声都有人录音”。我们认为这

也是极大的好事。这种好事，也是几千年没有过，仅在共

产党领导人民作了长期艰苦斗争之后，才使得这些坏蛋感

觉这么难受。一句话，人民大众开心之日，就是反革命分

子难受之时。我们每年的国庆节，首先就是庆祝这件事。胡

风又说：“文艺问题也实在以机械论最省力。”这里的“机

械论”是辩证唯物论的反话，“最省力”是他的瞎说。世界

上只有唯心论和形而上学最省力，因为它可以由人们瞎说

一气，不要根据客观实际，也不受客观实际检查的。唯物

论和辩证法则要用气力，它要根据客观实际，并受客观实际

检查，不用气力就会滑到唯心论和形而上学方面去。胡风在

这封信里提出了三个原则性的问题，我们认为有加以详细

驳斥的必要。胡风在这封信里还说到：“目前到处有反抗的

情绪，到处有进一步的要求”，他是在一九五○年说的。那

时，在大陆上刚刚消灭了蒋介石的主要军事力量，还有许多

化为土匪的反革命武装正待肃清，大规模的土地改革和镇

压反革命的运动还没有开始，文化教育界也还没有进行整

顿工作，胡风的话确实反映了那时的情况，不过他没有说完

全。说完全应当是这样：目前到处有反革命反抗革命的情

绪，到处有反革命对于革命的各种捣乱性的进一步的要

求。〔４〕

二

宗派，我们的祖宗叫作“朋党”，现在的人也叫“圈子”，

又叫“摊子”，我们听得很熟的。干这种事情的人们，为了达

到他们的政治目的，往往说别人有宗派，有宗派的人是不正

派的，而自己则是正派的，正派的人是没有宗派的。胡风所

领导的一批人，据说都是“青年作家”和“革命作家”，被一个

具有“资产阶级理论”“造成独立王国”的共产党宗派所“仇

视”和“迫害”，因此，他们要报仇。《文艺报》问题，“不过是抓

到的一个缺口”，这个“问题不是孤立的”，很需要由此“拖到

全面”，“透出这是一个宗派主义统治的问题”，而且是“宗派

和军阀统治”。问题这样严重，为了扫荡起见，他们就“抛

出”了不少的东西。这样一来，胡风这批人就引人注意了。许

多人认真一查，查出了他们是一个不大不小的集团。过去说

是“小集团”，不对了，他们的人很不少。过去说是一批单纯

的文化人，不对了，他们的人钻进了政治、军事、经济、文化、

教育各个部门里。过去说他们好像是一批明火执仗的革命

党，不对了，他们的人大都是有严重问题的。他们的基本队

伍，或是帝国主义国民党的特务，或是托洛茨基分子，或是

反动军官，或是共产党的叛徒，由这些人做骨干组成了一个

暗藏在革命阵营的反革命派别，一个地下的独立王国。这个

反革命派别和地下王国，是以推翻中华人民共和国和恢复

帝国主义国民党的统治为任务的。他们随时随地寻找我们

的缺点，作为他们进行破坏活动的借口。哪个地方有他们的

人，哪个地方就会生出一些古怪问题来。这个反革命集团，

在解放以后是发展了，如果不加制止，还会发展下去。现在

查出了胡风们的底子，许多现象就得到了合理的解释，他们

的活动就可以制止了。〔５〕

以上两个按语根据人民出版社一

九五五年六月出版的《关于胡风

反革命集团的材料》刊印。已编

入《毛泽东选集》第五卷。（有毛

泽东手稿）

注　　文

一

〔健康的愿望普遍存在〕健康的愿望，指反革命的愿望。

普遍存在，指反革命分子各处都有。当时全国还没有完全解

放，已解放的地方还没有进行大规模的镇压反革命的斗争。

但反革命分子已感到很不自由，故说像“小媳妇一样，经常

怕挨打的存在着”。〔６〕

二

〔五年为期〕这时中国大陆已接近全部解放，故胡风认

为反革命虽然“会胜利”，但须要五年时间。〔７〕

〔咳一声都有人来录音检查的〕只有像胡风这样做贼心

虚的人，才会有这种神经衰弱的感觉。〔８〕

三

〔大概一两年之内要大爆发〕这年一月胡风给路翎信中

说，胜利要有五年时间，这里又说，一两年内要大爆发，这表

示胡风对时局估计没有定准；同时他很怕贾植芳因受他哥

哥影响发生动摇，故意在这里对时局说得有希望些。〔９〕

四

这里特别值得注意的，是“尤其重要的是，他会不会弄

节外生枝的手段”这一句。所谓“节外生枝”，就是揭露胡风

集团的内幕，这是胡风们很怕的，后来果然由舒芜开始揭露

了这个内幕。〔１０〕

五

〔血流得不少了〕这是一九五二年的信。这时，不但国内

革命局势日益巩固，抗美援朝战争的胜利局面也已确定，反

革命已经失败，所以胡风做出了这样的结论，想要“学得战

术一些”，“保存力量”，以待时机。〔１１〕

六

〔但近来他们心里渐渐着慌了〕这是胡风错误地估计中

国共产党的文艺领导方面的心理状态的话。〔１２〕

以上注文根据人民出版社一九五

五年六月出版的《关于胡风反革

命集团的材料》刊印。（有毛泽东

手稿）

注　释

〔１〕　参见本册第１１３页注〔１〕。

〔２〕　见本篇注文部分。

〔３〕　见本篇按语部分。

〔４〕　这是毛泽东对《关于胡风反革命集团的第二批材料》中摘

录的胡风一九五○年八月十三日给张中晓的信增写的按语。

〔５〕　这是毛泽东对《关于胡风反革命集团的第二批材料》中摘

录的胡风一九五四年十一月十四日给方然的信增写的按语。

〔６〕　这是毛泽东对《关于胡风反革命集团的第二批材料》摘录

的胡风一九四九年五月三十日给路翎的信中“健康的愿望普遍存

在”一句增写的注文。

〔７〕　这是毛泽东对《关于胡风反革命集团的第二批材料》摘录

的胡风一九五○年一月十二日给路翎的信中“五年为期”一句增写

的注文。

〔８〕　这是毛泽东对《关于胡风反革命集团的第二批材料》摘录

的胡风一九五○年一月十二日给路翎的信中“咳一声都有人来录音

检查的”一句增写的注文。

〔９〕　这是毛泽东对《关于胡风反革命集团的第二批材料》摘录

的胡风一九五○年五月二十日给贾植芳的信中“大概一两年之内要

大爆发”一句增写的注文。

〔１０〕　这是毛泽东在《关于胡风反革命集团的第二批材料》摘

录的胡风一九五二年八月十二日给绿原信后的注文中增写的一段

文字。

〔１１〕　这是毛泽东对《关于胡风反革命集团的第二批材料》摘

录的胡风一九五二年五月九日给路翎的信中“血流得不少了”一句

增写的注文。

〔１２〕　这是毛泽东对《关于胡风反革命集团的第二批材料》摘

录的胡风一九五○年八月十三日给张中晓的信中“但近来他们心里

渐渐着慌了”一句增写的注文。


对中央关于展开斗争肃清

暗藏反革命分子指示稿的批语

（一九五五年六月十八日）

定一〔１〕同志：

此件〔２〕已看过，我看可用。可提到此次会议〔３〕征求意

见，后有无须要修改的地方。

毛　泽　东

六月十八日

文件内鲁迅的例子可以不举〔４〕。

根据手稿刊印。

注　释

〔１〕　定一，即陆定一，当时任中共中央宣传部部长、中央五人

小组组长。

〔２〕　指陆定一一九五五年六月十六日送审的中共中央关于展

开斗争肃清暗藏的反革命分子的指示稿。

〔３〕　指准备召开的中共中央政治局会议。

〔４〕　陆定一送审的中共中央指示稿中原有一段话，说：暗藏的

反革命分子的特点就是表面上顺着我们，甚至称赞我们，阿谀我们，

并说胡风就是用这样的办法骗取了鲁迅的信任。


关于政治局会议讨论山东问题

给刘少奇的信

（一九五五年六月二十三日）

少奇同志：

今天的政治局会议讨论山东问题，请考虑邀安子文，钱

瑛，刘景范〔１〕三同志到会，听陈毅〔２〕同志的报告（先将陈

毅的书面报告及总结发言两件发给他们看），因这个问题曾

和他们有密切关系，宜使他们与闻中央的决定。请予酌定。

毛　泽　东

六月廿三日三时

如少奇同志已睡则于上午送交尚昆〔３〕同志。

又：舒同〔４〕同志如在北京似亦宜请他到会。

毛　泽　东

根据手稿刊印。

注　释

〔１〕　安子文，当时任中共中央组织部副部长。钱瑛，当时任

中共中央监察委员会副书记、监察部部长。刘景范，当时任监察部

副部长。

〔２〕　陈毅，曾任中共中央华东局第二书记，当时任国务院副

总理。

〔３〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。

〔４〕　舒同，当时任中共山东省委书记。


在黄文欢〔１〕为胡志明〔２〕

访华举行的宴会上的祝酒词

（一九五五年六月二十八日）

我提议：

为了中越人民亲密的友谊，

为了亚洲和世界的和平，

为了胡志明主席和他所率领的越南民主共和国政府代

表团的访问中国，

为了胡志明主席的健康，

为今天宴会的主人——黄文欢大使的健康干杯！

根据一九五五年六月二十九日《人

民日报》刊印。（有毛泽东修改件）

注　释

〔１〕　黄文欢，当时任越南驻中国大使。

〔２〕　胡志明，当时任越南劳动党中央委员会主席、越南民主

共和国主席。


在南斯拉夫驻华大使波波维奇

呈递国书时的答词

（一九五五年六月三十日）

大使先生：

我很高兴地接受您递交的南斯拉夫联邦人民共和国总

统的国书，并感谢您的祝贺。

南斯拉夫各族人民有着光荣的革命传统。中国人民对

于南斯拉夫人民在争取祖国独立和建设幸福生活中所作的

努力，表示衷心的祝贺。最近，南斯拉夫政府和苏联政府

之间举行的会谈和它的结果，是对世界和平和人类进步事

业的重要贡献。

现在，中南两国已经建立了外交关系，我们两国在发

展相互间的政治、经济、文化各方面的友好合作有着一致

的愿望。我深信，我们两国人民和政府之间友好关系的加

强，不仅符合于中南两国的利益，而且对促进世界和平和

合作的事业具有重要的意义。

大使先生，我热烈地欢迎您出任南斯拉夫联邦人民共

和国驻中华人民共和国的特命全权大使。在您为发展中南

两国友好合作的工作中，您将得到我和中华人民共和国政

府的协助和支持。

我谨祝您在工作中获得成功。

根据一九五五年七月一日《人民

日报》刊印。


转发山东省委关于抗旱夏种的

紧急通知的批语

（一九五五年七月二日）

小平〔１〕同志：

此件〔２〕请转发河南、陕西两省委作参考。

毛　泽　东

七月二日

根据手稿刊印。

注　释

〔１〕　小平，即邓小平，当时任中共中央秘书长、国务院副总

理。

〔２〕　指中共山东省委一九五五年六月二十九日关于当前抗旱

夏种给所属地、市委并报中央的紧急通知。通知指出，目前全省灾

情严重，已播的春苗缺苗枯萎，如再有半月持续不雨，将造成大旱。

因此要求在一切旱灾地区，全力突击抗旱播种。地、县委负责同志

要深入灾区，大力发动群众，坚定干部群众的抗旱信心。同时要积

极准备播种晚秋作物，力争减少损失。省委决定增拨各地抗旱贷款

一百万元，专款专用。责成各地供销社大力收购晚秋作物种子，以

保证晚秋作物及时播种。


中央转发国家机关党委

关于开展肃清一切暗藏反革命

分子运动的报告的批语

（一九五五年七月四日）

一

上海局，各省市委，中央各部委，国家机关各党组：

现将北京国家机关党委一九五五年六月三十日关于开

展肃清一切暗藏反革命分子运动的专题报告〔１〕一件，发给

你们参考。你们那里如有相同的偏向，望注意纠正。

中　　央

一九五五年七月四日

根据毛泽东手稿刊印。

二

刘、邓〔２〕阅，尚昆〔３〕用电报发去。

····

毛　泽　东

七月四日

根据手稿刊印。

注　释

〔１〕　这个报告指出，国家机关党委所属的五十三个单位，已

有三十六个单位由领导同志向机关全体干部作了肃清一切暗藏反

革命分子的动员报告，其余单位也正在积极准备。经过公开动员的

单位，群众斗志高昂，反革命分子的嚣张气焰受到很大打击。但运

动中还存在缺点，主要是各单位运动的发展极不平衡，运动的领导

还赶不上斗争形势的发展。因此目前急需解决以下问题：一、坚决

克服部分领导干部中仍然存在的右倾麻痹思想和对运动采取的淡

漠态度，这是目前开展运动的主要障碍。二、坚决克服某些单位不

积极发动群众、不敢大胆让群众在小组会中开展思想斗争的倾向。

三、层层负责，自上而下建立指挥斗争的机构，各部及各局必须建

立五人小组的组织，以他们为核心，使广大积极分子围绕在领导核

心的周围。

〔２〕　刘，指刘少奇。邓，指邓小平，当时任中共中央秘书长、

国务院副总理。

〔３〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。


关于提高对台湾驾机起义人员

的奖励标准的批语〔１〕

（一九五五年七月七日）

刘、周、陈、朱、彭真、小平〔２〕阅，退彭〔３〕办。

似应提高一些。如二万，一万五千，一万，八千等。

毛　泽　东

七月七日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共中央军委委员、国务院副总理兼国防

部部长彭德怀一九五五年七月七日关于对台湾驾机起义人员的奖

励标准问题给毛泽东、刘少奇并中央的报告上。报告说，根据总政

治部的建议，军委对台湾投诚起义人员奖励的具体标准作了研究，

认为对起义人员给予物质上的奖励有两方面的作用，一方面在政治

上对他们是一种鼓励，另一方面能解决他们的某些实际困难，减少

他们对起义的顾虑。鉴于过去的规定没有具体的奖励标准，现拟按

起义者政治上的自觉程度和驾驶的不同机种，分别给予不同的奖

金：一、驾驶喷气式战斗机起义者，每人奖人民币一万五千元。二、

驾驶螺旋浆战斗机和轰炸机起义者，每人奖人民币六千元。三、驾

驶运输机起义者，每人奖人民币五千元。四、驾骑教练机起义者，每

人奖人民币三千元。根据毛泽东的批示，中央军委将上述四类标准

提高后，于一九五五年七月二十四日以总政治部名义下发了关于对

台湾空军起义人员奖励标准的规定。

〔２〕　刘，指刘少奇。周，指周恩来。陈，指陈云，当时任中

共中央书记处书记、国务院副总理。朱，指朱德。彭真，当时任中

共中央书记处候补书记、全国人大常委会副委员长。小平，即邓小

平，当时任中共中央秘书长、国务院副总理。

〔３〕　彭，指彭德怀。


关于调查山西省和顺、昔阳两县

农民缺粮情况的批语

（一九五五年七月八日）

小平〔１〕同志：

此件第五页所载山西两个县缺粮情况〔２〕是否属实，请

转山西省委派人前往调查，以其结果报告中央为盼。

毛　泽　东

七月八日

根据手稿刊印。

注　释

〔１〕　小平，即邓小平，当时任中共中央秘书长、国务院副总

理。

〔２〕　《人民日报》总编室一九五五年七月六日编印的《人民

日报情况》登载的《读者反映山西和顺、昔阳两县农民缺粮情况严

重》的材料说：据六月中旬收到的读者来信反映，山西省和顺、昔

阳两县农民缺粮情况十分严重，不少农民放弃了生产，成群结队到

外地投亲或行乞，有的地方已出现卖子女、离婚等现象。由于粮食

问题得不到解决，农民怨言很多，反动地主、富农和暗藏的反革命

分子也趁机活动，各种谣言不断出现。读者在来信中要求党和政府

迅速派人下去查明情况，解决农民的缺粮问题。


毛泽东等祝贺蒙古

人民革命胜利三十四

周年的电报

（一九五五年七月九日）

蒙古人民共和国大人民呼拉尔主席团主席扎·桑布同志：

蒙古人民共和国总理尤·泽登巴尔同志：

蒙古人民共和国代理外交部长斯·拉布丹同志：

值此蒙古人民革命胜利三十四周年之际，谨代表中华

人民共和国政府和人民向蒙古人民共和国政府和人民致衷

心的祝贺。

中华人民共和国政府和人民以兴奋的心情注视着蒙古

人民共和国三十四年来在向着社会主义前进的建设事业中

所获得的光辉成就。祝蒙古人民在久经考验的蒙古人民革

命党领导下，在胜利地实现第二个发展国民经济及文化的

五年计划和保卫世界和平的斗争中获得更大的胜利。

中华人民共和国主席　毛泽东

中华人民共和国

全国人民代表大会　刘少奇

常务委员会委员长

中华人民共和国国务

  周恩来

院总理兼外交部长

一九五五年七月九日于北京

根据一九五五年七月十一日《人

民日报》刊印。


中央转发国家机关党委

关于开展肃清暗藏反革命分子

斗争的报告的批语

（一九五五年七月十日）

一

各省市委、各自治区党委：

现将北京国家机关党委一九五五年七月六日关于开展

斗争肃清暗藏反革命分子的专题报告〔１〕一件，发给你们，

请你们参酌办理。各省市情况，望仿此方式择要上报。

中　　央

一九五五年七月十日

根据毛泽东手稿刊印。

二

刘、邓〔２〕阅，尚昆〔３〕用电报发去，并印发在京各中委

··

和军委各部门。

毛　泽　东

七月十日

根据手稿刊印。

注　释

〔１〕　中央国家机关党委的报告说，一九五五年六月二十七日，

国家机关党委召开了所属五十三个单位的五人小组负责人会议，七

月二日又召开了司局级以上党员干部大会。经过这两次会议，国家

机关所属单位肃清暗藏的反革命分子的群众运动，有了较大的开

展。目前已经展开思想斗争的小组，大体可分为两种情况：一、有

计划地对某些重点人展开思想斗争。二、对革命阵营内部的右倾思

想、自由主义、个人主义等错误思想的斗争，主要是检查和批判右

倾麻痹思想，然后逐步使斗争深入扩大。至于少数尚未开展思想斗

争的单位，则督促他们迅速发动群众，把运动开展起来。

〔２〕　刘，指刘少奇。邓，指邓小平，当时任中共中央秘书长、

国务院副总理。

〔３〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。


中央转发五人小组〔１〕办公室关于

中央一级机关肃清暗藏反革命分子

的斗争情况简报的批语

（一九五五年七月十三日）

一

各省市委，各自治区党委：

关于北京方面开展肃清暗藏反革命分子的斗争的经

验，前已将国家机关党委的报告两件〔２〕发给你们。现又有

中央五人小组办公室一九五五年七月九日简报〔３〕一件，特

再发给你们。此件内容虽然和前两件有一些重复，但仍有

参考的价值。盼望你们的报告。

中　　央

一九五五年七月十三日

根据毛泽东手稿刊印。

二

刘、邓〔４〕阅，尚昆〔５〕用电报发去。另印发在京各中委，

军委委员，军委系统各部门首长，中央各部委，中央政府

各党组及若干重要干部各一份。

毛　泽　东

七月十三日

根据手稿刊印。

注　释

〔１〕　指一九五五年五月成立的中央处理胡风反革命案五人小

组，组长陆定一，副组长罗瑞卿。同年七月，中央五人小组扩大为

中央十人小组。

〔２〕　指中央国家机关党委一九五五年六月三十日关于开展肃

清一切暗蒙反革命分子运动的专题报告和七月六日关于开展斗争

肃清暗藏反革命分子的专题报告。分别参见本册第１８７页注〔１〕和

第１９４页注〔１〕。

〔３〕　中央五人小组办公室一九五五年七月九日简报的主要内

容是：一、中直机关党委、国家机关党委分别对所属单位传达了中

央关于肃清一切暗藏的反革命分子的指示后，运动较以前有了较大

的进展，但仍有少数单位的群众没有发动起来或发动得很差，在开

展得较好的单位，运动发展也不平衡。二、目前中央一级机关团体

在开展这一运动中主要存在两个问题：第一，有些单位领导上还存

在着右倾麻痹思想，顾虑太多，不敢广泛深入群众。第二，不少单

位对在小组中有领导有重点地开展揭露反革命活动的思想斗争的

重要性认识不足，缺乏经验。有的对中央指示体会不够，把政治斗

争和思想斗争完全对立起来，不敢在小组会上开展揭露反革命活动

的思想斗争，只是进行一般的反对自由主义、个人主义的思想批判，

因而这些机关的运动缺乏生气，达不到教育群众、搞出一批反革命

分子的目的。中直机关党委和国家机关党委现正在总结这方面的经

验。

〔４〕　刘，指刘少奇。邓，指邓小平，当时任中共中央秘书长、

国务院副总理。

〔５〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。


给陈叔通、黄炎培〔１〕的信

（一九五五年七月十三日）

叔通

先生：

任之

送上浙江农村材料〔２〕一件，暇时可一阅，阅后掷还为

荷！

顺致

敬礼

毛　泽　东

七月十三日

根据手稿刊印。

注　释

〔１〕　陈叔通，当时任中华全国工商业联合会主任委员、政协

全国委员会副主席。黄炎培，字任之，当时任中国民主建国会主任

委员、全国人大常委会副委员长。

〔２〕　指中共浙江省委一九五五年六月三日关于农业生产合作

端正互利政策问题所属并报中央、上海局的指示。指示说，全省农

业生产合作社经过整顿后，今后巩固的关键在于坚决贯彻中央和省

委关于执行合作社内互利原则的各项具体政策，克服目前合作社内

各项违反互利原则和政策的偏向。为此，省委要求各地委、县委应

认真严肃地对贯彻党的农村阶级政策和本地区农业合作社执行互

利政策的情况进行详细的检查和讨论，并将检查讨论的结果和贯彻

互利政策的计划，写成书面报告上报省委。


关于军队成立

党的监察委员会的批语〔１〕

（一九五五年七月十三日、八月二十三日）

一

少奇同志：

请提中央会议通过。

毛　泽　东

七月十三日

二

陈云、小平〔２〕阅，退军委照办。

·

毛　泽　东

八月二十三日

根据手稿刊印。

注　释

〔１〕　毛泽东关于军队成立党的监察委员会的两个批语，其一

写在中共中央军委委员、国务院副总理兼国防部部长彭德怀一九五

五年七月十二日关于建议成立中国共产党人民解放军监察委员会

给毛泽东、刘少奇并中央的请示报告上；其二写在中共中央军事委

员会一九五五年八月二十二日为送审总政治部关于在军队中成立

各级党的监察委员会的通知稿给毛泽东、刘少奇并中央的报告上。

〔２〕　陈云，当时任中共中央书记处书记。小平，即邓小平，当

时任中共中央秘书长。


对肖华〔１〕关于进一步肃清一切

暗藏反革命分子的报告的批语

（一九五五年七月十五日）

周、朱、陈、邓〔２〕阅。退肖华：

·

此件〔３〕似可发给各级党委，至师党委为止。

毛　泽　东

七月十五日

根据手稿刊印。

注　释

〔１〕　肖华，当时任中国人民解放军总政治部副主任。

〔２〕　周，指周恩来。朱，指朱德。陈，指陈云，当时任中共

中央书记处书记、国务院副总理。邓，指邓小平，当时任中共中央

秘书长、国务院副总理。

〔３〕　指肖华一九五五年七月十四日在总直机关和驻京部队团

以上干部大会上作的关于进一步肃清一切暗藏的反革命分子的报

告。报告分析了近一年半以来军队内部发现的反革命问题和反革命

分子破坏活动的情况，指出暗藏的反革命分子对军队的破坏是严重

的。全军必须贯彻党中央关于利用胡风事件肃清一切反革命分子的

指示，大张旗鼓地进行一次广大的肃清暗藏反革命分子的运动，以

保证国防和人民政权的巩固，保证社会主义建设和社会主义改造的

顺利成功，保证军队现代化建设的顺利进行。


给杜润生〔１〕的信

（一九五五年七月十八日）

杜润生同志：

请将上次农村工作会议（四、五月间）〔２〕的各项材料，

如报告、各人发言和结论，送我一阅为盼。

毛　泽　东

七月十八日

根据手稿刊印。

注　释

〔１〕　杜润生，当时任中共中央农村工作部秘书长。

〔２〕　指中共中央农村工作部于一九五五年四月二十一日至五

月六日召开的第三次全国农村工作会议。


中央转发河北省委关于肃反

斗争的两个文件的批语

（一九五五年七月十九日）

一

上海局、各省市委、自治区党委、中央和军委各部门、国

家机关各党组：

河北省委一九五五年七月十四日关于展开斗争肃清暗

藏的反革命分子的计划〔１〕和张承先同志在省直与地市委

五人小组负责人会议上所作的结论〔２〕，都很好，现发给你

们参考。

中　　央

一九五五年七月十九日

根据毛泽东手稿刊印。

二

刘、邓、陆定一〔３〕阅，尚昆〔４〕办。

此件值得过细看一下。我们谈过的一些问题，这里都

解决得很好。

毛　泽　东

七月十九日

根据手稿刊印。

注　释

〔１〕　中共河北省委一九五五年七月十四日报送的关于展开斗

争肃清暗藏反革命分子的计划的主要内容是：一、全省开展这一斗

争的重点放在省直机关与省辖市，到九月底基本告一段落。二、要

求各地委把重点放在地直机关，在八九月份开展这一斗争，地委要

建立五人小组，加强对这一斗争的领导。各县委应在九月开始，在

地委帮助下分批集中县、区干部和知识分子进行提高警惕教育，为

审查干部、清理反革命分子工作做好准备。三、各高等学校的全体

师生与中等专业学校的教职员与毕业生，应在暑假考试完毕后，留

校进行七天至十天学习；党校及各部门干部学校，可选择一定时间

在学生中组织报告、学习、讨论，作检举坦白的一般号召；中小学

教职员、各医院的医护人员要普遍进行提高警惕的教育，做好政治

摸底，为清理工作做好准备。四、开展这一斗争的方针政策与具体

做法，要严格按中央指示执行。省委批准张承先在省直、地市委五

人小组负责人会议上的总结，随同这一计划发各地、市委、省直各

部委、各党组执行。五、开展肃清暗藏的反革命分子的斗争是目前

中心工作之一，各级党委必须加强对这一斗争的领导。

〔２〕　中共河北省委书记处书记张承先在一九五五年六月二十

八日至七月一日召开的全省五人小组负责人会议上作的关于认真

贯彻中央指示、反对右倾麻痹思想、提高革命警惕、开展肃清暗藏

反革命分子的斗争的结论，主要讲了六点：（一）对过去开展反对

“胡风反革命集团”斗争的检查。（二）进一步认识开展这一斗争的

重大意义，批判右倾麻痹思想。（三）要放手发动群众并实行领导上

的严格控制，以便顺利地健康地开展肃清暗藏的反革命分子的斗

争。（四）关于审查和处理。要认真掌握只有百分之五左右的反革命

分子这一界限，注意调查研究，根据情节区别对待。（五）具体的部

署和要求。（六）各级党委必须加强对这一斗争的领导。

〔３〕　刘，指刘少奇。邓，指邓小平，当时任中共中央秘书长、

国务院副总理。陆定一，当时任中共中央宣传部部长、中央十人小

组组长。

〔４〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。


在中央警卫团战士的

几份农村情况调查上写的文字

（一九五五年七月）

一

河南省兰考县六区小胡庄乡的情况〔１〕（一九五五年五

月）

胡全德（党员）调查。

此乡缺粮，农民不满，值得注意。

交吴芝圃〔２〕同志一阅。退毛泽东。

七月十九日

二

河南延津县第五区阎屯乡

王文礼（党员）调查的情况〔３〕。

送吴芝圃同志一阅。阅后退毛泽东。

·

七月十九日

此乡粮食有些问题，不大。合作社问题较大。

三

新蔡县第八区新化乡

李好学（团员）回家调查的情况〔４〕。

据说，这个乡有些问题。乡主席邹明发（较富裕的老

中农）有３２０斤余粮，只卖出７０斤，春季又向政府购进２０

斤，人民有意见。

送交吴芝圃同志一阅〔５〕，阅后，退毛泽东。

七月十九日

四

扣留了两户不愿卖余粮的。合作社很好。〔６〕

五

中农叫苦是假的。钦县大旱灾。〔７〕

六

此份报告写得不错。有分析，有例证。〔８〕

根据毛泽东手稿刊印。

注　释

〔１〕　指中央警卫团战士胡全德一九五五年五月关于河南省兰

考县第六区小胡庄乡北孙庄村的调查报告。报告说，由于连年水灾，

该村大多数群众，尤其是贫农没有余粮，缺粮户达到百分之五十。今

春没有东西吃，只好吃树叶。造成这种情况的原因主要是发放的购

粮证太少，困难户太多，定产过高，实际产量达不到。群众普遍反

映村干部传达政策不及时，因此不满意。有的农户甚至拔麦子吃，影

响了明年的粮食生产。

〔２〕　吴芝圃，当时任中共河南省委第二书记、河南省省长。

〔３〕　指中央警卫团战士王文礼关于河南省延津县第五区阎屯

乡王连屯村的调查报告。报告说，该村农民对粮食统购统销政策反

映不一，有好有坏。统购时，有些农民想不通，干部的工作方法简

单粗暴。统销时，有三分之二的农户要购粮证，实际上现在没有吃

的是少数。该村去年冬天组织了一个生产合作社，贫农占三分之二，

中农占三分之一。开始建社时，由于速度过快，又没有采取自愿互

利原则，使部分人思想不通，准备退社。由于不注意喂养，社里的

牲口死了一些。社员不断吵架，生产情绪不高。社领导力量薄弱，缺

乏经验，影响了生产。

〔４〕　指中央警卫团战士李好学一九五五年五月关于河南省新

蔡县第八区新化乡的调查报告。报告说，该乡连年受灾，粮食收成

不好，缺粮户增多，私商从中牟利，粮价上涨，有些人为买粮食把

农具、日用品都卖光了，农民的思想波动很大。在统购时，由于去

年收成不好和部分干部工作中的偏差，使许多农户把口粮都卖了，

而有些区乡村干部的余粮则未卖，农民有意见。

〔５〕　吴芝圃一九五五年七月二十二日给中共中央办公厅机要

室负责人写信说：“主席批交我阅的河南三个乡的调查材料，我已经

阅过，感到这些情况很值得注意。”“为了便于回去进一步作调查研

究和改正工作中的错误，已把这三个材料抄写了。兹把原件送回，请

查收。”

〔６〕　这个批语写在中央警卫团战士叶遥一九五五年六月关于

广东省南雄县第三区新田乡溯水村的调查报告上。报告说，该村的

农业生产合作社是去年成立的。一年来，战胜了自然灾害，完成了

增产任务，产量比单干户和互助组增加了百分之三十，被评为全县

二等模范社。许多去年有顾虑的社员今年纷纷要求入社，最后全村

除被剥夺政治权利者和一家单干外，全都入了社。在粮食统购方面，

该村采取自报卖余粮的办法，农民都踊跃卖粮，特别是合作社有组

织地把全部余粮都卖出去了。但也有极少数农民不愿意卖余粮，该

村在自报余粮时，有一户中农和一户贫农拒卖余粮，被工作干部扣

留起来，造成了不好的影响。

〔７〕　这个批语写在中央警卫团战士凌理德一九五五年七月七

日关于广西省防城县东兴区松柏乡松柏村的调查报告上。报告说，

该村对粮食问题的反映主要是叫苦，而这些叫苦的绝大多数是单干

的中农。经了解，十户叫苦的中农中没有一个有真正的苦。报告还

谈到相邻的钦县遭受大旱灾，粮食恐慌，每人每天只能吃到一两米，

完全靠上山挖野生植物吃，有人因此中毒身亡。

〔８〕　这个批语写在中央警卫团战士高碧岑一九五五年六月关

于湖南省宁乡县第六区南竹乡的调查报告上。


毛泽东等祝贺波兰人民共和国

国庆的电报

（一九五五年七月十九日）

波兰人民共和国国务委员会主席

亚历山大·萨瓦茨基同志：

波兰人民共和国部长会议主席

约瑟夫·西伦凯维兹同志：

波兰人民共和国外交部长

斯坦尼斯瓦夫·斯克热歇夫斯基同志：

值此波兰人民共和国十一周年国庆之际，我们谨代表

中华人民共和国政府和人民向你们、并通过你们向波兰人

民共和国政府和人民致衷心的祝贺。

十一年来，波兰人民在波兰统一工人党的正确领导下，

在苏联无私的援助下，在社会主义建设方面取得了巨大成

就。由于奠定社会主义经济基础的六年计划的顺利实现，波

兰人民共和国已经成为一个具有巨大经济潜力的社会主义

工业国。波兰人民共和国的繁荣和富强，大大地加强了以

苏联为首的世界和平民主社会主义阵营和保卫世界和平的

力量。中国人民为此感到欢欣鼓舞。

中国人民祝兄弟的波兰人民在社会主义建设事业中获

得更大的成就，祝中波两国人民的友谊在为继续和缓国际

紧张局势和保卫世界和平的斗争中日益巩固和发展。

中华人民共和国主席　毛泽东

中华人民共和国

全国人民代表大会　刘少奇

常务委员会委员长

中华人民共和国国务

  周恩来

院总理兼外交部长

一九五五年七月十九日于北京

根据一九五五年七月二十二日《人

民日报》刊印。


中央转发上海市委关于肃清

暗藏反革命分子的情况通报的批语

（一九五五年七月二十日）

一

各省市委、自治区党委：

上海市委七月十八日关于肃清暗藏反革命分子的通

报〔１〕一件很好，现发给你们参考。你们的好经验，望择要

报来。

中　　央

一九五五年七月廿日

根据毛泽东手稿刊印。

二

刘、邓〔２〕阅，尚昆〔３〕用电报发去，另印发各单位。

毛　泽　东

七月廿日

根据手稿刊印。

注　释

〔１〕　中共上海市委一九五五年七月十八日的通报说，市委专

门委员会七月十五日召集第一（财贸）、第二（工业）专门小组、卢

湾区委、复旦大学、华东师范大学五个单位的负责人作了汇报。在

开展反对右倾思想斗争以前，这几个单位的领导认识不足，不敢放

手发动群众，大胆开展思想斗争。现在各单位针对具体情况，由领

导带头作报告，带头检查，批判当前存在的右倾思想，使运动出现

了新的气象。他们的经验是：一、坚决地反复地开展反右倾思想的

斗争，领导带头，层层贯彻，对落后的单位和干部给予严厉的批评。

二、放手发动群众展开斗争，加强对骨干分子的培养和教育，使骨

干分子懂得党的政策，明确斗争的目的和方向。同时要注意动摇敌

人，分化敌人，进一步肃清一切暗藏的反革命分子。

〔２〕　刘，指刘少奇。邓，指邓小平，当时任中共中央秘书长、

国务院副总理。

〔３〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。


对陆定一〔１〕在全国人大

一届二次会议上的发言稿的批语

（一九五五年七月二十日）

一

送交陆定一同志：

··

除小平〔２〕修改的以外，我又修改了一些（打红画的），

请你加以酌定。

毛　泽　东

七月廿日

根据手稿刊印。

二

要求资阶〈产〉阶级和宗教信徒积极赞助和不反对马

克思主义，是很难的。〔３〕

三

这一点〔４〕可在另外的地方讲，暂时不要在这个会

上讲。

根据毛泽东手稿刊印。

注　释

〔１〕　陆定一，当时任全国人大常委会委员、中共中央宣传部

部长。

〔２〕　小平，即邓小平，当时任中共中央秘书长、国务院副总

理。他对陆定一的发言稿作了一些文字上的修改。

〔３〕　陆定一发言稿上原有以下一段话：“凡是希望社会主义建

设和社会主义改造的工作得到成功的人，不管自己是唯心主义者或

是唯物主义者，都应该积极赞助和不要反对现在正在进行着的马克

思主义的思想运动，因为这是关系到我们国家和民族的命运的运

动，是我国社会主义建设和社会主义改造工作中绝对不可缺少的一

个部分。”毛泽东审阅时将这段话删去，并写了这个批语。

〔４〕　指陆定一发言稿中的以下一段话：“我们也应该在广大的

青年群众中、妇女群众中、学生中、工人中，积极宣传无神论，这

就是通俗化的唯物主义思想。”毛泽东在审阅时删去了这段话，并写

了这个批语。


中央转发北京军区等单位

开展肃清暗藏反革命分子运动

情况简报的批语

（一九五五年七月二十日、二十一日）

一

刘、周、邓、彭德怀、谭政〔１〕阅，尚昆〔２〕用电报发去。

毛　泽　东

七月廿日

根据手稿刊印。

二

上海局、各省市委、自治区党委：

现将《北京军区、公安军、各特种兵等单位开展斗争

肃清暗藏反革命分子运动的情况》〔３〕一件，发给你们参考。

关于肃清暗藏反革命分子的工作，希望你们和当地军事机

关联系和配合进行，并给他们以帮助。你们的五人小组开

会时应邀军事机关的适当代表参加。

中　　央

一九五五年七月二十一日

根据毛泽东手稿刊印。

注　释

〔１〕　刘，指刘少奇。周，指周恩来。邓，指邓小平，当时任

中共中央秘书长、国务院副总理。彭德怀，当时任中共中央军委委

员、国务院副总理兼国防部部长。谭政，当时任中国人民解放军总

政治部副主任。

〔２〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。

〔３〕　中国人民解放军总政治部审干办公室一九五五年七月十

四日的情况简报说，五月下旬至六月初，北京军区等单位先后开展

了反胡风斗争的学习，在学习的基础上进行了检查，初步发现了一

些问题和线索。但前一段的工作还不深入，一般是停留在学习文件

阶段。原因是：一、领导右倾麻痹，对这一斗争的严重性和内部不

纯的情况认识不够。二、没有广泛地发动群众，怕发生“左”的偏

差。三、有些单位首长没有亲自动手。根据这些情况，总政于七月

八日召开总直和驻京机关部队负责干部紧急会议，已开始扭转过去

不起劲、停留在一般学习阶段的情况，并把反胡风斗争扩展为向一

切反革命分子展开斗争。各单位对运动的安排大致可分为三个步

骤：第一阶段，学习文件，做好思想准备及组织与材料准备；第二

阶段，展开坦白检举运动；第三阶段，转入审干，做出结论与处理。


对广东省委关于肃清暗藏

反革命分子的报告的批语

（一九五五年七月二十日、二十一日）

一

刘、周、邓、彭真、陈云、陆定一〔１〕阅，尚昆〔２〕用电

报发，另印发北京各单位。

此件〔３〕很好。内有关于历史的估计。

毛　泽　东

七月廿日

根据手稿刊印。

二

上海局、各省市委、自治区党委：

现将广东省委七月十七日关于肃清暗藏反革命分子的

报告一件，发给你们参考。中央认为这个文件是正确的。各

地可能有同样的问题发生，可以参考广东的经验。

中　　央

一九五五年七月廿一日

根据毛泽东手稿刊印。

注　释

〔１〕　刘，指刘少奇。周，指周恩来。邓，指邓小平，当时任

中共中央秘书长、国务院副总理。彭真，当时任中共中央书记处候

补书记、全国人大常委会副委员长。陈云，当时任中共中央书记处

书记、国务院副总理。陆定一，当时任中共中央宣传部部长、中央

十人小组组长。

〔２）　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。

〔３〕　指中共广东省委一九五五年七月十七日关于肃清暗藏反

革命分子运动情况给中央的报告。报告说，广东省省直机关及广州

市各机关肃清暗藏反革命分子的运动已进入坦白检举阶段，暴露了

许多问题。广东自解放以来，干部队伍是特别复杂的，而纯洁内部

的工作又做得差，三反与土改整队虽然都是大的群众运动，但当时

只解决了内部贪污腐化分子与土改立场不坚定分子的问题，后来清

理中、内层也未形成一个大的运动，搞得冷冷清清，领导上花的力

量太少。最近的审干也未解决问题。因此在广东没有一个大的运动

和斗争，内部不纯、暗藏反革命分子的问题，是根本不能获得解决

的。省委决心彻底搞好坦白检举，扩大战果，务求在这次运动结束

时能基本上解决一些主要工作部门的问题。


对廖鲁言〔１〕在全国人大

一届二次会议上的发言稿的批语

（一九五五年七月二十二日）

即送陈云〔２〕同志：

··

请你即看一下，有无与你所讲相矛盾的地方。阅后即

退廖鲁言同志。我觉得此件〔３〕很好。

·

毛　泽　东

七月廿二日

根据手稿刊印。

注　释

〔１〕　廖鲁言，当时任中共中央农村工作部副部长、农业部部

长。

〔２〕　陈云，当时任中共中央书记处书记、国务院副总理。

〔３〕　指廖鲁言一九五五年七月二十一日送审的准备在第一届

全国人民代表大会第二次会议上的发言稿，主要讲了以下几个问

题：（一）第一个五年计划草案规定的粮食、棉花、油料以及牲畜、

水产等各项增产指标是比较可靠的，是可以完成并可以超过的，应

该保证完成，力争超过。今年是完成这个计划的关键一年。（二）第

一个五年计划草案所规定的工农业投资比例是适当的，是根据过渡

时期总路线规定的，也是符合我国当前农业生产的具体条件的。由

于我国还是一个工业落后的国家，还不能广泛实行农业机械化，更

大规模的水利建设也还不能全面展开，发展农业生产的途径，主要

还是依靠互助合作，合理使用劳力，充分利用土地，改进耕作技术，

发挥集体生产的优越性。改变我国农业落后的根本道路，是实行社

会主义工业化和实行对小农经济的社会主义改造，不能采取削减工

业投资的办法来增加农业投资。（三）对几年来农业合作化运动应有

恰当的估计。农业合作化运动的成绩是很大的。到今年春耕前，全

国已发展到六十七万个合作社，互助合作，走社会主义道路，已成

为农村中的主要潮流。对发展中的缺点和错误，我们也不隐讳，通

过纠正错误，改正缺点，使农业合作化运动更健康地更有信心地胜

利前进。今后两三年内是农业合作化运动的关键时期，必须在此期

间内，为合作化运动打下坚实的基础。（四）关于农民生活问题。由

于在土地改革完成以后紧接着就开展了互助合作运动，发展了农业

生产，农民的生活有了显著的提高。今后的任务是领导农民走社会

主义道路，避免资本主义的剥削。因为只有社会主义才是引导农民

到幸福生活的康庄大道。为了更好的幸福的未来，农民必须和全国

人民一起艰苦奋斗，建设社会主义。


转发陕西省委关于

批准逮捕人犯工作中应注意的

几个问题的报告的批语

（一九五五年七月二十三日）

罗瑞卿〔１〕同志：

此件〔２〕所说问题带一般性，请加注意。此件请你们商

量一下，可否用中央名义转发各省市党委注意仿办。

毛　泽　东

七月廿三日

根据手稿刊印。

注　释

〔１〕　罗瑞卿，当时任国务院第一办公室主任兼公安部部长、中

央十人小组副组长。

〔２〕　指中共陕西省委一九五五年七月二十日关于批准逮捕人

犯工作中应注意的几个问题给所属并报中央的报告。报告说，从最

近反映的批捕人犯工作情况看，各地在原计划第一批逮捕的人数

中，不少拟捕对象的罪证是失实的。其中有些是根本不该捕的；有

些虽有一些过失，但也不属于捕办对象；有些是可疑分子，但在关

键问题上缺乏材料和证据，尚需查对。存在这些问题是由于过去工

作中存在轻敌麻痹思想和工作不深入，对可否逮捕的政策界限不

清，因而在将要进入大批逮捕时，唯恐难以按原计划完成，产生了

急于凑数的思想。根据这种情况，各级党委必须注意：一、严格掌

握中央公安会议规定的应捕和不应捕的政策界限，切实纠正为了完

成任务马虎凑数和对该捕的犹豫动摇的错误偏向。二、各地已组织

起来的联合办公机构，应切实加强工作，特别是加强审查批捕人犯

名单的工作。三、大捕以前除了加强审查工作外，还需做好一系列

组织工作。四、鉴于各地准备工作还不够充分，部分地区逮捕工作

的时间应有所推迟。一九五五年八月二日，中共中央向各地党委转

发了这个报告。


中央转发黑龙江省委、省人委

关于粮食会议情况报告的批语

（一九五五年七月二十八日）

上海局、各省市委、自治区党委：

粮食问题极为重要，各地必须抓紧处理。现将黑龙江

报告〔１〕一件，发给你们参考。

中　　央

一九五五年七月廿八日

根据毛泽东手稿刊印。

注　释

〔１〕　指中共黑龙江省委、省人民委员会一九五五年七月十五

日关于全省粮食会议情况给中央、国务院的报告。报告说，黑龙江

省于七月六日至十日召开了粮食会议，传达了全国粮食会议精神，

与会同志一致拥护中央提出的“坚决压缩销量，适当减低购量”的

方针，表示一定要从全局出发，积极想法克服困难，挖掘潜力，坚

决把粮食销量压缩下来。具体办法是，动员城市浮闲人口、剩余牲

畜下乡生产；查清供应人口，消灭重复供粮；划清农业户与半农业

户；调低口粮和城镇饲料标准，并供应一部分土豆代替粮食，适当

控制熟食业用粮；深入贯彻节约，严格控制机关、企业等集体伙食

单位用粮等。会议对全面实行“以人定量”的供应制度进行了充分

的讨论，一致认为这是压缩销量的重要措施，也是粮食工作的基本

建设。为了加强对粮食工作的领导，在省委统一领导下，组成领导

小组专门负责这项工作，并抽调有关部门人员设立办公室，联系各

地，综合情况，督促检查，交流经验，解答问题。会议强调了任务

要服从政策的原则，加强宣传教育工作，在提高广大干部和群众思

想觉悟的基础上，正确贯彻政策，防止急躁简单、强迫命令等偏向。


在中央农村工作部关于农业合作化

运动最近情况简报上写的文字

（一九五五年七月二十九日）

一

小平〔１〕同志：

此件〔２〕请即印发各省市委书〔记〕及应到会的人（政

治局委员加若干在京干部），原件用后退我为盼。

毛　泽　东

七月廿九日

我在此件表上的侧面及背面所写的字〔３〕不要印。

根据手稿刊印。

二

改善耕作法：（１）深耕；（２）密植；（３）复种；（４）高

产作物；（５）早熟作物；（６）选种；（７）除虫等。

改善劳动组织：推行包工制。

增加生产：必须完成，并争取超额完成五年计划所规

定的增产指标，决不能减产。是否能做到？我们党是否在

这个问题上要犯一次大错误？苏联所犯过的错误我们是否

能避免？

要反对右的和“左”的错误观点：（１）在发展问题上，

“不进”与“冒进”。目前不是批评冒进的问题，不是批评

“超过了客观可能性”的问题，而是批评不进的问题，而是

批评不认识和不去利用“客观可能性”的问题，即不认识和

不去利用广大农民群众由于土地不足、生活贫苦或者生活

还不富裕，有一种走社会主义道路的积极性，而我们有些人

却不认识和不去利用这种客观存在的可能性。农民的两面

性——集体经营与个体经营两种思想的矛盾，哪一面占优

势？随着宣传和合作社示范，集体经营的思想先在一部分人

中占优势，然后在第二部分人〔中〕占优〔势〕，然后在第三部

分人中占优势，然后在大部分人中占优势，最后在全体人民

中占优势，我们应当逐步地（经过十五年）造成这种优势。

（２）在改变所有制的问题上，即端正政策的问题。“揩油”问

题已经发生，应当教育农民不要“揩油”，应当端正各各项

政策，并以发放贷款的办法去支持贫农，这是一方面。但同

时应当教育中农顾大局，只要能增产，只要产量收入比过去

多，小小的入社时的不公道，也就算了。要教育两方面的人

顾大局，而不是所谓“全妥协”，全妥协就没有社会主义了。

又团结、又斗争是我们的方针。（３）要有坚定的方向，不要动

摇。要别人不动摇，就要自己首先不动摇。要看到问题的本

质方面，要看到事物的主导或主流方面，这样才能不动摇。

事物的非本质方面，次要方面必须不忽略，必须去解〔决〕存

在着的一切问题，但不应将这些看成事物的主流，迷惑了自

己的方向。

粮食问题：是否能实行三定，是否定到户，秋收以前是

否能完成三定？

浙江有一个材料〔４〕是否适当？我觉是好的。

今年一定要比过去两年大进一步。

两次检查，今年十月和明年五月，全国人民代表，各省

市人民代表都下去检查。主要检查：（１）粮三定；（２）合作社

是否增产；（３）各城市的浪费问题。

增加生产资料，改善经营管理（端正政策、改善耕作法、

推行包工制）和增加生产。

是否有把握（不打无把握之仗，不打无准备之仗）？即是

否冒进？

去年是否冒进了１０万个社？

今后一年又由６５万个社，增至１０３万个社，即增加了

近４０万个社；户数由１６９０万户，增至２９２０万户，即增

１２３０万户，是否可以？

关键是在今后三年，重点在今明两年。

必须认真整社、建社；整社不是一年整一次，而是一年

整几次。

训练干部和派遣干部，当地为主，外来为辅。

整社建社，必须从整党建党入手。

增加生产资料：（１）土地（深耕、开小荒、去阡陌等）；（２）

牲口；（３）农具；（４）肥料；（５）水利。

改善经营管理，端正政策：（１）牲口入社问题；（２）大农

具入社问题；（３）土劳分配比例问题；（４）投资问题；（５）附

（副）业和社员自由使用一部分劳动力问题；（６）地富入社问

题；（７）社员中贫农比例问题（应为贫农、新中农的下中农和

中中农、老中农的下中农这几部分人中的积极分子；而在第

一个五年计划期内不收这几部分人中的消极分子；更不要

收富裕中农——不管是老中农中间的富裕中农，还是新中

农中间的富裕中农；坚决不收地富）。

根据毛泽东手稿刊印。

注　释

〔１〕　小平，即邓小平，当时任中共中央秘书长、国务院副总

理。

〔２〕　指中共中央农村工作部二处一九五五年七月二十六日向

毛泽东等报送的农业合作化运动最近情况简报。主要内容是：一、今

年春耕时全国有六十七万多个农业合作社，经过近几个月的整顿，

有增有减，现有约六十五万个。二、各地对巩固与发展合作社的工

作均作了部署，采取的主要措施是：集中力量巩固现有社，主要抓

端正政策，做好社的生产工作，合理组织劳力，推行包工制；做好

互助组工作，为建社建立基础；训练办社干部及准备建社的互助组

骨干；抽调干部下乡帮助社的工作。各省的发展计划大体确立后，逐

级向下分配任务，并由县区结合实际情况，提出修正意见，然后定

案。三、一九五五到一九五六年度的发展计划是，由现有的约六十

五万个社发展到一百零三万余个，入社户数由一千六百九十余万户

发展到约二千九百二十万户。这个材料还附有一份《全国各省现有

社及一九五六年建社计划表》。

〔３〕　指毛泽东在《全国各省现有社及一九五六年建社计划

表》的各栏侧旁填写的各省市一九五六年入社农户数占总农户数的

比率较一九五五年增长的数字，和在此表背面写的一篇文字，文字

部分即本篇（二）。

〔４〕　可能指中共浙江省委一九五五年六月三十日关于农业合

作社端正互利政策问题给所属并报中央、上海局的指示。参见本册

第１９８页注〔２〕。


给黄守oe沑f0〔１〕的信

（一九五五年七月二十九日）

守oe?兄：

七月四日惠书收到。深表同情。寄上人民币二百元，聊

为杯水之助。再有困难，望续告。

顺祝健康

毛　泽　东

一九五五年七月廿九日

根据手稿刊印。

注　释

〔１〕　黄守oe?，毛泽东在湖南省立第一师范学校读书时的同

学。


关于农业合作化问题〔１〕

（一九五五年七月三十一日）

一

在全国农村中，新的社会主义群众运动的高潮就要到

来。我们的某些同志却像一个小脚女人，东摇西摆地在那

里走路，老是埋怨旁人说：走快了，走快了。过多的评头

品足，不适当的埋怨，无穷的忧虑，数不尽的清规和戒律，

以为这是指导农村中社会主义群众运动的正确方针。

否，这不是正确的方针，这是错误的方针。

目前农村中合作化的社会改革的高潮，有些地方已经

到来，全国也即将到来。这是五亿多农村人口的大规模的

社会主义的革命运动，带有极其伟大的世界意义。我们应

当积极地热情地有计划地去领导这个运动，而不是用各种

办法去拉它向后退。运动中免不了要出些偏差，这是可以

理解的，也是不难纠正的。干部中和农民中存在的缺点或

错误，只要我们积极地去帮助他们，就会克服或纠正。干

部和农民是在党的领导之下前进的，运动基本上是健康的。

在有些地方，他们在工作中犯了一些错误，例如：一方面

排斥贫农入社，不照顾贫农的困难；另一方面又强迫富裕

中农入社，侵犯他们的利益。这些都应该向他们去进行教

育，加以纠正，而不是简单地去进行斥责。简单的斥责是

不能解决问题的。要大胆指导运动，不要前怕龙，后怕虎。

干部和农民在自己的斗争经验中将改造他们自己。要让他

们做，在做的中间得到教训，增长才干。这样，大批的优

秀人物就会产生。前怕龙后怕虎的态度不能造就干部。必

须由上面派出大批经过短期训练的干部，到农村中去指导

和帮助合作化运动；但是由上面派下去的干部也要在运动

中才能学会怎样做工作。光是进了训练班，听到教员讲了

几十条，还不一定就会做工作。

总之，领导不应当落在群众运动的后头。而现在的情

况，正是群众运动走在领导的前头，领导赶不上运动。这

种情况必须改变。

二

现在，全国合作化运动已经在大规模进展中，我们却

还需要辩论这样的问题：合作社能不能发展呢？能不能巩

固呢？就某些同志来说，看来问题的中心是在他们忧虑现

有的几十万个半社会主义的一般地是小型的（每社平均只

有二十几户）合作社能不能巩固。如果不能巩固，当然谈

不到发展。某些同志看了过去几年合作化发展的历史还是

不相信，他们还要看一看一九五五年这一年的发展情况怎

么样。他们也许还要在一九五六年看一年，如果更多的合

作社巩固了，他们才会真正相信农业合作化是可能的，他

们也才会相信我党中央的方针是正确的。所以，这两年的

工作很要紧。

为了证明农业合作化的可能性和我党中央对于农业合

作化的方针的正确性，我们现在就来谈一谈我国农业合作

化运动的历史，也许不是无益的。

在中华人民共和国成立以前，在二十二年的革命战争

中，我党已经有了在土地改革之后，领导农民，组织带有

社会主义萌芽的农业生产互助团体的经验。那时，在江西

是劳动互助社和耕田队，在陕北是变工队，在华北、华东

和东北各地是互助组。那时，半社会主义和社会主义的农

业生产合作社的组织，也已经个别地产生。例如，在抗日

时期，在陕北的安塞县，就出现了一个社会主义性质的农

业生产合作社。不过，这种合作社在当时还没有推广。

我党领导农民更广泛地组织农业生产互助组，并且在

互助组的基础上开始成批地组织农业生产合作社，是在中

华人民共和国成立以后。到现在，又已经有了差不多六年

的历史了。

一九五一年十二月十五日，我党中央做出第一个先向

地方党组织发布并且在各地试行的关于农业生产互助合作

决议〔２〕草案的时候（这个文件到一九五三年三月，才在报

纸上以正式决议的形式发表），已经有了三百多个农业生产

合作社。过了两年，到一九五三年十二月十六日我党中央

发布关于农业生产合作社决议〔３〕的时候，农业生产合作社

已经发展到一万四千多个，两年时间增加了四十六倍。

这个决议指出，要在一九五三年冬季到一九五四年秋

收的时候，农业生产合作社由一万四千多个，发展到三万五

千八百多个，即只准备增加一倍半，而其结果，这一年却发

展到了十万个合作社，成为一万四千多个合作社的七倍多。

一九五四年十月我党中央决定，由十万个合作社增加

五倍，发展到六十万个合作社，结果完成了六十七万个合

作社。到一九五五年六月为止，经过初步整理之后，缩减

了两万个社，留下了六十五万个社，较计划数字超过了五

万个社。入社农户共有一千六百九十万户，平均每社二十

六户。

这些合作社，大部分是在北方几个解放较早的省份。在

全国大多数解放较晚的省份中，每省都已经建立了一批农

业生产合作社，安徽、浙江两省建立的较多些，但是其他

各省建立的数目还不很多。

这些合作社，一般地是小型的；但是其中也有少数的

大型社，每社有的七、八十户，有的一百多户，有的达到

几百户。

这些合作社，一般地是半社会主义的；但是其中也有

少数发展成了社会主义的高级社。

同农民的农业生产合作化运动的发展同时，我国已经

有了少数社会主义的国营农场。到一九五七年，国营农场

将达到三千零三十八个，耕地面积将达到一千六百八十七

万亩。其中，机械化农场将达到一百四十一个（包括一九五

二年原有的和第一个五年计划时期内增加的），耕地面积将

达到七百五十八万亩；非机耕的地方国营农场二千八百九

十七个，耕地面积将达到九百二十九万亩。国营农业在第二

第三两个五年计划时期内将有大规模的发展。

一九五五年春季，我党中央决定，农业生产合作社发展

到一百万个。这个数目字同原有的六十五万个社比较，只增

加三十五万个，即只增加半倍多一点。我觉得似乎少了一

点，可能需要比原有的六十五万个社增加一倍左右，即增加

到一百三十万个左右的合作社，使全国二十几万个乡，除了

某些边疆地区以外，每乡都有一个至几个小型的半社会主

义性质的农业生产合作社，以作榜样。这些合作社，过一

两年就有经验了，就成了老社了，别人就会向它们学习了。

由现在到一九五六年十月秋收以前，还有十四个月，完成

这样一个建社计划，应当是可能的。希望各省区的负责同

志回去研究一下，按照实际情况定出一个适当的计划，于

两个月内报告中央。那时我们再来讨论一次，最后定案。

问题是能不能巩固。有人说，去年的五十万个合作社

的计划太大了，冒进了，今年的三十五万个合作社的计划

也太大了，也冒进了。他们怀疑建立这样多的合作社不能

巩固。

究竟能不能巩固呢？

当然，社会主义工业化和社会主义改造都不是容易的

事情。要将大约一亿一千万农户由个体经营改变为集体经

营，并且进而完成农业的技术改革，确有很多的困难；但

是我们应当相信，我们党是能够领导群众克服这些困难的。

就农业合作化问题来说，我认为我们应当相信：（１）贫

农、新中农中间的下中农和老中农中间的下中农，因为他

们的经济地位困难（贫农），或者他们的经济地位虽然比较

解放以前有所改善，但是仍然不富裕（下中农），因此，他

们是有一种走社会主义道路的积极性的，他们是积极地响

应党的合作化号召的，特别是他们中间的觉悟较高的分子，

这种积极性更大。

我认为我们应当相信：（２）党是有能力领导全国人民

进到社会主义社会的。我们党已经胜利地领导了一个伟大

的人民民主革命，建立了以工人阶级为首的人民民主专政，

也就一定能够领导全国人民，在大约三个五年计划的时期

内，基本上完成社会主义工业化和对于农业、手工业、资

本主义工商业的社会主义改造。在农业方面，也同其他方

面一样，我们已经有了足以说服人的有力量的证据。请看

第一批三百个合作社，第二批一万三千七百个合作社，第

三批八万六千个合作社，以上三批共有十万个合作社，都

是一九五四年秋季以前建立起来的，都巩固了，为什么一

九五四年至一九五五年的第四批合作社（五十五万个），一

九五五年至一九五六年的第五批合作社（暂定控制数字为

三十五万个，尚待最后确定）就不能巩固呢？

我们应当相信群众，我们应当相信党，这是两条根本

的原理。如果怀疑这两条原理，那就什么事情也做不成了。

三

为了使全国农村逐步地完成合作化，必须认真地整顿

已有的合作社。

必须强调注重合作社的质量，反对不顾质量、专门追

求合作社和农户的数目字的那一种偏向。因此，必须注重

整社的工作。

整社不是一年整一次，而是一年整两次至三次。有些

今年上半年已经整了一次的（有些地方似乎整得很粗糙，还

没有下大力去整），我建议今年秋冬再整第二次，明年春夏

再整第三次。现有六十五万个合作社中，有五十五万个是

去冬今春建立的新社，其中有一批比较巩固的所谓“一类

社”〔４〕。加上以前的十万个已经巩固了的老社，那末，已经

巩固的社是不少的。可以不可以由这些已经巩固的合作社

带领其余尚待巩固的合作社逐步地获得巩固呢？应当肯定

地说是可以的。

我们应当爱惜农民和干部的任何一点微小的社会主义

积极性，而不应当去挫折它。我们应当同合作社社员、合

作社干部和县、区、乡干部共命运，同呼吸，不要挫折他

们的积极性。

要下决心解散的合作社，只是那些全体社员或几乎全

体社员都坚决不愿意干下去的合作社。如果一个合作社中

只有一部分人坚决不愿意干，那就让这一部分人退出去，而

留下大部分人继续干。如果有大部分人坚决不愿意干，只

有一小部分人愿意干，那就让大部分人退出去，而将小部

分人留下继续干。即使这样，也是好的。河北省有一个很

小的合作社只有六户，三户老中农坚决不想再干下去，结

果让他们走了；三户贫农〔５〕则表示无论如何要继续干下

去，结果让他们留下，社的组织也保存了。其实，这三户

贫农所表示的方向，就是全国五亿农民的方向。一切个体

经营的农民，终归是要走这三户贫农所坚决地选择了的道

路的。

浙江由于采取所谓“坚决收缩”的方针（不是浙江省

委决定的），一下子就从五万三千个合作社中解散了一万五

千个包括四十万农户的合作社，引起群众和干部的很大不

满，这是很不妥当的。这种“坚决收缩”的方针，是在一

种惊惶失措的情绪支配下定出来的。这样一件大事不得中

央同意就去做，也是不妥当的。并且在一九五五年四月，中

央就提出过这样的警告：“不要重犯一九五三年大批解散合

作社的那种错误，否则又要作检讨。”可是有些同志不愿意

听。

在胜利面前，我认为有两种不好：（１）胜利冲昏了头

脑，使自己的头脑大大膨胀起来，犯出“左”的错误，这

当然不好。（２）胜利吓昏了头脑，来一个“坚决收缩”，犯

出右的错误，这也不好。现在的情况是属于后一种，有些

同志被几十万个小型合作社吓昏了。

四

必须认真地做好建社以前的准备工作。

必须一开始就注重合作社的质量，反对单纯地追求数

量的偏向。

不打无准备的仗，不打无把握的仗。这是我党在过去

革命战争时期的著名口号。这个口号也可以用到建设社会

主义的工作中来。要有把握，就要有准备，而且要有充分

的准备。要在一个省、一个专区和一个县里面建设一批新

的农业生产合作社，必须事前做好许多的准备工作。这些

工作大体是：（１）批判错误思想，总结工作经验。（２）在

农民群众中，有系统地和反复地宣传我党关于农业合作化

的方针，政策和办法。在向农民作宣传的时候，不但要解

释合作化的好处，也要指出合作化过程中会要遇到的困难，

使农民有充分的精神准备。（３）按照实际情况，拟定全省

的、全专区的、全县的、全区的和全乡的发展农业合作化

的全面规划，从其中拟定年度规划。（４）用短期方式训练

办社干部。（５）普遍地大量地发展农业生产互助组，并且

只要有可能就促使许多互助组互相联合起来，组成互助组

的联合组，打好进一步联合起来建立合作社的基础。

有了这些条件，就有可能使合作社发展的数量和质量

统一的问题基本上得到解决；但是还要在一批合作社建成

以后，跟着就去进行整顿工作。

看一批合作社建立起来以后能不能巩固，第一就看建

社以前的准备工作是不是做得好，第二就看建社以后的整

顿工作是不是做得好。

建社工作和整社工作都要依靠党和青年团的乡支部。

因此，建社工作和整社工作都要同在乡村中的建党建团工

作和整党整团工作密切地相结合。

不论建社工作和整社工作，都应当以乡村中当地的干

部为主要力量，鼓励和责成他们去做；以上面派去的干部

为辅助力量，在那里起指导和帮助的作用，而不是去包办

代替一切。

五

农业生产合作社，在生产上，必须比较单干户和互助

组增加农作物的产量。决不能老是等于单干户或互助组的

产量，如果这样就失败了，何必要合作社呢？更不能减低

产量。已经建立起来了的六十五万个农业生产合作社有百

分之八十以上的社都增加了农作物的产量，这是极好的情

况，证明农业生产合作社社员的生产积极性是高的，合作

社胜过互助组，更胜过单干户。

为了要增加农作物的产量，就必须：（１）坚持自愿、互

利原则；（２）改善经营管理（生产计划、生产管理、劳动

组织等）；（３）提高耕作技术（深耕细作、小株密植、增加

复种面积、采用良种、推广新式农具、同病虫害作斗争

等）；（４）增加生产资料（土地、肥料、水利、牲畜、农具等）。

这是巩固合作社和保证增产的几个必不可少的条件。

坚持自愿、互利原则，现在必须注意解决以下各项问

题：（１）耕畜和大农具是否以迟一两年再入社为适宜，入社

作价是否公道和还款时间是否过长；（２）土地报酬和劳动报

酬的比例是否适当；（３）合作社所需要的资金如何筹集；（４）

某些社员是否可以使用自己的一部分劳动力去从事某些副

业生产（因为现在我们建立起来的农业生产合作社，一般地

还是半社会主义性质的，所以，上述四个问题必须注意解决

得恰当，才不至于违反贫农和中农之间的互利原则，只有在

互利的基础之上才能实现自愿）；（５）社员的自留地应有多

少；（６）社员成分问题；等等。

这里谈一个社员成分问题。我以为在目前一两年内，在

一切合作社还在开始推广或者推广不久的地区，即目前的

大多数地区，应当是：（１）贫农；（２）新中农中间的下中农；

（３）老中农中间的下中农——这几部分人中间的积极分子，

让他们首先组织起来。这几部分人中间暂时还不积极的分

子则不要勉强地拉进来。等到他们的觉悟程度提高了，他们

对于合作社感到兴趣了，然后再分批地把他们吸收进合作

社。这几部分人的经济地位是比较接近的。他们的生活或

者还是困难的（贫农，他们分得了土地，比较解放前是好多

了，但是还因为人力畜力和农具的不足，生活仍然感到困

难），或者还不富裕（下中农），因此，他们有一种组织合作社

的积极性。虽然如此，他们中间的积极性的程度，由于种种

原因，仍然是不同的，有些人很积极，有些人暂时还不大积

极，有些人还要看一看。因此，我们对于一切暂时还不想加

入合作社的人，即使他们是贫农和下中农也罢，要有一段向

他们进行教育的时间，要耐心地等待他们的觉悟，不要违反

自愿原则，勉强地把他们拉进来。

至于新中农中间的上中农和老中农中间的上中农，即

一切经济地位较为富裕的中农，除开若干已经有了走社会

主义道路的觉悟、真正自愿加入合作社的，可以吸收他们

入社以外，其余暂时都不要吸收，更不要勉强地把他们拉

进来。这是因为他们现在还没有走社会主义道路的觉悟，只

有等到农村中大多数人都加入合作社了，或者合作社的单

位面积产量提高到同这些富裕中农的单位面积产量相等甚

至更高了，他们感到再单干下去在各方面都对他们不利，而

惟有加入合作社才是较为有利的时候，他们才会下决心加

入合作社。

这样，先将经济地位贫苦或者还不富裕的人们（约占

农村人口百分之六十到七十），按其觉悟程度，分作多批，

在几年内，组成合作社，然后再去吸收富裕中农。这样就

可以避免命令主义。

在最近几年内，在一切还没有基本上合作化的地区，坚

决地不要接收地主和富农加入合作社。在已经基本上合作

化了的地区，在那些已经巩固的合作社内，则可以有条件

地分批分期地接收那些早已放弃剥削、从事劳动、并且遵

守政府法令的原来的地主分子和富农分子加入合作社，参

加集体的劳动，并且在劳动中继续改造他们。

六

在发展的问题上，目前不是批评冒进的问题。说现在

合作社的发展“超过了实际可能”，“超过了群众的觉悟水

平”，这是不对的。中国的情况是：由于人口众多、已耕的

土地不足（全国平均每人只有三亩田地，南方各省很多地方

每人只有一亩田、或只有几分田），时有灾荒（每年都有大批

的农田，受到各种不同程度的水、旱、风、霜、雹、虫的灾害）

和经营方法落后，以致广大农民的生活，虽然在土地改革以

后，比较以前有所改善，或者大为改善，但是他们中间的许

多人仍然有困难，许多人仍然不富裕，富裕的农民只占比较

的少数，因此大多数农民有一种走社会主义道路的积极性。

我国社会主义工业化的建设和它的成就，正在日益促进他

们的这种积极性。对于他们说来，除了社会主义，再无别的

出路。这种状况的农民，占全国农村人口的百分之六十到七

十。这就是说，全国大多数农民，为了摆脱贫困，改善生活，

为了抵御灾荒，只有联合起来，向社会主义大道前进，才能

达到目的。这种感觉，已经在广大的贫农和非富裕的农民中

间迅速地发展起来。富裕的或比较富裕的农民，只占全国农

村人口的百分之二十到三十，他们是动摇的，有些人是在力

求走资本主义道路的。前面说过，贫农和非富裕的农民中间

也有许多人，因为觉悟不高，暂时还是观望的，他们也有摇

摆；但是同富裕农民比较，他们是容易接受社会主义的。这

是实际存在的情况。而我们的有些同志却忽略了这种情况，

认为现在刚刚发展起来的几十万个小型的半社会主义的农

业生产合作社，即已“超过了实际可能”，“超过了群众的觉

悟水平”，这是看见了较小量的富裕农民，忘记了最大量的

贫农和非富裕农民。这是第一种错误思想。

这些同志还对于共产党在农村中的领导力量和广大农

民对于共产党的热忱拥护这样一种情况，估计不足。他们认

为我们的党对于几十万个小型合作社都难于巩固，大发展

更不敢设想。他们悲观地描写党在领导农业合作化工作中

的现时状况，认为“超过了干部的经验水平”。不错，社会主

义革命是一场新的革命。过去我们只有资产阶级民主革命

的经验，没有社会主义革命的经验。但是怎样去取得这种经

验呢？是用坐着不动的方法去取得呢，还是用走进社会主义

革命的斗争中去、在斗争中学习的方法去取得呢？不实行五

年计划，不着手进行社会主义工业化的工作，我们怎么能够

取得工业化的经验呢？五年计划中就有农业合作化的部分，

我们不去领导农民在每乡每村都办起一个至几个农业生产

合作社来，试问“干部的经验水平”从何处得来，又从何

处提高呢？显然，所谓现时农业生产合作社的发展状况

“超过了干部的经验水平”这样一种思想，是一种错误的思

想。这是第二种错误思想。

这些同志看问题的方法不对。他们不去看问题的本质

方面，主流方面，而是强调那些非本质方面，非主流方面

的东西。应当指出：不能忽略非本质方面和非主流方面的

问题，必须逐一地将它们解决。但是，不应当将这些看成

为本质和主流，以致迷惑了自己的方向。

我们必须相信：（１）广大农民是愿意在党的领导下逐

步地走上社会主义道路的；（２）党是能够领导农民走上社

会主义道路的。这两点是事物的本质和主流。如果缺乏这

种信心，我们就不可能在大约三个五年计划时期内基本上

建成社会主义。

七

苏联建成社会主义的伟大历史经验，鼓舞着我国人民，

它使得我国人民对于在我国建成社会主义充满了信心。可

是，就在这个国际经验问题上，也存在着不同的看法。有

些同志不赞成我党中央关于我国农业合作化的步骤应当和

我国的社会主义工业化的步骤相适应的方针，而这种方针，

曾经在苏联证明是正确的。他们认为在工业化的问题上可

以采取现在规定的速度，而在农业合作化的问题上则不必

同工业化的步骤相适应，而应当采取特别迟缓的速度。这

就忽视了苏联的经验。这些同志不知道社会主义工业化是

不能离开农业合作化而孤立地去进行的。首先，大家知道，

我国的商品粮食和工业原料的生产水平，现在是很低的，而

国家对于这些物资的需要却是一年一年地增大，这是一个

尖锐的矛盾。如果我们不能在大约三个五年计划的时期内

基本上解决农业合作化的问题，即农业由使用畜力农具的

小规模的经营跃进到使用机器的大规模的经营，包括由国

家组织的使用机器的大规模的移民垦荒在内（三个五年计

划期内，准备垦荒四亿亩至五亿亩），我们就不能解决年年

增长的商品粮食和工业原料的需要同现时主要农作物一般

产量很低之间的矛盾，我们的社会主义工业化事业就会遇

到绝大的困难，我们就不可能完成社会主义工业化。这个问

题，苏联在建设社会主义的过程中是曾经遇到了的，苏联是

用有计划地领导和发展农业合作化的方法解决了，我们也

只有用这个方法才能解决它。其次，我们的一些同志也没有

把这样两件事联系起来想一想，即：社会主义工业化的一个

最重要的部门——重工业，它的拖拉机的生产，它的其他农

业机器的生产，它的化学肥料的生产，它的供农业使用的现

代运输工具的生产，它的供农业使用的煤油和电力的生产

等等，所有这些，只有在农业已经形成了合作化的大规模经

营的基础上才有使用的可能，或者才能大量地使用。我们

现在不但正在进行关于社会制度方面的由私有制到公有制

的革命，而且正在进行技术方面的由手工业生产到大规模

现代化机器生产的革命，而这两种革命是结合在一起的。在

农业方面，在我国的条件下（在资本主义国家内是使农业

资本主义化），则必须先有合作化，然后才能使用大机器。

由此可见，我们对于工业和农业、社会主义的工业化和社

会主义的农业改造这样两件事，决不可以分割起来和互相

孤立起来去看，决不可以只强调一方面，减弱另一方面。苏

联的经验，在这个问题上也给我们指出了方向，我们的有

些同志却没有注意，他们老是孤立地互不联系地去看这些

问题。其次，我们的一些同志也没有把这样两件事联系起

来想一想，即：为了完成国家工业化和农业技术改造所需

要的大量资金，其中有一个相当大的部分是要从农业方面

积累起来的。这除了直接的农业税以外，就是发展为农民

所需要的大量生活资料的轻工业的生产，拿这些东西去同

农民的商品粮食和轻工业原料相交换，既满足了农民和国

家两方面的物资需要，又为国家积累了资金。而轻工业的

大规模的发展不但需要重工业的发展，也需要农业的发展。

因为大规模的轻工业的发展，不是在小农经济的基础上所

能实现的，它有待于大规模的农业，而在我国就是社会主

义的合作化的农业。因为只有这种农业，才能够使农民有

比较现在不知大到多少倍的购买力。这种经验，苏联也已

经提供给我们了，我们的有些同志却没有注意。他们老是

站在资产阶级、富农、或者具有资本主义自发倾向的富裕

中农的立场上替较少的人打主意，而没有站在工人阶级的

立场上替整个国家和全体人民打主意。

八

有些同志，又在苏联共产党的历史上找到了根据，拿来

批评我国目前的农业合作化工作中的所谓急躁冒进。《苏联

共产党（布）历史简明教程》不是告诉了我们，他们的许多地

方党组织，曾经在合作化的速度问题上，在一个时期内，犯

过急躁冒进的错误吗？我们难道不应当注意这一项国际经

验吗？

我认为我们应当注意苏联的这一项经验，我们必须反

对任何没有准备的不顾农民群众觉悟水平的急躁冒进的思

想；但是我们不应当容许我们的一些同志利用苏联的这项

经验来为他们的爬行思想作掩护。

我党中央是怎样决定在中国进行农业合作化的呢？

第一、它是准备以十八年的时间基本上完成这个计划

的。从一九四九年十月中华人民共和国成立的时候起，到一

九五二年，这三年多一点的时间，是为完成恢复我国经济的

任务度过了的。在这个时间内，在农业方面，我们除了实行

土地改革和恢复农业生产这些任务之外，我们还在一切老

解放区大大地推广了农业生产互助组的组织，并且着手组

织半社会主义的农业生产合作社，取得了一些经验。接着是

从一九五三年起的第一个五年计划，到现在已经实行了差

不多三年，我们的农业合作化运动已经向全国范围内推广，

我们的经验也增加了。从中华人民共和国成立直到第三个

五年计划的完成，共有时间十八年。我们准备在这个时间

内，同基本上完成社会主义工业化、基本上完成手工业和

资本主义工商业的社会主义改造同时，基本上完成农业方

面的社会主义的改造。这是可能的吗？苏联的经验告诉我

们，这是完全可能的。苏联是在一九二○年结束国内战争

的，从一九二一年到一九三七年，共有十七年时间完成了

农业的合作化，而它的合作化的主要工作是在一九二九年

到一九三四年这六年时间内完成的。在这个时间内，虽然苏

联的一些地方党组织，如像《苏联共产党（布）历史简明教

程》上所说的，犯过一次所谓“胜利冲昏头脑”的错误，但是

很快就被纠正。苏联终于用很大的努力胜利地完成了整个

农业的社会主义改造，并且在农业方面完成了强大的技术

改造。苏联所走过的这一条道路，正是我们的榜样。

第二、我们在农业社会主义改造方面采取了逐步前进

的办法。第一步，在农村中，按照自愿和互利的原则，号召农

民组织仅仅带有某些社会主义萌芽的、几户为一起或者十

几户为一起的农业生产互助组。然后，第二步，在这些互助

组的基础上，仍然按照自愿和互利的原则，号召农民组织以

土地入股和统一经营为特点的小型的带有半社会主义性质

的农业生产合作社。然后，第三步，才在这些小型的半社会

主义的合作社的基础上，按照同样的自愿和互利的原则，号

召农民进一步地联合起来，组织大型的完全社会主义性质

的农业生产合作社。这些步骤，可以使农民从自己的经验

中逐步地提高社会主义的觉悟程度，逐步地改变他们的生

活方式，因而可以使他们较少地感到他们的生活方式的改

变好像是突然地到来的。这些步骤，可以基本上避免在一

个时间内（例如在一年到两年内）农作物的减产，相反，它

必须保证每年增产，而这是可以做到的。现在已有的六十

五万个农业生产合作社，百分之八十以上的社是增产的，百

分之十几的社是不增不减的，百分之几的社是减产的。这

后面的两类情况是不好的，特别是减产的一类最不好，必

须用大力去整顿。因为有百分之八十以上的合作社是增产

的（增产的数量由百分之十到百分之三十）；又因为那百分

之十几的合作社虽然第一年不增不减，但是经过整顿，第

二年可能增产；最后，那百分之几减产的合作社，经过整

顿，第二年也有可能增产，或者进到不增不减的地位。所

以，就整个说来，我们的合作化的发展是健康的，是可以

基本上保证增产而避免减产的。这些步骤，又是训练干部

的很好的学校。经过这些步骤，大量的合作社管理人员和

技术人员就可以逐步地训练出来。

第三、每年按照实际情况规定一次发展农业合作化的

控制数字，并且要对合作化的工作进行几次检查。这样，就

可以根据情况的变化，成绩的好坏，决定各省各县各乡的每

年具体发展的步骤。有些地方是可以暂停一下，从事整顿

的；有些地方是可以边发展，边整顿的。有些合作社的部分

社员可以让他们退社，个别的合作社也可以让它们暂时解

散。有些地方应当大量地建立新社，有些地方可以只在老社

中扩大农户的数目。各省各县，在发展了一批合作社之后，

必须有一个停止发展进行整顿的时间，然后再去发展一批

合作社。那种不许有停顿、不许有间歇的思想是错误的。至

于对于合作化运动的检查工作，中央、各省委、区党委、市

委和地委必须十分抓紧，每年不是进行一次，而是应当进

行几次。一有问题就去解决，不要使问题成了堆才去作一

次总解决。批评要是及时的批评，不要老是爱好事后的批

评。例如今年七个月内，单是中央召集地方负责同志讨论

农村合作化问题的会议，连同这次会议在内，就有了三次。

实行这种因地制宜、及时指导的方法，就可以保证我们的

工作少犯一些错误，犯了错误也可以迅速纠正。

从上述种种情况看来，难道不可以说我党中央对于农

业合作化问题的指导方针是正确的，因而足以保证运动的

健康发展吗？我想可以这样说，并且应当这样说的，将这种

方针估价为“冒进”的说法是完全错误的。

九

有些同志，从资产阶级、富农、或者具有资本主义自发

倾向的富裕中农的立场出发，错误地观察了工农联盟这样

一个极端重要的问题。他们认为目前合作化运动的情况很

危险，他们劝我们从目前合作化的道路上“赶快下马”。他们

向我们提出了警告：“如果不赶快下马，就有破坏工农联盟

的危险。”我们认为恰好相反，如果不赶快上马，就有破坏工

农联盟的危险。这里看来只有一字之差，一个要下马，一个

要上马，却是表现了两条路线的分歧。大家知道，我们已经

有了一个工农联盟，这是建立在反对帝国主义和封建主义、

从地主手里取得土地分给农民、使农民从封建所有制解放

出来这样一个资产阶级民主革命的基础之上的。但是这个

革命已经过去了，封建所有制已经消灭了。现在农村中存

在的是富农的资本主义所有制和像汪洋大海一样的个体农

民的所有制。大家已经看见，在最近几年中间，农村中的

资本主义自发势力一天一天地在发展，新富农已经到处出

现，许多富裕中农力求把自己变为富农。许多贫农，则因

为生产资料不足，仍然处于贫困地位，有些人欠了债，有

些人出卖土地，或者出租土地。这种情况如果让它发展下

去，农村中向两极分化的现象必然一天一天地严重起来。失

去土地的农民和继续处于贫困地位的农民将要埋怨我们，

他们将说我们见死不救，不去帮助他们解决困难。向资本

主义方向发展的那些富裕中农也将对我们不满，因为我们

如果不想走资本主义的道路的话，就永远不能满足这些农

民的要求。在这种情况之下，工人和农民的同盟能够继续

巩固下去吗？显然是不能够的。这个问题，只有在新的基

础之上才能获得解决。这就是在逐步地实现社会主义工业

化和逐步地实现对于手工业、对于资本主义工商业的社会

主义改造的同时，逐步地实现对于整个农业的社会主义的

改造，即实行合作化，在农村中消灭富农经济制度和个体

经济制度，使全体农村人民共同富裕起来。我们认为只有

这样，工人和农民的联盟才能获得巩固。如果我们不这样

做，这个联盟就有被破坏的危险。劝我们“下马”的那些

同志，在这个问题上是完全想错了。

十

必须现在就要看到，农村中不久就将出现一个全国性

的社会主义改造的高潮，这是不可避免的。到第一个五年

计划最后一年的末尾和第二个五年计划第一年的开头，即

在一九五八年春季，全国将有二亿五千万左右的人口——

五千五百万左右的农户（以平均四口半人为一户计算）加

入半社会主义性质的合作社，这就是全体农村人口的一半。

那时，将有很多县份和若干省份的农业经济，基本上完成

半社会主义的改造，并且将在全国各地都有一小部分的合

作社，由半社会主义变为全社会主义。我们将在第二个五

年计划的前半期，即在一九六○年，对于包括其余一半农

村人口的农业经济，基本上完成半社会主义的改造。那时，

由半社会主义的合作社改变为全社会主义的合作社的数

目，将会加多。在第一第二两个五年计划时期内，农村中的

改革将还是以社会改革为主，技术改革为辅；大型的农业机

器必定有所增加，但还是不很多。在第三个五年计划时期

内，农村的改革将是社会改革和技术改革同时并进，大型农

业机器的使用将逐年增多，而社会改革则将在一九六○年

以后，逐步地分批分期地由半社会主义发展到全社会主义。

中国只有在社会经济制度方面彻底地完成社会主义改造，

又在技术方面，在一切能够使用机器操作的部门和地方，统

统使用机器操作，才能使社会经济面貌全部改观。由于我国

的经济条件，技术改革的时间，比较社会改革的时间，会要

长一些。估计在全国范围内基本上完成农业方面的技术改

革，大概需要四个至五个五年计划，即二十年至二十五年的

时间。全党必须为了这个伟大任务的实现而奋斗。

十一

要有全面的规划，还要加强领导。

要有全国的、全省的、全专区的、全县的、全区的、全

乡的关于合作化分期实行的规划。并且要根据实际工作的

发展情况，不断地修正自己的规划。省、专、县、区、乡

各级的党和青年团的组织，都要严重地注意农村问题，切

实地改善自己对于农村工作的领导。各级地方党委和团委

的主要负责同志都要抓紧研究农业合作化的工作，都要把

自己变成内行。总而言之，要主动，不要被动；要加强领

导，不要放弃领导。

十二

一九五四年八月（这已经不是新闻了），中国共产党黑

龙江省委的报告〔６〕说：“随着农村合作化高涨形势的形成

和发展，农村各类互助合作组织和各阶层群众，已经程度

不同地普遍地动起来了。现有的农业生产合作社正在筹划

和酝酿扩大社员，作为建社对象的农业生产互助组正在筹

划和酝酿扩充自己的户数，不够条件的农业生产互助组也

要求进一步地发展和提高它们自己。群众有的张罗入新社，

有的张罗入老社。今年不准备入社的人们，也在积极地酝

酿插入互助组。动的面很广。已经形成了一个群众性的运

动。这是农业合作化大发展的一个新的突出的特点。但由

于某些县、区有的领导同志，未能适应这个新的特点，及

时地加强领导，因此，部分村屯（按：黑龙江省的村是行

政单位，等于关内各省的乡。黑龙江省的屯，不是行政单

位，等于关内各省的村。）在群众自找对象中，已经开始产

生‘强找强，排挤贫困农民’，‘争骨干，争社员，相互闹

不团结’，‘骨干盲目集中’，‘富农和资本主义思想较严重

的富裕农民趁机组织低级组或富农社’等等不健康的现象。

这些，都充分说明了在农业合作化大发展的情况下，光是

从建立新社这个范围和角度出发，考虑贯彻执行党的政策，

领导这个运动，已经不够了，必须从全村范围（按：即全

乡范围）和全面推进农业合作化运动的角度出发，既考虑

到老社的扩大，也考虑到新社的建立，既考虑到合作社的

发展，也考虑到互助组的提高，既考虑到今年，也考虑到

明年，以至后年。只有这样，才能全面地实现党的政策，使

农业合作化运动健康地向前发展。”

这里所说的“某些县、区有的领导同志，未能适应这

个新的特点，及时地加强领导”，只是黑龙江一个省是这样

的吗？只是某些县、区吗？我看，这种领导落在运动后面

的严重情况，很可能在全国许多领导机关中都找得出它的

代表人物来。

黑龙江省委的报告又说：“双城县的希勤村，以村为单

位，采取领导和群众自愿相结合的方法，进行了全面规划。

这是领导合作化大发展的一种创举。其重要作用，首先在

于通过规划，全面地实行了党在农村的阶级路线，加强了

贫农和中农的团结，有力地开展了对于富农倾向的斗争。从

农业全面合作化的利益着眼，适当地配备了骨干力量。调

整和密切了社和社、社和组的关系，从而有计划地全面地

推进了农业合作化运动。其次，通过这样的规划，就把农

业合作化大发展的工作，具体地布置到基层领导和广大群

众中去，使党的村支部懂得了如何进行领导，使老社懂得了

如何向前发展，使新社懂得了如何建社，使互助组懂得了提

高的具体方向，更加发挥了党的村支部和广大群众的主动

性和积极性，充分地体现了依靠党支部、依靠群众的经验和

智慧的正确原则。最后，正由于通过这种规划，可以进一步

地摸清农村的底，具体地全面地去贯彻执行党的政策。因

此，既可以防止急躁冒进，又可以防止保守自流，从而正确

地实现了中央的‘积极领导，稳步前进’的方针。”

黑龙江省委报告中所说的某些“不健康的现象”，究竟

怎样解决的呢？省委的报告没有直接回答这个问题。但是

在省委报告的后面附载了双城县委的一个报告，这个报告

回答了这个问题。这个报告说：“通过党支部领导和群众自

愿相结合进行全面规划的结果，排挤贫困户入社的偏向纠

正了，骨干过分集中的问题解决了，互相争骨干、争社员

的现象没有了，社组关系更加密切，富农和富裕中农组织富

农社或低级组的企图失败了，基本上实现了党支部的计划。

两个老社扩大了社员百分之四十，搭起了六个新社的架子，

整顿起两个互助组。估计搞得好，明年（按：即一九五五

年）全村就可以合作化。目前，全村群众，正在积极地实

现今年农业合作化的发展计划和搞好增产保收。村干部普

遍认为：‘得亏这样一搞，要不就乱了，不但今年搞不好，

还要影响明年。’”

我看就照这样办吧。

全面规划，加强领导，这就是我们的方针。

根据《毛泽东著作选读》甲种本

（人民出版社一九六四年六月

出版）刊印。原载一九五五年十

月十七日《人民日报》。已编入

《毛泽东选集》第五卷。

注　释

〔１〕　这是毛泽东一九五五年七月三十一日在中共中央召集的

省委、市委、自治区党委书记会议上的报告。一九五五年八月，毛泽

东对报告稿修改后，作为修正本印发给各省、市、自治区党委。一九

五五年十月，毛泽东对报告修正本再次修改后，正式发表在一九五

五年十月十七日《人民日报》上。报告中不点名地批评了中共中央农

村工作部部长、国务院副总理邓子恢和他领导的中央农村工作部在

一九五五年浙江省“坚决收缩”农业合作社和全国农业合作化进度

等问题上的所谓错误。一九八○年，国家农委党组组成调查小组（包

括中共中央组织部、中央办公厅、农业部等部门同志参加），对邓子

恢在农业集体化运动中的几个重大问题进行了调查核实，正式写出

报告。一九八○年十二月八日，国家农委党组根据这个调查报告向

中共中央报送了《关于为邓子恢同志平反问题的请示报告》。请示报

告指出：“关于一九五五年在浙江‘坚决收缩’农业生产合作社，是中

央农村工作部根据同年一月十日中央发的‘关于整顿和巩固农业合

作社的通知’精神，即按照不同地区采取停止发展、全力巩固、适

当收缩和进行整顿等指示，向浙江省委提出的建议。在此之前，毛

泽东同志曾找邓子恢、陈伯达、廖鲁言、杜润生谈话，指出‘生产

关系要适应生产力发展的要求，否则生产力会起来暴动，当前农民

杀猪宰牛就是生产力起来暴动’，并提出应当实行‘停、缩、发’

（分别不同地区，停止发展、实行收缩、适当发展）的三字方针。中

央农村工作部的这个建议下达到浙江省委，经过省委讨论一致表示

同意，又召开四干会作出具体布置。浙江省年初原有五万五千个合

作社，经过整顿巩固下来的有四万个，压缩了一万五千个，大部转

成互助组。这一工作收到了较好的效果，纠正了侵犯中农利益的错

误，一度紧张的中贫农关系得到了解决，农民的生产积极性恢复了，

干部政策水平提高了。实践证明，这个处理是符合群众要求的。有

的地方由于酝酿不够，行动过猛和工作粗糙，对不该收缩的也收缩

了一些，这是在具体执行中的缺点错误。以后说‘砍’了二十万个

社，这不符合实际。把浙江省的‘坚决收缩’说成是邓子恢同志和

中央农村工作部的右倾机会主义路线，是不符合事实的。”关于全国

农业合作化的进度问题，请示报告指出：“在毛泽东同志提出的过渡

时期的总路线中，对农业合作化的进度和完成时间本来有过规定，

即需要十年到十五年或更长一些时间完成。中央发布的两个文件

（《中共中央关于农业生产互助合作的决议（草案）》和《中共中央

关于发展农业生产合作社的决议》）就是按照这个精神写的。邓子恢

同志和中央农村工作部也是按照这个精神部署工作的。”“一九五五

年六月下旬以后，党内发生了争论。邓子恢同志主张还是按中央原

定计划发展为好。邓子恢同志的理由是：（一）整个合作化运动应与

工业化的进度相适应；（二）现有的六十五万个社存在的问题很多，

巩固任务很繁重，要打好基础；（三）地区不平衡，干部领导水平、

群众觉悟水平不同，应逐步推广。这些意见，以后在七月的省、市

书记会议和十月扩大的中央全会上，逐条受到了驳斥，斥责他们看

不见‘新的社会主义群众运动的高潮就要到来’，‘却像一个小脚女

人，东摇西摆地在那里走路’，是‘右倾和经验主义’和‘右倾机会

主义’的错误。实际上，邓子恢同志的意见是对的，当时对他的这

种批判，曾导致以后合作化运动高级社化和人民公社化等急躁冒进

的错误。”一九八一年三月九日，中共中央办公厅在《转发国家农委

党组〈关于为邓子恢同志平反问题的请示报告〉的通知》中指出：

“国家农委党组《关于为邓子恢同志平反问题的请示报告》已经中央

同意”，“中央认为：邓子恢同志是闽西革命根据地的主要创始人之

一，是我党领导的农民运动的卓越领导者，在创造闽西革命根据地、

在农村工作方面有过巨大贡献，他和他所主持的中央农村工作部，

是坚持社会主义方向，坚持党的路线、方针、政策的，工作成绩是

显著的。他对农业集体化运动中一些重要问题所提出的意见，大都

是正确的。过去党内对他和中央农村工作部的批判、处理是错误的，

应予平反，强加的一切不实之词，应予推倒，恢复名誉。因邓子恢

同志的问题受到株连的，也应一律予以平反纠正。”

〔２〕　这个决议，中共中央于一九五一年十二月十五日以草案

形式发给地方各级党委试行。一九五三年二月十五日，中共中央作

了部分修改后，通过成为正式决议，于一九五三年三月二十七日

《人民日报》发表。决议指出，在我国农村完成土地改革以后，必须

按照自愿和互利的原则，积极领导农民走互助合作的道路。决议规

定了互助合作运动三种主要的形式，即：临时互助组，常年互助组，

和以土地入股为特点的农业生产合作社。

〔３〕　这个决议，总结了我国各地农业生产互助合作运动的经

验，特别是一九五一年以来发展农业生产合作社的经验，规定：“党

在农村中工作的最根本的任务，就是要善于用明白易懂而为农民所

能够接受的道理和办法去教育和促进农民群众逐步联合组织起来，

逐步实行农业的社会主义改造，使农业能够由落后的小规模生产的

个体经济变为先进的大规模生产的合作经济，以便逐步克服工业和

农业这两个经济部门发展不相适应的矛盾，并使农民能够逐步完全

摆脱贫困的状况而取得共同富裕和普遍繁荣的生活。”同时指出：

“根据我国的经验，农民这种在生产上逐步联合起来的具体道路，就

是经过简单的共同劳动的临时互助组和在共同劳动的基础上实行

某些分工分业而有某些少量公共财产的常年互助组，到实行土地入

股、统一经营而有较多公共财产的农业生产合作社，到实行完全的

社会主义的集体农民公有制的更高级的农业生产合作社。”

〔４〕　当时一般把办得比较好的、中等的和不好的农业生产合

作社，分别称作一类社、二类社和三类社。

〔５〕　这里讲的三户贫农指河北省安平县南王庄的王玉坤、王

小其、王小庞。

〔６〕　指中共黑龙江省委农村工作部一九五四年八月关于双城

县农村合作化运动中进行“全面规划”的经验给中央农村工作部的

报告。


中央转发国家机关党委关于肃清

暗藏反革命分子报告的批语

（一九五五年八月三日）

一

上海局、各省市委、自治区党委：

此件〔１〕很好，发给你们参考。并可转发给各单位仿照

办理。

中　　央

一九五五年八月三日

二

刘、朱、周、陈、邓〔２〕即阅，尚昆〔３〕用电报发去，另

印发。

根据毛泽东手稿刊印。

注　释

〔１〕　指中央国家机关党委一九五五年七月二十九日关于肃清

暗藏的反革命分子的专题简报。简报说，国家机关肃清暗藏反革命

分子的运动已进行了八周，大多数单位的群众已经发动起来，为了

进一步深入开展这一运动，应当注意以下几个问题：一、认真贯彻

中央指示，克服干部中存在的自满情绪和麻痹思想，加强对运动的

具体领导。同时各单位的领导要注意将运动与业务工作很好地分

工，不能耽误“五年计划”的实现，又要把运动搞好。二、要打开

目前小组斗争中的僵持局面，着重解决下列几个重要问题：第一，克

服一般化的领导方法，有计划地研究敌情，总结斗争经验，具体地

研究斗争策略；第二，要注意克服某些小组的骨干分子轻敌速胜思

想和粗糙简单的斗争方式，绝不能简单从事；第三，根据不同的斗

争对象，采取不同的斗争方法和策略，提倡斗争方法和策略的多样

性、灵活性；第四，注意调查研究工作，有计划地及早派人去调查

材料；第五，积极开展专案审查小组的斗争，同时注意和一般小组

的斗争相结合，灵活运用两种斗争形式。

〔２〕　刘，指刘少奇。朱，指朱德。周，指周恩来。陈，指陈

云，当时任中共中央书记处书记、国务院副总理。邓，指邓小平，当

时任中共中央秘书长、国务院副总理。

〔３〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。


对中央关于建立制度、控制购销、

改进粮食工作的指示稿的批语

（一九五五年八月三日）

即送刘、朱、周、陈、邓、先念〔１〕同志阅，尚昆〔２〕办。

··

照此办理。在第一、二、三、四页上改了或加了几句

话〔３〕。

毛　泽　东

八月三日

各项办法和表格已阅，均照办。

根据手稿刊印。

注　释

〔１〕　刘，指刘少奇。朱，指朱德。周，指周恩来。陈，指陈

云，当时任中共中央书记处书记、国务院副总理。邓，指邓小平，当

时任中共中央秘书长、国务院副总理。先念，即李先念，当时任国

务院副总理兼第五办公室主任。

〔２〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。

〔３〕　毛泽东对中共中央关于建立制度、控制购销、改进粮食

工作的指示稿的修改有：在第一页，加写了抬头：“上海局、各省、

市委、自治区党委”；在第二页，将“中央检查了一九五三年以来的

粮食统购统销工作，认为可以得出这样的结论，就是：大体还好，问

题不少”一句中的“大体还好，问题不少”，改为“虽然问题不少，

但是大体上是好的”；在第三页说到“估计一九五五年的生产计划如

果完成，粮食产量将比一九五四年增加二○○亿斤，而国家征购的

数量又比上年度实收数减少六十四亿多斤，这样农民就能够留有较

多的粮食，用以改善生活”一句后，加了“增加牲畜饲料”六个字；

在第四页，将“必须抓紧每年七至十二月的销量，在这一期间要尽

可能减少销售，以免在一般农民有粮季节销得过多”一句，改为

“必须抓紧每年七至十二月的销量，在这一期间教育农民吃少点，吃

稀一点，国家则要尽可能减少销售，以免在一般农民有粮季节吃得

过多，或国家销得过多”。


给孙燕〔１〕的信

（一九五五年八月三日）

配君同志：

你的信收到，很高兴。你们想到北京一看，是可以的；

但是今年不要来，明年再说吧。你母亲在何处工作，情况

如何？如有困难，可告知。

祝你进步

毛　泽　东

一九五五年八月三日

根据手稿刊印。

注　释

〔１〕　孙燕，学名孙配君。她的母亲陈玉英曾在毛泽东和杨开

慧的家里当保姆。


中央转发北京军区空军关于勤杂人员

中发现严重问题通报的批语

（一九五五年八月四日）

一

中央和军委各部门，中央国家机关各党组，上海局，各省

市委，自治局〈区〉党委：

现将空军党委《勤杂人员中发现的严重问题通报》〔１〕

一件，发给你们参考。勤杂人员成分不纯问题，很值得注

意，应在此次肃反斗争中予以解决。

中　　央

一九五五年八月四日

二

刘、周、陈、邓〔２〕阅，尚昆〔３〕用电报发去，另印发。

根据毛泽东手稿刊印。

注　释

〔１〕　指中国人民解放军空军党委审干办公室一九五五年七月

三十一日转发的北京军区空军《勤杂人员中发现严重问题的通报》。

通报说，北京军区空军驻京单位自开展肃反运动以来，在勤杂人员

中发现了不少问题，证明过去在这方面的工作做得不够，审查不严，

必须引起各级领导上的高度注意。在勤杂人员中的肃反运动不能放

松，以便将混在勤杂人员中的反革命分子坚决清除出去。

〔２〕　刘，指刘少奇。周，指周恩来。陈，指陈云，当时任中

共中央书记处书记、国务院副总理。邓，指邓小平，当时任中共中

央秘书长、国务院副总理。

〔３〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。


关于解决儿童读物奇缺问题的批语

（一九五五年八月四日、十一月一日）

一

林枫〔１〕同志：

此事〔２〕请你注意，邀些有关的同志谈一下，设法解决。

毛　泽　东

八月四日

二

林枫同志：

此信〔３〕已阅，附件还来不及看。你们可以照你们的布

置去做，不要等候我提意见。

毛　泽　东

十一月一日

根据手稿刊印。

注　释

〔１〕　林枫，当时任中共中央副秘书长、国务院第二办公室主

任。

〔２〕　中共中央书记处第一办公室编印的《情况简报》第３３４

号上刊载的《儿童读物奇缺，有关部门重视不够》的材料中说：中

国少年报社最近召集有关部门座谈关于儿童读物问题，会上普遍反

映儿童迫切需要的作品和中国儿童文学奇缺，许多应该有的读物都

没有，在仅有的读物中，又多半只适合小学四、五、六年级的学生

阅读。（毛泽东在这段话旁批注：“书少”。）造成此种情况的主要原

因是：（一）各地文化、教育部门和团委不重视儿童读物的创作和供

应，各地出版社都没有编儿童读物的干部和出版计划。（二）一般作

家不愿给儿童写东西，也有些作家觉得搞儿童文学“糊不了口，出不

了名”。（毛泽东在这两项旁批注：“无人编”。）（三）全国多数书店不

卖儿童读物，有的虽推销，也不积极，只停留在少数门市部，没有面

向学校和孩子们。（四）书价过高，一般的儿童读物价钱都在一二角

以上，有的翻译作品需七八角甚至一元，孩子们没钱买。（毛泽东在

这一项旁批注：“太贵”。）

〔３〕　指林枫一九五五年十月二十九日给毛泽东的信。信中说：

关于改善少年儿童读物的创作和发行等问题，我们根据主席和中央

的指示，曾和文化部、教育部、中国作家协会、中国保卫儿童委员会、

团中央以及有关出版社的负责同志进行了座谈，现将中国作家协会

党组关于改进少年儿童读物创作问题的报告、文化部党组关于改进

少年儿童读物出版发行工作的报告及教育部党组关于少年儿童读

物问题的报告送请审阅。中国作家协会党组已经按此报告初步地布

置了工作。


中央转发建工部关于

在设计部门中发动技术人员

开展肃反斗争的报告的批语

（一九五五年八月五日）

一

中央和军委各部门、各省市委、自治区党委：

建筑工程部五人小组这个报告〔１〕很好，发给你们参

考。并可转发一切有工程技术人员的单位仿照办理。

中　　央

一九五五年八月五日

根据毛泽东手稿刊印。

二

刘、周、陈、邓〔２〕阅，尚昆〔３〕用电报发去，另印发。

毛　泽　东

八月五日

根据手稿刊印。

注　释

〔１〕　指建筑工程部五人小组一九五五年七月二十五日关于在

设计部门中发动技术人员开展肃反斗争的报告。报告说，建筑工程

部设计部门党员骨干少，技术干部多。技术干部多从海外归来，与

海外联系广，历史不大清楚。我们从六月十日起用了四十多天的时

间进行准备，整顿队伍，排队摸底，学习文件，反复动员，并进行

了一般号召，最近又有计划有重点地进行斗争。取得的经验是：第

一，领导思想上必须认识技术人员中同样绝大多数是好人，要善于

把不良的思想作风和由于技术水平不高所造成的过错同反革命分

子的破坏活动区别开来，只有如此，才能有热情与耐心去发动群众。

第二，领导必须亲自动手，主要是反复动员，交代政策，提高觉悟，

解除顾虑，指出工程师在运动中应起的作用与应负的责任，并善于

根据不同对象进行工作。第三，重视发动技术人员参加运动。第四，

开展“攻心战”，造成一种群众性的劝说运动。

〔２〕　刘，指刘少奇。周，指周恩来。陈，指陈云，当时任中

共中央书记处书记、国务院副总理。邓，指邓小平，当时任中共中

央秘书长、国务院副总理。

〔３〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。


给湖南省湘潭县韶山乡政府的信

（一九五五年八月五日）

韶山乡政府各同志：

给我的信收到。互助合作大有发展，极为高兴。希望

你们继续努力！

毛　泽　东

一九五五年八月五日

根据手稿刊印。


给湖南省湘潭县云源乡政府的信

（一九五五年八月五日）

云源乡政府各同志：

你们给我的信收到了，谢谢你们。乡间情形，尚望随

时告我为盼！

顺祝

工作进步！

毛　泽　东

一九五五年八月五日

根据手稿刊印。


关于每年有计划地下部队

检查工作的批语〔１〕

（一九五五年八月六日）

一

彭〔２〕阅，退粟裕同志。

···

有计划地每年下部队检查几次，很有必要。

毛　泽　东

一九五五年八月六日

二

我已于五月十九日批示同意你们的意见〔３〕，因此你们

已无不事先请示的责任，只有在后来决定具体部署时没有

请示的责任。

毛　泽　东

八月六日

根据手稿刊印。

注　释

〔１〕　这个批语写在中国人民解放军总参谋长粟裕一九五五年

七月十一日关于修建福建地区一线机场及布置空军部队进驻福建

问题给彭德怀并报毛泽东的检讨报告上。报告说，总参谋部关于修

建福建地区一线机场及布置空军进驻福建，虽是本着中央军委的历

次指示安排的，但由于对敌情估计不足，对空军进驻福建后可能发

生的情况估计不周到，对由此影响到的复杂的外交斗争理解不深

刻，没有及时请示，应该引以为今后工作的教训。报告提出今后要

经常到下面去检查工作，了解情况，借机学习，以克服事务主义的

工作方法。

〔２〕　彭，指彭德怀，当时任中共中央军委委员、国务院副总

理兼国防部部长。

〔３〕　见本册第１２８页。


给刘松林〔１〕的信

（一九五五年八月六日）

思齐儿：

信收到。患重感冒，好生休养，恢复体力，以利出国。

如今日好些，望来此一看；否则不要来。最要紧是争一口

气，学成为国效力。

祝好！

父　　字

一九五五、八月六日

你要的列宁选集两卷，给你送上。

根据毛泽东手稿刊印。

注　释

〔１〕　刘松林，原名刘思齐，一九四九年同毛泽东的长子毛岸

英结婚。一九五○年毛岸英在抗美援朝战争中牺牲。刘松林这时准

备去苏联留学。


中央转发广东省委关于广州市

开展肃清暗藏反革命分子运动

情况报告的批语

（一九五五年八月七日）

一

上海局、各省市委、自治区党委：

现将广东报告〔１〕一件，发给你们参考。请你们特别注

意充分发动群众和反复交代政策这两点。

中　　央

一九五五年八月七日

二

刘、周、邓、陆定一〔２〕阅，尚昆〔３〕用电报发去，另印发。

根据毛泽东手稿刊印。

注　释

〔１〕　指中共广东省委一九五五年七月二十四日关于广州市属

机关开展肃清暗藏反革命分子运动情况给中央的报告。报告说，广

州市属机关一周来的运动发展很快，已揭露出一大批反革命活动的

材料。运动中得到的体会是：第一，必须充分发动群众，特别是中

间和落后的群众。反革命分子进行活动的特点之一，就是拉拢和利

用某些历史上有污点、有错误的人或落后群众，因此把这些人充分

发动起来，卸掉他们的历史包袱，解除顾虑，提高其政治觉悟，对

于彻底肃清暗藏的反革命分子具有决定性的意义。第二，必须反复

地不厌其烦地交代政策。反革命分子最怕杀头，有一般性政治问题

的最怕清洗，除此之外又怕不被信任而没有前途。应向他们讲清政

策：彻底坦白，该杀者不杀，罪重者减轻，罪轻者免罪，允许立功

赎罪；有一般性政治问题者只要交代，一律不清洗；彻底坦白而又

能检举其他反革命分子和坏分子者，可以受到人民的欢迎和组织的

信任，自己会有前途的。这样就可以大大动摇反革命分子的抗拒心

理。第三，坚决批判和克服右倾思想，使运动深入发展，不走过场。

第四，加强对基层小组的领导，深入检查工作，及时发现问题，予

以解决。

〔２〕　刘，指刘少奇。周，指周恩来。邓，指邓小平，当时任

中共中央秘书长、国务院副总理。陆定一，当时任中共中央宣传部

部长、中央十人小组组长。

〔３〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。


中央转发洛阳拖拉机厂

肃反斗争情况报告的批语

（一九五五年八月八日）

一

上海局、各省市委、自治区党委，并告中央和军委各部门，

中央国家机关各党委党组：

关于在工程技术人员中开展肃反斗争，既要肃清一切

真正的反革命分子，并作适当的处理，又要团结、教育和

提高百分之九十以上的好人（包括犯有某些错误的人在

内），是一件极为重要的事情。在这方面的经验中，现有洛阳

拖拉机厂党委报告一件〔１〕，发给你们参考，并可转发有关

各单位。但应指出：该厂参加坦白检举运动的工程师和四级

以上技术员四十八人中，有重点斗争对象十三人，这个比例

很大。现在假定这十三人都是有反革命的历史问题或现行

问题的人，我们必须注意分别情节轻重，做出不同的结论，

争取其中的多数人留在厂内，在领导控制和群众监督之下，

继续工作，在工作中加以改造。只对极少数几个人，因为情

节十分严重，留在厂内极为不利，可考虑另外的处理办法。

此点望各级党委严重注意。

中　　央

一九五五年八月八日

二

刘、朱、陈、周、陆定一、罗瑞卿〔２〕阅，尚昆〔３〕用电报发

去，另印发（前批各件是否都已办了？我处没有收到印件）。

··················

根据毛泽东手稿刊印。

注　释

〔１〕　指中共洛阳拖拉机厂临时委员会一九五五年七月二十九

日关于在工程技术人员中开展肃清暗藏反革命分子斗争给洛阳市

委的报告。报告说，该厂参加这次坦白检举运动的工程师和四级以

上技术员共四十八人，其中重点斗争对象十三人。在这十三人中，有

四人交代比较好，八人思想动摇，一人仍然狡猾对抗。如何在运动中

团结争取多数，分化孤立首要分子是一项艰巨的工作，也是开展坦

白检举运动能否胜利的关键。主要体会是：（一）加强政治思想教育，

批判“不问政治、凭技术吃饭”的思想，树立对革命事业、对坦白检举

的正确态度，是发动旧工程技术人员积极参加运动的主要一环。

（二）进行政策教育，一是团结教育改造技术人员政策，一是肃反政

策。前一项政策主要是团结大多数好人，培养国家建设的技术人才，

为人民服务；后一项政策是肃清破坏革命事业、破坏社会主义建设

的敌人。两项政策是不矛盾的，都必须贯彻执行。（三）通过召开座谈

会，深入贯彻政策，解除顾虑。（四）开展技术人员内部思想斗争，团

结好人，分化敌人。

〔２〕　刘，指刘少奇。朱，指朱德。陈，指陈云，当时任中共中央书

记处书记、国务院副总理。周，指周恩来。陆定一，当时任中共中央宣

传部部长、中央十人小组组长。罗瑞卿，当时任国务院第一办公室主

任兼公安部部长、中央十人小组副组长。

〔３〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公厅

主任。


关于及时转发军队

开展肃反运动情况的批语〔１〕

（一九五五年八月八日）

谭政〔２〕同志：

此件似可转发。你是否都看这类报告？应当都看，择要

转发，及时指导各地。每隔一个半月，应召集全军性的会议

讨论一次。

毛　泽　东

八月八日

根据手稿刊印。

注　释

〔１〕　这个批语写在中国人民解放军昆明军区一九五五年八月

一日上报总政治部并给所属各单位的关于肃反运动情况的简报上。

简报说，军区直属各大单位的肃反运动已转入联系实际、展开斗争、

具体揭露的阶段。在揭发出的问题中，较为严重的有：（一）已发现

一些反革命分子。（二）各单位都揭发出一些小集团活动。（三）不

少单位揭发出一些严重的泄密事件。（四）各单位都揭发出不少反动

言论。（五）有些知识分子开始暴露受胡风思想影响和崇拜胡风分子

的问题。在此期间，军区五人小组与各级五人小组注意对开好小组

会的指导和掌握，取得了一些经验和体会：（１）凡能具体地联系实

际，特别是依据本单位的业务特点与突出问题联系实际，小组会就

生动有色。（２）小组是战斗单位，要重视提高小组长的领导水平。

（３）小组会的形式可灵活多样，求得交锋。（４）对某些情况复杂的单

位，在判定对象确有问题，群众斗争将要出现僵局时，领导应掌握火

候，改变战术。

〔２〕　谭政，当时任中国人民解放军总政治部副主任。


在安徽军区肃反情况

简报上的批语

（一九五五年八月八日）

谭政〔１〕同志：

兵役干部复杂，不独安徽为然，此件〔２〕似可转发各省

军区仿办，请酌处。

毛　泽　东

八月八日

肖华〔３〕病况如何，盼告。

根据手稿刊印。

注　释

〔１〕　谭政，当时任中国人民解放军总政治部副主任。

〔２〕　指中国人民解放军南京军区政治部一九五五年七月三十

日转发所属并报总政治部的安徽军区党委、政治部一九五五年七月

二十五日关于肃反情况的简报（第四号）。简报说，根据最近几天的

肃反运动来看，有如下问题应加注意：第一，在兵役干部中，存在问

题较多，必须注意清理。据初步了解，在军区干部学校学习的兵役干

部中，已发现有反革命分子和重大政治嫌疑分子。对这类问题的清

理，必须部队亲自动手，不能单独依靠地方党委。第二，转入坦白检

举阶段前，必须有周密的布置和充分的准备。第三，在思想检查和坦

白检举阶段的具体做法：１、思想检查和坦白检举要密切相联，不能

截然分开。２、思想检查中，必须展开尖锐的斗争。３、思想检查之前应

确定重点对象，以便有对象有重点地开展斗争。４、在群众已经发动，

斗争已经展开，重点对象已经明确，骨干已经经过实际斗争锻炼之

后，即由领导上号召坦白检举，转入坦白检举阶段。

〔３〕　肖华，当时任中国人民解放军总政治部副主任。


中央转发广东省建筑局发动

后进群众开展肃反的经验的批语

（一九五五年八月九日）

各省市委、自治区党委、中央政府各党组：

这一份材料〔１〕，有推荐的价值，对技术部门特别有用，

现发给你们参考。

中　　央

一九五五年八月九日

根据毛泽东手稿刊印。

注　释

〔１〕　指中共广东省委领导小组办公室一九五五年七月三十日

印发的关于广东省建筑局第二小组发动后进群众开展肃反斗争的

经验材料。材料介绍了在肃反运动转入联系实际时，有意识地发动

后进群众的经验：第一，必须摸透后进人物的思想特点、表现和各

种顾虑，派适当的同志去个别谈话，针对其思想问题，解除怕组织

不信任及撕不破面皮的思想顾虑。第二，必须用一把钥匙开一把锁

的办法，找和谈话对象同行的有感情基础的老工程师去交谈，从鼓

励进步、巩固思想情绪入手，启发诱导，不追不逼。第三，要攻破

敌人，必须发动群众特别是发动后进群众起来揭发检举。事实证明，

敌人的活动对象是后进群众，而后进群众也最了解敌人的底细，发

动了后进群众才能搞出敌人的真实材料。发动后进群众是一个艰苦

的过程，不是一次半次谈话就可以解决的，必须有决心，有耐心，进

行细致的启发教育工作。


中央转发中国作协关于对暗藏

反革命分子进行斗争的报告的批语

（一九五五年八月十日）

一

上海局、各省市委、自治区党委、军委各部门、中央国家

机关各党组：

此件〔１〕很好，发给你们参考，并可转发各单位仿行。

中　　央

一九五五年八月十日

二

刘、陈、邓、陆定一〔２〕阅，尚昆〔３〕用电报发去，另印发。

根据毛泽东手稿刊印。

注　释

〔１〕　指中国作家协会一九五五年七月十四日关于对“胡风反

革命集团”及其他暗藏的反革命分子进行斗争的报告。报告说，随着

关于“胡风反革命集团”的三批材料的公布，作协对“胡风反革命集

团”及其他一切暗藏的反革命分子的斗争，大体分为三阶段：从五月

十三日第一批材料公布到五月二十九日为第一阶段，主要是反复阅

读、座谈两批材料，批判右倾思想。从五月三十日召开第一次动员大

会开始为第二阶段，主要是展开尖锐的揭发批判和思想交锋，并作

了初步排队。六月十日第三批材料公布后，立即召开第二次动员大

会，把运动引到普遍暴露问题的第三阶段。具体做法是：一、认真阅

读“材料”，展开同各种反动的、错误的思想的斗争。二、反复动员，掌

握材料，进行排队，对暗藏的反革命分子造成一个强大的围攻局面。

三、放手发动群众，支持尖锐激烈的思想批判，结合个别谈话，促使

反革命分子交代问题。四、培养积极分子，扩大战斗队伍，丰富材料，

坚决查清反革命分子。

〔２〕　刘，指刘少奇。陈，指陈云，当时任中共中央书记处书记、

国务院副总理。邓，指邓小平，当时任中共中央秘书长、国务院副总

理。陆定一，当时任中共中央宣传部部长、中央十人小组组长。

〔３〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公厅

主任。


中央转发对外贸易部

关于肃清一切暗藏反革命分子斗争

情况报告的批语

（一九五五年八月十一日）

一

上海局、各省市委、自治区党委、并告军委各部门：

对外贸易部的肃反经验〔１〕很有用处，发给你们参考，

并可转发各单位仿行。

中　　央

一九五五年八月十一日

二

刘、陈、邓〔２〕阅，尚昆〔３〕用电报发去，并抄军委各部

门，另印发在京各中委。

根据毛泽东手稿刊印。

注　释

〔１〕　指对外贸易部党组一九五五年八月一日关于肃清一切暗

藏反革命分子的斗争情况给国家机关党委并中央、毛泽东的报告中

介绍的经验。报告说，外贸部的肃反运动，大体分为三个阶段：（一）

从六月六日至六月二十一日为第一阶段，主要是做好运动前的准备

工作。（二）从六月二十二日召开全体工作人员大会开始为第二阶

段。这一阶段的经验是：第一，放手发动群众，强调联系实际，揭发坏

人坏事，层层“剥皮”，最后达到孤立暴露反革命分子的目的。第二，

小组进行思想斗争要有准备，必须重视整理材料和研究材料，不打

无准备之仗。第三，小组斗争进行到足够程度时，应即转入专案审

查小组进行审查斗争。（三）从七月下旬进入第三阶段，主要是进一

步深入发动群众，破案歼敌。这一阶段的经验是：第一，要继续反

对右倾思想，加强具体指导。第二，大力加强专案审查小组的领导，

求得破案歼敌。第三，在小组进行思想斗争剥去反革命分子的伪装

后，进一步审查其历史和社会关系，对暴露反革命分子的真面目和

教育干部的作用很大。

〔２〕　刘，指刘少奇。陈，指陈云，当时任中共中央书记处书

记、国务院副总理。邓，指邓小平，当时任中共中央秘书长、国务

院副总理。

〔３〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。


关于派中国代表团参加朝鲜

解放十周年典礼给金日成的复电

（一九五五年八月十一日）

朝鲜民主主义人民共和国政府首相金日成同志：

中华人民共和国愉快地接受并感谢朝鲜民主主义人民

共和国的邀请，以朱德同志为首的中华人民共和国代表团，

将前往贵国参加一九五五年八月十五日在平壤举行的纪念

朝鲜解放十周年典礼〔１〕。谨致敬意。

毛　泽　东

一九五五年八月十一日　北京

根据中央档案馆保存的电报稿刊

印。

注　释

〔１〕　一九五五年八月十三日至二十三日，朱德率领中华人民

共和国代表团参加了朝鲜“八·一五”解放十周年庆祝活动。


毛泽东等祝贺朝鲜解放

十周年的电报

（一九五五年八月十二日）

朝鲜民主主义人民共和国最高人民会议常任委员会委员长

金枓奉同志：

朝鲜民主主义人民共和国内阁首相金日成同志：

朝鲜民主主义人民共和国外务相南日同志：

值此朝鲜人民获得解放十周年之际，我们谨代表中华

人民共和国政府和人民向你们，并通过你们向朝鲜民主主

义人民共和国政府和人民致衷心的、热烈的祝贺。

在伟大的苏联军队击败日本军国主义者以后，十年来，

朝鲜人民在朝鲜劳动党和朝鲜民主主义人民共和国政府的

领导下，为争取自己祖国的和平、统一和独立进行了不懈

的斗争。在一九五三年朝鲜停战以后，朝鲜人民又进行了

艰巨的恢复和发展国民经济的工作，并获得了巨大的成就。

朝鲜人民的这些成就给了正在建设社会主义的中国人民以

极大的鼓舞和支持。

朝鲜停战以来，朝鲜人民军和中国人民志愿军严格遵

守朝鲜停战协定，朝中两国政府始终本着协商精神谋求朝

鲜问题的和平解决。但是和平的敌人却多方图谋破坏停战

协定，致使朝鲜停战至今仍处于不稳定的状态。但是，朝

鲜停战协定决不容许破坏，和平解决朝鲜问题必须实现。

祝朝鲜人民在为祖国的和平、统一和独立的斗争中获

得更大的胜利。朝鲜人民在这一斗争中将永远得到中国人

民和中国政府深厚的同情和全力的支持。

祝你们在加强民主基地、恢复和发展国民经济的事业

中获得更大的成就！

中华人民共和国主席　毛泽东

中华人民共和国

全国人民代表大会　刘少奇

常务委员会委员长

中华人民共和国国务

  周恩来

院总理兼外交部长

一九五五年八月十二日于北京

根据一九五五年八月十五日《人

民日报》刊印。


对国务院城市建设总局

揭发出冒牌工程师的情况简报的

批语和对中央批语稿的修改

（一九五五年八月十二日、十三日）

一

定一〔１〕同志：

此件〔２〕可转。请查告城市建设总局属何机关管辖，是

否直属国务院？〔３〕

毛　泽　东

八月十二日

根据手稿刊印。

二

对高级知识分子一味照顾，即令有严重问题也不去触

动他们的想法是错误的。正确的方针是：坚决保护一切好

人；而对真正的反革命分子和其他坏分子则必须发动群众

认真清查出来，并作适当的处理。〔４〕

根据毛泽东修改件刊印。

注　释

〔１〕　定一，即陆定一，当时任中共中央宣传部部长、中央十

人小组组长。

〔２〕　指中央十人小组办公室一九五五年八月十日关于国务院

城市建设总局城市设计院揭发出冒牌工程师多人的情况简报。简报

说，在肃反运动中，城市设计院经过群众检举和查历史，发现有不

少是混进来的冒牌工程师，其中隐藏了反革命分子和坏分子。这些

人技术低劣，政治历史情况复杂。他们通过伪造历史、学历、夸张

吹嘘个人本领等手段，混入技术部门。而我们有些单位由于基本建

设任务繁重，急需技术人员，到处搜罗，更不管真假，一概收录，听

说是大学、专科毕业，便给个工程师职位，这就给这些冒牌工程师

的混入开了方便之门。一九五五年八月十二日，陆定一向毛泽东建

议转发上述简报。

〔３〕　陆定一一九五五年八月十三日向毛泽东报告：“城市建设

总局直属国务院，其工作实际上是国务院三办领导的。局长是万里

同志。”

〔４〕　这是毛泽东在中央一九五五年八月十三日转发中央十人

小组关于城市建设总局城市设计院揭发出冒牌工程师的情况简报

的批语稿中修改的一段话，文中用宋体字排印的是毛泽东加写和改

写的文字。


中央转发湖北省委关于农业生产

合作社部署问题的报告的批语

（一九五五年八月十三日）

一

上海局、各省市委、自治区党委：

现将湖北省委一九五五年八月五日关于农业生产合作

社部署问题的报告〔１〕一件，发给你们参考。中央认为湖北

省委的方针是正确的。关于为什么“有些干部在社会主义

改造的进程中，不是比土地改革时期的劲头更大，热情更

高，而是滋长着一种极其危险的消极和怕困难的情绪”的问

题，应当加以分析，给予明确的回答。关于各省区在一九五

六年秋季以前按照实际情况究竟能够发展到多少个社的问

题，望和较多的同志加以研究，确定一个计划，报告中央。湖

北各地委目前正在召集区委委员以上的活动分子会议，讨

论地、县、区的规划布局。湖北省委准备召开地书联席会议

进一步研究和确定全省规划方案。中央希望各省区也能这

样做，时间或在八月底，或在九月上中旬，以在九月二十日

以前研究和确定全省区的规划方案为适宜。关于用大力、

分几次、认真地而不是走马看花地整顿现有合作社的问题，

是一个很重要的问题，湖北报告中没有提到，中央希望你们

严重地加以注意，于九月二十日以前，务必作出切实的部

署，连同全省发展规划，一起报来为盼。

中　　央

一九五五年八月十三日

二

刘、陈、周、小平〔２〕阅，尚昆〔３〕办。另印发在京各中央

委员、候补中央委员，中央农村工作部、农业部党组及各有

关同志。

根据毛泽东手稿刊印。

注　释

〔１〕　中共湖北省委的报告说，我们于一九五五年八月三日和

四日先后召开了省委扩大会议和省委常委会议，传达了毛主席《关

于农业合作化问题》的指示，检查了今年以来省委的工作。省委认

为，在农业的社会主义改造问题上有右倾思想，表现在怕多、怕乱。

对于中央五月十七日会议关于积极发展合作社的精神认识不足。在

六月省党代会上，虽然检查了“有些干部在社会主义改造的进程中，

不是比土地改革时期的劲头更大，热情更高，而是滋长着一种极其

危险的消极和怕困难的情绪”，并分析了它的原因，但没有去想一下

省委对运动的领导是否放手，是否有领导大运动的气魄，对建社条

件有限制太严太死的缺点。省委认为，毛主席《关于农业合作化问

题》的指示，是过渡时期各项工作的指针，一切工作都应充分发挥潜

力，克服困难，尽一切可能加速社会主义建设的进度，必须反对在

困难面前消极动摇的右倾思想。会议确定了全省发展农业生产合作

社的规划方案，到明年秋季以前发展到十二万个社，占全省农业人

口的百分之二十五左右。关于全面规划和加强领导问题，也进行了

讨论，准备在八月底召开地委书记联席会议，进一步研究和确定全

省规划方案。

〔２〕　刘，指刘少奇。陈，指陈云，当时任中共中央书记处书

记、国务院副总理。周，指周恩来。小平，即邓小平，当时任中共

中央秘书长、国务院副总理。

〔３〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。


祝贺印度尼西亚共和国

独立十周年的电报

（一九五五年八月十五日）

印度尼西亚共和国总统苏加诺先生阁下：

值此印度尼西亚共和国独立十周年纪念之际，谨向阁

下和贵国人民致热烈的祝贺。祝印度尼西亚国家繁荣、人

民兴旺，并祝阁下身体健康。

中华人民共和国主席　毛泽东

一九五五年八月十五日于北京

根据一九五五年八月十七日《人

民日报》刊印。


中央转发辽宁省委关于农业

生产合作社问题的报告的批语

（一九五五年八月十六日）

一

上海局、各省市委、自治区党委：

现将辽宁省委一九五五年八月十二日关于农业生产合

作社问题的报告发给你们参考。中央认为辽宁省委的方针

是正确的。关于社会主义工业化和农业社会主义改造的相

互关系问题，必须强调二者的紧密联系，而不可只强调前

者，减弱后者。因为如果不使农业社会主义改造的速度和

社会主义工业化的速度相适应，则社会主义工业化不可能

孤立地完成，势必遇到极大的困难。而目前党内正有许多

人还不了解这一点。关于整社建社扩社的各项准备工作，辽

宁省委指出，应包括“逐级做好思想发动，批判克服右倾思

想，积极发挥广大干部和群众的热情和积极性；逐级做好发

展社的全面规划，特别是着重解决村一级（按即乡一级，东

北各省还未改称乡）合作化的阶级规划；继续做好现有社整

顿巩固工作，进一步贯彻合作化的具体政策，审查、清理和

纯洁合作社的组织；加强对互助组的领导，打好建社的基

础；把整社建社和加强党的基层组织建设，密切结合起来”，

这些都是适当的。辽宁省委决定于九月上旬召开全省县委

书记和区委书记的联席会议讨论合作化问题，各省可以酌

量仿行。辽宁没有地委一级，为了加强对合作化的领导，立

即建立这一级机构，我们认为是必要的。

中　　央

一九五五年八月十六日

二

刘、陈、彭真、小平、陈毅、恩来〔１〕阅，尚昆〔２〕用电报发

去，另印发如前示。

根据毛泽东手稿刊印。

注　释

〔１〕　刘，指刘少奇。陈，指陈云，当时任中共中央书记处书记、

国务院副总理。彭真，当时任中共中央书记处候补书记、全国人大常

委会副委员长。小平，即邓小平，当时任中共中央秘书长、国务院副

总理。陈毅，当时任国务院副总理。恩来，即周恩来。

〔２〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公厅

主任。


同意袁希洛〔１〕来京

参加国庆观礼的批语〔２〕

（一九五五年八月十七日）

刘、周、陈、邓、彭真、陈毅〔３〕阅，退毛。

似可允其来京一行，并参加国庆观礼。此人是江苏教育

会派要人之一，似可考虑给以某种名义。

毛　泽　东

八月十七日

根据手稿刊印。

注　释

〔１〕　袁希洛，辛亥革命时的同盟会会员和临时议会代表，二十

年代曾任江苏省启东县县长。建国后任上海市人民政府参事室参

事、上海市文史研究馆馆员。

〔２〕　这个批语写在中国民主建国会主任委员、全国人大常委

会副委员长黄炎培为转交袁希洛给毛泽东的信给中共中央统战部

副部长邢西萍（即徐冰）的信上。

〔３〕　刘，指刘少奇。周，指周恩来。陈，指陈云，当时任中

共中央书记处书记、国务院副总理。邓，指邓小平，当时任中共中

央秘书长、国务院副总理。彭真，当时任中共中央书记处候补书记、

政协全国委员会副主席。陈毅，曾任上海市市长，当时任国务院副

总理。


关于加强中央机关

防卫工作的批语〔１〕

（一九五五年八月十八日）

罗瑞卿、邓小平、杨尚昆、汪东兴〔２〕各同志阅。敌人放

毒事值得注意。请你们对中央机关的防卫问题，加强注意。

毛　泽　东

八月十八日

根据手稿刊印。

注　释

〔１〕　这个批语写在中国人民解放军广州军区政治部一九五五

年八月十三日关于驻广州市部队发生严重中毒事件给总政治部并

广东省委边防部、广州市公安局的报告上。报告说，驻广州市部队在

八一建军节期间先后有二十四个伙食单位一千五百多人发生中毒，

各单位在调查中发现了一些可疑线索和可疑人员，初步分析，这些

事件的发生，有的是因反革命分子投毒所致，有的是因食物腐烂所

致。各单位正根据具体情况，实事求是地分别查清问题的性质，予以

处理。

〔２〕　罗瑞卿，当时任国务院第一办公室主任兼公安部部长。邓

小平，当时任中共中央秘书长、国务院副总理。杨尚昆，当时任中共

中央副秘书长、中央办公厅主任。汪东兴，当时任中共中央办公厅警

卫局局长。


中央关于妥善保存

和严格清查处理敌人遗留的

各项档案材料的指示

（一九五五年八月十九日）

一

上海局、各省市委、自治区党委：

关于妥善地保存和严格地清查处理敌人遗留下来的各

项档案材料，对于肃清反革命分子和审查干部的工作，都有

极为重要的作用。这些档案，不但省市一级大量存在，而且

在专县两级也是存在的，各级党委政府必须通令所属妥善

保存，并严格地加以清查和处理。广东省委对于此事已作了

适当的部署〔１〕，现发给你们参考。请你们仿照广东的办法，

作出同样的部署。

中　　央

一九五五年八月十九日

二

刘、陈、彭真、小平、瑞卿、定一〔２〕阅，尚昆〔３〕办。

根据毛泽东手稿刊印。

注　释

〔１〕　指中共广东省委一九五五年八月十四日关于清查处理敌

人各系统有关档案给所属并报中央的紧急通知。通知说，广东解放

后，各地区均接收了不少敌人遗留下来的档案材料，其中不少对肃

清反革命分子的工作有重要参考价值，但由于对其作用认识不足，

发现有不少单位将这些材料予以烧毁或当作废纸出卖，大部分地区

对接收的档案至今仍分散搁置，未清查处理，在对敌斗争中亦未很

好地加以利用。为此，特作如下通知：（一）凡是过去接收的档案材

料，一律不许出卖或销毁。（二）对已接收或遗散各地的档案进行清

查，限期弄清所有档案材料的情况和数字，以县、市为单位派专人予

以登记处理。（三）各地党委应抽调政治可靠并有一定水平的干部组

成清理小组，在党委统一领导下，结合镇反调查摸底工作和肃清暗

藏反革命分子的斗争，迅速进行清理。（四）在清查工作中，各地如发

现有省级机关的成批档案材料，应即送交省委。（五）上述工作进行

情况，于八月底作出第一次书面报告。

〔２〕　刘，指刘少奇。陈，指陈云，当时任中共中央书记处书

记、国务院副总理。彭真，当时任中共中央书记处候补书记、全国

人大常委会副委员长。小平，即邓小平，当时任中共中央秘书长、国

务院副总理。瑞卿，即罗瑞卿，当时任公安部部长、中央十人小组

副组长。定一，即陆定一，当时任中共中央宣传部部长、中央十人

小组组长。

〔３〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。


对广东省委关于肃清暗藏

反革命分子运动情况

报告的批语

（一九五五年八月二十日）

陆定一、罗瑞卿〔１〕同志：

此件〔２〕值得一看。此件中的意见，请考虑是否有一些

可以吸收到你们现正起草的中央文件〔３〕中去。

毛　泽　东

八月廿日

根据手稿刊印。

注　释

〔１〕　陆定一，当时任中共中央宣传部部长、中央十人小组组

长。罗瑞卿，当时任公安部部长、中央十人小组副组长。

〔２〕　指中共广东省委一九五五年八月十三日关于肃清一切暗

藏反革命分子运动情况给中央的报告。报告说：广东省委为了贯

彻中央肃反指示，除已布置各级领导深入研究中央指示并对前一段

运动进行检查总结外，并计划：（１）省直单位九月底基本结束，广

州市级单位年底结束，省属市九月开始，年底搞完，县以下明年开

始，十月前搞完。（２）根据各单位的具体情况，适当分出一些人管

业务。（３）继续放手发动群众，反复交代政策。（４）有计划地掀起

高潮，分批分期打击敌人。现已组织专人清理敌人档案，以配合运

动。

〔３〕　指当时正在起草的中共中央关于彻底肃清暗藏的反革命

分子的指示，这个指示于一九五五年八月二十六日发出，参见本册

第３１７—３１９页。


关于举行群众集会支持印度收复

果阿地区的斗争的批语〔１〕

（一九五五年八月二十日、二十一日）

一

周总理：

我国人民团体和舆论界对此应有所表示〔２〕。

毛　泽　东

八月廿日

二

少奇、小平〔３〕同志：

拟议增加三个城市〔４〕，报导亦可发来北京，因为此事

有颇大的国际意义。请小平处理。

毛　泽　东

八月廿一日

根据手稿刊印。

注　释

〔１〕　果阿，位于印度西海岸，原为印度领土。十六世纪初连

同附近的达曼和第乌一起沦为葡萄牙的属地。果阿地区的人民为民

族独立一直坚持斗争。一九五○年印度政府正式递交照会给葡萄牙

政府，要求把它在印度的属地移交印度联邦，但葡萄牙政府断然拒

绝了印度收回果阿的合法要求，拒绝同印度政府就果阿问题进行谈

判。一九五五年八月十五日印度独立纪念日，几千名印度志愿人员

分别进入果阿、达曼和第乌。葡萄牙当局用自动武器和警棍对这些

赤手空拳的志愿人员进行了血腥镇压，打死打伤二百多人。同一天，

果阿境内的人民不顾葡萄牙当局的严厉镇压，也举行了大规模的示

威，要求把果阿并入印度联邦。葡萄牙当局的暴行，激起了全印度

人民更大的愤怒，印度许多城市举行了罢市和示威，印度政府也采

取了关闭驻果阿总领事馆和要求葡萄牙关闭驻印度各地领事馆等

措施。八月十九日，印度同葡萄牙断绝了外交关系。此后印度人民

一直坚持收复果阿等地区的斗争，直到一九六一年十二月，印度出

兵收复了果阿、达曼和第乌。毛泽东关于支持印度收复果阿斗争的

两个批语，其一写在中国驻印度大使馆一九五五年八月十七日关于

印度解放果阿运动有新发展给外交部的电报上。其二写在中共中央

一九五五年八月二十一日关于举行群众集会表示同情和支持印度

人民收复果阿斗争的通知稿上。

〔２〕　一九五五年八月二十三日，北京各界人民举行了支援印

度人民收复果阿大会，大会向印度总理尼赫鲁和印中友好协会发了

声援的电报。一九五五年八月二十四日，《人民日报》发表了《支持

印度人民收复果阿的斗争》的社论。

〔３〕　小平，即邓小平，当时任中共中央秘书长、国务院副总

理。

〔４〕　中共中央一九五五年八月二十一日关于举行群众集会表

示同情和支持印度人民收复果阿斗争的通知稿中，规定在北京、天

津、上海、武汉、广州五个城市举行群众集会，毛泽东审阅通知稿

时增加了沈阳、重庆、西安三个城市。


毛泽东等祝贺罗马尼亚

解放十一周年的电报

（一九五五年八月二十一日）

罗马尼亚人民共和国国民议会主席团主席

彼·格罗查同志：

罗马尼亚人民共和国部长会议主席

格·乔治乌－德治同志：

罗马尼亚人民共和国外交部长

西·布吉奇同志：

值此罗马尼亚解放十一周年之际，我们谨代表中华人

民共和国政府和人民向你们，并通过你们向罗马尼亚人民

共和国政府和人民致衷心的热烈的祝贺。

中华人民共和国政府和人民怀着万分兴奋的心情注视

着罗马尼亚人民共和国十一年来在罗马尼亚工人党的领导

下在社会主义的建设事业中所取得的巨大成就。这个成就

加强了以苏联为首的和平、民主、社会主义阵营的力量。祝

兄弟的罗马尼亚人民在巩固和繁荣自己的祖国以及保卫欧

洲和世界的和平的事业中获得新的胜利。祝中罗两国牢不

可破的友谊进一步巩固和发展。

中华人民共和国主席　毛泽东

中华人民共和国

全国人民代表大会　刘少奇

常务委员会委员长

中华人民共和国国务

  周恩来

院总理兼外交部长

一九五五年八月二十一日

根据一九五五年八月二十三日《人

民日报》刊印。


对中央关于彻底肃清

暗藏反革命分子的指示稿

的批语和修改

（一九五五年八月二十二日、二十六）

一

即退小平〔１〕同志处理。此件很好。略为作了一点修

··

改〔２〕。

毛　泽　东

八月廿二日

二

少奇、小平同志：

在第１２页上加了一段〔３〕。不加这一段则没有完全解

决误工误课问题。如以为可，即可照发。

毛　泽　东

八月廿六日

根据手稿刊印。

三

除了分批进行这一个部署以外，在一个工作单位中，凡

是同完成五年计划中的年度季度月度计划有关的单位，必

须将领导人员分为两部分，一部分人主持日常工作，在大

问题上兼顾肃反，另一部分人专门主持肃反工作。群众则

须在工余课余进行肃反，在必要的时候也可以占用一部分

工课时间，但以不误工课为原则。

根据毛泽东手稿刊印。

注　释

〔１〕　小平，即邓小平，当时任中共中央秘书长、国务院副总

理。

〔２〕　毛泽东一九五五年八月二十二日在审阅中央关于彻底肃

清暗藏的反革命分子的指示稿时所作的修改，主要有两处：（一）在

指示稿谈到“对于反革命分子的畏罪自杀和假自杀，要在本单位宣

布并指出其罪状，对假自杀的要追究原因和动机”一句后，毛泽东

加写了“但是为了保存有用材料的目的，也要尽可能地防止反革命

分子的自杀”。（二）在指示稿谈到“对好人不坚决保护是不对的；对

高级技术人员一味照顾，即令有严重问题也不去触动他们的想法，

也是不对的”一句后，毛泽东加写了“对少数因有某种必要经中央

或各省市委区党委批准暂时不去触动的人，不在此例”。

〔３〕　指毛泽东一九五五年八月二十六日在中央关于彻底肃清

暗藏的反革命分子的指示稿中增写的一段话，即本篇（三）。此外，

在指示稿中“反革命分子起义的不要逮捕，坦白的看情节轻重和

是否彻底坦白来决定是否逮捕，我们有材料但坚不坦白的必

须坚决逮捕”一句后，毛泽东加括号写了“我们无材料则不要轻

易逮捕”。


关于修改、印发《关于农业合作化

问题》报告的批语和通知〔１〕

（一九五五年八月、十月）

一

各同志：

此件已根据七月卅一日——八月一日省市委书记会议

的讨论，作了一些修改，主要是增加了谈建社准备工作一

段和谈苏联经验的两段，其余都是文字方面的修改。请你

们在收到后一、两天内看一下，提出修改意见，于八月二

十四日或二十五日退还给我为盼！

毛　泽　东

八月廿三日

即发刘、周、陈云、小平、彭真、董老、彭德怀、陈伯达、陆

··

定一、陈毅、谭震林、邓子恢、李富春〔２〕等十三人。

根据手稿刊印。

二

上海局、各省市委、自治区党委：

现将毛泽东同志一九五五年七月三十一日在省委市委

和区党委书记会议上所作的关于农业合作化问题的报告

（修正本），发给你们。你们收到后，可即印发给各级党委、党

组、党内干部直至农村支部，但暂时不要在公开的报纸刊物

上发表。各省市委区党委书记带去的未修正本，请缴还中央

办公厅。

中　　央

一九五五年八月二十六日

根据毛泽东手稿刊印。

三

各同志：

这是第三次修正稿。请你们于收到后，即予审阅，提出

修改意见，于十月十四日下午二时以前退还给我。修改之

处，主要是将原来的第二第三两节，合并为第二节；增加了

解释工农联盟问题的第九节；在第二节中将落后乡除外一

句改为一部分边疆地区除外；在第三节中将河北省的例子

删去一部分；在第五节中，在谈社员成分问题的第一第二行

和谈地主富农是否可以入社的那几行都作了一些修改，将

第十节中谈地富入社的那几句删去；在第十节和第十一节

中也各有一些修改。在第三节的第二行、第四节的第二行和

第十三行，都说了注重质量的问题；在第八节的“第三”中，

加了要有停顿、间歇的意思，还加了要有及时的批评一点。

毛　泽　东

一九五五年十月十三日下午六时

四

尚昆〔３〕同志：

此件请你于收到后，立即付排，并嘱校正勿讹，打出二

十三份清样，于今夜十时以前，分送在京的十位政治局委

员，八位副秘书长〔４〕和子恢，伯达，鲁言〔５〕各一份，另外送

我两份。

毛　泽　东

十月十三日下午六时

给“各同志”的信，请附送。

根据手稿刊印。

注　释

〔１〕　这是毛泽东修改他一九五五年七月三十一日在中共中央

召集的省委、市委、自治区党委书记会议上作的《关于农业合作化问

题》的报告时写的批语和通知。其一是他在一九五五年八月对报告

稿作了修改后于二十三日写的批语；其二是他在八月二十六日为中

共中央起草的关于印发《关于农业合作化问题》修正本给各省、市、

自治区党委的通知；其三、其四是他在一九五五年十月再次对报告

修改后于十三日写的两个批语，这次修改后的正式本发表在一九五

五年十月十七日《人民日报》上，见本册第２３４—２６０页。

〔２〕　刘，指刘少奇。周，指周恩来。陈云，当时任中共中央书记

处书记、国务院副总理。小平，即邓小平，当时任中共中央秘书长、国

务院副总理。彭真，当时任中共中央书记处候补书记、全国人大常委

会副委员长。董老，即董必武，当时任中共中央政治局委员、最高人

民法院院长。彭德怀，当时任中共中央政治局委员、国务院副总理。

陈伯达，当时任中共中央农村工作部副部长。陆定一，当时任中共中

央宣传部部长。陈毅，当时任国务院副总理。谭震林，当时任中共中

央副秘书长。邓子恢，当时任中共中央农村工作部部长、国务院副总

理。李富春，当时任国务院副总理。

〔３〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。

〔４〕　指谭震林、马明方、宋任穷、刘澜涛、林枫、李雪峰、杨

尚昆、胡乔木八位中共中央副秘书长。

〔５〕　鲁言，即廖鲁言，当时任中共中央农村工作部副部长、农

业部部长。


关于各地有关

农业合作化问题的电报

直接由中央拟电答复的批语〔１〕

（一九五五年八月二十六日）

小平、尚昆〔２〕同志：

请电话通知中央农村工作部：在目前几个月内，各省

市区党委关于农业合作化问题的电报，由中央直接拟电答

复；并告批发此类来报的同志，不要批上“请农村工作部

办”字样。但对其他来报，例如青海省委关于畜牧问题的

请示电报，仍应批交“农村工作部办”。

毛　泽　东

八月廿六日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共青海省委一九五五年八月二十日关于

提倡牧业区在畜牧业生产中的原有团结互助组织形式问题向中央

的请示报告上。

〔２〕　小平，即邓小平，当时任中共中央秘书长、国务院副总理。

尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公厅主任。


中央转发广东省委关于认真地

推进农业合作化运动的

报告的批语

（一九五五年八月二十六日）

上海局、各省市委、自治区党委：

现将广东省委一九五五年八月十九日关于认真地推进

农业合作化运动的报告〔１〕，发给你们参考。中央认为这个

报告所述的方针、政策和具体措施是正确的。

中　　央

一九五五年八月廿六日

根据毛泽东手稿刊印。

注　释

〔１〕　中共广东省委给中央的这一报告说，省委于一九五五年

八月十一日召开了有各区党委和钦州地委书记等参加的扩大会议，

研究讨论了以下几个问题：一、必须严格批判右倾思想，首先从领导

上彻底解决问题。二、合作社大发展的条件是具备的，困难也是可以

克服的。过去对合作社在新区也需要大发展的方针摇摆不定，主要

是看到一些困难因素，对大发展的有利条件缺乏具体分析。这次会

议一方面摆出困难情况，更重要的是研究了有利的条件，并一致认

为有利条件是主要的。三、进一步巩固老社与整理提高互助组，全面

搞好下造生产，为大发展创造更有利的条件。四、确定了大发展的做

法和几项政策。广东现有农户约七百万户，到明年春发展到七万个

合作社，达到总农户数的百分之四十，到一九五七年基本上达到合

作化。为着搞好这个大发展，既完成任务，又保证质量，必须长年

准备，特别是要大力搞好对互助组的领导，推广以组转社来进行建

社。建社时间以集中在冬春为好。老社的巩固主要依靠驻社干部负

责，这样就能始终不间断领导，发展一批，巩固一批。对新建社明

确了几项政策：（一）对社的形式与内容，在一二年内不要要求太高

级太复杂，一般每社以二十五户为宜，停止一开始便建大社的做法。

（二）要求做好土地入股，其他牲畜、农具等入股问题应待条件成熟

后逐步解决。（三）不要急于搞投资过大、过分集中的副业生产。

（四）贯彻互利政策。（五）为着解决社员的家畜饲料与吃菜以及某

些习惯性生活和生产资料的需要，必须适当留给每户社员一份耕

地。


中央关于召开有省市区党委书记

和地委书记参加的中央会议的通知

（一九五五年八月二十七日）

上海局、各省市委、自治区党委：

今年国庆节前后，中央有可能召集各省市委区党委书

记和各地委书记来京参加讨论农业合作化问题及其他问题

的中央会议。因此请你们预作准备，并请你们通知各地委

书记作准备。准备事项，主要是深入了解当地农业合作化

运动的实际情况和制定一个切实可行的关于合作化的全面

规划。此项准备工作，须于九月二十五日以前完成。

中　　央

一九五五年八月二十七日

根据毛泽东手稿刊印。


中央转发热河、青海省委关于

农业合作化问题的报告的批语

（一九五五年八月二十七日）

一

上海局、各省市委、自治区党委：

现将热河、青海两省委关于农业合作化问题的报

告〔１〕，发给你们参考。中央认为这两个报告是正确的。两

个报告都提出了各该省基本上完成合作化的全面规划，热

河省委还对全部农村工作做了安排，这些都是好的。

中　　央

一九五五年八月廿七日

二

刘、朱、陈、邓〔２〕阅，尚昆〔３〕用电报发去，另抄农村

工作部和农业部党组。

根据毛泽东手稿刊印。

注　释

〔１〕　指中共热河省委一九五五年八月二十日关于农业合作化

计划和下半年农村工作安排给中央、毛泽东的报告和中共青海省委

一九五五年八月十五日关于一九五六年至一九六○年农业生产合

作社发展计划给中央的报告。热河省委报告的主要内容是：（一）关

于合作化运动发展计划。今年全省农业生产合作社已达到一万三千

零八十五个，入社农户二十七万九千四百七十五户，占总农户百分

之二十八点二二，在此基础上，今冬明春，准备再扩大老社，新建社

四千一百个，使入社农户增加十六万，加上原有入社户数，可达农户

总数的百分之四十五以上。到一九五七年达到百分之七十以上’再

到一九五八年达到百分之八十以上，基本上完成合作化的任务。

（二）下半年农村工作安排，十月中旬以前，主要抓紧粮食增产、秋

收工作和秋翻地的准备工作。十月下旬至十一月底，做好粮食“三

定’到户，并抓紧征购入库，结合做好秋翻地和建社骨干训练工作，

并完成第二批逮捕反革命分子的计划。十二月至明年二月底，集中

力量以建社为中心，结合进行老社整顿和整党建党工作。青海省委

在报告中说，我省农业区现有农业生产合作社八百七十六个，入社

农户二万四千九百四十四户，占农业区总农户数的百分之十三。在

此基础上，计划一九五六年发展到一千九百二十八个社，占总农户

的百分之二十八；一九五七年发展到三千二百一十四个社，占总农

户的百分之五十；一九五八年发展到三千七百九十六个社，占总农

户的百分之六十三；一九五九年发展到四千一百三十二个社，占总

农户的百分之七十五；一九六○年发展到四千三百一十三个社，占

总农户的百分之八十五，基本上完成农业半社会主义的改造。

〔２〕　刘，指刘少奇。朱，指朱德。陈，指陈云，当时任中共

中央书记处书记、国分院副总理。邓，指邓小平，当时任中共中央

秘书长、国务院副总理。

〔３〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。


中央转发安徽省委关于

农业合作化的报告的批语

（一九五五年八月三十一日）

一

上海局、各省市委、自治区党委：

现将安徽省委一九五五年八月二十一日关于农业合作

化的报告一件，发给你们参考。中央认为安徽省委的方针是

正确的。安徽省委尖锐地批判了在农业合作化问题上的右

倾机会主义思想，这种批判是完全必要的。安徽省委还在十

个具体问题上提出了自己的意见〔１〕。中央认为安徽可以按

照这些意见去做，在做的中间再考验这些意见的正确性，如

有某些需要修改的地方，那时可以进行修改。中央认为这十

条意见应当提到全国各省市各自治区，在适当的会议上，加

以讨论，征求意见，并于今年国庆节以前报告中央。

中　　央

一九五五年八月三十一日

二

周、陈〔２〕阅后，即送刘、朱、陈、彭真、小平、子恢〔３〕阅，

··

尚昆〔４〕用电报即速发去。另抄在京各中委、各副秘书长，农

村工作部、农业部党组。

根据毛泽东手稿刊印。

注　释

〔１〕　指中共安徽省委一九五五年八月二十一日给中央的报告

中提出的对农业生产合作社十个具体问题的意见：１、耕畜和农具的

处理问题，提出折价归社、私有租用、分批折价三种办法，供群众

选择。一年多的经验表明，群众最乐于接受第一种办法。２、土地和

劳力的分配问题，也提出了三种办法供各社选择，即：定产以内比

例分配超产归劳、定租制和按实产量比例分成制。试行的结果，采

取定产以内比例分配超产归劳办法的比较多，准备继续推广这一办

法。３、社员投资问题，采取的办法是：第一年按土地股凑合，第二

年由民主商定在总收入中扣留。４、社员自留地问题，只限于社员自

己食用的菜园地。至于一般人所没有的小果园以及长成的树木等，

在初期办社时不入社。５、副业问题，我们的做法是：有一定规模的

副业，应完全由社内统一规划办理，至于业余性质的小型副业，

在不影响整体条件下应允许社员自搞。６、为防止单干农民和互助组

不愿兴修水利问题，我们规定：凡个体农民和互助组在自己的土地

上兴修小型水利改变了水利条件的，以后土地入社时应提高其土地

等级，增加其土地报酬。７、鼓励社员积肥问题，我们规定：应根据

社内全年所需肥料，以户为单位，按亩所定产量分摊，并根据肥料

多少、好坏，给以工分。８、对鳏寡孤独等缺乏劳力的农民，我们规

定：在农业合作社力所能及的条件下，吸收一定户数参加（大体十

户带一户），试行结果一般均愿这样做。９、农村中小手工业者入农

业生产合作社问题，我们规定：属于专业性质的，加入手工业社；属

兼业性质的，入农业生产合作社后仍允许其从事手工业工作。其收

入全部交社者，则按技术工计算劳动工分，工具由社内统一修理。其

收入不愿交社者，则社内不给计工分，工具亦由其自备。１０、关于

常年互助组问题，我们意见，在群众觉悟高、合作社大发展的形势

下，不必再强调办常年互助组。但在合作社没有普遍发展以前，号召

群众大量组织临时互助组，以解决生产上的困难，增加生产，还是非

常必要的。

〔２〕　周，指周恩来。陈，指陈伯达，当时任中共中央农村工作部

副部长。

〔３〕　刘，指刘少奇。朱，指朱德。陈，指陈云，当时任中共中央书

记处书记、国务院副总理。彭真，当时任中共中央书记处候补书记、

全国人大常委会副委员长。小平，即邓小平，当时任中共中央秘书

长、国务院副总理。子恢，即邓子恢，当时任中共中央农村工作部部

长、国务院副总理。

〔４〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公厅

主任。


在朱德同金日成谈话摘要上的批语〔１〕

（一九五五年八月）

陈云、李富春〔２〕同志阅，退毛。

关于地下工厂一段，值得一看。

我国似亦应注意建立地下工厂。

······

根据毛泽东手稿刊印。

注　释

〔１〕　这个批语写在中国驻朝鲜民主主义人民共和国大使馆一

九五五年八月二十七日关于金日成首相同朱德副主席谈话的摘要

上。金日成在和朱德谈话时介绍了朝鲜在战争时期及战后建立的地

下工厂的情况。金日成介绍说，在地下建设工厂可以保障战争时期

的安全生产，在缺乏大型钢材的条件下，挖石头洞子建设工厂在速

度上原料上都有好处，地下建厂不像地面建筑那样复杂，建设起来

也很坚固。地下工厂只要求好的通气设备和排水设备。

〔２〕　陈云，当时任中共中央书记处书记、国务院副总理。李富

春，当时任国务院副总理兼国家计划委员会主任。


同意拨付农业合作社干部训练费和农业贷款的批语〔１〕

（一九五五年九月一日）

小平〔２〕同志：

这类电报须速复，请告子恢〔３〕办理。广东所提要求我

看是合理的。照此计算，全国每年须付干部训练费约五千

万元左右，在几年内每年须付贷款五亿元左右，付出这两

笔钱是值得的。

毛　泽　东

九月一日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共广东省委一九五五年八月二十三日关

于一九五六年农业社的训练经费与贷款给中央的请示报告上。报告

说：广东省于一九五六年春耕前计划发展到七万个社，建社骨干的

训练费需一百二十七万六千元；一九五六年新社与老社的巩固工

作，又需训练费一百一十八万三千元。以上两项共需约二百四十六

万元，需请中央拨付。另外，为解决新建社的贫农合作基金贷款，以

及必要的基建、副业生产和开耕的生产费用，共需贷款三千七百八

十三万元，也需中央予以解决。

〔２〕　小平，即邓小平，当时任中共中央秘书长、国务院副总

理。

〔３〕　子恢，即邓子恢，当时任中共中央农村工作部部长、国

务院副总理。


关于通报江苏省粮食

“三定”工作经验的批语

（一九五五年九月一日）

先念〔１〕同志：

此类经验〔２〕，宜用电话向各省市通知，此类简报也可

以用最快办法送去各省市。总之，迅速交换经验，及时指导

运动，随时发扬成绩，纠正错误，最为紧要。以上请酌处。

毛　泽　东

九月一日

根据手稿刊印。

注　释

〔１〕　先念，即李先念，当时任国务院副总理兼第五办公室主

任。

〔２〕　指国务院第五办公室一九五五年八月三十日编印的《粮

食简报》第十六期上登载的江苏省粮食“三定”工作的经验。简报说，

江苏省在粮食“定产、定购、定销”的工作中，各乡共同的特点是从生

产入手，而后又归结到生产上。具体做法大致分为三个步骤：第一步

是训练骨干，打通思想，掌握材料。第二步是开好乡人民代表会和村

民会，向群众宣传政策、讲解做法和弄通计算的根据，公布留粮标准

和征购方案。第三步是由村到户（即归户计算）进行“三定”，这是整

个工作的关键，而定产又是重要环节。定产有四种办法：（一）按农业

税定产加成。（二）按一九五四年实产定产。（三）在去年特别丰产或

歉收的地区，按一九五三年的产量定产。（四）按今年的实际产量定

产。定产后购销可有百分之七十到八十左右的农户定下来，有百分

之二十到三十的农户要进行评增评减的工作。江苏的“三定”工作在

有些地方也存在着比较粗糙、没有将定产同统购统销结合进行的缺

点。但从试点的结果看，只要“三定”同时安排，购销结合进行，一般

情况是好的。


毛泽东等祝贺越南民主共和国

成立十周年的电报

（一九五五年九月一日）

越南民主共和国主席胡志明同志：

越南民主共和国国民大会常务委员会代理主席孙德胜同

志：

越南民主共和国副总理兼外交部长范文同同志：

值此越南民主共和国成立十周年之际，我们谨代表中

华人民共和国政府和人民向你们，并通过你们向越南民主

共和国政府和人民致衷心的、热烈的祝贺。

十年来，越南人民在越南劳动党和胡志明主席的领导

下，为反对殖民主义侵略和争取和平、统一、独立和民主进

行了英勇和艰苦的斗争，并获得了重大的胜利。这些胜利不

但鼓舞了一切为民族独立和自由而斗争的人民，并且对保

卫亚洲和世界和平的事业做出了重大的贡献。中国人民对

此感到无限的欢欣和敬佩。

一九五四年日内瓦会议达成了恢复印度支那和平和通

过全国选举实现越南统一的协议，但目前和平的敌人却又

在阴谋破坏日内瓦协议的实施，这是一切正义的人们所绝

对不能容许的。中国人民对越南人民为争取彻底实现日内

瓦协议、召开南北双方协商会议以准备全国自由选举所作

的不断努力，给予极大的同情和支持。

祝越南人民在为争取和平、独立、统一和民主的斗争

中获得更大的胜利！

祝你们在巩固民主政权、医治战争创伤并恢复和发展

国民经济的事业中获得进一步的成就！

中华人民共和国主席　毛泽东

中华人民共和国

全国人民代表大会　刘少奇

常务委员会委员长

中华人民共和国国务

  周恩来

院总理兼外交部长

一九五五年九月一日于北京

根据一九五五年九月二日《人民

日报》刊印。


慰问捷克斯洛伐克共和国总统

安托宁·萨波托斯基病情的电报

（一九五五年九月一日）

捷克斯洛伐克共和国总统

亲爱的安托宁·萨波托斯基同志：

获悉您患病的消息，中国人民和我本人怀着十分关切

的心情，向您谨致诚挚的慰问并衷心地希望您早日恢复健

康。

毛　泽　东

一九五五年九月一日于北京

根据一九五五年九月三日《人民

日报》刊印。


中央转发黑龙江省委关于农业

合作化问题的报告的批语

（一九五五年九月三日）

一

上海局、各省市委、自治区党委：

现将黑龙江省委八月十七日关于农业合作化问题的报

告〔１〕一件，发给你们参考。中央认为黑龙江省委的方针是

正确的。

中　　央

一九五五年九月三日

根据毛泽东手稿刊印。

二

周、伯达〔２〕阅后，即送刘、朱、陈、邓〔３〕阅，尚昆〔４〕

··

用电报发去。

毛　泽　东

九月三日

根据手稿刊印。

注　释

〔１〕　中共黑龙江省委的报告中说，一九五五年七月二十日至

八月九日，省委召开了农村工作会议，分析了全省农业合作化运动

的发展形势，确定了今后发展农业合作社的规划和做法。一九五五

年冬到一九五六年春耕前，在认真巩固提高现有社的基础上，积极

创造条件，建立新社（预计四千到六千个）和扩大原有社，使入社

农户由现在的百分之三十七点二三发展到百分之五十左右。一九五

七年春耕以前入社农户达到百分之七十左右。新建社的规模一般为

二十至二十五户，老社扩大一般以五分之一到三分之一为宜。根据

上述规划，对不同地区提出不同要求：基本合作化地区，一般不再

建立新社，集中力量巩固现有社，在适当扩大老社中妥善安置老弱

残疾农民；在合作社比重不大的地区，应一面巩固现有社，一面根

据条件积极发展；少数发展过猛问题甚多的地区，要全力巩固，一

般不宜发展；空白村要加强领导，积极试办，争取村村有社。扩社、

建社都必须坚持自愿、互助组基础和领导骨干等条件，做到充分的

思想教育，深入的个别串连，正确地贯彻互利政策，在思想成熟的

基础上，启发农民自愿报名入社，而后建立组织，统一组织生产活

动。会议还强调加强党的领导，加强党的思想与组织建设，计划在

今年挂锄、秋冬和明春，结合整社建社分批整党建党。

〔２〕　周，指周恩来。伯达，即陈伯达，当时任中共中央农村

工作部副部长。

〔３〕　刘，指刘少奇。朱，指朱德。陈，指陈云，当时任中共

中央书记处书记、国务院副总理。邓，指邓小平，当时任中共中央

秘书长、国务院副总理。

〔４〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。


中央转发山西省委关于农业

合作化问题的报告的批语

（一九五五年九月三日）

一

上海局、各省市委、自治区党委：

现将山西省委八月二十二日关于农业合作化问题的报

告〔１〕一件，另附计划〔２〕一件，均发给你们参考。中央认为

山西省委的方针是正确的。

中　　央

一九五五年九月三日

根据毛泽东手稿刊印。

二

周、伯达〔３〕阅后，即送刘、朱、陈、邓〔４〕阅，尚昆〔５〕

··

用电报发去。

毛　泽　东

九月三日

根据手稿刊印。

注　释

〔１〕　中共山西省委的报告说，我们于八月十二日至十四日召

开了地、市委书记会议，与会同志学习了毛主席关于农业合作化问

题的报告，一致感到莫大的鼓舞和深刻的启示。会议确定了一九五

五年至一九五七年全省合作化的发展速度，指出今后农业合作社的

建设上应注意以下几点：（１）发展指标应根据不同地区确定不同的

控制数字。（２）不要急于办大社，以按自然村单独建社为宜。（３）居住

极为分散的山庄窝铺不宜建社。（４）牲口作价入社或合槽租用，均以

迟一两年为好。（５）新建社暂不吸收富裕中农（个别自愿入社者可吸

收），坚决不收地主、富农。为巩固与扩大合作社的阵地，必须改进领

导方式与作风，以适应大规模群众运动的要求，会议确定，要将整社

建社与整党建党相结合，今年内必须完成落后村的改造和落后支部

的整顿工作，同时完成一九五五年农村建党计划。

〔２〕　指中共山西省委一九五五年八月二十日关于发展、巩固

农业生产合作社的计划。主要内容是：（一）关于一九五五年至一九

五七年农业生产合作社的发展速度。一九五五年全省农业合作社由

三万一千七百八十六个增至四万二千至四万四千个，入社农户由占

全省农户总数的百分之四十一增至百分之五十一至五十五；一九五

六年农业社增至五万二千至五万四千个，入社农户达到百分之六十

七至七十；一九五七年农业社发展到五万六千至五万八千个，入社

农户达到百分之七十至八十。（二）关于巩固农业合作社的计划。第

一，确定今后每年要对已建的合作社进行三次整顿工作。整顿内容

包括：１、根据党在农村中的阶级政策，纯洁社的组织，调整社的领导

成分。２、执行党的自愿互利政策，坚决纠正执行中的各种偏差。３、

改进经营管理。４、几个村合办的大社，可改为以自然村为单位单独

建社，各自经营管理。如多数社员不愿意分建，也可不分。第二，加

强生产领导，保证合作社不断增产。第三，认真做好合作社的收益

分配工作。第四，进行大规模的训练工作，要求每年把老社的领导

骨干普训一次。此外，在财力和技术上应给合作社以必要的援助。第

五，一九五五年秋收前，全省派八千干部到一千一百个基点乡，以加

强合作社，农村党支部和统购统销等工作的指导。

〔３〕　周，指周恩来。伯达，即陈伯达，当时任中共中央农村

工作部副部长。

〔４〕　刘，指刘少奇。朱，指朱德。陈，指陈云，当时任中共

中央书记处书记、国务院副总理。邓，指邓小平，当时任中共中央

秘书长、国务院副总理。

〔５〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。


中央转发河南省委关于农业

合作化问题的报告的批语

（一九五五年九月四日）

一

上海局、各省市委、自治区党委：

现将河南省委八月二十八日关于农业合作化问题的报

告〔１〕一件，发给你们参考。中央认为河南省委的方针是正

确的。

中　　央

一九五五年九月四日

根据毛泽东手稿刊印。

二

周、伯达〔２〕阅后，即送刘朱陈邓〔３〕阅，尚昆〔４〕用电

··

报即发，另印如前示。

毛　泽　东

九月四日

根据手稿刊印。

注　释

〔１〕　中共河南省委在报告中说，省委于一九五五年八月十六

日至二十二日召开了扩大会议，传达讨论了毛主席《关于农业合作

化问题》的指示，联系省委指导思想和实际工作的问题，开展了批

评与自我批评，进一步明确了对合作化运动的指导思想和对合作社

全面规划加强领导的方针；通过了全省发展农业合作社的指标：即

在今冬明春发展到十万个社，使入社农户达到总农户数的百分之三

十，一九五七年底以前发展到十八万个，入社农户达到总农户数的

百分之六十以上。会议还强调当前整顿现有农业合作社的重要性，

并部署在今年九十月间第二次整顿，明年春夏第三次整顿。

〔２〕　周，指周恩来。伯达，即陈伯达，当时任中共中央农村

工作部副部长。

〔３〕　刘，指刘少奇。朱，指朱德。陈，指陈云，当时任中共

中央书记处书记、国务院副总理。邓，指邓小平，当时任中共中央

秘书长、国务院副总理。

〔４〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。


中央转发福建省委关于农业

合作化问题的报告的批语

（一九五五年九月四日、七日）

一

周、伯达、刘、朱、陈、邓、彭真、子恢〔１〕同志阅，尚

昆〔２〕用电报发去。另印发如前示。如有不同意见，请少奇

同志召集会议讨论二次，待我返京斟酌后再发。

毛　泽　东

九月四日

二

照发

毛　泽　东

九月七日

根据手稿刊印。

三

上海局、各省市委、自治区党委：

现将福建省委一九五五年八月三十一日关于农业合作

化问题的报告〔３〕一件，发给你们参考。中央认为福建省委

的方针是正确的。关于“依靠贫农（包括全部原为贫农的

新中农在内）巩固地团结中农”这个口号，在目前基本上

依然是正确的，但是因为（一）新中农中间出现了富裕中

农（即上中农），这些人中间除了若干政治觉悟较高的人以

外，其余的人暂时还不愿意加入合作社；（二）老中农中间的

下中农，由于他们的经济地位原来就不富裕，有些则因为在

土地改革的时候不正当地受了一些侵犯，这些人在经济地

位上和新中农中间的下中农大体相似，他们对于加入合作

社一般地感到兴趣。因为以上两个原因，故在一切合作化还

没有达到高潮，富裕中农还缺乏觉悟的地方，以首先吸收

（一）贫农；（二）新中农中间的下中农（在毛泽东同志报

告〔４〕的修正本中，对于中农只分为上中农下中农两部分，

未提中中农，以免分得过细，不易区别。现在所说的下中农

实际上包括原来所说的新中农中间的下中农和中中农两个

部分）；（三）老中农中间的下中农，这样三部分人加入合作

社为适宜（并应依其觉悟程度，分作多批吸收进来，首先吸

收觉悟较高的分子）。对于凡在目前不愿入社的富裕中农，

即新老中农中间的上中农，则不要勉强拉入。目前许多地方

发生强迫富裕中农入社，目的在打他们的耕畜农具的主意

（作价过低，还期过长），实际上侵犯他们的利益，违反了“巩

固地团结中农”的原则。而这个马克思主义的原则，我们无

论在什么时候都是决不可以违反的。至于富裕中农中间资

本主义思想浓厚的一些人，在目前一切合作社初办或者还

不占优势的地方，不论是把他们拉进来，或者他们自己企图

钻入合作社谋取领导地位（并非由于真正的政治觉悟），或

者企图组织低级社如黑龙江双城县所发现的那样，对于树

立贫农和下中农的领导地位都很不利（个别公道能干政治

觉悟高的富裕中农，当然不在此例），而一切合作社是必须

树立贫农和下中农的领导地位的。有人说，现在的提法似乎

是放弃“依靠贫农巩固地联合中农”这个口号了，这是不对

的，我们不是放弃这个口号，而是使这个口号按照新的情况

加以具体化，即将新中农中间已经上升为富裕中农的人们，

不算作依靠对象的一部分，而将老中农中间的下中农算作

依靠对象的一部分，这是按照他们的经济地位和对于合作

化运动是否采取积极态度来划分的。这即是说，贫农和两部

分下中农，相当于老贫农，作为依靠对象，而两部分上中农，

则相当于老中农，作为巩固地团结的对象，而目前团结他们

的办法之一，就是不要强迫他们入社，侵犯他们的利益。

此外，关于在农村中依靠什么人的问题，还要明了几

点。我们首先应当依靠党团员。我们区委以上的领导机关

或者派到农村指导工作的干部，不去首先依靠农村中的党

团员，而把党团员混同于非党团员群众，这是不对的。第

二，应当依靠非党群众中比较更积极一些的分子，这种人

应当占农村人口百分之五左右（例如一个二千五百左右人

口的乡，应有这样的积极分子一百二十五人左右），我们应

当努力训练出这样一批人，我们也不应当把他们混同于一

般群众。第三才是依靠一般贫农和两部分下中农的广大群

众。这个依靠什么人和如何依靠法的问题不弄痛楚，合作

化运动就会犯错误。

中　　央

一九五五年九月七日

根据毛泽东手稿刊印。已节编入

《毛泽东选集》第五卷。

注　释

〔１〕　周，指周恩来。伯达，即陈伯达，当时任中共中央农村

工作部副部长。刘，指刘少奇。朱，指朱德。陈，指陈云，当时任

中共中央书记处书记、国务院副总理。邓，指邓小平，当时任中共

中央秘书长、国务院副总理。彭真，当时任中共中央书记处候补书

记、全国人大常委会副委员长。子恢，即邓子恢，当时任中共中央

农村工作部部长、国务院副总理。

〔２〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。

〔３〕　中共福建省委报告的主要内容，是讨论毛泽东《关于农

业合作化问题》的报告时对以下两个问题的意见：（一）关于农业社

会主义高潮就要到来的问题。两年来我省通过贯彻总路线和粮食统

购统销，以及农业合作化运动的发展和巩固，广大农民的社会主义

积极性大大提高。根据最近调查，在先进地区，积极要求办社入社

的农户占尚未入社的农户的百分之二十四左右，我们计划今年秋天

至明年春耕前发展一万九千个社，将入社农户发展到总农户数的百

分之三十五以上。因此，省委决定在全省区委书记以上的扩大干部

会议结束后，各县再召开三级干部会，然后向群众作广泛的宣传动

员，使广大农民在党的领导下，自觉而积极地行动起来，成批成组

地参加农业生产合作社。那时，我省社会主义群众运动的高潮就会

到来。（二）关于阶级政策问题。自总路线宣传以后，由于我们依靠

和支持贫农思想不明确，贯彻农村阶级政策有缺点，致使一部分合

作社的骨干中富裕和比较富裕的农民占了优势，更严重的是一部分

农村党支部的骨干中贫农没有占优势。由于我们两年来笼统地讲

“依靠贫农（包括新中农），团结中农”，而没有把新中农和老中农中

间的还不富裕的农民，和富裕的或者较富裕的中农区别开来，因而

往往把极少数富裕或较富裕农民中的消极情绪，误认为是广大农民

的情绪，对广大的贫苦或者很不富裕的农民的积极情绪，反而看得

少或者看不到。这个问题如不具体地明确起来，今后也还会继续发

生错误。我们的体会是：党在农村的阶级路线，还是按照中央规定

的“依靠贫农（包括新中农），团结中农……”。但在具体执行中，应

明确依靠对象为：贫农，新中农中间的下中农、中中农，老中农中

间的下中农；团结对象为：新中农中间的上中农，老中农中间的中

中农，富裕中农。根据这一认识及农村党员现状，我们在农村支部

建设中，明确指出：（１）目前党员的主要发展对象是贫农和新中农

中间的下中农、中中农，老中农中间的下中农及农村劳动人民（手

工业工人等）；富裕农民暂不吸收。（２）支部领导核心必须保证贫农

占优势，并积极培养吸收其他贫苦农民的成分到领导骨干中来。

（３）对富裕或比较富裕的农民党员，应加强“不要忘本”的阶级教

育。合作社两三年内发展的对象，也主要是现有的贫农和新中农中

间的下中农、中中农，老中农中间的下中农，先把这几部分人中间的

积极部分组织起来，并把他们培养提升到社的主要领导地位上来。

〔４〕　指毛泽东一九五五年七月三十一日在省委、市委、自治区

党委书记会议上作的《关于农业合作化问题》报告。见本册第

２３４——２６０页。


中央关于召开七届六中全会的通知

（一九五五年九月五日、七日）

一

周、伯达〔１〕同志阅后，即送邓小平〔２〕同志：

此件请小平商少奇同志，加以斟酌修改，印发各政治局

··

委员，立即召开一次政治局会议讨论通过，用电报发去，须

··

使各省市和地委于九月十一日以前收到为宜。

毛　泽　东

九月五日

根据手稿刊印。

二

上海局、各省市委、各自治区党委、各地委：

（一）中央政治局决定召集第七届中央委员会第六次全

体会议（扩大），议程有两项：

（甲）讨论和通过关于农业合作化的决议；

（乙）讨论和通过关于召开党的第八次全国代表大会和

代表选举工作的决议。

（二）六中全会是一次扩大的会议，决定由上海局书记

柯庆施，北京市委第二书记刘仁，天津市委书记黄火青，上

海市委第二书记陈丕显，各省委、各自治区党委、各大市委

（沈阳、武汉、广州、重庆、西安）和各区党委、各地委的书记

（如果第一书记因病、因事不可能参加，则由第二书记参加

或副书记参加），各省委、自治区党委的农村工作部长，以及

中央各部委、中央国家机关各部门应当参加的负责同志，参

加此次中央会议。参加的同志是列席会议，有发言权，无表

决权。出席和列席的同志共三百多人。

（三）会议由陈伯达同志报告农业合作化问题决议的意

义和内容，由邓小平同志报告第八次党〔代〕大会问题决议

的意义和内容。

（四）开会时间：十月三日到七日，共五天。

（五）一切出席的中央委员，中央候补委员，列席的上海

局各省委市委自治区党委和各区党委各地委的书记或副书

记，各省委自治区党委的农村工作部长，均须于九月二十七

日到达北京，向中央办公厅报到，以便有几天时间事先交换

意见和阅读文件，并且参加国庆节观礼。

（六）各中央委员候补中央委员（政治局委员包括在内）

在此次全会上的发言，另行商定。

（七）上海局各省委市委自治区党委和区党委地委书记

的发言请立即开始准备，均须写成发言稿。此项发言稿，上

海局书记，各省委书记，各中央直辖市委书记和各自治区党

委书记的，可以有四千字左右，合作化经验丰富的省份及大

省可以有五千字左右，小省可以只要三千字左右。各大市委

区党委地委书记的发言稿可以有三千字左右，合作化经验

丰富的地委可以有四千字左右，经验不足的可以只有一千

至二千字左右。发言内容主要讲合作化，应占字数十分之七

至八左右，可以连带说一点粮食三定，社会镇反和建党整党

等项工作的意见，连同召开八大问题，总共占字数十分之二

至三左右。发言内容应尽可能有较深刻的思想性，而以具体

经验和计划数字充实和证明之。因为会期只有五天，不可能

每人都宣读发言稿，准备以一部分有代表性的地区宣读自

己的发言稿，而将另一部分地区的发言稿印发给大家看，因

此各地方同志虽然不可能都发言，但是每人都必须写好发

言稿。此项发言稿，看其内容如何，准备略加修改（包括去掉

合作化问题以外的某些部分），成为文章形式，在报纸上发

表，借以交流经验，推动合作化运动。

中　　央

一九五五年九月七日

根据中央档案馆保存的电报稿

刊印。（有毛泽东手稿）

注　释

〔１〕　周，指周恩来。伯达，即陈伯达，当时任中共中央农村工作

部副部长。

〔２〕　邓小平，当时任中共中央秘书长。


对农业合作化问题的决议

草案和农业生产合作社示范章程

试行草案的批语

（一九五五年九月六日）

一

尚昆〔１〕同志：

此两件〔２〕，请于今日上午印好，下午即送在京各中委、

候补中委、各副秘书长、农村工作部各副部长和秘书长各一

份。并请告胡乔木〔３〕请他研究和主持修改示范章程。

毛　泽　东

九月六日○时半

根据手稿刊印。

二

各同志：

送上农业合作化决议草案（陈伯达〔４〕同志起草）和农

业生产〔合作社〕示范章程试行草案（廖鲁言〔５〕同志根据原

草案作了修改）各一件，请于收到三日内审阅一遍，批注修

改意见，送还杨尚昆同志为盼！

中央办公厅

一九五五年九月六日

根据毛泽东手稿刊印。

注　释

〔１〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。

〔２〕　指准备提交中共七届六中全会讨论的《关于农业合作化

问题的决议（草案）》和《农业生产合作社示范章程（试行草案）》。

〔３〕　胡乔木，当时任中共中央副秘书长、毛泽东的秘书。

〔４〕　陈伯达，当时任中共中央农村工作部副部长。

〔５〕　廖鲁言，当时任中共中央农村工作部副部长、农业部部

长。


毛泽东等祝贺保加利亚

解放十一周年的电报

（一九五五年九月七日）

保加利亚人民共和国国民议会主席团主席格·达米扬诺夫

同志：

保加利亚人民共和国部长会议主席伏·契尔文科夫同志：

保加利亚人民共和国外交部长明·涅伊切夫同志：

值此保加利亚从法西斯主义的奴役下解放十一周年之

际，我们谨代表中华人民共和国政府和人民向你们，并通

过你们向保加利亚人民共和国政府和人民致衷心的祝贺。

中华人民共和国政府和人民怀着极其兴奋的心情注视

着保加利亚人民共和国十一年来在光荣的保加利亚共产党

的领导下，在社会主义建设事业中所取得的巨大成就。这

些成就使保加利亚人民获得了日益繁荣的幸福生活，并加

强了以苏联为首的和平、民主、社会主义阵营的力量。祝

兄弟的保加利亚人民在实现第二个五年计划和保卫欧洲和

世界和平的事业中获得更大的胜利。我们深信中保两国的

兄弟友谊必将随着我们两国社会主义建设事业的推进而更

加巩固和发展。

中华人民共和国主席　毛泽东

中华人民共和国

全国人民代表大会　刘少奇

常务委员会委员长

中华人民共和国国务

  周恩来

院总理兼外交部长

一九五五年九月七日于北京

根据一九五五年九月九日《人

民日报》刊印。


中央对浙江省委

关于农业合作化问题的报告

的批语和复电

（一九五五年九月八日）

一

上海局、各省市委、自治区党委：

现将浙江省委一九五五年八月十五日关于农业合作化

问题的报告〔１〕，发给你们参考。中央认为浙江省委的方针

是正确的。浙江省委对于今春“坚决收缩”的错误方针所

做的批评也是正确的。因为这个错误方针是由中央农村工

作部向浙江省委建议的，因此应由中央农村工作部负主要

责任。〔２〕中央农村工作部的同志现在也已经认识了自己的

这个错误，并且已经做了自我批评。

中　　央

一九五五年九月八日

二

浙江省委：

你们八月十五日关于农业合作化问题的报告，已经收

到，中央认为是正确的，并发给各省市委自治区党委参考。

这里再说两点：（一）报告第六页第一行“唯心主义”，应改为

“主观主义”；报告第九页第十一行“深入地批判与克服代表

富裕农民的思想”一句，应改为“深入地批判与克服代表资

产阶级的思想以及代表富裕中农的资本主义自发倾向的思

想”。（二）同意你们将这个报告发到支部。

中　　央

一九五五年九月八日

根据毛泽东手稿刊印。

注　释

〔１〕　中共浙江省委报告的主要内容是：一、对浙江省农业合作

化工作的检查。浙江省四年来农业合作化运动的发展基本上是健康

的，但一九五五年四月采取“坚决收缩”的方针是错误的。当时的错

误思想是：（一）认为“合作化发展太快了”，“这样快的发展，是超越

了群众的觉悟水平，是造成农村紧张形势的根源；如不赶快下马，就

有破坏工农联盟的危险”。在这种思想支配下，夸大了当时合作社内

部存在的问题。（二）认为“发展这样快，超过了干部的经验水平，

是无法巩固的。勉强维持下去要造成农业减产”，从而忽视了各级党

委在试办中已取得的经验。（三）把新、老中农的各阶层不加区别地

混淆起来，笼统地强调中农（包括新中农）的动摇性。这种错误的

分析，大大缩小了农业合作化的阶级基础。这些错误是唯心主义在

实际工作中的具体表现，是富裕农民抵抗社会主义改造的思想在党

内的具体反映。产生这一错误的原因，首先在于未能按照马克思主

义阶级分析的方法来调查、研究农村各阶级、阶层的政治思想动态，

因而心中无数，只看到现象，看不到本质。其次，是把中央主管部

门的指示误认为就是中央的指示。这样一件大事不得中央同意就去

做，在组织上是不够严肃的。二、浙江农业生产合作社发展和巩固

的计划：从一九五五年秋到一九五六年秋以前，发展到六万五千个

社，入社农户数达到全省总农户数的百分之四十左右；到一九五七

年秋以前，发展到十万个社，入社农户达到百分之七十左右；到一

九五八年秋以前，采取以扩社为主、新建社为辅的原则，新建社约

三千至五千个，使入社户数达到百分之八十五；到一九六○年秋以

前，使入社农户达到百分之九十以上，基本上完成对农业的半社会

主义改造。报告说，实现农业合作化全面规划的关键，在于加强党

的领导，尤其是整顿和发展党的基层组织。因此必须全党动员起来，

从上而下，从内到外，深入地批判与克服代表富裕农民的思想，树

立社会主义思想。

〔２〕　参见本册第２６０页注〔１〕。


对苏共中央社会科学院

格列则尔曼〔１〕教授关于中共中央

马列学院哲学教学经验

给杨献珍〔２〕信的批语

（一九五五年九月八日）

很感兴趣地看了这封信〔３〕。

毛　泽　东

九月八日

根据手稿刊印。

注　释

〔１〕　格列则尔曼，当时任苏共中央直属社会科学院辩证唯物

主义与历史唯物主义教研室主任、教授。

〔２〕　杨献珍，原任中共中央马列学院（中共中央高级党校前

身）副院长，一九五五年四月起任中央高级党校校长。

〔３〕　指格列则尔曼一九五五年八月一日给杨献珍的信。信中

说：我们在辩证唯物主义与历史唯物主义教研室会议上讨论了你们

寄来的材料：《马克思列宁学院关于第二部第二、三、四、五班的哲

学教学总结》、《马克思列宁学院第二部哲学教学的经验》。我们以极

大的兴趣研究了你们的经验。首先，我们认为最可宝贵的，是你们

反对学习当中的教条主义倾向和经验主义倾向的尖锐性。教条主义

倾向使马克思列宁主义的研究局限于死记和背诵概念与术语，而轻

视与实践活动的联系；经验主义倾向则轻视学习理论的意义。理论

与实践联系是你们的经验的最宝贵的方面。这是完全符合马克思列

宁主义精神的，同时这种方法能够以学员最容易了解的形式阐明理

论原理。参加讨论的教研室的同志还着重指出你们对学员进行深刻

的具体研究的重大价值。在指明世界观同实际工作、党的工作作风

之间的有机联系，把它当作行动的指南方面，也很有价值。我们认

为，把学习理论和实现批评与自我批评原则有机联系起来，也是一

项重要的宝贵的经验。在讨论你们寄来的材料的时候，同志们也谈

到苏联讲授哲学的经验。苏联研究和讲授哲学的历史向我们表明，

第一，必须反对理论与实践脱离，这是当时苏联一部分孟什维克

派唯心主义所固有的特点。第二，必须反对对理论联系实际的简单

化解释。在三十年代初期，我们党刊上曾展开过批评，批判了用一

种给实际工作部门——例如渔业、钢铁工业——贴上辩证法范畴的

标签的办法把辩证法直接附着到任何一个技术部门的企图。我们所

讲的这种对理论联系实际的简单化认识的危险性，在现在辩证唯物

主义与历史唯物主义的讲授过程中，仍然存在着。同志们注意到了

这种情况：实际工作中的错误并不从来都是人们的世界观的缺陷造

成的结果。当然，政治斗争中的错误策略，是具有它的理论根源的。

但是，如果我们想从一切实际性质的错误当中引申出唯心主义、形

而上学、个人主义等等的结论来，那末，我们就有走上某种程度的

简单化道路的危险。有一些同志还提出了这样的问题：如果可

能，在研究辩证唯物主义与历史唯物主义的时候，从中国哲学史中

引用一些材料，这样做是有好处的。你们在研究马克思主义哲学的

时候，把辩证唯物主义与历史唯物主义的一般原理，马克思列宁主

义的战略和策略跟对于你们国家的历史发展的估价和分析结合起

来，跟中国历史、中国共产党历史的研究结合起来，这是非常宝贵

的经验。我们认为，正是这条道路才能给马克思列宁主义哲学和共

产党的政策的有机联系开辟最宽广的可能性。这封信后来发表在一

九五五年九月十七日《人民日报》上。


中央转发甘肃省委关于农业

合作化问题的报告的批语

（一九五五年九月九日）

一

即送刘、朱、陈、彭真、小平、子恢、伯达〔１〕阅，尚

··

昆〔２〕用电报发去。另印如前示。因甘肃催得很急，请各同

····

志务于本日〔３〕白天看完，下午或晚上发出。

毛　泽　东

九月八日夜

根据手稿刊印。

二

上海局、各省市委、自治区党委：

现将甘肃省委八月二十日关于农业合作化问题的报

告〔４〕一件，发给你们参考。中央认为甘肃省委的方针是正

确的。甘肃省委在自己的报告中还规定了多项具体的政策

和办法，中央认为可以照此在甘肃实行。实行中如发现有

需要修改的部分，可以在那时加以修改。全国各省，可以

根据自己的情况酌量采用。

中　　央

一九五五年九月九日

根据毛泽东手稿刊印。

注　释

〔１〕　刘，指刘少奇。朱，指朱德。陈，指陈云，当时任中共

中央书记处书记、国务院副总理。彭真，当时任中共中央书记处候

补书记、全国人大常委会副委员长。小平，即邓小平，当时任中共

中央秘书长、国务院副总理。子恢，即邓子恢，当时任中共中央农

村工作部部长、国务院副总理。伯达，即陈伯达，当时任中共中央

农村工作部副部长。

〔２〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。

〔３〕　指九月九日。

〔４〕　指中共甘肃省委一九五五年八月二十日关于农业合作化

问题给所属并报中央的报告。报告着重谈了省委扩大会议讨论发展

农业生产合作社问题的情况和意见，检讨了今春以来在领导思想上

出现的落后、迟钝和摇摆不定的问题，修正了合作社的发展计划。确

定一九五六年春播前，全省新建社一万一千一百零一个，使入社农

户达到全省总农户数的百分之二十三；到一九五七年冬季前，发展

到三万五千个社，入社户数达到百分之四十五以上。另外计划在一

些老区试办几个畜牧业合作社和林业合作社，把几个基础较好的社

试办成高级社，并从中摸索经验。为保证上述计划的完成，决定采

取以下具体措施：第一，两三年内，先把老贫农、新中农中间的下

中农、老中农中间的下中农这三部分人中的积极分子，分批组织起

来。第二，社务委员会要以老贫农中的觉悟分子为主，并吸收其他

两部分人中的觉悟分子组成。第三，合作社必须继续保持比互助组

与单干农民增产。第四，坚决贯彻自愿互利原则，社内各种经济问

题，必须按照这一原则合理解决。第五，要注意经常整顿，每年应

整顿三次。第六，要大力解决会计问题，除积极培训外，可抓紧建

立会计辅导员。第七，中央确定的每十个社应有一个办社专职干部，

应迅速建立起来，必须注意质量，最好都是党员。第八，要积极发

展常年互助组与互助组联组，为新建社奠定基础。第九，继续办好

民族联社。第十，要注意办好常年民校和发展农村文化娱乐。第十

一，调整组织机构，以便抽出更多的干部办社。第十二，抓紧整党建

党，使之与整社建社相结合。第十三，落后乡也要建社，要结合镇反，

整顿组织，发动群众，彻底把现有的落后乡加以改造。除了上述各条

外，报告还对几个具体问题作了规定：（一）对老区、早期土改地区的

地主富农，已经改变了成分，放弃了剥削，劳动守法，社员同意的，可

经县委批准，个别吸收入社。但新富农绝不能吸收。（二）属于中农以

下成分的阿訇，自己能够参加劳动的，可允许入社。（三）在老区的山

区，和共同开垦的公荒或耕种的公地，群众不愿以土地作股者，土地

均可不计股份，不分收益。（四）偏僻山区，居民稀散地区，可以办十

户左右的小社，并可在若干小社之间建立联社，统一领导。（五）在不

妨碍合作社总的生产计划原则下，应允许社员从事若干副业生产，

增加一些零用收入，但不能提倡经营商业。（六）牲畜第一年还是不

要入社。（七）对劳动组织，可根据条件，推行“死分活评”，临时包工，

以至长年包工等逐步升级的办法。（八）对自留地，在一般地区应维

持不超过百分之五的规定，自种饲草的地区，应适当宽留。


中央同意温州地委对农业

合作化领导方针的解释的电报

（一九五五年九月九日）

一

上海局、各省市委、自治区党委：

中央关于发展农业生产合作社的决议中所规定的“积

极领导，稳步前进”的方针和最近毛泽东同志关于农业合作

化问题的报告中所提出的“全面规划，加强领导”的方针是

一致的，温州地委和浙江省委对于这个问题的解释是正确

的。现将浙江两个文件〔１〕发给你们。当地如有同样问题发

生，望照此作统一的解释。

中　　央

一九五五年九月九日

根据毛泽东手稿刊印。

二

刘、朱、陈、邓、伯达〔２〕阅，尚昆〔３〕用电报发去，另

印如前示。

毛　泽　东

九月九日

根据手稿刊印。

注　释

〔１〕　指中共温州地委一九五五年八月二十四日关于农业合作

化领导方针的解释给浙江省委的请示报告和浙江省委八月三十一

日关于同意温州地委的解释给中央、上海局并所属的电报。温州地

委的报告说，我们在传达省委农村工作会议精神时，一些干部把中

央关于农业合作化的决议中所规定的“积极领导，稳步前进”的方

针同毛泽东同志《关于农业合作化问题》的报告中提出的“全面规

划，加强领导”的方针分割开来，普遍解释说，“积极领导，稳步前

进”的方针是合作社试办时期的方针，认为在目前新的社会主义群

众运动即将到来的形势下，在合作社大发展时期，已经不适用了，现

在的方针是“全面规划，加强领导”。地委讨论后认为，这种把“积

极领导，稳步前进”和“全面规划，加强领导”机械地分割开来，说

成是两个不同时期的两个不同的方针，是完全错误的。我们认为

“积极领导，稳步前进”是开展互助合作运动，逐步进行农业社会主

义改造的总的方针，不但过去是正确的，而且现在也还是正确的；毛

主席《关于农业合作化问题》的报告中提出的“全面规划，加强领

导”的方针，是为了在目前新的形势下，更好地更具体地贯彻“积

极领导，稳步前进”的方针，其实质精神就是既积极而又稳步。浙

江省委的电报中说，温州地委对于农业合作化领导方针的解释是正

确的。这个问题，既然已在温州地区的某些干部中发生，在全省其

他地区的干部中亦可能发生。而这种错误的解释如不迅速澄清，就

会引起思想混乱，以至严重影响对毛主席《关于农业合作化问题》的

指示的正确传达和贯彻执行。各级党委必须引起严重注意，如同温

州地委一样，立即在党委会议上认真研究，树立对于农业合作化运

动的领导方针的正确认识，并坚决反对在传达党中央指示时，夹带

私货乱加解释的现象。

〔２〕　刘，指刘少奇。朱，指朱德。陈，指陈云，当时任中共

中央书记处书记、国务院副总理。邓，指邓小平，当时任中共中央

秘书长、国务院副总理。伯达，即陈伯达，当时任中共中央农村工

作部副部长。

〔３〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。


中央转发河北省委关于农业合作化

规划和农业增产规划的报告的批语

（一九五五年九月九日、十日）

一

刘、朱、陈、邓、彭真、子恢、伯达〔１〕阅，尚昆〔２〕用

电报发去，另印如前示。

毛　泽　东

九月九日

根据手稿刊印。

二

上海局、各省市委、自治区党委：

现将河北省委九月一日关于农业合作化规划和农业增

产规划的报告〔３〕一件，发给你们参考。中央认为河北省委

的方针是正确的。这个报告中特别值得注意的，是除合作

化规划之外，作了全省的农业增产规划，请你们着重地加

以研究。中央要求全国各省委、市委、自治区党委一律仿照

河北办法（安徽省委早几年就注意这个问题了，只是在最近

的合作化报告中没有写上这一部分）对自己区域的农业增

产问题，经过研究，做出全面的规划，报告中央，是为至要。

中　　央

一九五五年九月十日

根据毛泽东手稿刊印。

注　释

〔１〕　刘，指刘少奇。朱，指朱德。陈，指陈云，当时任中共

中央书记处书记、国务院副总理。邓，指邓小平，当时任中共中央

秘书长、国务院副总理。彭真，当时任中共中央书记处候补书记、全

国人大常委会副委员长。子恢，即邓子恢，当时任中共中央农村工

作部部长、国务院副总理。伯达，即陈伯达，当时任中共中央农村

工作部副部长。

〔２〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。

〔３〕　中共河北省委的报告说，从今年八月十七日至三十日省

委召开了第四次党代表会议，着重讨论了我省今后三年农业合作化

的规划和实现粮棉增产问题。确定全省今后三年农业合作化发展的

计划是：今冬明春发展新社两万五千个至三万个，使入社农户达到

总农户的百分之五十左右；一九五六年底达到百分之六十左右，一

九五七年底达到百分之七十至七十五，一九五八年达到百分之八十

以上，实现全省农业合作化。今冬明春合作社的发展重点放在产棉

区、市郊区和入社户数不足百分之五十的地区以及一些还没有建社

的村。为了做好发展前的准备工作，我们强调要统一干部认识，批

判与纠正右倾情绪，向基层党员、群众开展宣传教育工作，分析农

村的阶级、阶层情况，大量发展互助组，抓紧训练骨干，同时对现

有社认真地进行整顿与巩固工作，要求百分之九十以上的社能够增

产。会议还确定了全省第一个五年计划后三年的粮棉增产要求，并

对过去两年来执行粮棉增产计划的情况进行了检查，研究了今后增

产措施，一致认为，只要我们树立起坚强的战胜自然灾害的信心，对

农业生产长期打算，进行全面规划，从各方面挖掘潜力，实现增产

是完全可能的。


在国务院关于召开粮食工作

汇报会议的通知上的批语

（一九五五年九月十日）

陈云〔１〕同志：

这种分批短期检查工作的办法〔２〕很好，请告一切财经

部门仿行。

毛　泽　东

九月十日

根据手稿刊印。

注　释

〔１〕　陈云，当时任中共中央书记处书记、国务院副总理。

〔２〕　国务院一九五五年九月八日关于召开粮食工作汇报会议

给湖南、湖北、江西、广东、广西、江苏、浙江、安徽、四川等九

省人民委员会的通知说，为了迅速交流今年农村粮食定产、定购、定

销工作的经验，及时指导运动的开展，发扬成绩，纠正缺点，国务

院责成第五办公室于本月十二日召开第一批汇报会议，由上述九省

各派一名掌管粮食“三定”工作和熟悉情况的财粮贸办公室主任或

副主任一人参加。汇报内容主要是各地“三定”工作的主要情况和

存在的问题，工作中可能发生的偏差，比如定产粗糙，购销脱节，重

购轻销，以及是否有因任务繁忙而将粮食工作滑过去的危险等。会

期暂定两天，每省在会上汇报的时间为半小时。


对张云逸〔１〕来信的复信和批语

（一九五五年九月十日）

一

云逸同志：

八月十四日的信〔２〕收到。身体有起色，甚慰。我同意

你的办法，即以休养为主，视身体情况许可，酌量看些文

件，参加一些党的和国家机关的会议。为准备六中全会，这

些天没有时间，候稍闲时再酌谈。

祝康吉

毛　泽　东

一九五五年九月十日

二

尚昆〔３〕：

复张信请转致。

毛　泽　东

九月十日

根据手稿刊印。

注　释

〔１〕　张云逸，建国后任中共中央华南分局第二书记、中共广

西省委书记、中南军政委员会副主席、全国人大常委会委员，这时

因病休养。

〔２〕　指张云逸一九五五年八月十四日给毛泽东的信。信中说：

我因病休养将有五年了，在这长期过程中，深赖主席及诸同志的关

怀和照顾，现在我的身体基本上已恢复。三月间来京参加党的全国

代表会议，给我的教育极大；近又参加全国人大一届二次会议，会

议通过了第一个五年计划，愈加兴奋。久病之后，加上年龄的关系，

体力脑力虽不如昔，但应将现有的力量为党为人民的伟大事业奋斗

到底，以遂初志，而尽己责。现据医生的意见及我的身体情况，可

以一面休养，一面参加一定时间的劳动，较为适宜。我每天除做体

力运动外，还能学习党的文件，有时亦参加党的会议和全国人大常

委会的会议等。这样，我觉得对身体和精神上都有益处，对工作亦

可尽到一点责任。如主席有空时间，令我亲赴聆示亦得将我的情况

面陈，尤为至盼。

〔３〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。


对中共七届六中全会关于

农业合作化问题决议草案的批语

（一九五五年九月十二日）

刘、陈、邓、伯达〔１〕阅，请于本日阅完，尚昆〔２〕即印

若干份（在北京发各中委和乔木、鲁言〔３〕、农村工作部若

干同志），用飞机送各省市委、自治区党委，征求修改的意

见，于月底来京参加中央全会时带来。

此件〔４〕我看可用，只作了一些文字上的修改〔５〕。如伯

达有不同意见，可于下午和我一谈。

毛　泽　东

九月十二日早四时

根据手稿刊印。

注　释

〔１〕　刘，指刘少奇。陈，指陈云，当时任中共中央书记处书

记、国务院副总理。邓，指邓小平，当时任中共中央秘书长、国务

院副总理。伯达，即陈伯达，当时任中共中央农村工作部副部长。

〔２〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。

〔３〕　乔木，即胡乔木，当时任中共中央副秘书长、毛泽东的

秘书。鲁言，即廖鲁言，当时任中共中央农村工作部副部长、农业

部部长。

〔４〕　指中共中央办公厅一九五五年九月十二日印发的《中国

共产党第七届中央委员会第六次全体会议（扩大）关于农业合作化

问题的决议（第一次修正稿）》。一九五五年十月十一日中共七届六

中全会（扩大）通过了这个决议。

〔５〕　毛泽东对关于农业合作化问题决议草案的修改，主要是

在决议草案第九条的“现在各省还存在着一些土地改革不彻底的落

后乡村，封建地主恶霸还在那里或明或暗地剥削和压迫农民群众”

一句中的“现在各省还存在着一些土地改革不彻底的落后乡村”后，

加写了“大约占乡村数的百分之五左右”十三个字。


关于了解河北省博野县

农业合作社整顿情况的两个批语

（一九五五年九月十三日、十月二十三日）

一

此件〔１〕送河北省委林铁〔２〕同志阅。

钟顺通是我们这里的一个警卫工作人员。据他说，博

野县有些合作社并没有认真去整顿。请省委注意此事，如

果属实，应设法加以解决。

毛　泽　东

九月十三日

二

叶子龙〔３〕电话告林铁同志：

此信〔４〕收到了，谢谢他。

毛　泽　东

十月廿三日

根据手稿刊印。

注　释

〔１〕　指钟顺通一九五五年八月五日写的他的家乡河北省博野

县徐家营、杜各庄、北延三个乡的农业合作社的情况汇报。汇报中

谈到整社情况时说，这次整社只把财产、社名、社长、社的主要干

部进行了登记，而社里存在的问题没有进行解决。农民要求，秋后

一定要整顿农业合作社，整顿干部和党员，加强对农村干部特别是

乡、村、社干部的政策思想教育。

〔２〕　林铁，当时任中共河北省委书记、河北省省长。

〔３〕　叶子龙，当时任毛泽东的秘书。

〔４〕　指林铁一九五五年十月二十日关于检查博野县工作情况

给毛泽东的信。信中说，在接到毛泽东批转的钟顺通写的情况汇报

后，河北省委即派出工作组协同当地干部在博野县三个乡进行了检

查，实际情况是：在今年四月间，省农林厅训练班学员一百多人曾到

该县实习，并进行过一次十种表格登记，确实未解决多少问题。通过

这次检查，存在的问题已引起博野县委注意，除检查时已解决一部

分外，县委正结合今年建社，在继续进行整顿中加以解决。


关于对日本应明确提出外交关系

正常化问题的批语〔１〕

（一九五五年九月十四日）

周总理阅，退毛。

对日本似应明确提出外交关系正常化作为第一个问

题，因为这个问题在日本方面已有广大舆论基础。虽然实

际上日本政府现在尚不愿谈这个问题，但我们可以此去压

它。请加考虑。

毛　泽　东

九月十四日

根据手稿刊印。

注　释

〔１〕　这个批语写在一份关于日本有关人士对我外交部发言人

一九五五年八月十六日就日本政府提出所谓撤退留在我国大陆的

日本人问题发表的声明的反应的材料上。


关于同意不再使用

“中中农”一词的批语〔１〕

（一九五五年九月十六日）

小平、子恢、伯达、鲁言〔２〕同志阅，交杜润生同志处

·

理。我认为小平同志的意见是正确的。

毛　泽　东

九月十六日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共中央秘书长邓小平一九五五年九月十

三日为转报中央农村工作部秘书长杜润生关于河北省对使用“中中

农”一词的反映给毛泽东的信上。杜润生反映说，河北来电话询问，

老中农中的中中农该划到下中农还是上中农？有的认为应划到下中

农，因为实际情况是接近不富裕的人；有的认为宜划到上中农，理

由是划入下中农把依靠范围扩大，会使该依靠的反而依靠不好；有

的认为老中农整个阶层基本上属团结范围才是合适的。邓小平在给

毛泽东的信中谈了自己的意见：（一）中中农这个名词不要再用。

（二）从老中农的政治经济情况看来，只宜把其中生活贫困的一部分

划入下中农。（三）不宜把老中农的大部分划入下中农。（四）最重

要的是：不要一家一家地去确定谁是上中农或下中农，事实上第一、

二批加入合作社的一般只能是那些比较贫苦的部分（当然也有少数

觉悟较高的上中农），从对于愿否加入合作社的态度，就可以大体判

明他是属于哪一类的。

〔２〕　子恢，即邓子恢，当时任中共中央农村工作部部长、国

务院副总理。伯达，即陈伯达，当时任中共中央农村工作部副部长。

鲁言，即廖鲁言，当时任中共中央农村工作部副部长、农业部部长。


对邓小平〔１〕关于召开党的

第八次全国代表大会决议草案的

说明稿的批语

（一九五五年九月十八日）

恩来同志阅，退小平办。

我认为可以照这样去讲〔２〕，只改了几个字。

毛　泽　东

九月十八日

根据手稿刊印。

注　释

〔１〕　邓小平，当时任中共中央秘书长。

〔２〕　邓小平在关于召开党的第八次全国代表大会的决议草案

的说明稿着重对党的第八次代表大会未能早开的原因、八大的主要

议程、代表的选举及召开的时间等作了解释。他说：党的第七次全

国代表大会是在一九四五年召开的，到一九五六年召开八大，相距

十一年。应当说，相距时间是很长的。但是，必须指出，八大迟未

召开是有原因的。一九四五年到一九四九年这四年，我们正处在急

风暴雨的革命战争中；一九五○年到一九五二年这三年，我们全力

贯注地进行了完成民主改革、恢复国民经济和巩固人民民主专政这

些极为繁重的巨大的工作，并且紧张地进行了抗美援朝斗争。在这

七年中间没有召开党代表大会，是完全可以理解的。一九五三年我

们国家开始了第一个五年计划的建设。一九五二年底，中央政治局

和书记处在考虑召开全国人民代表大会的同时，就曾考虑到召开党

的第八次全国代表大会的问题，当时决定先召开一次党的全国代表

会议。接着在一九五三年下半年，经过全国财经会议和全国组织工

作会议之后，党中央察觉了高饶反党联盟，于是先后通过一九五四

年二月党的七届四中全会和今年三月党的全国代表会议，对这个事

件作了严肃的处理。显然地，在解决了高饶反党联盟这样重大事件

之后，再来考虑召开八大问题，无疑是更为适当的。在这几年中，党

规定了过渡时期的总路线，全国人民代表大会通过并公布了宪法，

在社会主义建设和社会主义改造及其他各方面的工作中，有了更多

宝贵的经验；同时经过整党建党，审干，总路线宣传和社会主义建

设社会主义改造一系列实际斗争教育，党的组织更加团结和巩固，

党员的政治觉悟有所提高。所有这些，实际上对党的八大作了更为

充分的政治准备和组织准备。今天看来，八大开迟了几年固然是个

缺陷，但无论从政治上或组织上说，一九五六年召开八大将会开得

更为完满一些。


关于编辑《中国农村的

社会主义高潮》的批语和书信〔１〕

（一九五五年九月——十二月）

一

（１）依地区排列，制一个目录（照每篇文章上的题目，

不照原件每一省市的总目）。

（２）有几篇，要鲁言〔２〕查明材料来源，注明在每一篇

的题目之下。

（３）校对一遍，文字上加以修改，使更加通俗化。

（４）几天内先印几份清样，至少毛、田、乔木、伯达〔３〕

各一份，可能时再送刘、周、小平〔４〕各一份。

（５）争取月底或下月初印出四百本（样本）。

（６）用人民出版社印，告知尚昆〔５〕。

根据毛泽东手稿刊印。

二

田家英同志：

最后部分付上，请付排。八月下旬的人民日报上载有

邢台地委书记写的一篇关于邢台地区合作化的文章〔６〕，请

清出加印到河北省部分中去。此外，请商廖鲁言同志翻阅

一下今年一月至九月的人民日报看有无好的（要是很好

的）材料可用的。

毛　泽　东

九月廿四日

根据手稿刊印。

三

田家英同志：

请付工厂照改。每省的题目和每篇的题目，均照我在

目录上改的去改正。其余的，今天可以不必送我看了。

迅速打出八份（加陈云〔７〕同志一份），最好于今日下午

或晚上送交各同志。

你和乔木各分一半彻底地作一次文字上的修改，包括

题目改得生动些，请告乔木。

毛　泽　东

九月二十七日四时

根据手稿刊印。已编入《毛泽东书信选集》。

四

退田家英。

·

都看过。修改处，请令印厂照改。是从二一四页起，不

是从二○四页起。二一四页以前的，请再送来看一次。二

一四页以后的题目又作了一些修改，和昨天在目录上改的

有些不一样，请注意。

毛　泽　东

九月廿七日

五

退田家英。

·

在题目和小题目上作了一些修改，请令照改。有几篇

缺少刊物名称或未注明时间，应查补。按语因已改过，此

份上面就未再改了。

毛　泽　东

九月廿八日

六

田家英同志：

请照修改的文字付印。

毛　泽　东

十月一日晚

五○五页以下各页均已看完，付上。有两事请你注意：

（一）目录要照每篇题目修改的文字加以改正；（二）按语

修改处，要照着改在这一个本子上。十月四日要出书（样

本），务请赶快改好付印。

根据手稿刊印。

七

不要加引号，因为这是就人身的毒瘤说，对于合作社

是比喻，不是直说合作社。

已删去。〔８〕

根据毛泽东手稿刊印。

八

田家英同志：

送上到江西为止的大部分校样，请即付改排。每省市

都将有按语的篇幅放在前面。改换了的题目，在目录上注

意改正。只有个别的按语需要誊正付排，大多数都可以不

要誊正。

毛　泽　东

十二月十五日上午五时

九

田家英同志：

已看过。请即付排，照此校正勿讹。别的同志，可以

不必送阅了，我也不再看了。

毛　泽　东

十二月廿日上午六时

书名叫作《五亿农民的方向》如何？如果用这个名称，

那就要把补选的那篇《五亿农民的方向》放在第一篇的位

置，请酌定。

根据手稿刊印。

注　释

〔１〕　毛泽东主持编辑《中国农村的社会主义高潮》一书，先

后进行了两次：第一次是一九五五年九月，当时书名定为《怎样办

农业生产合作社》；第二次是一九五五年十二月，扩大范围重新编

选，书名改为《中国农村的社会主义高潮》。本篇（一）至（七）是

毛泽东在一九五五年九、十月编辑《怎样办农业生产合作社》时写

的批语和书信；（八）（九）是毛泽东在一九五五年十二月编辑《中

国农村的社会主义高潮》时写的两封信。

〔２〕　鲁言，即廖鲁言，当时任中共中央农村工作部副部长、农

业部部长。

〔３〕　毛，指毛泽东。田，指田家英，当时任毛泽东的秘书、中

华人民共和国主席办公厅副主任。乔木，即胡乔木，当时任中共中

央副秘书长、毛泽东的秘书。伯达，即陈伯达，当时任中共中央农

村工作部副部长、毛泽东的秘书。

〔４〕　刘，指刘少奇。周，指周恩来。小平，即邓小平，当时

任中共中央秘书长、国务院副总理。

〔５〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。

〔６〕　指一九五五年九月四日《人民日报》刊载的中共邢台地

委书记李吉平写的《把农业合作社办得更好更多是完全可能的》一

文。后来这篇文章未收入《怎样办农业生产合作社》和《中国农村

的社会主义高潮》。

〔７〕　陈云，当时任中共中央书记处书记、国务院副总理。

〔８〕　田家英一九五五年十月一日给毛泽东的信中说：“昨夜十

二点后，少奇同志处电话告我，少奇同志对《序言》有两处文字方

面的意见：（一）第二页倒数第二行‘好像如果不赶快割去这个毒

瘤’一句中的‘毒瘤’二字，少奇同志主张加一引号。（二）第四页

倒数第四行‘这就使很多的同志对于这个问题没有提起他们的注

意’中，少奇同志主张删去‘他们的’三字。”毛泽东的前一句批语

是针对第一条意见写的，后一句批语是针对第二条意见写的。


《怎样办农业生产合作社》序言〔１〕

（一九五五年九月二十五日）

在从资本主义到社会主义的过渡时期内，中国共产党

的总路线是：基本上完成国家的工业化，同时对于农业、手

工业和资本主义工商业基本上完成社会主义的改造。这个

过渡时期大约需要十八年，即恢复时期的三年，加上三个

五年计划。在我们党内，对于这个总路线的提法和时间的

规定，从表面上看，大家都是同意的，但是在实际上是有

不同意见的。这种不同意见，在目前，主要地表现在关于

农业的社会主义改造即农业合作化的问题上。

有些人说，在农业合作化的问题上，几年以来，似乎可

以看出这样一条规律，即在冬季是提倡发展的，一到春季就

有人反冒进。这个说法是有原因的，因为他们看见已经反过

几次所谓冒进了。例如，一九五二年冬季有一个发展，一九

五三年春季就来了一个反冒进；一九五四年冬季有了一个

发展，一九五五年春季又来了一个反冒进。所谓反冒进，不

但是停止发展，而且是成批地强迫解散（一名“砍掉”）已经

建成的合作社，引起了干部和农民群众的不满意。有些农民

气得不吃饭，或者躺在床上不起来，或者十几天不出工。他

们说：“叫办也是你们，叫散也是你们。”叫散，富裕中农高

兴，贫农发愁。湖北的贫农听了停或散的消息，感到“冷了半

截”，有些中农则说，“等于朝了一次木兰山”（湖北黄陂县有

一个木兰山，山上有一个农民高兴去朝拜的木兰庙）。

为什么有些同志会发生这种在常人看来完全不应该有

的动摇呢？因为他们受了一些中农的影响。有一些中农，特

别是有严重的资本主义倾向的富裕中农，在合作化的初期，

对于社会主义改造这件事是有抵触情绪的。这里关系到党

在合作化运动中对于中农的政策和工作方法。许多经济地

位较低政治觉悟较高的中农，主要地是新中农中间的下中

农和老中农中间的下中农，只要我们实行对于贫农和中农

这两个阶层互相有利，而不是只利于贫农不利于中农的政

策，加上我们的工作方法是好的，他们就愿意加入合作社。

但是有一些中农，即使实行这种政策，他们也还是想暂时站

在社外，“自由一两年也好”。这种情况是完全可以理解的，

因为合作化是要变更农民的私有生产资料的制度和整个的

经营方法，这对于他们是一个根本的变化，他们当然要审慎

考虑，在一个时期内不容易下决心。我们的一些同志不去从

党的政策和工作方法上解决问题，听了富裕中农一叫，工作

中又有一些偏差，就惊慌失措起来，大反其“冒进”，动不动

就要“砍掉”合作社，好像如果不赶快割去这个毒瘤，人就会

要死了似的。实际的情况完全不是这样。我们工作中的缺

点是有的，但是整个的运动是健康的。广大的贫农和下中

农欢迎合作社。一部分中农需要看一看，我们就应当让他

们看一看。富裕中农，除了那些自愿的以外，更应当让他

们看的时间长一些。目前，在这个问题上的主要的缺点，是

在很多的地方，党的领导没有赶上去，他们没有把整个运

动的领导拿到自己的手里来，没有一省一县一区一乡的完

整的规划，只是零敲碎打地在那里做，他们缺乏一种主动

的积极的高兴的欢迎的全力以赴的精神。这样，就发生了

一个很大的问题，下面运动很广，上面注意不足，当然要

闹出一些乱子来。我们看了这些乱子，不是去加强领导和

加强计划性，而是消极地企图停止运动的前进，或者赶快

“砍掉”一些合作社。这样做，当然是不对的，必然要闹出

更多的乱子来。

我们现在编了一本书，叫做《怎样办农业生产合作社》

这本书里所收的，都是各省、市、区的实际例子，共有一百二

十几篇。这些材料的绝大部分，是一九五五年一月至八月

的，一小部分是一九五四年下半年的。这些材料的绝大部

分，是从各省、市、区的党内刊物上取来的，有几篇是从报纸

上取来，有几篇是下级党委或者工作同志向上级党委的报

告，有一篇是请了一个合作社社长到北京谈话的记录。对于

这些材料，我们只作了一些文字上的修改，内容都照原样。

在一部分材料上，我们写了一点按语。为了区别于在有些材

料上原来刊物的编者所写的按语，我们写的按语，用了“本

书编者”的名义。我们认为所有这些材料的作者所表示的观

点是正确的，或者是基本上正确的。读者从这些材料，可以

看出全国合作化运动的规模、方向和发展的前景。这些材料

告诉我们，运动是健康的。出乱子的地方都是党委没有好好

去指导。一待党委根据中央的方针跑上去做了适当的指导，

那里的问题就立即解决了。这些材料很有说服力，它们可以

使那些对于这个运动到现在还是采取消极态度的人们积极

起来，它们可以使那些到现在还不知道怎样办合作社的人

们找到办合作社的方法，它们更可以使那些动不动喜欢“砍

掉”合作社的人们闭口无言。

在几万万农民中实行农业的社会主义的改造，是一件

了不起的工作。就全国来说，时间还不算很久，经验还不算

很多。特别是我们还没有在全党进行一次广泛有力的宣传

工作，这就使得很多的同志对于这个问题没有提起注意，不

明了这个运动的方针、政策和办法，使得党内的意志还不统

一。现在我们党的六中全会很快就要开会讨论这个问题，即

将作出关于这个问题的新的决议。我们应当根据这个决议

做一次广泛有力的宣传工作，使得全党的意志统一起来。这

本书的出版，对于这一次宣传工作，可能是有些帮助的。

毛　泽　东

一九五五年九月二十五日

根据手稿刊印。已编入《毛泽东

选集》第五卷。

注　释

〔１〕　这是第一次编辑时的书名。一九五五年十二月第二次编

辑后人民出版社于一九五六年一月出版，书名改为《中国农村的社

会主义高潮》。


对中央农村工作部检讨报告的批语

（一九五五年九月二十六日）

一

刘、周、陈、朱、彭真、小平、伯达、鲁言〔１〕即阅，退邓子

···

恢〔２〕同志。

毛　泽　东

九月廿六日

请各同志即阅，子恢催要此件〔３〕。

二

有一些意见〔４〕，批在第三条、第五条和第六条上面。

毛　泽　东

九月廿六日

根据手稿刊印。

三

这就说对了。〔５〕

四

为什么老是喜欢去挫〔折〕社会主义因素，而老是不喜

欢去挫折资本主义因素？你们没有回答这个问题。回答应

是：你们脑子里藏着相当严重的资本主义思想，所以你们觉

得社会主义因素没有什么可爱，忍心地去挫折它。〔６〕

五

这样讲不真实。实际上你们有一条路线，有一个方针，

而这是和中央的路线和方针相抵触的，所以在长时间内中

央总是不能说服你们，即使经过严重的批评还是说不通，还

是要坚持你们自己的东西。直到八月一号的会议才开始认

真地转变过来，是否彻底也还是问题。所以不是什么“对中

央意见不够尊重”，而是根本不尊重。不是“不善于抓住任何

一种微小的分歧意见”的问题，而是中央同志对你们的严重

的批评，书记处和政治局对你们的提议的否决，都不愿意接

受，何况你们部内一些同志的意见，他们对你们有什么办法

呢？你们会理睬这些小人物吗？这是同全国农村中大量的

普遍的积极因素不能影响你们，你们只愿意接受具有资本

主义自发倾向的富裕中农的影响这一点直接地联系着的。

这一点，在第三条内你们已承认了。这是应当好好地想一想

的：占百分之二十至三十的富裕中农的资本主义自发倾向

影响了你们，占百分之六十至七十的贫农和下中农的社会

主义积极性，你们却熟视无睹，敢于抹杀，敢于“与此相反，

不是去爱护而是去挫折它”，难道这是偶然的吗？〔７〕

根据毛泽东手稿刊印。

注　释

〔１〕　刘，指刘少奇。周，指周恩来。陈，指陈云，当时任中共中央

书记处书记、国务院副总理。朱，指朱德。彭真，当时任中共中央书记

处候补书记、全国人大常委会副委员长。小平，即邓小平，当时任中

共中央秘书长、国务院副总理。伯达，即陈伯达，当时任中共中央农

村工作部副部长。鲁言，即廖鲁言，当时任中共中央农村工作部副部

长、农业部部长。

〔２〕　邓子恢，当时任中共中央农村工作部部长、国务院副总

理。

〔３〕　指中共中央农村工作部一九五五年九月二十日关于农业

合作社发展问题向中央并毛泽东的检讨报告。这个报告中检讨的

“错误”，在中共中央办公厅一九八一年三月九日《转发国家农委党

组〈关于为邓子恢同志平反问题的请示报告〉的通知》中，已予以

平反。参见本册第２６０页注〔１〕。

〔４〕　见本篇（三）（四）（五）。

〔５〕　中共中央农村工作部检讨报告的第三条讲到“此次错误

是领导落后于群众的右倾表现，首先是对于广大农民的社会主义积

极性估计不足”，“当时左右我们思想的正是占人口百分之二十至三

十的富裕中农的动摇抵触情绪”。毛泽东在后一句旁划了竖线，并写

了这个批语。

〔６〕　中共中央农村工作部检讨报告的第五条讲到“与上述错

误相联系的就是对群众运动的成就鼓舞不够，保护不够，对今天的

合作社没有像过去战争时期对待游击队一样的态度去爱护它”，“任

何革命运动必须放手发动群众，必须爱护群众任何细小的革命积极

性，而我们过去正与此相反，不是去爱惜他而是去挫折他”。毛泽东

在这些文字旁划了竖线，并写了这个批语。

〔７〕　中共中央农村工作部检讨报告的第六条中说：“在组织上

也是有错误的。重大问题重大会议事先未经周密研究制出文件先请

中央批准，对浙江省委农村部擅自发出坚决收缩的电报，对中央意

见不够尊重，对主席初步发觉我们偏差时所提的警告未虚心体会等

等，这是非常不应该的，而且是带有很大危险性质的分散主义错误。

其次部内集体领导制度也不够健全，虽然会议结论及重要文件都经

过大家磋商讨论，一般问题当时并未有原则分歧，但在收缩问题上

部内有些同志是有不同意见的。如果能经常注意从正面反面考虑问

题，善于抓住任何一种微小的分歧意见组织讨论，发扬集体智慧，就

可以发现原则是非，就有可能避免犯错误，把事情办得好一些。”毛

泽东的这个批语，写在这一段文字旁边。


对《农业生产合作社示范章程》

试行草案修正稿的批语

（一九五五年九月二十六日）

退胡乔木〔１〕同志：

·

此件〔２〕看了一遍，觉了〈得〉改得很好，较原件大有

进步。我只作了一些个别的主要是文字的修改，请你斟酌

采用。

毛　泽　东

九月廿六日

根据手稿刊印。

注　释

〔１〕　胡乔木，当时任中共中央副秘书长、毛泽东的秘书。

〔２〕　指《农业生产合作社示范章程》（试行草案修正稿）。这

个文件提交一九五五年十月四日至十一日召开的中共七届六中全

会（扩大）讨论并原则通过，一九五五年十一月十日由国务院正式

公布。


征求对《关于农业合作化问题的

决议草案的说明》的意见

的信和批语

（一九五五年九月三十日、十月二日）

一

政治局各同志：

送上陈伯达〔１〕同志准备在六中全会上讲的《关于农业

合作化问题的决议草案的说明》一件，请即予审阅。如有

修改的意见，请在文件上注明，于十月二日上午十二时以

前送交陈伯达同志。

毛　泽　东

九月三十日

二

尚昆〔２〕同志：

此件请于今夜印十几份，明日上午即送交各政治局委

员，外加邓子恢、陈伯达、廖鲁言〔３〕等人各一份。并请你

用电话催他们于十月二日上午十二时以前看完，批注意见

直交陈伯达同志，二日下午或晚上必须印发到六中全会各

同志。

我的短信，请附印在封面上，或另印一纸条。

毛　泽　东

九月三十日廿二时

三

尚昆同志：

此件请即付印，发给参加六中全会的各同志，每人一

份，于明（三）日发到各人手里。

毛　泽　东

十月二日

根据手稿刊印。

注　释

〔１〕　陈伯达，当时任中共中央农村工作部副部长。

〔２〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。

〔３〕　邓子恢，当时任中共中央农村工作部部长、国务院副总

理。廖鲁言，当时任中共中央农村工作部副部长、农业部部长。


答谢苏联军事顾问团

祝贺我国国庆的复信

（一九五五年十月二日）

一

退肖向荣〔１〕：

照办。〔２〕

毛　泽　东

十月二日

根据手稿刊印。

二

彼特鲁塞夫斯基上将、彼得洛夫上校、马里雅申上校〔３〕并

转顾问团全体同志及其家属各同志：

当我国六周年国庆之际，承赐祝贺，并表达良好的愿

望，谨致深切的谢忱。

中国人民革命的胜利和社会主义建设的成就，是和苏

联共产党、苏联政府及所有在我国工作的苏联顾问、专家

热情、无私的帮助分不开的。对此，中国人民将永志不忘。

祝彼特鲁塞夫斯基顾问团在京专家及其家属的身体健

康、愉快。

毛　泽　东

一九五五年十月二日

根据审定的原件刊印。

注　释

〔１〕　肖向荣，当时任中共中央军委办公厅主任、国防部办公

厅主任。

〔２〕　这个批语写在肖向荣一九五五年九月三十日给毛泽东的

信上。肖向荣的信，转交了苏联军事顾问团为祝贺我国国庆给毛泽

东的信，并为毛泽东代拟了复信。

〔３〕　彼特鲁塞夫斯基，当时任苏联军事顾问团总顾问。彼得

洛夫，当时任苏联军事顾问团政治处副主任。马里雅申，当时任苏

联军事顾问团党组织书记。


给周世钊〔１〕的信

（一九五五年十月四日）

惇元兄：

惠书早已收读，迟复为歉。承录示程颂万〔２〕遗作，甚

感，并请向曹子谷〔３〕先生致谢意。校额诸件待暇当为一书，

近日尚未能从事于此。读大作各首甚有兴趣，奉和一律，尚

祈指政。春江浩荡暂徘徊，又踏层峰望眼开。风起绿洲吹

浪去，雨从青野上山来。尊前谈笑人依旧，域外鸡虫事可

哀。莫叹韶华容易逝，卅年仍到赫曦台〔４〕。

顺问

近佳

毛　泽　东

一九五五年十月四日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　周世钊，字惇元，当时任湖南省教育厅副厅长兼湖南省

第一师范学校校长。

〔２〕　程颂万，湖南宁乡人，晚清诗人。

〔３〕　曹子谷，湖南长沙人。建国后曾任湖南省政协常委、湖

南省文史研究馆副馆长。

〔４〕　赫曦台，是湖南长沙岳麓书院的附属建筑之一。


毛泽东等祝贺德意志民主共和国

成立六周年的电报

（一九五五年十月六日）

德意志民主共和国总统威廉·皮克同志：

德意志民主共和国人民议院主席团主席约翰尼斯·狄克曼

同志：

德意志民主共和国总理奥托·格罗提渥同志：

值此德意志民主共和国成立六周年之际，我们代表中

华人民共和国政府和人民谨向你们，并通过你们向德意志

民主共和国政府和全德意志人民致热烈的祝贺。

六年来，德意志民主共和国在巩固人民民主制度、建

设社会主义、提高人民生活水平方面，获得了重大的成就，

德意志民主共和国已经成为争取德国和平统一的坚强堡垒

和维护欧洲和平和安全的重要因素。中国人民完全支持德

国人民为和平、统一、民主所进行的斗争和苏联为和平解

决德国问题所作的努力。

祝中华人民共和国和德意志民主共和国间的友好合作

关系日益发展和巩固！祝德意志民主共和国在经济和文化

建设事业中、在争取德国和平统一和欧洲集体安全的斗争

中获得新的成就！

中华人民共和国主席　毛泽东

中华人民共和国

全国人民代表大会　刘少奇

常务委员会委员长

中华人民共和国

  周恩来

国务院总理

一九五五年十月六日

根据一九五五年十月八日《人民

日报》刊印。


对邓小平〔１〕在七届六中全会上的

发言稿的批语和修改

（一九五五年十月七日）

一

退邓小平同志。

·

此件很好。作了一点修改〔２〕，请你斟酌。

毛　泽　东

十月七日

根据手稿刊印。

二

在对于农业社会主义改造抱着右倾观点的共产党员

中，确有一些同资产阶级共呼吸的人，他们是对资产阶级

思想的投降主义者。他们中的多数则是反映富裕中农的

思想。

根据毛泽东修改件刊印。

三

一切在这个问题上犯右倾错误的同志，因为他们同党

外的资产阶级思想有某些共同点，他们在资产阶级分子向

党进攻的时候，就会丧失警觉，解除武装，不能理直气壮

地驳斥资产阶级分子的谬论。例如在一九五三年，党内党

外都有人叫喊所谓“农民苦”，而在一九五五年，党内党外

又都有人叫喊所谓“农民生产情绪低落”，我们怎样能够希

望这样的同志去理直气壮地驳斥党外的那些谬论呢？

根据毛泽东手稿刊印。

注　释

〔１〕　邓小平，当时任中共中央秘书长、国务院副总理。

〔２〕　毛泽东对邓小平在中共七届六中全会上关于农业合作化

问题的发言稿所作的修改，见本篇（二）（三）。文中用宋体字排印

的是毛泽东加写和改写的文字。


对彭真〔１〕在七届六中全会上的

发言稿的批语和修改

（一九五五年十月九日）

一

即退彭真同志：

··

此件很好。作了一点修改〔２〕，请酌定。

毛　泽　东

十月九日

根据手稿刊印。

二

农民是我们的朋友，我们应该知道他们的优点——这

是他们基本的一面，同时也应该知道他们的缺点，特别是

在社会主义革命阶段的缺点；只有清醒地了解他们是劳动

者又是小私有者这样两方面的情况，了解他们有保守性、但

是他们的这种保守性又是可以被说服而加以改变的这样两

方面的情况，才好帮助、教育他们，领导他们在社会主义

建设和社会主义改造过程中进行自我改造。只有这样，才

能彻底巩固工农联盟，并且最后把工农融合成一体，建成

共产主义的社会。

根据毛泽东修改件刊印。

三

所谓“四大自由”，即土地租种自由，雇工自由，贸易

自由，借贷自由，这是一种明显的资产阶级的纲领，这是

一条明显的富农路线，这是同我们党的限制资产阶级和限

制富农的路线完全不相同的。他们不是限制资产阶级和富

农剥削自由，而是用法令允许资产阶级和富农可以进行无

限制的剥削，并且加以提倡。

根据毛泽东手稿刊印。

四

农业合作化运动，是一个最后彻底消灭农村中生产资

料的私有制，消灭富农阶级的斗争，是五万万农民群众的

一个翻天覆地的社会改革运动，是使城市资产阶级彻底地

孤立起来，造成一种使他们非接受社会主义改造不可的形

势，因而可以彻底地消灭一切城市资本主义痕迹的社会主

义革命的运动。

根据毛泽东修改件刊印。

注　释

〔１〕　彭真，当时任中共中央书记处候补书记、全国人大常委

会副委员长。

〔２〕　见本篇（二）（三）（四）。文中用宋体字排印的是毛泽东

加写和改写的文字。


对袁希洛〔１〕要求去见

蒋介石的信的批语

（一九五五年十月十二日）

刘、周、陈毅、彭真〔２〕阅，退毛。

此人要求之〈去〉见蒋，我说须得台湾许可才能去，因

此他写了一封信〔３〕，似可听其发去。此人书生气很重，人

是好人。

毛　泽　东

十月十二日

退徐冰〔４〕处理。

·

根据手稿刊印。

注　释

〔１〕　袁希洛，辛亥革命时的同盟会会员和临时议会代表，二

十年代曾任江苏省启东县县长。建国后任上海市人民政府参事室参

事、上海市文史研究馆馆员。

〔２〕　刘，指刘少奇。周，指周恩来。陈毅，当时任国务院副

总理。彭真，当时任中共中央书记处候补书记、全国人大常委会副

委员长、政协全国委员会副主席。

〔３〕　指袁希洛一九五五年十月给蒋介石的信。

〔４〕　徐冰，当时任中共中央统战部副部长。


再次征求对农业合作化

问题的决议稿的意见的信

（一九五五年十月十五日）

刘、周、朱、陈云、彭真、邓小平、彭德怀、康生、张闻

天〔１〕各同志：

此件我已全文再看了一遍，只作了一点小的修改，觉

得整个文件是好的。请你于收到即看，于十月十六日下午

·····

二时以前看完，注明修改意见，交陈伯达〔２〕同志再作修改，

····

于十六日下午交我为盼！

毛　泽　东

十月十五日零时十分

根据手稿刊印。

注　释

〔１〕　刘，指刘少奇。周，指周恩来。朱，指朱德。陈云，当

时任中共中央书记处书记、国务院副总理。彭真，当时任中共中央

书记处候补书记、全国人大常委会副委员长。邓小平，当时任中共

中央秘书长、国务院副总理。彭德怀，当时任中共中央政治局委员、

国务院副总理。康生，当时任中共中央政治局委员。张闻天，当时

任中共中央政治局委员。

〔２〕　陈伯达，当时任中共中央农村工作部副部长。


关于与越南商谈的我方代表团

组成问题的批语〔１〕

（一九五五年十月十六日）

刘、周、朱、小平〔２〕阅，退彭德怀同志。

·

已与彭商定，由彭德怀、陈赓、韦国清〔３〕三同志组织

组织我方代表团为适宜，不要太多的人参加。粟裕〔４〕同志

有病也可不参加。彭为团长，陈为副团长。

毛　泽　东

十月十六日

根据手稿刊印。

注　释

〔１〕　这个批语写在国务院副总理兼国防部部长彭德怀一九五

五年十月十二日关于与越南代表团商谈的我方代表团组成问题给

毛泽东的报告上。

〔２〕　刘，指刘少奇。周，指周恩来。朱，指朱德。小平，即

邓小平，当时任中共中央秘书长、国务院副总理。

〔３〕　陈赓，当时任中国人民解放军副总参谋长。韦国清，当

时任驻越南军事顾问团团长。

〔４〕　粟裕，当时任中国人民解放军总参谋长。


在刘澜涛关于华北各省市

传达七届六中全会精神

的报告〔１〕上的批语

（一九五五年十月十九日）

刘、周、邓〔２〕阅，退刘澜涛同志。

·

（一）结论〔３〕已请陈伯达、田家英〔４〕二同志加以整理，

经我看过，并送各同志审阅后，或者可以发出。（二）全会各

人发言稿，拟编印一书，发至地级或县级（待商定），其中有

子恢〔５〕同志的自我检讨中央农村工作部的错误，可以不要

特别的传达了。（三）马明方〔６〕同志的发言宜作宜适当的修

改，即请澜涛商明方一办，将修正稿交胡乔木〔７〕同志，因他

在担任编这本书。

毛　泽　东

十月十九日

根据手稿刊印。

注　释

〔１〕　中共中央副秘书长刘澜涛一九五五年十月十七日给毛泽

东的报告说：自主席本月十一日在中共七届六中全会上作了结论之

后，华北各省市和内蒙五个小组都开了小组会，十四日又召集了地

委书记以上的同志开了汇报会。各省市对于传达问题很重视，希望

印发主席结论的标准记录，早日公布农业生产合作社示范章程，并

提出了关于中央农村工作部所犯错误的内容传达到哪一级为适宜

等问题。

〔２〕　刘，指刘少奇。周，指周恩来。邓，指邓小平，当时任中共中

央秘书长、国务院副总理。

〔３〕　指毛泽东一九五五年十月十一日在中共七届六中全会上

作的结论。后来这个结论整理稿没有正式发出。

〔４〕　陈伯达，当时任中共中央农村工作部副部长、毛泽东的秘

书。田家英，当时任中华人民共和国主席办公厅副主任、毛泽东的秘

书。

〔５〕　子恢，即邓子恢，当时任中共中央农村工作部部长、国务

院副总理。

〔６〕　马明方，当时任中共中央副秘书长。

〔７〕　胡乔木，当时任中共中央副秘书长、毛泽东的秘书。


对章乃器〔１〕来信的批语和复信

（一九五五年十月、十一月）

一

刘、周、陈、邓、彭真〔２〕阅，退毛。

章乃器的信〔３〕。

毛　泽　东

十月十九日

陆定一、陈伯达〔４〕阅，退毛。

根据手稿刊印。

二

此信的主要目的在这一段，意思是说，我们对资产阶级

的清规戒律太多了。〔５〕

三

周、陈、彭真、李维汉、徐冰〔６〕阅，退毛。

章乃器的信〔７〕，值得一看。

根据毛泽东手稿刊印。

四

乃器部长：

前后两信均已收到阅悉。感谢通知我这些情状和你的

意见。干部中的片面观点总是会有的，问题是好好帮助他们

学会实事求是全面分析的方法。附件〔８〕还来不及看，待看

后奉还。

祝好！

毛　泽　东

一九五五年十一月一日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　章乃器，当时任中国民主建国会副主任委员、粮食部部

长。

〔２〕　刘，指刘少奇。周，指周恩来。陈，指陈云，当时任中共中央

书记处书记、国务院副总理。邓，指邓小平，当时任中共中央秘书长、

国务院副总理。彭真，当时任中共中央书记处候补书记、全国人大常

委会副委员长。

〔３〕　指章乃器一九五五年十月十八日给毛泽东的信。信中谈

了他学习毛泽东《关于农业合作化问题》一文的体会。

〔４〕　陆定一，当时任中共中央宣传部部长。陈伯达，当时任中

共中央宣传部副部长。

〔５〕　这个批语是针对章乃器一九五五年十月十八日给毛泽东

信的最后一段写的。信中说：“最后，提出一点建议：应该号召搞宣教

工作的人们学习一些巴甫洛夫的基础知识，让他们从那里找到‘与

人为善’和‘循循善诱’的科学根据，从而减少清规和戒律；同时还可

以帮助他们正确地划清唯物和唯心的界限，以至更好地掌握辩证法

则。”

〔６〕　周，指周恩来。陈，指陈云。李维汉，当时任中共中央统战

部部长。徐冰，当时任中共中央统战部副部长。

〔７〕　指章乃器一九五五年十月二十七日给毛泽东的信。信中

说，我前些时向您反映的民建郑州市分会说当地私营工厂百分之百

有违法行为的情况不准确，这是由于写稿人和签发人对社会主义改

造事业的热爱有欠缺，和对违法和不违法界限不清造成的。信中还

说，下面有很多人在那里随便立法，他们提出的对工商界的要求，比

对国家机关和国家企业的要求都高，如按这些要求衡量，我们粮食

部也是违法的。

〔８〕　指章乃器在一九五五年十月二十七日给毛泽东的信后附

的关于教条主义在民主党派中的表现的专题反映等材料。


在马明方〔１〕关于西北各省

讨论七届六中全会精神的

情况报告上的批语

（一九五五年十月二十三日）

刘、周、陈、邓〔２〕阅，退毛。

第二页末数行所提问题〔３〕，请小平、陈云同志注意。

毛　泽　东

十月廿三日

根据手稿刊印。

注　释

〔１〕　马明方，当时任中共中央副秘书长。

〔２〕　刘，指刘少奇。周，指周恩来。陈，指陈云，当时任中共中央

书记处书记、国务院副总理。邓，指邓小平，当时任中共中央秘书长、

国务院副总理。

〔３〕　指马明方一九五五年十月二十日关于西北各省座谈讨论

中共七届六中全会精神的情况给毛泽东的报告第二页末提出的两

个问题：一、陕西省提出，训练办社干部的经费不够用，要求中央财

政部批准在地方财政节余中开支。二、各省反映，现在下面的工作很

忙，希望中央各部的会议能够有所控制。


必须认真克服“左”的偏向，

使肃反运动健康发展〔１〕

（一九五五年十月二十三日）

一切确实发生“左”的偏向的单位就要采取措施加以克

服，不要讳言“左”的偏向。同必须克服右的偏向一样，我们

必须认真地克服“左”的偏向，才能使肃反运动自始至终地

得到健康的发展。

根据毛泽东手稿刊印。

注　释

〔１〕　这是毛泽东在审阅中共中央一九五五年十月二十三日转

发卫生部五人小组关于检查中直第四医院肃反运动中所犯“左”倾

错误与无组织无纪律错误给国家机关党委五人小组并中央十人小

组的报告的批语稿中加写的一段话。


关于召集资本主义工商业

社会主义改造问题座谈会的批语

（一九五五年十月二十八日）

彭真、邓小平〔１〕同志：

明日下午四时勤政殿的会集，在京各中共中央委员及

各副秘书长，似宜邀集到会，陈伯达〔２〕亦宜通〔知〕到会。座

位挤一点，能有三百人左右为宜。是否可以，请酌定。我觉

得此次座谈有重要意义，时机是好的。

毛　泽　东

十月廿八日上午八时

根据手稿刊印。

注　释

〔１〕　彭真，当时任中共中央书记处候补书记、全国人大常委会

副委员长、政协全国委员会副主席。邓小平，当时任中共中央秘书

长、国务院副总理。

〔２〕　陈伯达，当时任中共中央宣传部副部长、中央农村工作部

副部长。


中央关于农村工作的季节

安排问题的指示

（一九五五年十一月一日）

一

上海局，各省市委，自治区党委：

现将江苏山东两个省委关于在发展了一大批合作社之

后，如何完成整顿工作，使它们巩固起来，以利明春大规

模地发展农业生产的报告〔１〕，发给你们参考。两个报告中，

特别是山东的报告中，有许多新的意见，值得各地注意。这

两省（还有云南贵州和其他若干省份），由于在中央召集的

今年五月十七日的省市委书记会议之后，即在夏季（六、七、

八月）做了准备工作（山东的准备时间较短，是一个缺

点），所以它们在秋季的头两个月（九月和十月）即完成了

一年的发展计划，它们准备在今后五个月内（今年十一月

至明年三月），结合粮食三定、统购统销等项尚未完成的工

作，大力完成整顿合作社的工作，这主要是建立和健全合作

社的管理机关，建立和健全劳动组织，做好生产规划，做好

生产工具和生产资金等项问题上的互利安排，制定社章，做

好冬耕冬种（在南方）和积肥等项工作，以利明春的生产。在

这个季节安排问题上，中央认为这样做是很有利的。全国各

省，市，自治区，都可以这样做，都可以将合作社的建社整社

工作提早一季，即夏季完成建社的准备工作，秋季完成建社

工作，冬春两季完成整社工作。只要夏季的准备工作做得充

分妥贴，秋季的建社并不需要很多的时间，有两个月时间即

可以完成。秋季剩下的时间和整个冬春两季，都可以做整

社工作和其他工作。此事请你们加以研究，好好地安排一

九五六年的工作。合作社大发展一批以后，区乡干部感到

问题很多，担子很重，难于解决，这种情况是存在的。其

实，这是不难解决的。其办法，就是在每一个乡里，抓住一

个至两个问题最多的合作社，深入进去，加以研究，找出解

决的办法，就可以引导该乡一切合作社迅速地仿照办理。在

一个区里，只要整好几个合作社，就可以引导全区各乡的合

作社迅速地仿照办理。在这里，建立乡、区和县的合作网的

组织，是很有用的。这一点，请你们向县区乡干部加以强调。

至于按照计划大发展一批合作社以后，及时地宣告停止发

展，使运动转到整顿阶段，这是完全必要的。按照上述的季

节规划，一年只有一季是发展的时间，其余各季都是整顿和

准备发展的时间。其余各季也可以有一些零星的个别的发

展，但是主要的发展时间只有一季，并且还只需一季中的两

个月，这样就可以基本上避免由于漫无限制而引起的“左”

倾错误。因为有了这样的有计划的发展和整顿，合作化的总

的进展是好的，有一些县、一些区和一些乡，由于种种原因，

合作社发展少一些，也就不要紧了，在以后几年中逐步地跟

上去就好了，不要怕被批评为右倾机会主义。从现在起，全

国各地的要求，主要是合作社的质量问题，而不是数量问

题。因为数量问题已经引起全党注意，而质量问题则还没有

引起全党注意。

中　　央

一九五五年十一月一日

二

即送刘、邓〔２〕先阅，再送周、朱、陈、谭震林、子恢、鲁

····

言〔３〕即阅后，发。发后另印如前示。

····

根据毛泽东手稿刊印。

注　释

〔１〕　指中共江苏省委一九五五年十月二十七日给中央、毛泽

东并中央农村工作部、上海局、各地委的报告和中共山东省委一九

五五年十月二十五日给中央的报告。

〔２〕　刘，指刘少奇。邓，指邓小平，当时任中共中央秘书长、国

务院副总理。

〔３〕　周，指周恩来。朱，指朱德。陈，指陈云，当时任中共中央书

记处书记、国务院副总理。谭震林，当时任中共中央副秘书长。子恢，

即邓子恢，当时任中共中央农村工作部部长、国务院副总理。鲁言，

即廖鲁言，当时任中共中央农村工作部副部长、农业部部长。


在陈嘉庚〔１〕来信上的批语

（一九五五年十一月一日）

周总理：

此件〔２〕阅后，请批交有关机关处理。我看陈先生的提

议是有道理的。

毛　泽　东

十一月一日

根据手稿刊印。

注　释

〔１〕　陈嘉庚，当时任全国人大常委会委员、政协全国委员会副

主席。

〔２〕　指陈嘉庚一九五五年十月九日给毛泽东的信。信中说，我

此次访问西北，于九月中旬再访延安，途经黄陵县时，顺便拜谒黄帝

陵和轩辕庙，院中历代碑石犹在，千年古柏森森。惟庙宇木料多已腐

坏，势将倾塌，庭中草地，多为农民耕种，陵山多处私坟如鳞。曾查询

县长，据说自解放后至今未派人看管。保护山陵标语虽有，但徒有其

名。黄帝陵乃我国民族历史遗迹，解放后人民政府对历史文物及各

处寺庙尚且保护修饰，而黄帝陵庙竟任荒废，抑或中央主管部门因

偏僻未暇顾及。


毛泽东等祝贺十月社会主义革命

三十八周年的电报

（一九五五年十一月六日）

苏维埃社会主义共和国联盟最高苏维埃主席团主席

克·叶·伏罗希洛夫同志：

苏维埃社会主义共和国联盟部长会议主席

尼·亚·布尔加宁同志：

苏维埃社会主义共和国联盟部长会议第一副主席兼外交部

长

维·米·莫洛托夫同志：

在伟大的十月社会主义革命三十八周年之际，我们谨

代表中国人民和中国政府向你们，并且通过你们向伟大的

苏联人民和苏联政府致最热烈的祝贺。

中国人民以万分欢欣的心情祝贺兄弟般的苏联人民过

去一年在建设共产主义的崇高事业中所获得的辉煌成就。

这些成就进一步增强了和平、民主、社会主义阵营的力量，

鼓舞着各人民民主国家人民为建设社会主义和全世界人民

为争取和平和进步而斗争的信心。

伟大的苏联是世界和平的坚强堡垒。一年来，苏联政府

为着和缓国际紧张局势和促进国际间的合作，进行了一系

列的重大努力，并且收到了显著的成效。最近苏联政府就欧

洲安全和德国问题、裁减军备问题和发展东西方之间的接

触等问题所提出的主张和建议，是符合于全世界人民的共

同利益的。中国政府和中国人民完全支持苏联政府所作的

这些努力。

中苏两国人民的兄弟友谊和坚强团结，对促进两国的

共同繁荣和维护远东和世界和平起着日益巨大的作用。中

苏两国经济文化的全面合作和苏联对中国的巨大援助，对

我国社会主义的建设事业具有极重要的意义。愿中苏两国

人民间牢不可破的伟大友谊日益发展和巩固！

我们伟大的盟邦——苏维埃社会主义共和国联盟万

岁！

中华人民共和国主席　毛泽东

中华人民共和国

全国人民代表大会　刘少奇

常务委员会委员长

中华人民共和国国务

  周恩来

院总理兼外交部长

一九五五年十一月六日　北京

根据一九五五年十一月七日《人

民日报》刊印。


对《人民日报》社论稿

《统一认识，全面规划，认真地做好

改造资本主义工商业的工作》

的批语和修改

（一九五五年十一月十四日、十七日）

一

可以照此发表。为了说清楚问题，在“第二”中加了

几句〔１〕。

毛　泽　东

十一月十四日

根据手稿刊印。

二

社会的前途对于所有的人都好比早晨的太阳一样明

白，而所有的人只要沿着社会前进的方向前进，就都可以找

到平坦而且广阔的道路。这种道路，对于农民、手工业者和

其他小资产阶级分子说来，就是放弃小私有制，接受社会主

义的合作制。对于资本家说来，就是放弃资本主义所有制，

放弃对工人的剥削，接受社会主义的国有制。资本家真正放

弃了剥削，以劳动为生，他们的社会成分就不再是资本家，

而是自食其力的劳动者了，他们同工人、农民就没有矛盾

了，他们就一身轻快不受社会责备了。这里说放弃剥削，不

是说马上就要这样做，而是说现在要做思想准备，要在各城

市的资本家的学习组织中逐步地适当地展开对于这个问题

的讨论，如有疑问，要由适当的人加以解答，要准备经过公

私合营、逐行逐业的改造，在条件成熟以后，最后达到生产

资料的国有化。在那个时候，他们的工作是不是有问题呢？

须知社会主义社会是没有也不会有经济危机的，只要不是

懒汉，只要是愿意诚恳地工作的人，就永远不愁找不到合适

的工作做。因此，一切不反对社会主义改造的爱国的工商业

者应该认清这个前途，不但不要徘徊瞻顾，而且要主动地奔

赴这个前途，这就是自己掌握了自己的命运，这就不至于皇

皇无主，不至于像“十五个吊桶打水，七上八下”。

根据一九五五年十一月二十二日

《人民日报》刊印。已编入《毛泽

东新闻工作文选》。（有毛泽东修

改件）

三

乔木〔２〕同志：

此件看过，可用，可以不再给我看了。作了两点修改：

（一）在第五页倒数第七行“镇压的”三字不妥，改为“按

照他们的具体情况，有分别地加以惩处的”；（二）在第六

页末行，“私股”下加“按照具体情况适当地”九字，下接

“分得”，此点请商陈云〔３〕同志，是否这样较妥当些。

毛　泽　东

十一月十七日夜

根据手稿刊印。已编入《毛泽东

新闻工作文选》。

注　释

〔１〕　见本篇（二），文中用宋体字排印的是毛泽东加写和改写

的文字。

〔２〕　乔木，即胡乔木，当时任中共中央副秘书长、中央宣传

部副部长、毛泽东的秘书。

〔３〕　陈云，当时任中共中央书记处书记、国务院副总理。


关于《中共中央关于资本主义

工商业改造问题的决议》草案的信件

和对决议草案的修改〔１〕

（一九五五年十一月）

一

少奇、小平〔２〕同志：

送上《关于资本主义工商业改造问题的决议》草案十

三份，请予审阅处理。这个文件是陈伯达、柯庆施〔３〕和我

三人讨论、由陈伯达执笔写成的，因为时间匆促，来不及

过细修改。陈伯达可于十八日或十九日飞回，可以帮助你

们再加斟酌。这个问题，因为各省市委缺乏思想准备，似

以作为草案于这次会后先行发出，待明春开中央全会时再

行通过，较为适宜〔４〕。因为是一个大问题，故以全会决议

的形式为好。这些，统请政治局加以酌定。我准备日内回

京参加这次会议的末尾一、二天。

农业合作化的情况，根本好转，估计明年一年，即可

达到全国基本上初级合作化，即达到百分之八十到九十的

农户入社，大大有利于农业生产。为了商量这个问题，附

带也谈一下工商业改造的问题，我召集了九个省的书记在

这里开会一二天，情况容面报。

敬礼！

毛　泽　东

十一月十七日上午四时

二

小平、尚昆〔５〕同志：

此件请将题目下括弧内的几句话〔６〕加上，即付排，先

···········

打清样七份，于本日下午分送刘、周、朱、陈云、彭真〔７〕、

小平及我（送前标出修改的地方），再看一次，即可印发。

毛　泽　东

十一月廿九日上午二时

根据手稿刊印。

三

这个文件曾经在一九五五年十一月十六日至二十四日

中央政治局召集的有各省委、自治区党委和市委的代表参

加的会议上，进行了讨论，并且作为草案通过。

根据毛泽东手稿刊印。

四

三反五反的斗争唤起了工人阶级的高度自觉，打退了

资产阶级用“五毒”行为向国家机关和工人阶级的猖狂进

攻，使资产阶级原有的威风在绝大多数企业中扫地以尽；在

一部分中小企业中资本家虽然还有一些余威，但是也比过

去大大低落了；这就使得工人的监督从此在很多企业中逐

步地建立起来，很多资本家实际上丧失了或者基本上丧失

了控制企业的权力。

五

我国的工人阶级，在我们党的领导之下，在同农民以

及城市小资产阶级结成了一个巩固的联盟的基础之上，又

同民族资产阶级结成了另一个联盟。

六

但是这样做，并不是不要付出代价的。为了结成和继

续这个联盟，为了借助国家资本主义达到社会主义的目的，

我们就需要对资产阶级偿付出一笔很大的物质代价。这就

是对于资产阶级私有的生产资料，不是采取没收的政策，而

是采取赎买的政策。这是从我们中国特殊历史条件中产生

出来的政策。这种政策并不违反马克思主义的原则。马克

思、恩格斯和列宁都曾经认为在某种条件下采取赎买政策，

是可以允许的，是对于工人阶级有利的。我们的赎买办法，

就是从中华人民共和国成立的时候起，在大约１０年左右的

时间内，工人阶级在为了满足人民群众和国家的需要而生

产的同时，也为资产阶级生产一部分利润。在企业利润的

分配中，资本家所得虽然不到四分之一，但是如果以１０年

左右的时间计算，这笔利润的数目，就可能达到２０亿左右

人民币。这是逐步的赎买，不是一下子赎买。也不是由国

家另外拿出一笔钱来进行赎买，而是由工人阶级在１０年左

右的时间内用给资本家生产一部分利润的方法进行赎买。

七

我们对于资产阶级，第一是用赎买和国家资本主义的

方法，有偿地而不是无偿地，逐步地而不是突然地改变资

产阶级的所有制；第二是在改造他们的同时，给予他们以

必要的工作安排；第三是不剥夺资产阶级的选举权，并且

对于他们中间积极拥护社会主义改造而在这个改造事业中

有所贡献的代表人物给以恰当的政治安排。

八

在改造资本主义企业的过程中，必须注意采取教育的

方法，组织资本家的学习。逐步地改造这些资本家，将他

们由剥削者改造成为自食其力的劳动者。有两种教育方法。

三反五反的群众斗争，是一种教育方法，但是那是一种激

烈的，不和资本家协商的方法。当着人民政权和工人阶级

因为资产阶级的猖狂进攻而给予他们这样一次重大的从外

部强加的但是完全必要的教育之后，资产阶级的进攻和反

抗已经基本上被打垮，情况已经发生变化，这就创造了一

个使我们有可能采用另一种教育方法的条件，这就是采用

讲演，上课，座谈会，学习班，以及在适当的时机引导资

本家内部发展批评和自我批评等等方法，加强对于资本家

的教育，使他们了解由资本主义过渡到社会主义是必然的

不可抵抗的历史规律，了解爱国主义和社会主义的联系，了

解时事和国家的政策，了解资产阶级接受社会主义改造是

他们唯一可能的出路。在对资本家进行教育的时候，引导资

本家自己进行批评和自我批评这一种方法，值得特别注意。

这个方法应当有领导地普遍地加以推广。根据许多地方已

有的经验，由于我们国家的政治的和经济的各种因素，再加

上我们加强组织资本家本身的学习，就有可能促使资产阶

级中间的进步分子的数量逐渐增加，中间分子和落后分子

的数量逐步缩小，并且大大减少许多资本家的违法行为。因

此，在我国的条件下，不承认资本家这个阶级的绝大多数

（９０％以上）有用教育方法加以改造的可能，忽视或者否认

宣传教育的方法在改造资本家的问题上的重大意义，这就

是不承认中国革命的特殊条件，不承认工人阶级领导的人

民民主专政的强大力量，不承认中国共产党强大的威信和

能力，不承认中国共产党的同资产阶级结成联盟和采取国

家资本主义作为过渡形式这一根本政策的正确性，这种观

点无疑是完全错误的。

九

在三反五反的斗争以后，有些同志依然没有从三反五

反斗争中取得教训，右的偏向还是存在的，有些同志仍然被

资本家所腐蚀，丧失党的立场，同化于资本家，例如上海民

用药厂和铅笔一厂所发生的一类事件，各地都可能找到一

些例子。这是很不好的，必须教育他们，加以纠正。并且应

当指出，资产阶级分子腐蚀我们和我们反对资产阶级分子

对于我们的腐蚀的斗争将是长期的，这个问题不是很快就

可以完全解决的。但是在三反五反以后，党内在这个问题上

明显的右的偏向已经不是一个主要的偏向，被腐蚀的事件

是存在着，但不是很多的。在党内发生最多的是一种用

“左”的形式出现的偏向。三反五反以后，资产阶级已被孤

立，心中惶惶无主，想靠拢我们，但是许多同志不了解这种

变化，他们被三反五反的斗争吓怕了，因而对于资本主义所

有制和资产阶级的改造问题存在着悲观主义，怕同资本家

接触，有些人对资本家采取若即若离的态度，有些人采取

“敬鬼神而远之”的态度。他们对于资产阶级的实际情况不

作全面分析，以为如果要说到资产阶级除了消极的一面之

外还有积极的一面似乎就要“伤害马克思主义”，他们也没

有主张没收资本主义企业，但是又不相信党、群众和国家的

力量可以用和平的方法去改造资本主义所有制和资产阶级

分子，或者只是企图用“挤垮”的简单方法去回避改造资本

主义工商业的实际任务，因此，放任自流，使自己陷于被动。

这种倾向在表面上是“左”的，在实质上却是右的。我们必须

纠正这种错误的消极的偏向。不是放弃对于改造资本主义

工商业的领导，而是应该全面规划，加强领导。不是放任自

流，若即若离，“敬鬼神而远之”，而是应该采取主动的积极

的认真的态度，提出一整套关于改造私营工商业的宣传教

育的办法，使资本主义企业和资产阶级分子尽可能广大地

和尽可能迅速地获得改造。这样做，反而可以较快地减少

资本家的疑虑，把他们的心大体上安定下来，从而能够有

秩序地加速私营工商业的改造过程。当然，这仍然是一个

复杂的阶级斗争，不会不遇到许多资本家的动摇、犹豫、埋

怨、以及少数人的抵抗。但是，如果我们采取上述这种主

动的积极的认真的态度和各项具体办法，将会削弱他们的

动摇和抵抗，抽逃资金等项违法事件也将会减少。同时，由

于我们采取了这种主动的积极的认真的态度和各项具体办

法，又对一切同资本家接触的党员加强教育和监督，党内

右倾的危险性也将较易于防止，被腐蚀的党员可能反而要

少些。毫无疑问，我们的一切正确的方针、政策和办法，一

定会在工人阶级和人民群众中起动员的作用，会使一切最

顽固的资本家陷于孤立，会使我们的社会主义事业取得最

后的胜利。

根据毛泽东修改件刊印。

注　释

〔１〕　毛泽东对《中共中央关于资本主义工商业改造问题的决

议》草案的修改，主要有七段，见本篇（三）至（九），其中用宋体

字排印的，是毛泽东改写和加写的文字。

〔２〕　小平，即邓小平，当时任中共中央秘书长、国务院副总

理。

〔３〕　陈伯达，当时任中共中央宣传部副部长、毛泽东的秘书。

柯庆施，当时任中共中央上海局书记。这时他们和毛泽东一起在杭

州。

〔４〕　《中共中央关于资本主义工商业改造问题的决议》草案，

一九五六年二月二十四日由中共中央政治局作了个别修改后，追认

为正式决议。

〔５〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。

〔６〕　指毛泽东为《中共中央关于资本主义工商业改造问题的

决议》草案写的说明，即本篇（三）。

〔７〕　刘，指刘少奇。周，指周恩来。朱，指朱德。陈云，当

时任中共中央书记处书记、国务院副总理。彭真，当时任中共中央

书记处候补书记、全国人大常委会副委员长。


给黄炎培〔１〕的信

（一九五五年十一月十七日）

任之先生：

从医院给我的信〔２〕收到。尊恙全愈，极为高兴。尚望注

意保养，恢复健康。工商界改造工作有进步，令人欣慰。惟

须加强教育，使之普及到大中小城市的各行各业。看来在工

商界是可以采用自我批评这个方法的，这次工商联合会讨

论的经验〔３〕可以推广。因在旅行中，故未能早复。顺致

敬意

毛　泽　东

一九五五年十一月十七日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　黄炎培，字任之，当时任中国民主建国会主任委员、全国

人大常委会副委员长。

〔２〕　指黄炎培一九五五年十一月五日从北京医院写给毛泽东

的信。信中报告了他作前列腺手术后基本痊愈的情况，并说：由于住

院，很遗憾地没有能经受怀仁堂主席的指示，然已从传达中知悉大

概。我以为全国绝大部分地区的丰收，不能看作一九五五年“天”的

恩赐，而必须承认是农民和农民领导者高度努力的结果。合作组织、

改进技术等，特别是一致的极度兴奋的工作情绪，这些都是“人”，不

是“天”。农业增产，轻工业会相伴而增产，只有在生产激增，人们心

情高度兴奋的时候，才有可能进一步促使资本主义工商业接受社会

主义改造。

〔３〕　指一九五五年十一月一日至二十一日全国工商联执行委

员会举行的会议，会议讨论了毛泽东十月二十九日在资本主义工商

业社会主义改造问题座谈会上的讲话及国务院副总理陈云、陈毅关

于资本主义工商业改造问题的报告。


对李维汉〔１〕关于资本主义工商业

改造问题发言稿的批语和修改

（一九五五年十一月二十二日）

一

即送李维汉同志：

··

此件〔２〕可用。有一些修改〔３〕，请你考虑是否可用。

毛　泽　东

十一月廿二日下午十时半

根据手稿刊印。

二

经济部门不问政治工作，政治部门不问经济工作，或者

彼此各不相谋地去作。这样，是不利于改造资本主义的所有

制和改造资产阶级分子的。

三

在公私合营形式上的企业改造，首先是资本主义所有

制在很大程度上的社会主义改造，这种企业已经是“四分之

三的社会主义”企业了。既已合营了之后，即转入经营管理

方法上的改造，即是经营管理方法上社会主义路线同资本

主义路线之间的斗争，在开头一定期间内，这是合营企业中

主要的阶级斗争形式。

四

我们又必须耐心地教育资本家和资方实职人员，帮助

他们逐步地认识两种制度和两种方法的好坏优劣，批判和

抛弃旧的（即资本主义的），站到新的（即社会主义的）这方

面来。这样，他们在企业合营的时候过了一关，又在这时过

了一关。过了这两关之后，改造他们的问题就会更加顺利

了。

五

落后分子固然受反动分子（即具有严重情况的反革命

分子及其他坏分子）的影响，但他们主要地要看中间分子的

态度，如果人数众多的中间分子左转了，落后分子觉得自己

快要孤立无援，也得勉强跟上去，我们应当使他们逐步地离

开反动分子。

六

反动分子不仅是可以孤立的，而且也是可以分化的。反

动分子中也有一些不同的情况，我们也应当分别处理。

七

对资本主义工商业进行社会主义改造，要经过激烈而

复杂的阶级斗争，因为资产阶级不会自动地退出历史舞台，

他们的接受改造是由于大势所趋的形势和我们的政策所决

定的，有一小部分人还一定要抵抗。

八

总结六年来改造工作的成绩，可以说，资产阶级的大多

数，已经接受了公私合营或者准备接受公私合营这样一种

改造，而在社会主义改造的道路上前进了一大步。

根据毛泽东修改件刊印。

九

除了大约占百分之几的具有严重情况的反革命分子及

其他坏分子以外，其余的应当肯定是可以用又鼓励又批评

的教育方法加以改造的。批评就是对于他们的主要的斗争

方式。当然还要加对违法者给予罚款等等一项斗争方式。

根据毛泽东手稿刊印。

注　释

〔１〕　李维汉，当时任中共中央统战部部长、国务院第八办公室

主任、政协全国委员会副主席。

〔２〕　指李维汉一九五五年十一月二十一日向毛泽东报送的准

备在中央召集的关于资本主义工商业社会主义改造问题会议上的

发言稿。

〔３〕　见本篇（二）至（九），文中用宋体字排印的是毛泽东加写

和改写的文字。


给达赖喇嘛〔１〕的信

（一九五五年十一月二十四日）

亲爱的达赖喇嘛：

一九五五年七月六日给我的信收到了，很高兴。我时

常想念你，想念你在北京的时候我们相处的那种愉快的情

形。何时再能和你见面呢？大概要再等三年，等到第二届

全国人民代表大会开会的时候那时你也许会来这里吧。你

回去以后的许多活动，我觉得都很好。西藏自治区筹备委

员会不久可以成立，各族人民都会很高兴。西藏是在前进。

当然不要性急，每年有一些进步就好了。希望你好好保养

身体。我们这里的情形还好。也做了一些错事，正在批评

改正。中国是一个大国，但是现在还是不富不强，希望经

过各族人民的共同努力，在几个五年计划之后，变为一个

又富又强的国家。西藏是很有前途的地方，希望你们好好

做去。很高兴地看到你在信里附寄的西藏鲜花，我在这里

也附寄一朵给你。希望经常看到你的信，随便写几句，不

拘形式，就是好的。馀事请问张国华〔２〕同志。我已嘱咐张

国华，叫他好好向你请教。

祝你健康、愉快！

毛　泽　东

一九五五年十一月廿四日

根据手稿刊印。

注　释

〔１〕　达赖喇嘛，即达赖喇嘛·丹增嘉措，当时任全国人大常

委会副委员长。

〔２〕　张国华，当时任中共西藏工作委员会副书记、中国人民

解放军西藏军区司令员。


给班禅额尔德尼〔１〕的信

（一九五五年十一月二十四日）

亲爱的班禅额尔德尼：

你在一九五五年八月十三日给我的信收到了，很感谢！

你们那里工作有进步，听了很高兴。希望你们和拉萨方面

的团结日益增进和巩固，希望整个西藏一年一年地兴旺起

来。此复。顺祝

健康！

毛　泽　东

一九五五年十一月二十四日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　班禅额尔德尼，即班禅额尔德尼·确吉坚赞，当时任全

国人大常委会委员、政协全国委员会副主席。


给周世钊〔１〕的信

（一九五五年十一月二十四日）

惇元兄：

你的信好久就收到了，你的大作及附件各种都已读悉，

极为感谢！嘱写的字至今未能应命。你那里还不那样急需

吧，我想等一等再讲，如何？你下去跑没有？最好一年下

去跑几次，每次两三星期也好。我最近出外跑了一次，觉

头脑清新得多。你下去时，不只看学校，还可看些别的东

西。再谈。顺问

教安

毛　泽　东

一九五五年十一月二十四日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　周世钊，字惇元，当时任湖南省教育厅副厅长兼湖南省

第一师范学校校长。


毛泽东等祝贺南斯拉夫联邦人民

共和国成立十周年的电报

（一九五五年十一月二十六日）

南斯拉夫联邦人民共和国总统兼联邦执行委员会主席

约·布·铁托同志：

南斯拉夫联邦人民共和国联邦国民议会主席

莫萨·皮雅杰同志：

南斯拉夫联邦人民共和国外交秘书长

科查·波波维奇同志：

值此南斯拉夫联邦人民共和国成立十周年之际，我们

谨代表中华人民共和国政府和人民向你们，并且通过你们

向英雄的南斯拉夫人民致热烈的祝贺。

中、南两国人民过去在争取自己祖国独立和解放的斗

争中就存在着深厚的友谊。中、南两国的友好合作自从两

国外交关系建立以来，已经有了很大的进展。我们相信，这

种友好合作还会不断地得到加强和发展。祝南斯拉夫人民

在建设社会主义和维护世界和平的事业中获得进一步的成

就。

中华人民共和国主席　毛泽东

中华人民共和国

全国人民代表大会　刘少奇

常务委员会委员长

中华人民共和国国务

  周恩来

院总理兼外交部长

一九五五年十一月二十六日于北京

根据一九五五年十一月二十九日

《人民日报》刊印。


毛泽东等祝贺阿尔巴尼亚

解放十一周年的电报

（一九五五年十一月二十六日）

阿尔巴尼亚人民共和国人民议会主席团主席

哈奇·列希同志：

阿尔巴尼亚人民共和国部长会议主席

穆罕默德·谢胡同志：

阿尔巴尼亚人民共和国外交部长

贝哈尔·什图拉同志：

当阿尔巴尼亚人民获得解放十一周年之际，我们谨代

表中国人民和中国政府向你们，并且通过你们向英雄的阿

尔巴尼亚人民和政府致热烈的衷心的祝贺。

十一年来，具有光荣革命传统的阿尔巴尼亚人民在阿

尔巴尼亚劳动党的领导下，在巩固人民民主政权，捍卫祖

国独立和创造繁荣幸福的新生活方面已获得了光辉的成

就。中国人民为兄弟的阿尔巴尼亚人民的成就感到欢欣，并

且祝中阿两国人民的兄弟友谊和团结在我们两国建设社会

主义和维护世界和平的共同事业中更加巩固和发展。

中华人民共和国主席　毛泽东

中华人民共和国

全国人民代表大会　刘少奇

常务委员会委员长

中华人民共和国国务

  周恩来

院总理兼外交部长

一九五五年十一月二十六日于北京

根据一九五五年十一月二十九日

《人民日报》刊印。


在中央关于传达讨论

资本主义工商业改造问题的决议

草案等文件的指示稿上加写的话

（一九五五年十一月二十七日）

（四）在十二月下半月内，你们要召开一次关于研究改

善我党同知识分子的关系的会议，准备派人出席在明年一

月十日左右由中央召开的讨论这个问题的会议的意见和材

料。此事将另有通知。

（五）中共中央七中全会关于资本主义工商业改造问题

的决议草案的修正本，日内即可送给你们。

根据毛泽东手稿刊印。


关于西藏贸易等问题

给刘少奇、周恩来等的信

（一九五五年十一月二十八日）

刘、周、陈、小平、李先念、李维汉〔１〕同志：

和张国华〔２〕谈了一次，他提出对西藏贸易每年赔钱一

千八百万至二千万元以求降低物价的计划，我认为很值得

注意，似应实行他这个计划。因为我们去后，粮价涨了几

倍，茶价涨了两倍，百货也涨了百分之六十，这对西藏人

民是很不利的，长此下去，什么改革都谈不到，最后可能

引起失败。因为西藏不能和新疆、内蒙相比，那是一个很

特殊的地方，要用特殊的办法解决。而目前行得通的办法，

就是经济上长期补贴办法。西藏面积很大，地质形成较全

国许多地方为晚，很可能有极大的地下蕴藏，有待将来开

发，目前赔一点钱，将来会补偿的。此事请陈云、先念、小

平研究一下，在张国华走前，在书记处一谈。

附件〔３〕请一阅。

毛　泽　东

十一月二十八日

阅后退毛。

根据手稿刊印。

注　释

〔１〕　刘，指刘少奇。周，指周恩来。陈，指陈云，当时任中

共中央书记处书记、国务院副总理。小平，即邓小平，当时任中共

中央秘书长、国务院副总理。李先念，当时任国务院副总理兼财政

部部长。李维汉，当时任中共中央统战部部长。

〔２〕　张国华，当时任中共西藏工作委员会副书记、中国人民

解放军西藏军区司令员。

〔３〕　指中共中央拟发的关于西藏目前工作中若干问题的指示

稿。


关于朱德、聂荣臻〔１〕

访问民主德国、苏联时

应注意事项的批语〔２〕

（一九五五年十一月二十八日）

刘、周、朱、陈、邓〔３〕、聂荣臻阅，退毛。

朱德同志和聂荣臻同志去德、苏，在谈话时请加注意，

不要涉及具体事项的承诺，如对方涉及，应推出两国外交

部和对外贸易部去商谈。此件所说情况，值得注意。

毛　泽　东

十一月廿八日

根据手稿刊印。

注　释

〔１〕　聂荣臻，当时任中共中央军委委员、全国人大常委会委

员、国防委员会副主席。

〔２〕　这个批语写在国务院副总理兼国防部部长彭德怀一九五

五年十一月二十六日给毛泽东的报告上。报告中说，最近德意志民

主共和国副总理施托夫来信，提出向中国供应光学、医疗等仪器问

题，看来信意思，可能是为这些产品在中国找市场。

〔３〕　刘，指刘少奇。周，指周恩来。朱，指朱德。陈，指陈

云，当时任中共中央书记处书记、国务院副总理。邓，指邓小平，当

时任中共中央秘书长、国务院副总理。


中央答复甘肃省委关于农业

合作化问题的两个报告的电报

（一九五五年十一月三十日）

甘肃省委，并告青海、陕西、四川、云南、贵州、湖南、福

建、热河省委，及其他各省委、市委、自治区党委：

看了甘肃省一九五五年十一月十日关于批判“甘肃落

后论”等右倾机会主义思想的报告和十一月二十三日关于

合作化进展情况的报告，我们认为你们的路线是正确的，只

是合作化的发展计划小了一点。你们说“目前全省积极要求

入社的农民，占总农户百分之四十左右，加上已经入社的农

户，则达百分之五十左右”，但是你们在第五次省委扩大会

议上所作的计划，则要到一九五六年才让“入社农户达到总

农户百分之三十”，这是不能满足农民的要求的。你们应当

改变这个计划，将已经积极要求入社占总农户百分之四十

的农户，就在今冬明春分两批吸收入社，连同已入社的农

户，共达百分之五十左右，这样你们就主动了，明年秋冬再

来一个浪潮，就可以基本上合作化了。这样做对于用全面规

划的方法去发展生产和发展文化教育是很有利的。根据中

南、华东、华北、东北各省计算，除福建、热河尚未查明，湖南

据说只能于今冬明春完成合作化农户占总农户的百分之三

十左右以外，其余十六十省，合作化农户占总农户的比例，

大多数的省已经达到百分之五十以上，少数的省也可以于

于今冬明春达到百分之四十以上，他们都认为一九五六年

下半年可以基本上完成合作化，即达到百分之七十五以上。

根据青海省委十一月二十三日的报告，那里已经入社和酝

酿入社的农户已达百分之五十，还有达到百分之六十以上

的可能。看来各省群众的积极性都很高，如果今冬明春全国

各省入社农户最少的能达百分之四十以上，则可以肯定一

九五六年下半年全国各省（除新疆自治区）均可以基本上完

成初级形式的合作化，这对今后的工作极为有利。你们的意

见如何，请你们和各地委联系加以研究，电告为盼。

中　　央

一九五五年十一月三十日

根据毛泽东手稿刊印。


关于资本主义工商业

社会主义改造问题的提纲〔１〕

（一九五五年十一月）

（一）思想落后于实际。

（二）全面规划（各个矛盾侧面）。

（三）向资本家学习（又教他，又向他学习）。

（四）两面性是否有变化。

（五）上海一封信。

（六）对工人和工作人员的教育，然后去教资本家（资本

家现在有了主动）。

（七）领导小组和政协的学习委员会。

（八）市镇以上的会议。

（九）对知识分子的会议。

（十）自我批评。

根据毛泽东手稿刊印。

注　释

〔１〕　这十条提纲，写在中共中央统战部部长、国务院第八办公

室主任李维汉送毛泽东参阅的国务院中央工商行政管理局一九五

五年十一月二十四日关于全国五百人以上私营工厂合营情况的统

计表上。


对中央关于进一步展开

对资本主义工商业的改造工作的

指示草案的修改〔１〕

（一九五五年十一月）

为了进一步展开对于资本主义工商业的社会主义改造

工作，必须在私营工商业者中间培养出一批核心分子。每个

大城市应当有几百个这样的核心分子，每个中小城市也要

有几十个或者几个这样的核心分子。这些核心分子由于接

受党的教育，提高了他们的政治觉悟，逐步地解决了下决心

走社会主义道路的问题，因此他们逐步地不怕共产了，能够

团结在党的周围，向私营工商业者进行宣传和组织的工作。

党委应当经过党委负责人、政府工作人员、统一战线部门的

工作人员和经济机关的工作人员，经常教育这些核心分子，

关心和指导他们的工作，切实解决他们的疑难问题和困难，

经过他们去团结私营工商业者。

根据毛泽东修改件刊印。

注　释

〔１〕　本篇文中用宋体字排印的是毛泽东加写和改写的文字。


在接受民主德国驻华大使

纪普纳呈递国书时的答词

（一九五五年十二月三日）

毛泽东主席在致答词中说，德意志民主共和国是德国

历史中第一个真正爱好和平的民主国家。德意志民主共和

国在建设社会主义和争取德国和平统一以及在保卫欧洲和

世界和平的斗争中都获得了巨大的成就。德意志民主共和

国已经成为全德和平民主力量的坚强堡垒和维护欧洲安全

和世界和平的重要因素。我相信，德意志民主共和国的社

会主义建设和德国人民争取德国和平统一的斗争必将获得

更大的胜利。在这一斗争中，德国人民将继续得到中国人

民的全力支持。几年来，我们两国在政治、经济、文化各

方面的亲密合作，使我们两国人民的友谊日益巩固和发展。

这种全面合作和兄弟友谊，符合我们两国人民共同的利益

和愿望，也加强了以苏联为首的和平、民主、社会主义阵

营的力量。

根据一九五五年十二月四日《人

民日报》刊载的新闻稿刊印。


中央对甘肃省委关于农业合作化

发展速度问题的电报的复电

（一九五五年十二月四日）

一

甘肃省委，并告上海局，各省市委，自治区党委：

一九五五年十二月二日的电报〔１〕收到。像甘肃那样的

情况，我们的意见，今冬明春分作两批，共发展到占总农

户百分之四十多一点，如果不勉强，则占总农户百分之五

十多一点也可以，再多就可能不适合了。一九五六年下半

年再一个浪潮达到占农户百分之八十左右，那就很好。你

们说“在今冬明春的一个浪潮中，发展到占总农户百分之

七十五左右是完全可能的”，这个数字太大，以控制在百分

之四十左右、或五十左右为宜。

中　　央

一九五五年十二月四日

二

刘、周、朱、陈、彭真、小平、子恢〔２〕即阅，尚昆〔３〕办。

··

根据毛泽东手稿刊印。

注　释

〔１〕　指中共甘肃省委一九五五年十二月二日关于全省农业合

作化速度问题给毛泽东并中央的电报。电报说，中央十一月三十日

对我省农业合作化规划速度的指示是完全正确的。我省农业合作化

的发展规划确实是小了，这说明我们的领导仍远远落后于客观形

势。现决定于十二月五日召开第六次省委扩大会议，准备来一次重

新规划。根据目前各地合作化进展的实际情况看，在今冬明春的一

个浪潮中，入社农户数发展到占总农户的百分之七十五左右是完全

可能的。同时还必须注意，不但数量要多，而且质量要好。

〔２〕　刘，指刘少奇。周，指周恩来。朱，指朱德。陈，指陈云，当

时任中共中央书记处书记、国务院副总理。彭真，当时任中共中央书

记处候补书记、全国人大常委会副委员长。小平，即邓小平，当时任

中共中央秘书长、国务院副总理。子恢，即邓子恢，当时任中共中央

农村工作部部长、国务院副总理。

〔３〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公厅

主任。


在一份反映江苏省农村宰杀耕牛

情况严重的材料上的批语

（一九五五年十二月四日）

陈云〔１〕同志：

此件中江苏一条消息〔２〕请看一下。这个问题，请在研

究曾希圣〔３〕提出的问题的时候，全面地研究一下，替中央

起草一个回答曾希圣并告各地的电报，能在一星期内外，写

好发出就好。

毛　泽　东

十二月四日

根据手稿刊印。

注　释

〔１〕　陈云，当时任中共中央书记处书记、国务院副总理。

〔２〕　指新华社一九五五年十二月三日编印的《内部参考》第二

三九期上刊载的《江苏省农村宰杀耕牛现象严重》的消息。其中说，

江苏省各地宰杀耕牛数字惊人，省畜产公司今年以来收购的牛皮出

去年增加百分之五十。据了解，这些耕牛中，有许多还能耕种。各

地滥杀耕牛的原因是：一、农业合作社在处理耕牛入社问题上对老

牛、小牛的报酬压得过低。二、对宰杀耕牛的审批制度执行不严格，

很多地区经兽医检查后由区文书盖章就可以宰杀。三、价格政策有

毛病，死牛比活牛的价钱还高。

〔３〕　曾希圣，当时任中共安徽省委书记。


在中央十人小组〔１〕关于

目前肃反运动应注意事项的

通知稿中加写的话

（一九五五年十二月六日）

在肃反运动中，对于高级知识分子的重点对象，必须

也同其他方面一样，一般地控制在百分之五左右。超过这

个控制数字的，必须得到各省市委、自治区党委批准，有

些要得到中央十人小组批准。

根据毛泽东手稿刊印。

注　释

〔１〕　参见本册第１９６页注〔１〕。


为第二次政治情报工作会议题词

（一九五五年十二月六日）

实事求是，努力工作。

毛　泽　东

一九五五年十二月六日

根据手稿刊印。已编入《毛泽东

题词墨迹选》。


给翟作军〔１〕的信

（一九五五年十二月十二日）

作军同志：

十二月二日给我的信收到，很高兴。你大概已回太原

去了。过去的信收到一点，似乎没有收全。我们都好。希

望你好好学习。下次到北京的时候，早日通知（用电话和

我的卫士长李银桥联系），可来一见。

祝好！

毛　泽　东

一九五五年十二月十二日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　翟作军，一九三七年至一九三九年期间曾在毛泽东处当

警卫员、警卫班长。


对中央关于知识分子问题的

指示草案的批语和修改

（一九五五年十二月十六日）

一

刘、周、陈、彭真、胡乔木〔１〕即阅，于本日阅完，交

··

尚昆〔２〕于本日晚上发出。另印如前示。

··

这个文件可用。作了一些修改〔３〕。最大的缺点是不通

俗，只好将来再修改。

毛　泽　东

十二月十六日四时

根据手稿刊印。

二

上海局，各省市委，自治区党委，中央各部委，中央国家

机关和人民团体的各党组，总政治部：

现将《中共中央关于知识分子问题的指示草案》发给

你们。请你们在准备召开的会议上加以讨论，征求意见，于

一九五六年一月十日以前将应修改之点电告中央为盼。

中　　央

一九五五年十二月十六日

三

这个草案发给各省委、市委、自治区党委征求意见，然

后在中央准备召集于一九五六年一月十日开会的会议上再

征求意见，加以修改，最后确定。

根据毛泽东手稿刊印。

四

对于只有严重错误思想、甚至反动思想、而没有反革

命行为的高级知识分子，不应该将他们作为反革命分子对

待；而应该采取严肃批评和耐心教育的方针，使他们逐步

地认识和改正自己的错误。对于这种人，应该给以充分的

时间，耐心等待他们的进步。

五

为了改善对于知识分子的使用，进一步地进行对于知

识分子的改造，大批地培养知识分子，以加速我国科学文

化事业的发展，必须加强党的领导。

六

过去六年中，各地党组织都没有注意吸收甚至拒绝吸

收高级知识分子入党，这是不对的，这是一种关门主义的

倾向。这种倾向必须纠正。中央组织部应当负责订出在高

级知识分子中发展党员的年度计划和几年计划。

根据毛泽东修改件刊印。

注　释

〔１〕　刘，指刘少奇。周，指周恩来。陈，指陈云，当时任中

共中央书记处书记、国务院副总理。彭真，当时任中共中央书记处

候补书记、全国人大常委会副委员长、政协全国委员会副主席。胡

乔木，当时任中共中央副秘书长、毛泽东的秘书。

〔２〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。

〔３〕　见本篇（三）至（六），文中用宋体字排印的是毛泽东加

写和改写的文字。


征询对农业十七条的意见〔１〕

（一九五五年十二月二十一日）

今年十一月间毛泽东同志在杭州和天津分别同十四个

省委书记和内蒙自治区党委书记共同商定的十七条，中央

认为应当于一月十日中央召集的有各省委、市委、自治区党

委书记参加的会议上，加以确定，以便纳入一九五六年的计

划，认真开始实行。为此目的，请你们于接电后即召集所属

各地委书记和一部分县委书记详细研究一下：（甲）究竟是

否全部可以实现，还是有一部分不能实现，实现的根据是否

每条都是充分的；（乙）除了十七条以外，是否还有增加（只

要是可行的，可以增加）；（丙）你们是否准备立即纳入你们

的一九五六年计划内开始实行。以上各点，请你们于一九五

六年一月三日以前研究完毕，准备意见。

十七条内容如下：

（一）农业合作化的进度，一九五六年下半年基本上完

成初级形式的建社工作，省、市、自治区（除新疆外）一级的

指标以要求完成百分之七十五的农户入社为宜，让下面超

过一点，达到百分之八十至八十五左右。

合作化的高级形式，争取于一九六○年基本上完成，是

否可以缩短一年，争取于一九五九年基本上完成。为此，需

要于一九五六年由县最好由区直接掌握每县或者每区办一

个至几个大型（一百户以上的）高级社，再于一九五七年办

一批，这两批应占农户百分之二十五左右，以为榜样。这样

是否可能。又由小社变大社，规模如何。一乡几社，一乡一

社，数乡一社，三者是否都可行。全国总社数三十万个，或者

四十万个，或者五十万个，究以何者为宜。苏联是十万个社，

我国是否以三十几万个社或者四十万个社为适宜。又先并

社后升级为好，还是并社升级同时进行为好，还是先升级后

并社为好。以上各点请你们一并加以研究。

（二）地主、富农入社，一九五六年是否即照安徽、山西、

黑龙江等省的意见办理，即好的许其入社，不好不坏的许其

在社生产，不给社员称号，坏的由社管制生产，凡干部强的

老社均可这样做。这样做好处很多，但是有一个缺点就是势

必逼使那些目前还不愿入社的上中农勉强入社，并且让他

们先入社，然后再让地富入社，才使他们面子上过得去。这

样是否有利。或者推迟一年，即到一九五七年才行上述办

法。这二者哪一种有利些，请加研究。

（三）合作社领导成分，由现有的贫农和原来是贫农的

全部新下中农占三分之二，老下中农和新老两部分上中农

占三分之一。

（四）增产的条件：（甲）实行几项基本措施（内容待商，

各地可以有些差别）；（乙）推广先进经验（每年收集典型例

子，每省印成一本）。

（五）一九五六年一切省、地、县、区、乡都要做出一个包

括一切必要项目的全面长期计划，着重县、乡计划，于上半

年完成初稿，下半年定稿，以后还可修改。计划包括的时间，

至少三年，最好七年，可以到十二年。此事必须抓紧去做，你

们是否已有布置。因为无经验，有许多可能是很粗糙的，但

是必须争取少数县、乡的计划比较接近实际，以利推广。

（六）全面规划保护和繁殖牛、马、骡、驴、猪、羊、鸡、鸭，

特别要保护幼畜。繁殖计划待商，请你们准备意见。

（七）同流域规划相结合，大量地兴修小型水利，保证在

七年内基本上消灭普通的水灾旱灾。

（八）在七年内，基本上消灭十几种不利于农作物的虫

害和病害。

（九）在十二年内，基本上消灭荒地荒山，在一切宅旁、

村旁、路旁、水旁，以及荒地上荒山上，即在一切可能的地

方，均要按规格种起树来，实行绿化。

（十）在十二年内，大部分地区百分之九十的肥料，一部

分地区百分之百的肥料，由地方和合作社自己解决。

（十一）在十二年内，平均每亩粮食产量，在黄河、秦岭、

白龙江、黄河（青海境内）以北，要求达到四百斤，黄河以南、

淮河以北五百斤，淮河、秦岭、白龙江以南八百斤。棉花、油

料、大豆、丝、茶、黄麻、甘蔗、水果等项指标，请你们提出计

划数字，待商。

（十二）在七年内，基本上消灭若干种危害人民和牲畜

最严重的疾病，例如血吸虫病、血丝虫病、鼠疫、脑炎、牛瘟、

猪瘟等。请你们研究各省区的地方病，哪些是七年内可以基

本上消灭的，哪些是要延长时间才能消灭的，哪些是目前无

法消灭的。

（十三）除四害，即在七年内基本上消灭老鼠（及其他害

兽），麻雀（及其他害鸟，但乌鸦是否宜于消灭，尚待研究），

苍蝇，蚊子〔２〕。

（十四）在七年内，基本上扫除文盲，每人必须认识一千

五百到二千个字。

（十五）在七年内，将省、地、县、区、乡的各种必要

的道路按规格修好（其中有些是公路，有些是大路，有些

是小路）。

（十六）在七年内，建立有线广播网，使每个乡和每个

合作社都能收听有线广播。

（十七）在七年内，完成乡和大型合作社的电话网。

以上各项，请你们和有关同志加以研究，于一月三日以

前准备完毕。中央可能于一月四日左右先行邀集若干省委

书记开会研究几天，为一月十日的会议准备意见。

根据《毛泽东选集》第五卷刊印。

（有毛泽东手稿）

注　释

〔１〕　这是毛泽东为中共中央起草的给上海局、各省委、自治区

党委的通知。

〔２〕　一九六○年三月，毛泽东为中共中央起草的关于卫生工

作的指示中说：“再有一事，麻雀不要打了，代之以臭虫，口号是‘除

掉老鼠、臭虫、苍蝇、蚊子’。”


对中共七届六中全会文件集

序言稿的批语和修改〔１〕

（一九五五年十二月二十六日）

一

胡乔木〔２〕同志：

此件〔３〕可用。即送刘、周、陈、彭真〔４〕阅后，由你处

理。

毛　泽　东

十二月廿六日

根据手稿刊印。

二

一九五五年十月以后，全国农业合作化的潮流是这样

地勇往直前，以至一再地超过了任何最乐观的估计。成万

万的农民涌进合作社，参加合作社的农户到一九五五年十

二月下旬，已经达到全国农户总数的百分之六十以上。全

国农村的半社会主义的合作化，到一九五六年下半年就可

以实现。合作社由半社会主义到全社会主义的转化，也可

以提前在一九五九年至一九六○年完成。

根据毛泽东修改件刊印。已编入

中共中央办公厅秘书局一九五六

年一月十日印发的《中国共产党

第七届中央委员会第六次全体会

议（扩大）文件集》。

注　释

〔１〕　本篇（二）是毛泽东在审阅中共七届六中全会（扩大）文

件集序言稿时改写的一段话，文中用宋体字排印的是毛泽东加写和

改写的。

〔２〕　胡乔木，当时任中共中央副秘书长、毛泽东的秘书。

〔３〕　指胡乔木一九五五年十二月六日代中共中央办公厅起草

的《中国共产党第七届中央委员会第六次全体会议（扩大）文件

集》序言稿。

〔４〕　刘，指刘少奇。周，指周恩来。陈，指陈云，当时任中

共中央书记处书记、国务院副总理。彭真，当时任中共中央书记处

候补书记、全国人大常委会副委员长。


《中国农村的社会主义高潮》序言

（一九五五年十二月二十七日）

这是一本材料书，供在农村工作的人们看的。本来在

九月间就给这本书写好了一篇序言〔１〕。到现在，过了三个

月，那篇序言已经过时了，只好重新写一篇。

事情是这样的。这本书编辑了两次：一次在九月，一

次在十二月。在第一次编辑的时候，收集了一百二十一篇

材料。这些材料所反映的情况，大多数是一九五五年上半

年的，少数是一九五四年下半年的。当时，曾经将这些材

料印成样本〔２〕，发给参加一九五五年十月四日至十一日中

国共产党第七届中央委员会第六次全体会议（扩大）的各

省委、市委、自治区党委和地委的负责同志阅看，请他们

提出意见。他们认为需要补充一些材料。会后，大多数省、

市和自治区送来了补充材料。在这些材料中间，有许多反

映了一九五五年下半年的情况。这就需要重新编一次。我

们从原有的一百二十一篇材料中删去了三十篇，留下九十

一篇，从新收材料中选出了八十五篇，共计一百七十六篇，

约有九十万字，成了现在这个本子。收在这本书里的所有的

材料，都经负责编辑的几个同志在文字方面作了一些修改；

对于一些不易看懂的名词，作了一些注解；又按问题的性质

作了一个分类索引。除此以外，为了批判某些错误思想和建

议某些东西，我们还在一部分材料上写了一点按语。为了区

别于在有些材料上原来刊物的编者所写的按语，我们写的

按语，用了“本书编者”的名义。这些按语因为是在九月和十

二月两次写的，故在语调上也就有了一些差别。

问题还不是简单地在材料方面。问题是在一九五五年

的下半年，中国的情况起了一个根本的变化。中国的一亿一

千万农户中，到现在——一九五五年十二月下旬——已有

百分之六十以上的农户，即七千多万户，响应中共中央的

号召，加入了半社会主义的农业生产合作社。我在一九五

五年七月三十一日所作关于农业合作化问题的报告中，提

到加入合作社的农户数字是一千六百九十万户，几个月时

间，就有五千几百万农户加入了合作社。这是一件了不起

的大事。这件事告诉我们，只需要一九五六年一个年头，就

可以基本上完成农业方面的半社会主义的合作化。再有三

年到四年，即到一九五九年，或者一九六○年，就可以基

本上完成合作社由半社会主义到全社会主义的转变。这件

事告诉我们，中国的手工业和资本主义工商业的社会主义

改造，也应当争取提早一些时候去完成，才能适应农业发

展的需要。这件事告诉我们，中国的工业化的规模和速度，

科学、文化、教育、卫生等项事业的发展的规模和速度，已

经不能完全按照原来所想的那个样子去做了，这些都应当

适当地扩大和加快。

农业合作化的进度这样快，是不是在一种健康的状态

中进行的呢？完全是的。一切地方的党组识都全面地领导

了这个运动。农民是那样热情而又很有秩序地加入这个运

动。他们的生产积极性空前高涨。最广大的群众第一次清

楚地看见了自己的将来。在三个五年计划完成的时候，即到

一九六七年，粮食和许多其他农作物的产量，比较人民共和

国成立以前的最高年产量，可能增加百分之一百到百分之

二百。文盲可以在较短的时间内（例如七年至八年）加以扫

除。许多危害人民最严重的疾病，例如血吸虫病等等，过去

人们认为没有办法对付的，现在也有办法对付了。总之，群

众已经看见了自己的伟大的前途。

现在提到全党和全国人民面前的问题，已经不是批判

在农业的社会主义改造速度方面的右倾保守思想的问题，

这个问题已经解决了。也不是在资本主义工商业按行业实

行全面公私合营的速度方面的问题，这个问题也已经解决

了。手工业的社会主义改造的速度问题，在一九五六年上

半年应当谈一谈，这个问题也会容易解决的。现在的问题，

不是在这些方面，而是在其他方面。这里有农业的生产，工

业（包括国营、公私合营和合作社营）和手工业的生产，工

业和交通运输的基本建设的规模和速度，商业同其他经济

部门的配合，科学、文化、教育、卫生等项工作同各种经

济事业的配合等等方面。在这些方面，都是存在着对于情况

估计不足的缺点的，都应当加以批判和克服，使之适应整个

情况的发展。人们的思想必须适应已经变化了的情况。当

然，任何人不可以无根据地胡思乱想，不可以超越客观情况

所许可的条件去计划自己的行动，不要勉强地去做那些实

在做不到的事情。但是现在的问题，还是右倾保守思想在

许多方面作怪，使许多方面的工作不能适应客观情况的发

展。现在的问题是经过努力本来可以做到的事情，却有很

多人认为做不到。因此，不断地批判那些确实存在的右倾

保守思想，就有完全的必要了。

这本书是给在农村工作的同志们看的。城市里的人是

不是也可以看看呢？不但可以看，而且应当看。这是新事

情。如同城市里每日每时都在发生社会主义事业的新事情

一样，乡村里也在每日每时地发生着。农民在做些什么呢？

农民所做的，同工人阶级、知识分子和一切爱国人士所做

的有什么关系呢？为了要了解这些，看一看农村方面的材

料是有好处的。

为了使更多的人了解现在农村的情况，我们准备从一

百七十六篇材料中抽出四十四篇，约有二十七万字，印一个

节本，使那些不可能阅读全书的人也能够接触这个问题。

毛　泽　东

一九五五年十二月二十七日

根据人民出版社一九五六年一月出版的

《中国农村的社会主义高潮》刊印。已编

入《毛泽东选集》第五卷。（有手稿）

注　释

〔１〕　见本册第３９５—３９８页。

〔２〕　即中共中央办公厅编印的《怎样办农业生产合作社》（样本）。


《中国农村的社会主义高潮》按语〔１〕

（一九五五年九月、十二月）

一　《书记动手，全党办社》〔２〕

一文按语

这篇文章写得很好，值得作为本书的第一篇向读者们

推荐。如像这篇文章在开头所描写的，自己不懂，怕人问，

就“绕开社走”的人，现在各地还是不少的。所谓“坚决

收缩”，下命令大批地解散合作社的做法，也是“绕开社

走”的一种表现。不过他们不是消极地避开，而是索性一

刀“砍掉”（这是他们的话）多少个合作社，采取十分积极

的态度罢了。他们手里拿着刀，一砍，他们就绕开麻烦问

题了。他们说办合作社有怎样怎样的困难，据说简直困难

到了不堪设想的地步。全国有不可胜数的事例驳倒了这一

种说法。河北省遵化县的经验，不过是这些事例的一个。在

一九五二年，这里的人都不懂得怎样办合作社。他们的办法

就是学习。他们的口号是“书记动手，全党办社”。其结果就

是“从不懂到懂”，“从少数人会到多数人会”，“从区干部办

社到群众办社”。河北省遵化县的第十区，十一个乡，四千三

百四十三户，从一九五二年到一九五四年，共计三年时间

内，已经在半社会主义性质的阶段内基本上完成了合作化，

入社农户占全区农户的百分之八十五。这个区的农林牧等

项生产的产量，一九五四年同一九五二年比较，粮食增加

了百分之七十六，林木增加了百分之五十六点四，果树增

加了百分之六十二点八七，羊增加了百分之四百六十三点

一。

我们现在有理由向人们提出这样一个问题：为什么这

个地方可以这样做，别的地方就不可以这样做呢？如果说

不可以，你们的理由在什么地方呢？我看只有一条理由，就

是怕麻烦，或者爽直一点，叫做右倾机会主义。因此就是

“绕开社走”，就是书记不动手，全党不办社，就是从不懂到

不懂，从少数人到少数人，从区干部到区干部。要不然，就是

手里拿着刀，见了找麻烦的合作社就给它一砍。只要有了这

样一条理由，那就什么事也做不成了。我们提出了“积极领

导，稳步前进”，“全面规划，加强领导”这样一些口号，并且

赞成遵化县同志们所提出来的“书记动手，全党办社”这个

完全正确的口号。在遵化县，难道不是“积极领导，稳步前

进”的吗？难道不是“全面规划，加强领导”的吗？当然是的。

这是不是有危险呢？是不是“冒进”了呢？危险在于“绕开社

走”，这一点遵化县的同志们已经克服了。危险还在于借口

“冒进”，大批地“砍掉”合作社，这一点遵化县那里并没有。

所谓“合作社发展速度超过了群众觉悟的水平和干部领导

能力的水平”，这对于遵化县的情况怎样解释呢？

那里的群众就是要求合作化，那里的干部就是由不懂

到懂。人人都有眼睛，谁能在遵化县那里看得出什么危险来

呢？难道在三年内，由于一步一步地实现了合作化，粮食增

加了百分之七十六，林木增加了百分之五十六点四，果树增

加了百分之六十二点八七，羊增加了百分之四百六十三点

一，这就算是一种危险吗？这就算是“冒进”吗？这就算是

“超过了群众觉悟的水平和干部领导能力的水平”吗？

遵化县的合作化运动中，有一个王国藩合作社，二十三

户贫农只有三条驴腿，被人称为“穷棒子社”。他们用自己的

努力，在三年时间内，“从山上取来”了大批的生产资料，使

得有些参观的人感动得下泪。我看这就是我们整个国家的

形象。难道六万万穷棒子不能在几十年内，由于自己的努

力，变成一个社会主义的又富又强的国家吗？社会的财富

是工人、农民和劳动知识分子自己创造的。只要这些人掌

握了自己的命运，又有一条马克思列宁主义的路线，不是

回避问题，而是用积极的态度去解决问题，任何人间的困

难总是可以解决的。

最后，我们要感谢这篇文章的那位没有署名的作者。他

用满腔的热情，生动的笔调，详尽地叙述了一个区的合作

化过程，这对于全国的合作化事业会有不小的贡献。我们

希望每个省、每个专区、每个县都有一篇到几篇这样的文

章。


二　《勤俭办社》一文按语〔３〕

这里介绍的合作社，就是王国藩领导的所谓“穷棒子

社”。勤俭经营应当是全国一切农业生产合作社的方针，不，

应当是一切经济事业的方针。勤俭办工厂，勤俭办商店，勤

俭办一切国营事业和合作事业，勤俭办一切其他事业，什

么事情都应当执行勤俭的原则。这就是节约的原则，节约

是社会主义经济的基本原则之一。中国是一个大国，但是

现在还很穷，要使中国富起来，需要几十年时间。几十年

以后也需要执行勤俭的原则，但是特别要提倡勤俭，特别

要注意节约的，是在目前这几十年内，是在目前这几个五

年计划的时期内。现在有许多合作社存在着一种不注意节

约的不良作风，应当迅速地加以改正。每一个省每一个县

都可以找到一些勤俭办社的例子，应当把这些例子传开去，

让大家照着做。应当奖励那些勤俭的、产量最高的、各方

面都办得好的合作社，应当批评那些浪费的、产量很低的、

各方面都做得差的合作社。

三　《五亿农民的方向》一文按语〔４〕

这个三户贫农的合作社，几个月以来，在全国农村中

产生了很大的影响，大家都知道河北省有这么一个了不起

的英雄的合作社，给贫农壮了胆。


四　《他们坚决选择了合作化的道路》〔５〕

一文按语

这是一个很有兴趣的故事。社会主义这样一个新事物，

它的出生，是要经过同旧事物的严重斗争才能实现的。社

会上一部分人，在一个时期内，是那样顽固地要走他们的

老路。在另一个时期内，这些同样的人又可以改变态度表

示赞成新事物。富裕中农的大多数，在一九五五年上半年，

对于合作化还是反对的，下半年就有一部分人改变了态度，

表示要入合作社，虽然其中有一些人的目的是为了想要取

得合作社的领导权而入社的。另一部分人表现了极大的动

摇，口里讲要加入，心里还是不大愿意。第三部分人则是

顽固地还要等着看。在这个问题上，农村的党组织对于这

个阶层要有等待的耐心。为了建立贫农和新下中农在领导

方面的优势，某些富裕中农迟一点加入合作社反而是有利

的。

五　《只花一个多月时间就使全村

合作化》一文按语〔６〕

这个材料有很大的说服力。使一个地方健全地达到合

作化的问题是党的政策和工作方法的问题。只要我们党对

于处理合作化问题上的各项政策是正确的，只要我们党当


着发动群众加入合作社的时候所采用的工作方法，不是命

令主义的或者简单从事的方法，而是向群众讲道理，作分

析，完全依靠群众自觉自愿的方法，那末，完成合作化，并

且达到增产，决不是很困难的。河北省邢台县东川口村是

老解放区，全村七十户，在一九五二年以前都加入了互助

组，有一个强的党支部，又有王志琪那样为群众所信任的

领袖人物，各方面的条件都成熟了。所以那个村，在一九

五二年，只费了一个多月的时间，就建成了合作社，完成

了半社会主义的合作化。在条件没有这个村这样完备的地

方怎么办呢？那就是准备条件的问题，有几个月，或者一年，

或者更多一点时间，也就可以了。条件可以边做边准备。办

一些小社，就是替全村全乡全区的合作化准备条件。东川口

这个材料还着重地说明了党支部如何向群众进行宣传教育

工作，如何依靠群众的自觉自愿去建立合作社的问题。其中

有所谓“倒宣传”，是很值得注意的一点。关于劳动组织和劳

动管理方面的问题，这个材料描绘了整个曲折变化的过程，

结果出现了逐年增产的巨大的成绩。事实证明，这个合作社

是健全的。一切合作社，都要以是否增产和增产的程度，作

为检验自己是否健全的主要的标准。

六　《所谓落后乡村并非一切都落后》〔７〕

一文按语

在中国，对于许多人来说，一九五五年，可以说是破除

迷信的一年。一九五五年的上半年，许多人对于一些事还是

那么样坚持自己的信念。一到下半年，他们就坚持不下去

了，只好相信新事物。例如：他们认为群众中提出的“三年合

作化”不过是幻想；合作化北方可以快一些，南方无法快；落

后乡不能办合作社；山区不能办合作社；少数民族地区和民

族杂居地区不能办合作社；灾区不能办合作社；建社容易巩

固难；农民太穷，资金无法筹集；农民没有文化，找不到会

计；合作社办得越多，出乱子就会越多；合作社发展的速度，

超过了群众的觉悟水平和干部的经验水平；因为党的粮食

统购统销政策和合作化政策，使得农民的生产积极性降低

了；在合作化问题上，共产党如果不赶快下马，就有破坏

工农联盟的危险；合作化将出现大批的剩余劳动力，找不

到出路。如此等等，还可以举出许多。总之都是迷信。这

些迷信，经过一九五五年十月中国共产党第七届第六次中

央全体会议（扩大）的批判以后，统统都打破了。现在全

国农村中已经出现了社会主义改造的高潮，群众欢欣鼓舞。

这件事给了一切共产党人一个深刻的教训：群众中蕴藏了

这样大的社会主义的积极性，为什么在许多领导机关，在

几个月以前，居然没有感觉到，或者感觉的那样少呢？领

导者们所想的同广大群众所想的，为什么那样不一致呢？以

此为教训，那末，今后对于有相似情况的事件和问题，应

当怎样处理才好呢？回答只有一句话，就是不要脱离群众，

要善于从本质上发现群众的积极性。


七　《不应当挫折干部和群众的

社会主义积极性，胡乱地解

散合作社》一文按语〔８〕

这样地去解散合作社是完全错误的，本文作者的观点

是正确的。

八　《邢台县民主妇女联合会关于

发展农业合作化运动中妇女

工作的规划》一文按语〔９〕

这一篇很好，希望各县民主妇女联合会仿照办理，县

委应当在这方面加强领导。使全部妇女劳动力，在同工同

酬的原则下，一律参加到劳动战线上去，这个要求，应当

在尽可能短的时间内，予以实现。

九　《推行“财务包干”的经验》〔１０〕

一文按语

这篇文章写得很好。这是执行勤俭办社这个原则的具

体办法之一，一切合作社都可以仿行。


十　《勤俭办社，建设山区》〔１１〕

一文按语

这里说的是李顺达领导的金星农林牧生产合作社。这

个合作社办了三年，变成了一个包括二百八十三户的大社。

这个社所在的地方是那样一个太行山上的穷地方，由于大

家的努力，三年工夫，已经开始改变了面貌。劳动力的利

用率，比抗日以前的个体劳动时期提高了百分之一百一十

点六，比建社以前的互助组时期也提高了百分之七十四。合

作社的公共积累已经由第一年的一百二十元，增加到了一

万一千多元。一九五五年，社员每人平均收入粮食八百八

十四斤，比抗日以前增加了百分之七十七，比建社以前增

加了百分之二十五点一。这个社已经做了一个五年计划，实

行三年的结果，生产总值已经达到五年计划的百分之一百

零点六。这个合作社的经验告诉我们，如果自然条件较差

的地方能够大量增产，为什么自然条件较好的地方不能够

更加大量地增产呢？

十一　《平顺县的全面规划》〔１２〕

一文按语

这篇文章值得一看，可以作每个县委领导合作化运动、

生产运动以及其他工作的参考。这样的全县规划和全面地


叙述各方面情况的文章，我们希望每省都有几篇。

十二　《严重的教训》〔１３〕一文按语

政治工作是一切经济工作的生命线。在社会经济制度

发生根本变革的时期，尤其是这样。农业合作化运动，从

一开始，就是一种严重的思想的和政治的斗争。每一个合

作社，不经过这样的一场斗争，就不能创立。一个崭新的

社会制度要从旧制度的基地上建立起来，它就必须清除这

个基地。反映旧制度的旧思想的残余，总是长期地留在人

们的头脑里，不愿意轻易地退走的。合作社建立以后，还

必须经过许多的斗争，才能使自己巩固起来。巩固了以后，

只要一松劲，又可能垮台。山西省解虞县三娄寺合作社，就

是在巩固以后，因为松劲，几乎垮了台的。仅在那里的党

组织批判了自己的错误，重新向社员群众进行了反对资本

主义加强社会主义的教育，恢复了政治工作，方才克服了

那里的危机，走上了继续发展的道路。反对自私自利的资

本主义的自发倾向，提倡以集体利益和个人利益相结合的

原则为一切言论行动的标准的社会主义精神，是使分散的

小农经济逐步地过渡到大规模合作化经济的思想的和政治

的保证。这一工作是艰巨的，必须根据农民的生活经验，很

具体地很细致地去做，不能采用粗暴的态度和简单的方法。

它是要结合着经济工作一道去做的，不能孤立地去做。这

种工作，在全国范围内，我们已经有了相当丰富的经验。本


书所载的作品，几乎每一篇都表现了这一个特点。

十三　《长治专区建立合作网的

经验》〔１４〕一文按语

合作网的办法很好，各地应当仿行。

十四　《一个受欢迎的农业技术

夜校》〔１５〕一文按语

这样的技术夜校，每个乡，在目前至少是大多数的乡，

都应当办起来，青年团的各级组织应当管这件事。农民的

学习技术，应当同消灭文盲相结合，由青年团负责一同管

起来。技术夜校的教员，可以就地选拔，并且要提倡边教

边学。

十五　《应当使每人有一亩水地》〔１６〕

一文按语

这一篇很有用，可作各县参考。每县都应当在自己的

全面规划中，做出一个适当的水利规划。兴修水利是保证

农业增产的大事，小型水利是各县各区各乡和各个合作社

都可以办的，十分需要定出一个在若干年内，分期实行，除

了遇到不可抵抗的特大的水早灾荒以外，保证遇旱有水，遇


涝排水的规划。这是完全可以做得到的。在合作化的基础

之上，群众有很大的力量。几千年不能解决的普通的水灾、

旱灾问题，可能在几年之内获得解决。

十六　《依靠合作化开展大规模的水

土保持工作是完全可能的》〔１７〕

一文按语

这是一篇好文章，希望大家看一看。全国各县，都应

当在一九五六年，由县委领导，做出一个全面规划，包括

合作化，农、林、牧、副、渔业，工业或者手工业，水利，

肥料，农具，改良耕作技术，改良种子，商业，金融，文

化，教育，卫生等等各项内容。如果不能这样全面，首先

抓住几个主要的项目也好。计划包括的时间，三年，五年，

或者七年，都可以。如能计算到十二年（即第三个五年计

划的最后一年），当然更好。省应当督促所有专、县、区、

乡都这样做，着重点放在县、乡。做得粗糙一点，也不要

紧，可以在一九五七年加以修正，使之具体化和完善化。一

九五八年再加以修正，使之进一步具体化和完善化。离山

县委的这个水土保持规划，可以作黄河流域各县以及一切

山区做同类规划的参考。


十七　《看，大泉山变了样子！》〔１８〕

一文按语

很高兴地看完了这一篇好文章。有了这样一个典型例

子，整个华北、西北以及一切有水土流失问题的地方，都

可以照样去解决自己的问题了。并且不要很多的时间，三

年，五年，七年，或者更多一点时间，也就够了。问题是

要全面规划，要加强领导。我们要求每个县委书记都学阳

高县委书记那样，用心寻找当地群众中的先进经验，加以

总结，使之推广。

十八　《必须向贪污、盗窃的犯法

行为进行严肃的斗争》〔１９〕

一文按语

这篇文章应当引起一切合作社的严重注意。合作社应

当设立监察委员会，负责检查合作社的帐目，对于干部的

贪污盗窃行为进行严肃的斗争。党和团的支部应当严重地

注意这个问题。


十九　《翁牛特旗建立了十二个畜牧

业生产合作社，使牲畜大为发

展起来》〔２０〕一文按语

这一篇写得很好，可供一切畜牧业合作社参考。

二十　《一个从初级形式过渡到高级

形式的合作社》〔２１〕一文按语

对于条件已经成熟了的合作社，就应当考虑使它们从

初级形式转到高级形式上去，以便使生产力和生产获得进

一步的发展。因为初级形式的合作社保存了半私有制，到

了一定的时候，这种半私有制就束缚了生产力的发展，人

们就要求改变这种制度，使合作社成为生产资料完全公有

化的集体经营的经济团体。生产力一经进一步解放，生产

就会有更大的发展。转变的时间，有些地方可能快些，有

些地方可能要慢一点。大约办了三年左右的初级合作社，就

基本上具有这种条件了。各省各市和各自治区的党组织对

此应有研究和布置，在一九五六和一九五七两年内，应当

在群众同意的条件下办一些试点性质的高级社。现在办的

合作社一般地是小型社，向高级社转变的时候，应当取得群

众同意，把许多小型社合并起来成为大型社。如果能够在这


两年使得每个区都有一个至几个这样的合作社，并且在群

众中显出它们比较初级社具有更大的优越性，那就可以使

以后几年的并社升级工作，获得有利的条件。这个工作，要

同发展生产的全面规划配合起来。当着人们看见了大型社

和高级社比较小型社和初级社更为有利的时候，当着人们

看见长期规划将给他们带来比较现在高得多的物质和文化

的生活水平的时候，他们就会同意并社和升级的。城市郊区

的升级会要快一些。北京这个合作社的经验，可以作其他具

有同类情况的合作社的参考。

二十一　《白盆窖农业生产合作社

是怎样办成高级社的》〔２２〕

一文按语

这是两个由互助组直接进入高级形式、没有经过初级

形式的合作社。有些条件适合的地方可以这样做。白盆窑

的情况，使人看了高兴。其中有些经验，初级社也可以吸

取。

二十二　《黄安坨农林牧生产合作社

的远景规划》〔２３〕一文按语

这是一个十三年的长远计划，可以作为各地的参考。

这种计划的用处，是有一个长远的目标，使人们的眼光不


被限制在眼前走出的一步。这种计划只是一个大的方向，

还要用每一个五年计划和每一年的年度计划去加以具体

化。由于几个年度计划的实行，远景计划会要一再加以修

改的。

二十三　《红星集体农庄的远景

规划》〔２４〕一文按语

这是一个全乡一千多户建成一个大合作社（他们叫做

集体农庄，即是合作社）的七年远景计划，可作各地参考。

为什么要有这样的长远计划，人们看一看它的内容就知道

了。人类的发展有了几十万年，在中国这个地方，直到现

在方才取得了按照计划发展自己的经济和文化的条件。自

从取得了这个条件，我国的面目就将一年一年地起变化。每

一个五年将有一个较大的变化，积几个五年将有一个更大

的变化。

二十四　《张郭庄合作社的政治

工作》〔２５〕一文按语

这篇文章的观点是正确的。合作社必须强调做好政治

工作。政治工作的基本任务是向农民群众不断地灌输社会

主义思想，批评资本主义倾向。


二十五　《合作社自己可以解决生产

资金》〔２６〕一文按语

这篇文章反映了一种普遍的情况，就是在筹集农业资

金方面，农民群众中间有很大的潜在能力。在农业合作化

的过程中，在资金方面，国家应当给予农民以必要的援

助，例如现在已经设立的贫农基金和其他贷款。但是资

金的主要的大量的部分，还是应当依靠农民自己筹集。而

这是完全可能的。对于农民的潜在力量估计不足，是错误

的。

二十六　《养猪模范的来广营合作

社》〔２７〕一文按语

这个经验值得推广。

二十七　《一个作风很好的合作社》〔２８〕

一文按语

这个合作社的领导干部，具有社会主义的工作作风，值

得各地仿效。


二十八　《必须对资本主义倾向作

坚决的斗争》〔２９〕一文按语

这种情况值得注意。富裕农民中的资本主义倾向是严

重的。只要我们在合作化运动中，乃至以后一个很长的时

期内，稍微放松了对于农民的政治工作，资本主义倾向就

会泛滥起来。

二十九　《妇女走上了劳动战线》〔３０〕

一文按语

为了建设伟大的社会主义社会，发动广大的妇女群众

参加生产活动，具有极大的意义。在生产中，必须实现男

女同工同酬。真正的男女平等，只有在整个社会的社会主

义改造过程中才能实现。

三十　《新情况和新问题》〔３１〕

一文按语

这个材料有用，值得普遍注意。这个材料描绘了农村

中各个阶层的动态。贫农对于合作化最积极。许多中农要

“再看一看”，他们爱“在外边松快”，他们主要地是要看合

作社对于他们的生产资料入社是否使他们不吃亏，他们是


可以这样也可以那样的。许多富裕中农对于合作化有很大

的抵触情绪；其中态度最坏的，在那里变卖生产资料，抽

逃资金，组织假合作社，个别的甚至勾结地主富农做坏事。

我们希望各地从事农村工作的同志们都注意观察和分析自

己那里的各个阶层的动态，以便采取适合情况的政策。这

个材料提到了注意合作社忽视互助组的错误倾向，提出了

统筹兼顾的意见，这是正确的。“互助合作网”的办法是好

的，就是要社、组兼顾，合作社要真正帮助互助组和单干

户解决他们的当前生产的困难问题。贫农基金必须迅速发

下去。现在还没有加入合作社的贫农，要告诉他们，他们

什么时候入社，什么时候就可以取得这笔基金。

三十一　《双城县十一区的生产

规划》〔３２〕一文按语

黑龙江双城县的经验，值得各地注意。那里是以合作

化和生产的全面规划著名的。

三十二　《关于财务管理》〔３３〕一文

按语

这个经验有用，各县可以仿照办理。


三十三　《安广县四一农业生产合作

社固定生产队和实行包工

包产的经验》〔３４〕一文按语

这篇文章提出的办法并不是很完善的，但是它把包工

包产中的问题叙述得很有条理，可以作为各地的参考。

三十四　《秋收分配方案》〔３５〕一文按语

这一篇写得很好，可作各地参考。

三十五　《一个被人讥笑的穷合作

社》〔３６〕一文按语

刘玉如领导的这个合作社，同河北省的王国藩合作社

相似，都是因为穷，被人看不起，经过刻苦奋斗，终于战

胜了困难的。各省都有许多这样的例子，应当广为传播，鼓

励大家。


三十六　《一个由农业生产合作社、供

销合作社和信用合作社的会

计员组成会计互助网的经

验》〔３７〕一文按语

这一篇很好，各地均可仿照办理。“没有会计”，是反对

合作化迅速发展的人们的借口之一。全国合作化，需要几百

万人当会计，到哪里去找呢？其实人是有的，可以动员大批

的高小毕业生和初中毕业生去做这个工作。问题是要迅速

地加以训练，并且在工作中提高他们的文化和技术的水平。

以区为单位，由生产合作社、供销合作社和信用合作社的会

计员组成会计互助网，就是这种提高会计员的文化、技术水

平的好办法。彰武县第三区的会计网，不但帮助会计员提高

了他们的文化、技术水平，而且做了许多经济工作和政治工

作。县和区的党组织，都要注意去领导这项工作。

三十七　《一个在三年内增产百分

之六十七的农业生产合

作社》〔３８〕一文按语

这是一个办得很好的合作社，可以从这里吸取许多有

益的经验。曲阜县是孔夫子的故乡，他老人家在这里办过多

少年的学校，教出了许多有才干的学生，这件事是很出名


的。可是他不大注意人民的经济生活。他的学生樊迟问起

他如何从事农业的话，他不但推开不理，还在背后骂樊迟

做“小人”。现在他的故乡的人民办起社会主义的合作社来

了。经过了两千多年仍然是那样贫困的人民，办了三年合

作社，经济生活和文化生活都开始改变了面貌。这就证明，

现在的社会主义确实是前无古人的。社会主义比起孔夫子

的“经书”来，不知道要好过多少倍。有兴趣去看孔庙孔

林的人们，我劝他们不妨顺道去看看这个合作社。

三十八　《一个做了三年生产规划的

合作社》〔３９〕一文按语

这个规划有用，可作各地参考。一切合作社，均应做

一个几年的生产规划，经过社员多次讨论，加以修改，然

后付之实施。

三十九　《莒南县高家柳沟村青年团

支部创办记工学习班的经

验》〔４０〕一文按语

这个经验应当普遍推行。列宁说过：“在一个文盲充斥

的国家内，是建成不了共产主义社会的。”我国现在文盲这

样多，而社会主义的建设又不能等到消灭了文盲以后才去

开始进行，这就产生了一个尖锐的矛盾。现在我国不仅有

许多到了学习年龄的儿童没有学校可进，而且还有一大批

超过学龄的少年和青年也没有学校可进，成年人更不待说

了。这个严重的问题必须在农业合作化的过程中加以解决，

也只有在农业合作化的过程中才能解决。农民组织了合作

社，因为经济上的需要，迫切地要求学文化。农民组织了

合作社，有了集体的力量，情况就完全改变了，他们可以

自己组织学文化。第一步为了记工的需要，学习本村本乡

的人名、地名、工具名、农活名和一些必要的语汇，大约两

三百字。第二步，再学进一步的文字和语汇。要编这样两种

课本。第一种课本应当由从事指导合作化工作的同志，帮助

当地的知识分子，各就自己那里的合作社的需要去编。每处

自编一本，不能用统一的课本。这种课本不要审查。第二种

课本也应当由从事指导合作化工作的同志，帮助当地的知

识分子，根据一个较小范围的地方（例如一个县，或者一个

专区）的事物和语汇，加上一部分全省（市、区）的和全国性

的事物和语汇编出来，也只要几百字。这种课本，各地也不

要统一，由县级、专区级或者省（市、区）级的教育机关迅速

地加以审查。做了这样两步之后再做第三步，由各省（市、

区）教育机关编第三种通常应用的课本。以后还要有继续

提高的课本。中央的文化教育机关应当给这件事以适当的

指导。山东莒南县高家柳沟村的青年团支部做了一个创造

性的工作。看了这种情况，令人十分高兴。教员是有的，就

是本乡的高小毕业生。进度是快的，两个半月就有一百多个

青年和壮年学会了两百多字，能记自己的工帐，有些人当了


合作社的记帐员。记工学习班这个名称也很好。这种学习

班，各地应当普遍地仿办。各级青年团组织应当领导这一工

作，一切党政机关应当予以支持。

四十　《解决生产资金不足的

困难》〔４１〕一文按语

这个合作社的经验也证明，适当地，不是过多地，并且

是在启发社员有了充分的觉悟以后，对于贫苦社员又加以

照顾等项条件之下，发动社员投资，解决合作社生产资金不

足的困难，是完全可能的。

四十一　《翻身合作社一年翻身记》〔４２〕

一文按语

河北有王国藩合作社，辽宁有刘玉如合作社，这里又有

开明义的翻身合作社，它们都是十分穷困，被人讥笑，经过

坚决奋斗，翻过身来的。这种英雄事迹，各地一定很多，希望

每省写出几篇，广为传播。

四十二　《合作化的带头人陈学孟》〔４３〕

一文按语

这里又有一个陈学孟。在中国，这类英雄人物何止成千


上万，可惜文学家们还没有去找他们，下乡去从事指导合作

化工作的人们也是看得多写得少。

四十三　《只有合作化才能抵抗

天灾》〔４４〕一文按语

这是一个组织起来抵抗灾荒的生动的例子。一切劳动

农民，不论是哪个阶层，除了组织起来集体生产，是无法抵

抗灾荒的。安徽繁昌县的中农柯先富和贫农柯百法的话，讲

出了这个真理。

四十四　《一个值得推荐的模范

支部》〔４５〕一文按语

这个支部的工作路线，无论从啊一方面来说都是正确

的，值得向一切在农村工作的同志推荐。这就是所谓马克思

主义的创造性的工作精神和工作方法。

四十五　《错误地解散十八个“自发

社”的教训》〔４６〕一文按语

这是胡乱解散合作社造成恶果的又一处教训。在这里

是“勒令改组”，在浙江是“坚决收缩”，都是一些干部在一种

惊慌失措的情绪支配之下做出来的。我们希望这种错误不


要重复了。

四十六　《多余劳动力找到了出路》〔４７〕

一文按语

这也是一个带普遍性的问题。根据这两个合作社的情

况，按照现在的生产条件，就已经多余了差不多三分之一的

劳动力。过去三个人做的工作，合作化以后，两个人做就行

了，表示了社会主义的优越性。多余的三分之一甚至更多的

劳动力向哪里找出路呢？主要地还是在农村。社会主义不

仅从旧社会解放了劳动者和生产资料，也解放了旧社会所

无法利用的广大的自然界。人民群众有无限的创造力。他

们可以组织起来，向一切可以发挥自己力量的地方和部门

进军，向生产的深度和广度进军，替自己创造日益增多的福

利事业。这里还没有涉及农业机械化。机械化以后，劳动力

更会大量节省，是不是有出路呢？根据一些机耕农场的经验

仍然是有出路的，因为生产的范围大了，部门多了，工作细

了，这就不怕有力无处使。

四十七　《这个乡两年就合作化了》〔４８〕

一文按语

那些不相信就一个一个的地方来说可以在三年内实现

初级形式的合作化的人们（三年合作化的口号是群众提出

的，遭到了机会主义者的批评），那些不相信晚解放区可以

和老解放区同时实现合作化的人们，请看一看江苏省昆山

县的这个乡吧！这里不是三年合作化，而是两年就合作化

了。这里不是老解放区，是一个千真万确的晚解放区。这

个晚解放区，走到许多老解放区的前面去了。有什么办法

呢？难道可以把它拉回来吗？当然不能，机会主义者只有

认输一法。群众中蕴藏了一种极大的社会主义的积极性。那

些在革命时期还只会按照常规走路的人们，对于这种积极

性一概看不见。他们是瞎子，在他们面前出现的只是一片黑

暗。他们有时简直要闹到颠倒是非、混淆黑白的程度。这种

人难道我们遇见得还少吗？这些只会循着常规走路的人们，

老是对于人民的积极性估计过低。一种新事物出现，他们

总是不赞成，首先反对一气。随后就是认输，做一点自我

批评。第二种新事物出现，他们又按照这两种态度循环一

遍。以后各种新事物出现，都按照这个格式处理。这种人

老是被动，在紧要的关头老是止步不前，老是需要别人在

他的背上击一猛掌，才肯向前跨进一步。哪一个年头能使

这种人自己有办法走路，并且走得像个样子呢？有一个治

好这种毛病的法子，就是拿出一些时间到群众中去走一走，

看看群众在想些什么，做些什么，从其中找出先进经验，加

以推广。这是一个治好右倾顽症的有效的药方，奉劝人们

不妨试一试。


四十八　《沂涛乡的全面规划》〔４９〕

一文按语

这个乡做了一个合作化、增产措施、水利、整党整团、

文化教育等项工作的两年计划，全国各乡也应当这样做。有

些人说计划难做，为什么这个乡能做呢？一九五六年，全

国各县、区、乡都要做一个全面性的计划，包括的项目，比

这个计划还应当多一些，例如副业、商业、金融、绿化、卫

生等。哪怕粗糙一点，不尽符合实际，总比没有好些。一

个省只要有一两个县、一两个区、一两个乡做出了相当像

样的计划，就可以迅速传播开去，叫其他县其他区其他乡

仿照办理。说起来怎样困难，其实是并不那么困难的。

四十九　《大社的优越性》〔５０〕

一文按语

这篇文章写得很好，值得一阅。现在办的半社会主义

的合作社，为了易于办成，为了使干部和群众迅速取得经

验，二、三十户的小社为多。但是小社人少地少资金少，不

能进行大规模的经营，不能使用机器。这种小社仍然束缚

生产力的发展，不能停留太久，应当逐步合并。有些地方

可以一乡为一个社，少数地方可以几乡为一个社，当然会

有很多地方一乡有几个社的。不但平原地区可以办大社，山


区也可以办大社。安徽佛子岭水库所在的一个乡，全是山

地，纵横几十里，就办成了一个大规模的农林牧综合经营

的合作社。当然，这种合并要有步骤，要有适当的干部，要

得到群众的同意。

五十　《清除坏人，巩固合作社》〔５１〕

一文按语

这一篇所说的问题有普遍意义，值得大家注意。

五十一　《定额包工和评工计分》〔５２〕

一文按语

这一篇描写了一个合作社的劳动组织的曲折变化过

程，可作各地参考。

五十二　《高级社利益最大，而且并

不难办》〔５３〕一文按语

看完这一篇，使人高兴。希望大家细心一读。希望一

切条件成熟了的初级社，将这一篇向社员们宣读一遍，并

且加以讨论，以便动员他们高兴地并社升级。这个浙江省慈

溪县五洞闸合作社的了不起的事例，应当使之传遍全国。五

洞闸合作社所在的这个乡——慈溪县的岐山乡，有百分之


九十二的农户加入了八个高级社，谁说高级社那么难办呢？

五十三　《合作化模范邓家乡》〔５４〕

一文按语

这个经验应当普遍推广。一切完成了土地改革，建立了

党的支部，又有了几批互助组的乡，只要按照浙江邓家乡的

路线去做，一两年内就可以比较健康地比较少出毛病地在

一个乡内完成半社会主义的合作化，并且使生产提高一步。

有些同志认为合作化很困难，一定要出很多毛病，因此畏缩

不前，不敢推广合作化，只是因为他们脱离了浙江邓家乡的

这样一种领导路线。而浙江邓家乡的路线（深入一点，取得

经验，推动全般），同河北遵化县第十区、安徽凤阳县城西乡

的路线一样，不是别的，就是我党在全国一切群众工作中早

已行之有效的一条著名的马克思列宁主义的路线。

五十四　《合作网的制度应当在全

国推广》〔５５〕一文按语

这一篇很好，值得推荐。合作网应当普遍地建立起来，

使之成为制度。现在小社多，乡有建立合作网的必要，区也

应有合作网。将来中等社和大社多了，应当着重区的合作

网。我们希望一九五六年，每区每乡都有合作网。那些全乡

只建成为一两个大社的地方，乡当然不要建立这种网了。


五十五　《发动妇女投入生产，解

决了劳动力不足的困

难》〔５６〕一文按语

在合作化以前，全国很多地方存在着劳动力过剩的问

题。在合作化以后，许多合作社感到劳动力不足了，有必

要发动过去不参加田间劳动的广大的妇女群众参加到劳动

战线上去。这是出于许多人意料之外的一件大事。过去，人

们总以为合作化以后，劳动力一定会过剩。原来已经过剩

了，再来一个过剩，怎么办呢！在许多地方，合作化的实

践，打破了人们的这种顾虑，劳动力不是过剩，而是不足。

有些地方，合作化以后，一时感到劳动力过剩，那是因为还

没有扩大生产规模，还没有进行多种经营，耕作也还没有精

致化的缘故。对于很多地方说来，生产的规模大了，经营的

部门多了，劳动的范围向自然界的广度和深度扩张了，工作

做得精致了，劳动力就会感到不足。这种情形，现在还只是

在开始，将来会一年一年地发展起来。农业机械化以后也将

是这样。将来会出现从来没有被人们设想过的种种事业，几

倍、十几倍以至几十倍于现在的农作物的高产量。工业、交

通和交换事业的发展，更是前人所不能设想的。科学、文

化、教育、卫生等项事业也是如此。中国的妇女是一种伟

大的人力资源。必须发掘这种资源，为了建设一个伟大的

社会主义国家而奋斗。要发动妇女参加劳动，必须实行男


女同工同酬的原则。浙江建德县的经验，一切合作社都可

以采用。

五十六　《供销合作社和农业生产合

作社应当订立结合合同》〔５７〕

一文按语

本书谈这个问题的只有这一篇，值得普遍推荐，文章

也写得不坏。供销合作社和农业生产合作社订立结合合同

一事，应当普遍推行。

五十七　《有成片林木地区的合作社

必须迅速处理山林入社的

问题》〔５８〕一文按语

这是一个普遍性的问题。一切有成片林木的山区，或

者非山区，都应该迅速地按照党的政策，处理林木是否马

上入社和如何入社的问题。浙江省龙泉县凤鸣乡的做法，可

供各地参考。

五十八　《这里养了一大批毛猪》〔５９〕

一文按语

养猪是关系肥料、肉食和出口换取外汇的大问题，一


切合作社都要将养猪一事放在自己的计划内，当然省、专、

县、区都应有自己的计划。猪的饲料是容易解决的，某些

青草，某些树叶，番薯藤叶和番薯都是饲料，不一定要精料，

尤其不一定要用很多的精料。除了合作社公养以外，每个农

家都要劝他们养一口至几口猪，分作几年达到这个目的。某

些少数民族禁止养猪的和某些个别家庭因为宗教习惯不愿

养猪的，当然不在此内。发展养猪事业要有一套奖励办法，

浙江省上华合作社的经验可供各地参考。

五十九　《福安县发生“中农社”

和“贫农社”的教训》〔６０〕

一文按语

这里所说的问题，有普遍的意义。中农是必须团结的，

不团结中农是错误的。但是工人阶级和共产党，在农村中，

依靠什么人去团结中农，实现整个农村的社会主义改造呢？

当然只有贫农。在过去向地主作斗争、实行土地改革的时

候是这样，在现在向富农和其他资本主义因素作斗争实行

农业的社会主义改造的时候，也是这样。在两个革命时期，

中农在开始阶段都是动摇的。等到看清了大势，革命将要

胜利的时候，中农才会参加到革命方面来。贫农必须向中

农做工作，把中农团结到自己方面来，使革命一天一天地

扩大，直到取得最后的胜利。现在的农业生产合作社的社

务管理委员会，如同过去的农民协会一样，必须吸引老下


中农和一部分觉悟较高的和有代表性的新老上中农参加，

但是人数不可太多，以占三分之一左右为适宜。贫农（包

括现在的贫农和原来是贫农的新下中农）委员的人数应当

占到三分之二左右。社的主要领导干部，除了老下中农和

若干觉悟很高、确实公道能干的新老上中农仍然可充当以

外，一般应当由贫农（再说一遍，包括现在的贫农和原来

是贫农的全部新下中农）来充当。我们对于福建省福安县

贫农领导的合作社和中农领导的合作社对于社会主义事业

表示不同的态度这样一种情况，不应当看作是个别的现象，

它是具有普遍意义的。

六十　《一个整社的好经验》〔６１〕

一文按语

这是一篇很好的整社经验，值得推荐。一个新的社会

制度的诞生，总是要伴随一场大喊大叫的，这就是宣传新

制度的优越性，批判旧制度的落后性。使我国五亿多农民

实行社会主义改造这样一种惊天动地的事业，不可能是在

一种风平浪静的情况下出现的，它要求我们共产党人向着

背上背着旧制度包袱的广大的农民群众，进行耐心的生动

的容易被他们理解的宣传教育工作。目前全国各地都在做

这种工作，出现了很多善于做宣传的农村工作同志。这篇

文章里所描写的“四对比、五算帐”，就是向农民说明两种

制度谁好谁坏、使人一听就懂的一种很好的方法。这种方


法有很强的说服力。它不是像有些不善于做宣传的同志那

样，仅仅简单地提到所谓“或者走共产党的道路，或者走

蒋介石的道路”，只是企图拿大帽子压服听众，手里并无动

人的货色，而是拿当地农民的经验向农民作细致的分析，这

就具有很强的说服力。

六十一　《机会主义的邪气垮下去，

社会主义的正气升上来》〔６２〕

一文按语

几乎带普遍性地在许多地方存在着的、阻碍广大的贫

农和下中农群众走合作化道路的、党内的右倾机会主义分

子，同社会上的资本主义势力互相呼应着。对于这样一种

情形，这一篇文章算是描写得恰好。作者以极大的愤怒斥

责了机会主义者，支持了贫苦农民。有些人虽然顶着共产

主义者的称号，却对于现在要做的社会主义事业表现很少

兴趣。他们不但不支持热情的群众，反而向群众的头上泼

冷水。一九五五年，在中国，正是社会主义和资本主义决

胜负的一年。这一决战，是首先经过中国共产党中央召集

的五月、七月和十月三次会议表现出来的。一九五五年上

半年是那样的乌烟瘴气，阴霾满天。一九五五年下半年却

完全变了样，成了另外一种气候，几千万户的农民群众行

动起来，响应党中央的号召，实行合作化。到编者写这几

行的时候，全国已经有六千万以上的农户加入合作社了。这


是大海的怒涛，一切妖魔鬼怪都被冲走了。社会上各种人

物的嘴脸，被区别得清清楚楚。党内也是这样。这一年过

去，社会主义的胜利就有了很大的把握了。当然还有许多

战斗在后头，还要努力作战。

六十二　《白遗桥蔬菜生产合作社

由初级社转到高级社》〔６３〕

一文按语

这个合作社的经验，不但城市近郊地区可以作参考，其

他地区也可以作参考。

六十三　《在合作化运动中，工人

家属的积极性非常高》〔６４〕

一文按语

这也是一篇很有兴趣的文章。想要阻挡潮流的机会主

义者虽然几乎到处都有，潮流总是阻挡不住的，社会主义

到处都在胜利地前进，把一切绊脚石抛在自己的后头。社

会就是这样地每天在前进，人们的思想在被改造着，特别

在革命高涨的时候是这样。


六十四　《诸翟乡把大批兼营小商贩

的农民吸引到农业合作中

来了》〔６５〕一文按语

这个乡的情况也证明，发展多种经营，剩余劳动力就

有出路了。现在的小社和初级社，对于充分地利用劳动力

和诸种生产资料，还是一种束缚。到了办大社和高级社的

时候，就可以冲破这种束缚，而使整个生产力和生产向前

发展一大步。那时候，更加需要发展多种经营，发展为城

市和为乡村服务的许多大规模的事业。这样，才能充分利

用整个生产力，首先是人力。

六十五　《真如区李子园农业生产

合作社节约生产费用的经

验》〔６６〕一文按语

这一篇也很好。任何社会主义的经济事业，必须注意

尽可能充分地利用人力和设备，尽可能改善劳动组织、改

善经营管理和提高劳动生产率，节约一切可能节约的人力

和物力，实行劳动竞赛和经济核算，借以逐年降低成本，增

加个人收入和增加积累。农业合作社也必须是这样。在这

方面，必须进行许多工作。


六十六　《谁说鸡毛不能上天》〔６７〕

一文按语

这一篇很好，可以说服很多人。这个地方的党组织，在

合作化的问题上，从来没有动摇过。它坚决地支持贫苦农

民的办社要求，在和富裕中农的竞赛中取得了胜利，由小

社变大社，年年增产，不到三年，实现了全村合作化。富

裕中农说：“穷光蛋想办合作社哩，没有见过鸡毛能上天。”

鸡毛居然飞上天去了。这就是社会主义和资本主义的两条

道路的斗争。在中国，富农经济很弱（在土地改革时期，征

收了他们的半封建的那部分土地，老富农大多数已无雇工，

他们在社会上的名声又很坏），富裕的和比较富裕的中农的

力量却是相当强大的，他们占农村人口的百分之二十到三

十。在中国的农村中，两条道路的斗争的一个重要方面，是

通过贫农和下中农同富裕中农实行和平竞赛表现出来的。

在两三年内，看谁增产：是单干的富裕中农增产呢，还是贫

农和下中农组成的合作社增产呢？在开头，只是一部分贫农

和下中农组成的合作社，同单干的富裕中农在竞赛，大多数

的贫农和下中农还在那里看，这就是双方在争夺群众。在富

裕中农的后面站着地主和富农，他们是有时公开地有时秘

密地支持富裕中农的。在合作社的这面站着共产党，他们应

当如同安阳县南崔庄的共产党人那样，坚决地支持合作社。

但是，可惜，并不是每一个乡村的党支部都是这样的。在这

种情形之下，就造成了混乱。首先是鸡毛能不能上天的舆

论问题。这当然是一个严重的问题。几千年以来，谁人看

见过鸡毛能够上天呢？这似乎是一个真理。如果党不给以

批评，它就会使许多贫农和下中农感到迷惑。其次，在干

部方面，又其次，在物质力量例如贷款方面，如果都得不

到党和国家的支持，合作社就会发生很大的困难。富裕中

农之所以敢于宣传鸡毛不能上天一类的从古以来的真理，

就是因为合作社还没有增产，穷社还没有变成富社，个别的

孤立的合作社还没有变成成千成万的合作社。就是因为党

还没有在全国范围内，大张旗鼓地宣传合作化的好处。还没

有明确地指出“鸡毛不能上天”这个古代的真理，在社会主

义时代，它已经不是真理了。穷人要翻身了。旧制度要灭亡，

新制度要出世了。鸡毛确实要上天了。在苏联，已经上天。

在中国，正在上天。在全世界，都是要上天的。我们的许多

地方党组织没有能够给贫苦农民以坚决的支持，也不能完

全怪它们，上面还没有给机会主义思想以致命的打击，还没

有给合作化做出全面的规划，并且在全国范围内加强对于

这个运动的领导。一九五五年，我们做了这些工作，几个月

工夫，形势就完全不同了。站在那里看的广大群众，一批一

批地站到合作化这边来了。富裕中农也改变了腔调。有些

要求入社，有些准备入社。最顽固的，也不敢议论鸡毛能不

能上天的问题了。地主和富农，一点神气也没有了。这同人

民政府惩治了一批破坏治安和破坏合作化的反革命分子，

也是有关系的。总之，一九五五年的下半年，我国的阶级力


量对比起了一个根本的变化，社会主义大为上升，资本主义

大为下降。一九五六年再有一年的努力，过渡时期内的社会

主义改造的基础，就可以从基本上奠定了。

六十七　《在一个乡里进行合作化

规划的经验》〔６８〕一文按语

这也是一篇好文章，可作各地参考。其中提到组织中

学生和高小毕业生参加合作化的工作，值得特别注意。一

切可以到农村中去工作的这样的知识分子，应当高兴地到

那里去。农村是一个广阔的天地，在那里是可以大有作为

的。

六十八　《荥阳县胡乱地清洗社员

犯了错误》〔６９〕一文按语

这里说的，还不是解散整个合作社，而只是在一些合

作社内清洗一部分不应当清洗的人，就已经造成很坏的结

果。河南省委的方针是正确的。

六十九　《许昌地区的办社辅导团》〔７０〕

一文按语

这个经验很好，各地可以仿行。


七十　《襄阳县伙牌乡襄郜农业生

产合作社关于喂养和使用

耕牛的经验》〔７１〕一文按语

作者以很大的热情研究了这个问题，所述农民的意见

也确是农民自己的语言，似乎作者是到了这个乡同群众一

道研究过这个问题的。我们希望全国二百几十个地委的书

记，每人都下乡去研究一个至几个合作社，每人写出一两

篇文章来。

七十一　《长沙县高山乡武塘农业

生产合作社是怎样从中农

占优势转变为贫农占优势

的》〔７２〕一文按语

这是一个普遍的严重的问题。各级党委和派到农村指

导合作化工作的同志们，对于这个问题都应当引起充分的

注意。合作社的领导机关必须建立现有贫农和新下中农在

领导机关中的优势，而以老下中农和新老两部分上中农作

为辅助力量，才能按照党的政策实现贫农和中农的团结，巩

固合作社，发展生产，正确地完成整个农村的社会主义改

造。没有这个条件，中农和贫农就不能团结，合作社就不

能巩固，生产就不能发展，整个农村的社会主义改造就不

能实现。许多同志不懂这个道理。他们认为建立贫农优势

的问题，在土地改革时期是必要的，因为那时占农村人口

百分之五十、六十到七十的贫农，还没有上升为中农，而

中农对于土地改革是动摇的，因此那时确有建立贫农优势

的必要。现在是实行农业的社会主义改造的时期，过去的贫

农大部分已经上升为新中农，而老中农的生产资料又多，没

有老中农参加就不能解决合作社生产资料缺乏的问题。因

此，这些同志认为，现在不应当提出依靠贫农或者建立贫农

优势的口号，认为这种口号会不利于合作化。我们认为这种

意见是错误的。工人阶级和共产党如果要用社会主义精神

和社会主义制度去彻底地改造整个农村的小农私有生产资

料的制度，便只有依靠过去是半无产阶级的广大的贫农群

众，才能比较顺利地办到，否则将是很困难的。因为农村中

的半无产阶级，是比较地不固执小农私有生产资料的制度，

比较地容易接受社会主义改造的人们。他们中间的大部分

现在已经变为新中农，但是他们同老中农比较起来，除了一

部分新富裕中农以外，大多数在政治上有较高的觉悟，他们

过去的困苦生活还是容易回忆起来。还有，老中农中间的下

中农，他们的经济地位和政治态度，和新中农中间的下中农

比较接近，而和新老中农中间的上中农，即富裕的和比较富

裕的中农不相同。因此，在合作化的过程中，我们必须注意：

（一）现在还处于困难地位的贫农，（二）新中农中间的下中

农，（三）老中农中间的下中农，这样三部分比较容易接受社

会主义改造的人们，首先分批分期引导他们加入合作社，并

且选择他们中间觉悟程度较高、组织能力较强的若干人，加

以训练，组成合作社的领导骨干，特别要注意从现有贫农和

新下中农里面选择这种骨干分子。这不是在农村中重新来

一次划分阶级成分的工作，而是在合作化的过程中，党的支

部和派到农村做指导工作的同志们应当注意掌握的一种方

针，这个方针应当公开告诉农民群众。我们也不是说富裕中

农不能入社，而是说等到富裕中农的社会主义觉悟提高了，

他们表示愿意入社，并且愿意服从贫农（包括现在的贫农和

原来是贫农的全部新下中农）领导的时候，再去吸收他们入

社，不要为了打他们的耕牛农具的主意，当着他们不愿意入

社的时候强迫他们入社。已经入社而愿意留下来的，继续不

变。要求退社，加以说服，愿意留的，也可以留社。生产资料

少一点也可以组织合作社，很多贫农和下中农组织的合作

社已经证明了。我们也不是说富裕中农一个也不能充当合

作社的干部。那些社会主义觉悟程度高，公道能干，为全社

大多数人所佩服的个别的富裕中农，也可以充当干部。但

是，合作社必须树立贫农（再说一遍，包括现在的贫农和

原来是贫农的全部新下中农在内，他们占农村人口的多数，

或者大多数）的优势。在组织成分方面，他们应占三分之

二左右，中农（包括老下中农和新老两部分上中农）只占

也应占三分之一左右。在合作社的指导方针方面，必须实

行贫农和中农的互利政策，不应当损害任何人的利益。要

做到这一点，也必须建立贫农优势。在中农占优势的合作

社里，总是会要排挤贫农和损害贫农的利益的。湖南省长


沙县高山乡的经验，充分地告诉我们：建立贫农优势和由

此去巩固地团结中农的必要性和可能性，以及如果不这样

做，它的危险又会怎么样。本文作者完全懂得党的路线，做

法也很对，先去完成紧急的增产任务，后去建立贫农的优势

领导。结果，贫农扬眉吐气，中农也心悦诚服。本文作者还

告诉我们一件大事，就是一个情况混乱的合作社，究竟是将

它解散好呢？还是加以整顿，使它由混乱走到健康好呢？这

样的合作社，整顿巩固是不是可能的呢？本文作者很有说服

力地告诉我们，不应当去解散那些“三等社”，而应当去做整

顿工作。经过工作，三等社是完全可以变为一等社的。这种

经验，全国各地已经不少，不止是长沙县高山乡一处。

七十二　《湘潭县清风乡党支部帮

助贫苦社员解决困难》〔７３〕

一文按语

这个合作社的方针是正确的。一切合作社都应当这样

做。各省应当在自己的关于合作化问题的决议或者指示里

面指出，一切合作社有责任帮助鳏寡孤独缺乏劳动力的社

员（应当吸收他们入社）和虽然有劳动力但是生活上十分困

难的社员，解决他们的困难。目前，有许多合作社，缺乏

帮助困难户的社会主义的精神，甚至根本排斥贫农，这是

完全错误的。目前，政府已经设立了贫农基金，可以帮助

贫农解决耕牛农具的困难，但是还不能解决贫农中有些户


缺乏劳动力的困难，也不能完全解决有些户在青黄不接时

期缺乏生活资料的困难，这只有依靠合作社广大群众的力

量才能解决。

七十三　《湘阴县解决了剩余劳动力

的出路问题》〔７４〕一文按语

这个县的情况也告诉我们，乡村中的剩余劳动力是能

够在乡村中找到出路的。一年内每个男女劳动力的工作日，

依照经营方法的改进，生产门路的扩大，还可以增加，不

是如同文内所说的男的一百多个工作日，女的几十个工作

日，而是可以做到男的二百多个工作日，女的一百多个工

作日，或者更多一些。这个数目，现在别处的有些合作社，

已经做到了。副业必须要有确实的销路，不能盲目发展，这

是对的。农村副业，就全国说来，一个很大的部分是为农

村服务的，但是必须有一个不小的部分为城市服务和为出

口服务，将来这部分可能扩大起来。问题是国家要有统一

的计划，一步一步地去掉盲目性。

七十四　《一个模范合作社》〔７５〕

一文按语

这一篇很好，可作各地参考。


七十五　《合作社议订社章》〔７６〕

一文按语

此件有用，可作各地订立社章的参考。

七十六　《我当大社主任的经验》〔７７〕

一文按语

不要以为只有老解放区才能大规模地推广合作化的运

动，晚解放区则不能够，这样想是不符合实际情况的。晚

解放区同样可以大规模地推广合作化。就若干的县、区、乡

来说，晚解放区可能和老解放区同时完成、甚至先期完成

合作化，现在已经有了一些事例证明了这一点。这是完全

要看党的领导工作是否适当，是否少犯错误来决定的。这

一篇是广东中山县的一个合作社主任的谈话记录，他谈的

并不比一个老解放区的合作社主任差些，可能某些老解放

区的合作社主任还比不上他。

七十七　《中山县新平乡第九农业生

产合作社的青年突击队》〔７８〕

一文按语

这一篇很好，可作各地参考。青年是整个社会力量中


的一部分最积极最有生气的力量。他们最肯学习，最少保

守思想，在社会主义时代尤其是这样。希望各地的党组织，

协同青年团组织，注意研究如何特别发挥青年人的力量，不

要将他们一般看待，抹杀了他们的特点。当然青年人必须

向老年人和成年人学习，要尽量争取在老年人和成年人同

意之下去做各种有益的活动。老年人和成年人的保守思想

是比较多的，他们往往压抑青年人的进步活动，要在青年

人做出了成绩以后他们才心服，本文就是很好地描写了这

种情况。对于保守思想当然是不应当妥协的，那末好吧，就

来试试看，成绩出来了，他们也就同意了。

七十八　《琼山县第一区红旗农业生

产合作社，在同自然灾害和

同资本主义思想作斗争中

巩固起来了》〔７９〕一文按语

办大型社和高级社最为有利这一点，海南岛红旗合作

社的经验也是证明。这个大型合作社还只有一年的历史，它

就准备转变为高级社。当然，这不是说，一切合作社都要

照这样做，它们仍然要看自己的条件是否成熟，作出自己

究竟在何时实行并社升级为宜的决定。但是，一般地说来，

有三年时间也就差不多了。重要的是做出榜样给农民看。当

着农民看见办大型社和高级社比办小型社和低级社更为有

利的时候，他们就会要求并社和升级了。


七十九　《在和自然灾害作斗争中

成长起来的边海乡农业生

产合作社》〔８０〕一文按语

这一篇写得有声有色，可以一阅。这个乡的党支部是

一个模范的支部，它领导群众做了许多英勇的斗争，获得

了群众的拥护。

八十　《台山县田美村农业生产

合作社组织开荒生产的

经验》〔８１〕一文按语

这是短距离的开荒，有条件的地方都可以这样做。但

是必须注意水土保持工作，决不可以因为开荒造成下游地

区的水灾。

八十一　《广宁县江乡红星农业生土布

产合作社发展了多种经济，

解决了很大的问题》〔８２〕

一文按语

这是一个很好的经验，值得各地研究推广。


八十二　《岑溪县莫寿全农业生产

合作社开展合理化建议的

经验》〔８３〕一文按语

这是一个创造性的经验，希望读者注意。

八十三　《四川省农业合作化运动中

的互助联组》〔８４〕一文按语

在那些合作化进度较缓的地区，这个经验还是有用的。

八十四　《简阳县解放农业生产

合作社一九五五年的生

产计划》〔８５〕一文按语

在看过的许多生产计划中，这一个写得比较具体，又

有清楚的说明，使人容易看懂。

八十五　《郫县犀浦和古城两个乡

是怎样处理各项具体问题

的》〔８６〕一文按语

这是一个很好的文件。各地可以参照办理。


八十六　《简阳县射洪乡九个农业

生产合作社整顿财务管理

工作的经验》〔８７〕一文按语

这一篇叙述了九个合作社在财务管理上违反了勤俭办

社的原则和犯了其他一些错误的情形，希望每个合作社引

以为戒。

八十七　《宜宾县天池乡集体农业

生产合作社是怎样计划繁

殖耕牛的》〔８８〕一文按语

这一篇很好，各地应当仿照办理。有些合作社，不但

不注意繁殖小牲口，已有的小牲口也不重视，这是完全不

对的。应当把一切大小强弱的牲口作出统一的安排，并且

应当如同宜宾县那样有计划地繁殖小牲口。

八十八　《凤冈县崇新乡是怎样在

党支部领导下开展互助合

作运动的》〔８９〕一文按语

这个地方的路线是正确的。这个乡已经有了五个农业

生产合作社，七个互助联组，三个常年互助组，十四个临

时互助组，占应当组织的农户百分之九十八点四。在一九

五四年十二月以前，这个乡的党支部还没有把自己领导工

作的重心放到互助合作方面来，党员对于领导互助组的工

作怕困难。支部所依靠的不是“书记动手，全党办社”，而

是工作组（似乎是上面派在那里的工作组）。在农业合作化

问题上，党的农村支部处在这样一种软弱无能的状态的，现

在在全国还是不少的。不但支部，可能还有一些上级党委

也是这样。问题就在于这一点。我国的农业的社会主义改

造能不能和国家工业化的进度相适应，合作化运动能不能

健康地发展，少出毛病，保证增产，就看各级地方党委的领

导重心是不是能够迅速地和正确地转移到这一方面来。工

作组是必须派的，但是必须讲清楚，他们去是为了帮助那里

的党组织，而不是代替它们，使它们自己不动手脑，专门依

赖工作组。贵州的这个乡，自从一九五四年十二月转变工作

态度以来，只有五个多月，就取得了很大的成绩。他们不是

依赖工作组，而是自己动手了，党员也不怕困难了。这种转

变，首先要靠各级党委的书记——省委和自治区党委的书

记，地委和自治州委的书记，县委和自治县委的书记，区委

书记和支部书记，他们应当把整个农业合作化的任务拿起

来。怕麻烦，怕困难，面临着这样伟大的任务自己不动手，仅

仅委托给农村工作部，或者工作组，这种态度，不但任务不

可能完成，而且会要闹出很多的乱子来的。


八十九　《合作社的政治工作》〔９０〕

一文按语

这篇文章写得很好，值得向每个党和团的县委、区委和

乡支部推荐，一切合作社都应当这样做。本文作者懂得党的

路线，他说得完全中肯。文字也好，使人一看就懂，没有党八

股气。在这里要请读者注意，我们的许多同志，在写文章的

时候，十分爱好党八股，不生动，不形象，使人看了头痛。也

不讲究文法和修辞，爱好一种半文言半白话的体裁，有时废

话连篇，有时又尽量简古，好像他们是立志要让读者受苦似

的。本书中所收的一百七十多篇文章，有不少篇是带有浓厚

的党八股气的。经过几次修改，才使它们较为好读。虽然如

此，还有少数作品仍然有些晦涩难懂。仅仅因为它们的内容

重要，所以选录了。哪一年能使我们少看一点令人头痛的党

八股呢？这就要求我们的报纸和刊物的编辑同志注意这件

事，向作者提出写生动和通顺的文章的要求，并且自己动手

帮作者修改文章。

九十　《必须和反革命的破坏活动

作坚决的斗争》〔９１〕一文按语

反革命破坏合作化运动的问题，是一个普遍的问题，不


是贵州省都匀县第五区一个地方的问题，但是我们在别省

的同类刊物上却很少看到这个问题的反映。在合作化过程

中，一切从事农村工作的同志必须充分地注意这个同反革

命的破坏活动作斗争的问题。要学都匀县这个区一样，在

合作社内，以党团员为骨干，建立保卫组织。在县委的领

导和监督之下，党的区委，在研究了情况，向党内外作好

了宣传和解释，提高了群众对于反革命破坏活动的警惕以

后，对于混入合作社领导机关里的反革命分子和其他坏分

子，加以审查、清洗和处理，是完全必要的。不过清洗的

必须是真正的反革命分子和真正的坏分子，不能将好人或

者只有某些缺点的人说成坏人。处理尤其要恰当，必须经

过县的批准。

九十一　《一个合作社的三年生产

规划》〔９２〕一文按语

这是一篇好文章，值得大家一读，可供各地合作社做

长期计划的参考。本文作者说得很对：“制订生产规划的整

个过程，就是先进思想和保守思想斗争的过程。”保守思想

现在几乎在到处作怪。为了克服这种保守思想，使生产力

和生产向前发展一大步，一切地方，一切合作社，都要做

出自己的长期计划来。


九十二　《在合作社内实行男女同工

同酬》〔９３〕一文按语

这一篇文章不长，容易看。建议各乡各社普遍照办。

九十三　《季节包工》〔９４〕一文按语

本文作者说，自从县里开了合作社主任的联席会议以

后，这个合作社，就在临时包工的基础上，实行了季节包

工制。可见县的领导是很重要的。我们希望全国二千几百

个县的县级领导机关，密切地注意全县合作化运动的发展

情况，发现问题，研究解决问题的办法，及时地召开全县

的合作社主任的会议，或者全县的重点合作社主任的会议，

作出决定，迅速推行。不要等到问题成了堆，闹出了许多

乱子，然后才去解决。领导一定要走在运动的前面，不要

落在它的后面。在一个县的范围内，党的县委应当起主要

的领导作用。

九十四　《一个混乱的合作社整顿

好了》〔９５〕一文按语

这个材料指出了一个真理，就是任何情况混乱的合作

社，都是可以整理的。因为加入合作社的都是劳动农民，不


管他们各个阶层之间意见怎样不合，总是可以说清楚的。有

些合作社，在一个时期内，确是混乱的，唯一的原因是得

不到党的领导，党没有向群众讲明自己的政策和办法。“我

们知道办社是好事情。但是办起社来，县委、区委、支部

都不管我们了。恐怕是嫌我们寨子穷，吃不好，住不好，才

不到我们社里来。”所谓混乱，没有别的原因，就是这样一

个原因。得不到党的领导，当然就要混乱。领导一加上去，

混乱就会立刻停止。这个材料又提出了一个在落后乡村是

否可以建立合作社的问题。回答是肯定的。本文作者所说

的这个合作社，就是处在一个落后村。全国约有百分之五

左右的落后乡村，我们应当都去建立合作社，就在建社的

斗争中去消灭这些地方的落后状态。

九十五　《副业问题》〔９６〕一文按语

此件说副业比较全面，并且是就一个县几十个农业生

产合作社的副业说的，作者就这个县的副业作了总结性的

叙述。建议各县也做出这一方面的总结。

九十六　《富民县的耕牛问题》〔９７〕

一文按语

这一篇较长，文字上也有缺点。但是作者以很大的热

情研究了一个整县的耕牛的情况，政策观点也是对的。因

此，收录了这一篇。


九十七　《长安县王莽村四个合作

社组织联社的经验》〔９８〕

一文按语

这个经验有用，各地可以仿办。由党的区委和乡支部

作出计划，将那些准备合并为一个大社的若干小社，先组

成合作社的联社管理委员会，如同长安县王莽村那样，经

过一个时期，再行合并。

九十八　《一个违背领导意愿由群众

自动办起来的合作社》〔９９〕

一文按语

这是一篇动人的叙述，希望读者好好地看一遍。特别

要请那些不相信广大农民群众有走社会主义道路的积极性

的同志和那些动不动就想拿起刀来“砍掉”合作社的同志

好好地看一遍。现在全国农村中，社会主义因素每日每时都

在增长，广大农民群众要求组织合作社，群众中涌出了大

批的聪明、能干、公道、积极的领袖人物，这种情况十分

令人兴奋。最大的缺点，就是在许多地方党的领导还没有

主动地赶上去。目前的任务，就是要使各级地方党委在这

个问题上采取马克思列宁主义的主动立场，将整个农业合

作化的任务拿到自己手里来，用积极的高兴的欢迎的全力


以赴的态度去领导这个运动。不要重复叶公好龙那个故事，

讲了多少年的社会主义，临到社会主义跑来找他，他又害

怕起来了。

九十九　《西乡县杨河坝乡党支部

正确地领导了那里的互助

合作》〔１００〕一文按语

此件有用，一切农村的党支部都应当这样做。

根据几处地方的反映，在农业生产合作社的管理委员

会内设立政治副职，是必要的。各地都可以设立起来，在

党支部的领导之下，专责进行政治工作。

在一个乡的范围内组织“互助合作网”或者如同陕西

杨河坝乡那样组织“联社委员会”，看来是有益处的。

我们一定要相信这样一点，即劳动人民中的缺点或者

错误，是能够经过适当的政治工作使他们加以克服或者改

正的。读者可以看到，这个乡经过政治工作，使那些做贩

猪生意的社员不去贩猪了，使那些把公牛养瘦了的社员把

牛养肥了。

一○○　《皋兰县的三年发展计划》〔１０１〕

一文按语

这是一个很有兴趣的文件。不管这个计划里面的某些


部分在最近几年内是否有实行的条件（例如拖拉机站和教

育经费等），也不管这个计划在计算方面是否精确，总算有

了一个全县的全面计划，这个计划的总的精神是好的。其

中关于农业合作化的部分，按照皋兰县的条件，可能是恰

当的。这个农业合作化的计划是一九五四年制定的，具有

很大的积极性和主动性。那时候，“收缩”和“砍掉”合作

社的歪风还没有发生，所以这些地方同志的头脑能够积极

地想事情。我们建议每个县都在国家和省（区）的计划所

许可的范围以内，根据当地的实际情况，做出一个可行的

全面的计划，送省（区）批准实行。甘肃省委农村工作部

对于各县做计划这件事，认为可以先由县级将计划的轮廓

发给区乡，由各区乡依据县的计划和当地的情况，制定本

区本乡的计划，报告到县，然后由县综合起来，再行决定

县的计划。我们认为这个意见是好的。

一○一　《酒泉县银达乡是怎样进行

农民业余文化教育的》〔１０２〕

一文按语

本书谈文化工作的篇幅不多，这一篇算是好的。为了

要在七年内，即在第二个五年计划时期内，基本上消灭文

盲，适应农业合作化的迫切需要，一九五六年各地就要做

出全面的安排，并且完成第一年的计划。


一○二　《民和县第五区官亭农业生

产合作社是怎样解决组织不

纯的问题的》〔１０３〕一文按语

这一篇文字差一些，对于不纯分子的活动也缺乏详细

的描写，但是内容重要，值得一阅。这个合作社看来是一

个很大的社，可是“县区党委放松领导，支部也没有加以

过问”，致使不纯分子混入社内，贫农和中农的关系也不正

常。只是在县区党委注意了领导，并且依靠支部去发动群

众，才把问题解决了。

一○三　《改变贫农和中农的不正常

关系，有步骤地做到使贫

农和新下中农在领导上占

优势》〔１０４〕一文按语

凡是存在着青海循化县这样一种情况的地方（这种情

况是很多的），都要经过对于干部和群众的教育，有步骤地

改变这种情况。


一○四　《乡、村干部有能力领导建社》〔１０５〕一文按语

这是一篇好文章。看了这篇文章，使人懂得维吾尔族

的农民，对于走合作化道路，积极性是很高的。他们为了

实现半社会主义合作化所需要的干部，也已经培养出来了。

有人说，在少数民族中不能实行合作化。这是不对的。我们

已经看到蒙族，回族，维吾尔族，苗族，壮族和其他一些民族

都已经办了不少的合作社，或者是几个族的人民联合办的

合作社，并且成绩很好，这就驳斥了那些对于少数民族采取

轻视态度的人们的错误观点。

根据人民出版社一九五六年一月

出版的《中国农村的社会主义高

潮》刊印。其中：第十二、四十

七、六十六、七十一等四个按语

已编入《毛泽东著作选读》甲种本

（人民出版社一九六四年六月出

版）；第二、十二、六十六、七

十一、七十七等五个按语已编入

《毛泽东著作选读》乙种本（中国

青年出版社一九六四年六月出

版）；第一、二、四、五、六、十、

十二、十五、二十、二十三、二十

四、二十八、二十九、三十、三

十六、三十七、三十九、四十二、

四十六、四十七、四十八、四十

九、五十五、五十八、五十九、

六十、六十一、六十三、六十六、

六十七、七十一、七十二、七十

三、七十七、七十八、八十八、八

十九、九十、九十一、九十三、

九十四、九十八、一○四等四十

三个按语已编入《毛泽东选集》第

五卷；第六十、八十九两个按语

已编入《毛泽东新闻工作文选》。

全部按语均有毛泽东手稿。

注　释

〔１〕　毛泽东主持编辑《中国农村的社会主义高潮》一书时，共

写了一百零四篇按语，这里全部收入。一百零四篇按语中，有十九篇

（即第七、二十四、三十一、四十、四十四、四十五、五十三、七十、七十

二、七十六、八十二、八十五、九十、九十三、九十四、九十六、九十八、

九十九、一○二）是九月份写的，其他都是十二月份写的或九月份拟

就、十二月份又对内容作了修改的。毛泽东还改拟或加拟了收入本

书中的大多数文章的标题。为便于读者比较研究，我们分别在有关

注释中作了具体交代。一九五八年三月，在成都召开的中共中央政

治局扩大会议上，为重印此书中的一部分按语，毛泽东于三月十九

日写了一个说明。全文是：“这些按语见《中国农村的社会主义高潮》

一书中，是一九五五年九月和十二月写的，其中有一些现在还没有

丧失它们的意义。其中说：一九五五年是社会主义与资本主义决战

取得基本胜利的一年，这样说不妥当。应当说：一九五五年是在生产

关系的所有制方面取得基本胜利的一年，在生产关系的其他方面以

及上层建筑的某些方面即思想战线方面和政治战线方面，则或者还

没有基本胜利，或者还没有完全胜利，还有待于尔后的努力。我们没

有预料到一九五六年国际方面会发生那样大的风浪，也没有预料到

一九五六年国内方面会发生打击群众积极性的‘反冒进’事件。这两

件事，都给右派猖狂进攻以相当的影响。由此得到教训：社会主义革

命和社会主义建设都不是一帆风顺的，我们应当准备对付国际国内

可能发生的许多重大困难。无论就国际方面说来，或者就国内方面

说来，总的形势是有利的，这点是肯定的；但是一定会有许多重大困

难发生，我们必须准备去对付。”

〔２〕　这篇文章原载一九五五年四月三十日《唐山农民报》。文

中介绍的王国藩合作社，是河北省遵化县西四十里铺村党支部委员

王国藩一九五二年秋发动本村二十三户贫农成立的建明农林牧生

产合作社。

〔３〕　这篇文章原载一九五五年五月四日《河北日报》，是《河

北日报》记者王林写的。

〔４〕　这篇文章原载一九五五年十一月二十八日《人民日报》，

作者是李凯、庆琛。文中介绍的合作社，是河北省安平县南王庄王

玉坤、王小其、王小庞三户贫农组成的农业生产合作社。在他们的

带领下，到一九五五年秋，这个村入社农户已有二百八十户，占全

村总农户的百分之八十五，基本上实现了农业合作化。生产也获得

了丰收。

〔５〕　这篇文章原载一九五五年九月二十日《人民日报》，作者

是史树芳。文章介绍了河北省新乐县东王庄三户贫农、一户下中农

坚持办社的事迹。

〔６〕　这篇文章是河北省邢台县东川口农业生产合作社社长王

志琪一九五五年八月十五日谈话的记录整理稿，原题为《河北省邢

台县东川口如何达到合作化》，收入《中国农村的社会主义高潮》一

书时，毛泽东把题目改为《只花一个多月时间就使全村合作化》。

〔７〕　这篇文章原题为《应当怎样认识工作薄弱的村的合作化

运动》，是原中共热河省委工作组写的，载一九五五年十月十五日承

德《群众日报》。收入《中国农村的社会主义高潮》一书时，毛泽东

把题目改为《所谓落后乡村并非一切都落后》。

〔８〕　这篇文章原题为《整顿农业生产合作社必须贯彻积极领

导的精神》，是中共河北省委工作组写的，载一九五五年三月十四日

《河北建设》第二百九十期。收入《中国农村的社会主义高潮》一书

时，毛泽东把题目改为《不应当挫折干部和群众的社会主义积极性，

胡乱地解散合作社》。文章介绍了河北省沙河县曹庄农业生产合作

社整顿的情况。这个社是一个有三百二十三户的大社，由于对入社

时土地的产量，耕畜、农具的价格和劳动力底分的评估不合理，特别

是耕畜作价偏低，管理不善，致使一批耕畜先后死掉。一九五五年一

月，沙河县委农村工作部派人前往该社帮助整顿，鼓吹“出社自愿”，

主张由大社分成小社，几乎使整个农业生产合作社垮散。文章认为，

沙河县委农村工作部的这种做法是错误的，违背了“积极领导”的精

神。整顿合作社必须从积极方面着眼，爱护群众的热情，克服消极因

素，反对在困难面前消极畏缩。要依靠和发动群众来解决障碍合作

社巩固的问题，放弃领导就要犯“一哄而散”的错误。

〔９〕　这个规划是河北省邢台县民主妇女联合会一九五五年十

一月制订的。主要内容是：一、根据县委对全县合作化运动的具体规

划，针对各阶层妇女在不同时期的不同思想情况，采取各种方式，经

常地反复地向她们进行广泛深入的社会主义教育，以逐步提高她们

的觉悟，跟上合作化运动的发展。二、从发展生产和多方面增加收入

出发，有计划地合理地安排和使用妇女劳动力，以便发挥妇女的潜

在力量。三、提高妇女在农业和副业生产方面的科学技术知识，发动

妇女参加农业技术改革运动，以便适应分工分业的需要。四、为了更

好地推动妇女参加生产，保护儿童的身心健康，应注意发展托儿互

助组织。五、有计划地培养大批妇女领导骨干。六、整顿和健全乡的

妇女代表会议，使它在党支部的统一领导下，在推动妇女参加农业

合作化运动中，进一步发挥积极作用。

〔１０〕　这篇文章原题为《通县土桥乡爱国农业生产合作社推行

“财务包干”的经验》，作者是蔡圬佃，收入《中国农村的社会主义高

潮》一书时，毛泽东把题目改为《推行“财务包干”的经验》。文章介绍

说，河北省通县土桥乡爱国农业生产合作社，针对合作社刚成立时

公共财产浪费严重、财务制度混乱的情况，决定各生产队对财务预

算的各项开支进行承包，超支的由本队负责赔偿，节余的抽出一部

分进行奖励。推行财务包干以后，加强了各队和社员的责任心，充分

发挥了财务人员搞好财务管理的积极性和创造性，提高了物资的利

用率，显著地节省了开支。

〔１１〕　这是中共平顺县委书记李琳和马明一九五五年九月十

五日写的一篇调查报告。报告介绍了山西省平顺县西沟乡金星农林

牧生产合作社在社长李顺达带领下，由互助组发展到合作社，艰苦

奋斗，改变山区贫困面貌的事迹。

〔１２〕　这篇文章原题为《平顺县胜利地实现了半社会主义的合

作化》，也是中共平顺县委书记李琳写的，收入《中国农村的社会主

义高潮》一书时，毛泽东把题目改为《平顺县的全面规划》。

〔１３〕　这篇文章原题为《三娄寺农业社的教训》，是《山西日

报》特约通讯员阎广洪写的，载一九五五年二月一日《山西日报》。

收入《中国农村的社会主义高潮》一书时，毛泽东把题目改为《严

重的教训》。

〔１４〕　这是中共山西省长治地委农村工作部一九五五年三月

二十二日关于长治地区互助合作网的建立和整顿情况的综合报告，

收入《中国农村的社会主义高潮》一书时，毛泽东拟题为《长治专

区建立合作网的经验》。报告说，建立以中心社为核心的互助合作

网，是我区领导合作化运动的一条经验，自一九五四年冬以来，共

建立了一千一百四十九个合作网，每个网一般有六至八个社，每个

社又联系一到两个互助组，并固定地帮助个体农民。这样，就把全

专区八千多个农业合作社、一万五千多个互助组和五万多户个体农

民联结起来，互相帮助，共同前进。

〔１５〕　这篇文章原题为《解虞县西张耿乡的农业技术夜校》，是

青年团晋南地方工作委员会一九五五年五月十日写的，载《学习资

料》一九五五年第一号。收入《中国农村的社会主义高潮》一书时，

毛泽东把题目改为《一个受欢迎的农业技术夜校》。文章介绍了山西

省解虞县西张耿村农业生产合作社为帮助社员学习农业科学技术，

在党、团支部支持下，成立乡的农业技术夜校的情况。这个夜校采

取“少讲，讲清，地里做什么就学什么，学了就用”的教学方法，受

到了学员们的欢迎。学员们从课堂回到田地后，又把自己学到的技

术和知识教给那些没有参加学习的社员，使农业生产技术在全社得

到迅速推广和普及。

〔１６〕　这是中共山西省汾阳县委一九五五年十月十一日关于

挖掘水利潜力，大力兴办小型水利，扩大灌溉面积，争取在一九五

七年实现每个农业人口一亩水地，保证农业增产的规划。收入《中

国农村的社会主义高潮》一书时，毛泽东拟题为《应当使每人有一

亩水地》。

〔１７〕　这篇文章原题为《依靠合作化开展大规模的水土保持工

作》，是中共离山县委书记刘耀一九五五年十一月一日写的。收入

《中国农村的社会主义高潮》一书时，毛泽东把题目改为《依靠合作

化开展大规模的水土保持工作是完全可能的》。

〔１８〕　这篇文章原题为《大泉山怎样由荒凉的土山成为绿树成

荫、花果满山》，是中共阳高县委书记王进一九五五年十一月一日写

的。收入《中国农村的社会主义高潮》一书时，毛泽东把题目改为

《看，大泉山变了样子！》。文章介绍了山西省阳高县张风林、高进才

两位农民治理大泉山的事迹。他们通过挖坑、开渠、培埂、堵沟、植

树等方法，治水、用水，不仅使大泉山面貌改观，而且土地质量有

了提高，自己的生活也逐步富裕起来。

〔１９〕　这篇文章原题为《农业生产合作社要向贪污、盗窃的行

为进行斗争》，是中共山西省雁北地委一九五五年六月二十四日写

的，载中共山西省委主办的《前进》第一百九十五期。收入《中国

农村的社会主义高潮》一书时，毛泽东把题目改为《必须向贪污、盗

窃的犯法行为进行严肃的斗争》。文章介绍说，雁北地区在一九五五

年整顿农业生产合作社时，发现不少合作社的干部有贪污盗窃等违

法行为。为此，地委决定：各县在整顿农业合作社的过程中，必须

把所有农业生产合作社按照财务管理工作的状况，进行分类排队，

限期结清帐目，做到社社有收支预算，帐目日清月结，财务公开，由

社员监督；对于犯有贪污、盗窃等失职行为的干部，要查清事实，根

据情节轻重和性质，分别进行处理。

〔２０〕　这篇文章原题为《翁牛特旗畜牧生产合作社是怎样建立

和发展的》，是原中共热河省委办公厅一九五五年九月二十日写的。

收入《中国农村的社会主义高潮》一书时，毛泽东把题目改为《翁

牛特旗建立了十二个畜牧业生产合作社，使牲畜大为发展起来》。文

章介绍说，翁牛特旗在试点的基础上，先后建立了十二个畜牧业生

产合作社，广大贫困和不富裕的牧民，从实际中体验到牧业生产合

作社的优越性，纷纷要求入社。合作化促进了畜牧业的发展。

〔２１〕　这篇文章原题为《远大农业生产合作社从初级社过渡到

了高级社》，是中共北京市委农村工作部互助合作组写的，载一九五

五年十月二十八日《人民日报》。收入《中国农村的社会主义高潮》一

书时，毛泽东把题目改为《一个从初级形式过渡到高级形式的合作

社》。文章介绍了北京市郊区东冉村乡远大农业生产合作社从巩固

到发展，从初级社到高级社的发展过程及其经验。

〔２２〕　这篇文章是中共北京市委农村工作部一九五五年十月

写的。文中介绍了北京市郊区白盆窑乡党支部在互助组的基础上直

接创办高级社的经验。他们根据全乡各户农民耕地数量差不多，土

地分红或不分红对收入影响不大，而劳动力却十分短缺的情况，经

过酝酿和发动，在三个互助组的基础上，直接建立了两个完全按劳

分配、土地不分红的农业生产合作社，从而提高了社员的劳动积极

性，使社里的生产和社员的收入都有了显著提高。

〔２３〕　这篇文章是北京市农林局规划工作组一九五五年十月

写的。文中介绍了北京市京西矿区黄塔乡黄安坨农林牧生产合作社

制订的一九五五年至一九六七年的长远发展规划，包括发展畜牧

业、林业、农业、副业等的计划和措施以及改善社员生活的具体措

施。

〔２４〕　这篇文章是中共北京市委农村工作部、北京市农林水利

局联合规划工作组写的，载一九五五年十月十日《北京日报》。文中

介绍了北京市南苑区红星集体农庄的七年规划方案（一九五六年

——一九六二年），规划包括土地利用、发展养畜业、培养技术干部

和文化福利设施等四个方面。

〔２５〕　这篇文章原题为《巩固社的关键——记张郭庄乡农业生

产合作社的政治工作》，作者是沙军，载一九五五年七月六日《北京

日报》。收入《中国农村的社会主义高潮》一书时，毛泽东把题目改为

《张郭庄合作社的政治工作》。文章介绍了北京市丰台区张郭庄乡农

业生产合作社紧紧抓住政治思想领导这一重要环节，使该社逐步由

小到大、由低到高迅速发展起来的经验。包括上级党委的领导、教育

社员关心生产、反对资本主义倾向、民主办社、坚持党的政策和深入

群众等方面。

〔２６〕　这篇文章原题为《丰台区三路居蔬菜生产合作社的生产

资金是怎样解决的》，是中共北京市委农村工作部办公室写的，载一

九五五年三月十日编印的北京《郊区农村工作》第一期。收入《中国

农村的社会主义高潮》一书时，毛泽东把题目改为《合作社自己可以

解决生产资金》。

〔２７〕　这篇文章原题为《来广营农业生产合作社是怎样把猪养

好的》，是中共北京市委农村工作部互助合作组一九五五年十月写

的。收入《中国农村的社会主义高潮》一书时，毛泽东把题目改为

《养猪模范的来广营合作社》。文章介绍了北京市东郊区来广营农业

生产合作社办好养猪场的经验，主要是：（一）挑选好的饲养员。

（二）有一套科学的养猪方法，即：（１）喂猪要定时定量；（２）勤扫

圈，勤洗猪食槽；（３）消毒隔离，定时防疫；（４）实行先进的繁殖

方法；（５）细心喂养小猪。（三）要不断地和一切不相信科学的思想

和做法进行斗争。

〔２８〕　这是天津市南郊区工作组一九五五年三月十二日写的

调查报告，载中共天津市委农村工作部办公室编印的《生产合作参

考资料》第四期。收入《中国农村的社会主义高潮》一书时，毛泽

东拟题为《一个作风很好的合作社》。文章介绍了天津市南郊区会馆

乡前营村迎新农业生产合作社干部办社的事迹。这个社的干部公道

能干，作风民主，关心群众的困难，不仅使合作社生产有较大发展，

而且带动了互助组，团结了单干户，为合作社的扩建打下了基础，加

快了合作化的进度。

〔２９〕　这篇文章原题为《西郊王顶堤乡王顶堤村几年来的变化

情况和应该特别注意的几个问题》，载中共天津市委农村工作部办

公室一九五五年六月十九日编印的《生产合作参考资料》第二十五

期。收入《中国农村的社会主义高潮》一书时，毛泽东把题目改为

《必须对资本主义倾向作坚决的斗争》。文章说，王顶堤村在基本实

现合作化以后，由于生产发展，个人收入增多，如何支配手中的钱，

成了大问题。该村虽然在扩大再生产方面做了些工作，但生活提高

的速度比生产提高的速度要快，铺张浪费现象日益严重，而政治思

想工作赶不上形势的需要，使得不少农民变懒了，泡病号的也多了。

党支部在向农民进行教育的时候，感到办法不多。

〔３０〕　这篇文章原题为《津东郊区詹庄子乡民生、民强农业生

产合作社如何发动妇女参加田间生产》，是天津市东郊区詹庄子乡

工作组一九五五年六月八日写的，载中共天津市委农村工作部办公

室一九五五年六月十三日编印的《生产合作参考资料》第二十四期。

收入《中国农村的社会主义高潮》一书时，毛泽东把题目改为《妇

女走上了劳动战线》。

〔３１〕　这篇文章原题为《今年互助组的新情况和新问题——黑

龙江省讷河县平房、双泉、五福三个村互助组情况调查》，作者是张

殿举、傅雁龙、郝景民、孙荣胜，载一九五五年五月二十二日《人

民日报》。收入《中国农村的社会主义高潮》一书时，毛泽东把题目

改为《新情况和新问题》。

〔３２〕　这篇文章原题为《双城县十一区生产规划的经验》，是

中共黑龙江省委农村工作部工作组一九五五年二月写的。收入《中

国农村的社会主义高潮》一书时，毛泽东把题目改为《双城县十一

区的生产规划》。双城县十一区规划的内容包括：一、提高现有耕地

面积的产量；二、增加生产内容，扩大生产范围；三、农业合作化

的发展计划，准备在办好现有七十八个合作社的基础上，到一九五

六年，全区的合作社发展到一百一十七个，使入社农户占总农户数

的百分之七十五左右。

〔３３〕　这篇文章原题为《中共拉林县委对农业生产合作社的财

务管理工作的领导》，是中共拉林县委一九五五年八月一日写的。收

入《中国农村的社会主义高潮》一书时，毛泽东把题目改为《关于

财务管理》。文章介绍了黑龙江省拉林县几年来在合作社的财务管

理方面取得的几点经验：（１）贯彻执行勤俭办社的方针，加强对三

员（会计员、保管员、饲养员）的政治教育工作。（２）发动全党，加

强财务管理工作。（３）按照不同季节，抓住不同环节，进行对财务

工作的指导。（４）建立民主的财务管理制度和三员之间的监督制度。

〔３４〕　这篇文章原题为《安广县四一农业生产合作社实行“固

定生产队、固定土地、固定耕畜农具、常年包产、短期包工、超产

奖励”的经验》，是中共安广县委农村工作部一九五五年三月二十五

日写的。收入《中国农村的社会主义高潮》一书时，毛泽东把题目

改为《安广县四一农业生产合作社固定生产队和实行包工包产的经

验》。文章介绍的包工包产的经验是：一、由合作社理事会和各生产

队订立“包工合同”，并在队内实行“小包工”、“死分活评”的记工

方法，鼓励社员的劳动积极性。二、及时发现和解决实行过程中的

具体问题。三、各生产队实行劳动自报、满勤奖励、零活计件和短

期包工的办法。四、加强队内的计划管理。五、加强思想教育。六、

开展生产竞赛。

〔３５〕　这篇文章原题为《永吉县达屯村五个农业生产合作社制

订秋收分配方案的经验》，是中共吉林省委农村工作部写的，载一九

五五年十月八日《吉林日报》。收入《中国农村的社会主义高潮》一

书时，毛泽东把题目改为《秋收分配方案》。文章介绍了吉林省永吉

县口前区达屯村在秋收预分方案制订过程中，认真地估算秋后产

量，结清劳动帐目和财务收支帐目，使社员心中有底，然后让社员

反复讨论分配方法，对原来社章规定的分配方法中不合理的部分进

行修改，最后根据按劳取酬的原则，确定分配比例。分配方案公布

后，鼓舞了社员们的劳动热情，也提高了社干部的信心。

〔３６〕　这是中共辽宁省锦县县委农村工作部一九五四年十二

月二十五日的通报，原题为《锦县晓光农业生产合作社克服困难搞

好生产的经验》。收入《中国农村的社会主义高潮》一书时，毛泽东

把题目改为《一个被人讥笑的穷合作社》。文章介绍了辽宁省锦县晓

光农业生产合作社在社主任刘玉如的带领下，勤俭起家，战胜困难，

搞好生产的事迹。

〔３７〕　这篇文章原题为《彰武县第三区的农业生产合作社、供

销合作社和信用合作社会计互助网》，是辽宁省彰武县第三农业技

术推广站一九五五年八月写的，载辽宁《农业生产互助合作参考资

料》第九期。收入《中国农村的社会主义高潮》一书时，毛泽东把

题目改为《一个由农业生产合作社、供销合作社和信用合作社的会

计员组成会计互助网的经验》。

〔３８〕　这是中共山东省曲阜县委一九五五年十一月十五日的

报告。文中讲的合作社，是山东省曲阜县第三区陈家庄农业生产合

作社。

〔３９〕　这篇文章原题为《荣成县楼下村黎明农业生产合作社制

订的三年生产规划》，作者是王厚礼、王可祥，载一九五五年十一月

二十日山东《大众日报》。收入《中国农村的社会主义高潮》一书时，

毛泽东把题目改为《一个做了三年生产规划的合作社》。文章介绍了

山东省荣成县青山区蒲头乡楼下村黎明农业生产合作社制定的生

产规划，即在三年内，把现有土地改变成连作间作田一千一百亩，水

田三百五十亩，并逐步提高各种作物的单位面积产量，并规定了保

证规划实现的具体措施。

〔４０〕　这篇文章原题为《青年团高家柳沟村支部组织青年学习

记工的经验》，载一九五五年一月二十九日山东《互助合作通讯》第

六期。收入《中国农村的社会主义高潮》一书时，毛泽东把题目改

为《莒南县高家柳沟村青年团支部创办记工学习班的经验》。

〔４１〕　这是中共山东省莒南县委关于新建农业生产合作社发

动社员投资的情况报告，载一九五五年四月二十四日山东《互助合

作通讯》第十二期。收入《中国农村的社会主义高潮》一书时，毛

泽东拟题为《解决生产资金不足的困难》。

〔４２〕　这篇文章原题为《桐城县石河乡小汪庄农业生产合作社

一年翻身记》，作者是张世荣，载中共安徽省委农村工作部办公室一

九五五年十月二十日编印的《农村工作通讯》第六十八期。收入

《中国农村的社会主义高潮》一书时，毛泽东把题目改为《翻身合作

社一年翻身记》。

〔４３〕　这篇文章原题为《陈学孟是怎样帮助群众办社的》，作

者是肖克非，载中共安徽省委农村工作部办公室一九五五年十月二

十日编印的《农村工作通讯》第六十八期。收入《中国农村的社会

主义高潮》一书时，毛泽东把题目改为《合作化的带头人陈学孟》。

文章介绍了安徽省凤阳县武店镇农民、中共党员陈学孟带头办起本

区第一个农业生产合作社，并积极帮助其他群众办社的事迹。

〔４４〕　这篇文章原题为《葛世玉农业生产合作社是怎样通过生

产自救获得巩固与扩大的》，载中共安徽省委农村工作部办公室一

九五四年十二月八日编印的《农村工作通讯》第四十一期。收入

《中国农村的社会主义高潮》一书时，毛泽东把题目改为《只有合作

化才能抵抗天灾》。文章介绍说，安徽省繁昌县峨桥区浮湖乡葛世玉

农业生产合作社一九五四年六月遭受水灾后，将社员们组织起来，

大力开荒增产粮食，通过生产自救渡过了灾荒，并巩固和扩大了合

作社。在抵抗灾荒中要求入社的中农柯先富说：“我们这些中农，就

像江里的小船一样，风平浪静的时候，可以平平而过，遇见狂风暴

雨，就寸步难行。若不赶快爬上大船（指合作社），就有翻船的危险。”

失去母亲的十六岁贫农柯百法在入社后说：“我从小靠娘，现在靠

社，合作社就是我娘。”

〔４５〕　这篇文章原题为《凤阳城西乡支部在互助合作运动中培

养干部的方法》，是中共安徽省凤阳县委农村工作部写的，载中共安

徽省委农村工作部办公室一九五五年六月十一日编印的《农村工作

通讯》第五十八期。收入《中国农村的社会主义高潮》一书时，毛

泽东把题目改为《一个值得推荐的模范支部》。文章介绍了安徽省凤

阳县城西乡党支部培养合作社骨干的经验。他们采取“突破薄弱区，

就地培养干部”和“老社带新社，强的带弱的”的方法，培养了大

批农业合作社骨干，推动了互助合作运动的发展。

〔４６〕　这是中共安徽省滁县地委农村工作部关于滁县白庙乡、

全椒县三圣乡错误地解散十八个“自发社”的通报，载中共安徽省

委农村工作部办公室一九五五年六月十一日编印的《农村工作通

讯》第五十八期。收入《中国农村的社会主义高潮》一书时，毛泽

东拟题为《错误地解散十八个“自发社”的教训》。

〔４７〕　这篇文章原题为《肥东芦陈乡青春、陈祠农业生产合作

社对多余劳动力的解决办法》，是中共肥东县石塘区委写的，载中共

安徽省委农村工作部办公室一九五五年六月十一日编印的《农村工

作通讯》第五十八期。收入《中国农村的社会主义高潮》一书时，毛

泽东把题目改为《多余劳动力找到了出路》。

〔４８〕　这篇文章原题为《昆山县西宿乡的党支部是怎样领导全

乡走向合作化的》，是中共昆山县委生产合作部一九五五年十月十

四日写的。收入《中国农村的社会主义高潮》一书时，毛泽东把题

目改为《这个乡两年就合作化了》。

〔４９〕　这是中共江苏省淮阴地委生产合作部一九五五年十月

二十二日关于沭阳县马厂区沂涛乡农业社会主义改造的全面规划

的调查报告。收入《中国农村的社会主义高潮》一书时，毛泽东拟

题为《沂涛乡的全面规划》。

〔５０〕　这篇文章原题为《新海连市朝阳乡朝阳大社的发展和巩

固》，是中共江苏省新海连市委一九五五年九月二十一日写的。收入

《中国农村的社会主义高潮》一书时，毛泽东把题目改为《大社的优

越性》。文章介绍了江苏省新海连市（由新安镇、海州、连云港三个

城市合并而成）朝阳乡从互助组到合作社，从小社发展到大社的经

验。

〔５１〕　这篇文章原题为《江宁县中前村农业生产合作社对反革

命破坏活动进行斗争》，是中共江宁县委生产合作部写的，载一九五

五年九月十日《新华日报》。收入《中国农村的社会主义高潮》一书

时，毛泽东把题目改为《清除坏人，巩固合作社》。文章介绍了江苏

省江宁县中前村农业生产合作社，由于坏分子破坏，使社员的生产

情绪消沉，后来经过整顿才得以巩固的情况。

〔５２〕　这篇文章原题为《前进第一农业社怎样实行集体包耕个

人计件制》，载一九五五年五月二十六日江苏《农村工作》增刊。收

入《中国农村的社会主义高潮》一书时，毛泽东把题目改为《定额

包工和评工计分》。文章介绍了江苏省涟水县前进第一农业生产合

作社开头在劳动组织上存在干活一窝蜂现象，后来采取临时划片分

组，实行包工制，改善评工计分办法，使生产管理逐步地走上正轨

的经验。

〔５３〕　这篇文章原题为《一个高级农业生产合作社的成长》，是

中共浙江省委农村工作部一九五五年十月二十三日写的。收入《中

国农村的社会主义高潮》一书时，毛泽东把题目改为《高级社利益

最大，而且并不难办》。文章介绍了浙江省慈溪县岐山乡五洞闸村创

办全省第一个完全社会主义性质的农业生产合作社，并带动全乡实

现合作化的经验。

〔５４〕　这篇文章原题为《邓家乡怎样运用中心社带动互助组和

个体农民开展生产运动的》，载中共浙江省委农村工作部一九五五

年三月十七日编印的《浙江农村工作通讯》第五十一期。收入《中

国农村的社会主义高潮》一书时，毛泽东把题目改为《合作化模范

邓家乡》。文章介绍的经验主要是：一、运用中心社，带动互助组和

单干农民进行生产，帮助他们解决生产中的困难。二、组织农民实

地参观，介绍中心社的生产合作经验。三、以中心社为核心，发动

生产竞赛，进一步开展农林业生产运动。

〔５５〕　这篇文章原题为《余姚县龙南乡根据群众路线办社的经

验》，是中共浙江省委农村工作部一九五五年十月二十三日写的。收

入《中国农村的社会主义高潮》一书时，毛泽东把题目改为《合作

网的制度应当在全国推广》。文章介绍了浙江省余姚县龙南乡在农

业合作化工作中建立互助合作网的经验。他们按照农业合作社的分

布情况，将全乡划分为三片，组成三个互助合作网，每网挑选一个

基础好、骨干强、地点适中的社作为“中心社”，由党支部的三个委

员分工负责，推动了全乡农业生产的发展。

〔５６〕　这篇文章原题为《千鹤农业社发动妇女投入生产，解决

复收复种中劳力不足的困难》，载中共浙江省委农村工作部一九五

五年五月二十四日编印的《浙江农村工作通讯》第六十期。收入

《中国农村的社会主义高潮》一书时，毛泽东把题目改为《发动妇女

投入生产，解决了劳动力不足的困难》。文章介绍了浙江省建德县菴

口乡千鹤高级农业生产合作社发动妇女参加劳动的经验，主要做法

是：（一）帮助妇女合理地安排时间和分工。（二）执行男女同工同

酬，合理评工记分。（三）解决妇女参加生产中的特殊困难，有重点

地试办托儿组。

〔５７〕　这篇文章原题为《平湖县新仓乡供销合作社与农业生产

合作社常年互助组签订结合合同的初步经验》，载中共浙江省委农

村工作部一九五五年三月四日编印的《浙江农村工作通讯》第四十

九期。收入《中国农村的社会主义高潮》一书时，毛泽东把题目改

为《供销合作社和农业生产合作社应当订立结合合同》。

〔５８〕　这篇文章原题为《凤鸣乡处理山林入社政策推动春耕生

产的总结》，载中共浙江省委农村工作部一九五五年五月二十日编

印的《浙江农村工作通讯》第五十九期。收入《中国农村的社会主

义高潮》一书时，毛泽东把题目改为《有成片林木地区的合作社必

须迅速处理山林入社的问题》。文中介绍的浙江省龙泉县凤鸣乡关

于处理山林入社问题的做法是：一、统一干部认识，着重讲明林木

是农民的劳动成果和山林入社自愿的原则，经过征求意见，修正山

林折价的办法，确定：（１）合理提高林主的分益比例。（２）纠正柴

爿无代价入社的偏差，确定给林主百分之十到十五的报酬。（３）根

据林木生产的不同情况、土质好坏、交通难易等条件，合理确定分

益比例。二、通过乡互助合作代表会议，进一步宣传政策，介绍典

型经验，有重点地处理山林入社问题。

〔５９〕　这篇文章原题为《上华社采取有效措施积极发动社员增

养毛猪》，载中共浙江省委农村工作部一九五五年四月二十六日编

印的《浙江农村工作通讯》第五十五期。收入《中国农村的社会主

义高潮》一书时，毛泽东把题目改为《这里养了一大批毛猪》。文中

介绍的浙江省上华高级农业生产合作社增养毛猪的经验是：（一）对

社员加强集体利益和个人利益一致性的教育，鼓励社员私养毛猪。

（二）用公有分养的办法，帮助有困难的社员增养毛猪。（三）发挥

集体优势，社里养猪四十只。（四）引导社员开辟新的饲料来源。

〔６０〕　这篇文章原题为《“中农社”和“贫农社”的教训》，是

福建省福安县楼下乡工作组写的，载一九五五年八月十六日《福建

日报》。收入《中国农村的社会主义高潮》一书时，题目改为《福安

县发生“中农社”和“贫农社”的教训》。文章介绍了福建省福安县

楼下乡一个以贫农为领导骨干的合作社和一个以中农为领导骨干

的合作社的对比发展变化，“贫农社”在社长李佬同的带领下，克服

农具少、底子薄的困难，团结互助，使生产发展。而另一个“中农

社”，由于团结互助搞不好，各顾各的，分配也不合理，并发生排斥

贫农的现象，社里的生产就搞不好。

〔６１〕　这篇文章原题为《先锋农业社整顿巩固的初步经验》，是

中共福建省龙溪地委生产合作部写的，载一九五五年七月九日福建

《农村工作通讯》第十三期。收入《中国农村的社会主义高潮》一书

时，毛泽东把题目改为《一个整社的好经验》。文章介绍了福建省华

安县龙峰乡先锋农业生产合作社针对社里存在的问题进行整顿的

经验：（一）依靠支部，训练骨干，端正态度，明确做法。（二）从

检查评比生产、组织劳动竞赛入手，首先把生产推动起来。（三）开

展四对比、五算帐活动，宣传合作社的优越性。（四）进行社章教育，

贯彻执行互利原则，检查和处理存在的问题。四对比是：一比社、组、

户哪个好；二比社会主义和资本主义哪个好；三比剥削制度和没有

剥削制度哪个好；四比个人发展和共同富裕哪个好。五算帐是：一

算灭害帐：二算搞副业增加收入帐；三算发挥劳动积极性增加工分

帐；四算贫农中农合作互利增产帐；五算克服生产、生活困难帐。

〔６２〕　这篇文章原题为《新泾区虹南乡的农业合作化运动是怎

样发展起来的》，是李贻钧一九五五年十月七日写的。收入《中国农

村的社会主义高潮》一书时，毛泽东把题目改为《机会主义的邪气

垮下去，社会主义的正气升上来》。文章介绍了上海市郊新泾区

虹南乡农业合作化运动发展的曲折经历。这个乡在一九五四年秋天

前就建立了八个农业合作社，另有四十五个互助组组成的八个联

组，秋收后，他们计划再发展七个合作社。但由于上级党委受收缩

合作社的方针的影响，对原计划要办的合作社拖延不批，一些富裕

中农乘机闹退社，乡党支部面对这种情况犹豫动摇，也不敢支持群

众办社。一九五五年九月，党中央和毛主席关于大办合作社的指示

传达后，领导上犹豫退缩的错误做法被纠正了，群众奔走相告，

并自动组织起来，积极进行办社的准备，掀起了大办农业合作社的

热潮。毛泽东在按语中讲到的三次会议，指中共中央农村工作部一

九五五年四月二十一日至五月六日召开的第三次全国农村工作会

议，中共中央一九五五年七月召集的省委、市委、自治区党委书记

会议和一九五五年十月四日至十一日召开的中共中央扩大的七届

六中全会。

〔６３〕　这篇文章是季音、陶贵章、杨国森一九五五年十月二十

四日写的。文中介绍了上海市郊大场区塘南乡白遗桥蔬菜生产合作

社由初级社转到高级社、由小社合并为大社的经验，主要是：１、进

行充分的思想动员。从党内到党外，由骨干到群众，深入地进行社

会主义教育，提高干部、群众的思想觉悟。２、妥善处理转社、并社

的具体问题。３、组织统一生产。

〔６４〕　这篇文章原题为《一个工人家属多的郊区乡的农业合作

化运动》，是吴强、翟贵肇一九五五年十月七日写的。收入《中国农

村的社会主义高潮》一书时，毛泽东把题目改为《在合作化运动中，

工人家属的积极性非常高》。文章介绍了靠近上海钢铁厂、国棉八厂

的上海市吴淞区泰兴乡发动工人家属，开展农业合作化运动的情

况。

〔６５〕　这篇文章是戴星明、王树人、董俊明一九五五年十月二

十四日写的，文中介绍了上海市西郊诸翟乡解决剩余劳动力的经

验。这个乡根据耕地少、劳动力有剩余的情况，除组织社员把大量

劳动力用到土地加工、积肥等农业劳动上外，还注意发展多种经营，

解决了剩余劳动力的出路问题。

〔６６〕　这篇文章原题为《真如区李子园农业生产合作社降低生

产成本的经验》，作者是董铨、邵健、桂世杭。收入《中国农村的社

会主义高潮》一书时，毛泽东把题目改为《真如区李子园农业生产

合作社节约生产费用的经验》。

〔６７〕　这篇文章原题为《安阳县南崔庄的党支部依靠贫农带头

办社，实现了全村合作化》，是中共河南省安阳地委合作运动办公室

写的，载一九五五年十一月二日《河南日报》。收入《中国农村的社

会主义高潮》一书时，毛泽东把题目改为《谁说鸡毛不能上天》。

〔６８〕　这篇文章原题为《郏县大李庄乡进行合作化规划的经

验》，是中共河南省许昌地委农村工作部写的，载中共河南省许昌地

委农村工作部一九五五年九月四日编印的《互助合作》第十五期。收

入《中国农村的社会主义高潮》一书时，毛泽东把题目改为《在一

个乡里进行合作化规划的经验》。

〔６９〕　这是中共河南省委农村工作部关于荥阳县在整顿巩固

农业生产合作社中处理社员问题上发生偏差的通报，载一九五五年

二月十一日《河南通讯》第二百九十期。收入《中国农村的社会主

义高潮》一书时，毛泽东拟题为《荥阳县胡乱地清洗社员犯了错

误》。通报中说，河南省荥阳县在整顿农业生产合作社时，有不少合

作社在处理社员问题上发生了偏差，清洗了一些不应当清洗的社

员。这种做法不仅使敌人有机可乘，而且影响了农业合作化的顺利

发展。在处理社员问题上，必须慎重。对于手工业者和小商小贩要

求入社的，应当允许，已经入社的，不应当命令他们出社，他们的

土地可采用租佃形式，由社内耕种；对于某些有污点的农民，应当

加强教育改造，也不应当命令他们出社；对于有历史问题的农民，凡

是已经交代的，只要劳动、守法，积极生产，取得农民同意，都不

应当清洗出社，但是不能让他们参加领导工作和要害部门的工作，

而且在生产中应当对他们加以注意和考验，凡没有交代的，应当由

政府命令他们交代。

〔７０〕　这篇文章，是中共河南省许昌地委农村工作部写的，载

一九五五年十月三十日《河南日报》。文章介绍了河南省许昌地区在

一九五四年冬季和一九五五年春季发展农业合作化运动中，把有经

验的社干部和积极分子组成办社辅导团，帮助合作化基础薄弱的地

区进行巩固社和建社工作的经验。

〔７１〕　这篇文章原题为《襄阳县伙牌乡襄郜农业生产合作社耕

牛喂养使用的制度和经验》，是中共湖北省襄阳地委书记赵修写的，

载一九五五年四月十八日《湖北农村》第一百零六期。收入《中国

农村的社会主义高潮》一书时，毛泽东把题目改为《襄阳县伙牌乡

襄郜农业生产合作社关于喂养和使用耕牛的经验》。

〔７２〕　这篇文章原题为《长沙县高山乡武塘农业社的严重问题

及整顿巩固的做法与经验》，作者是周敬文，载中共湖南省委农村工

作部一九五五年七月二十六日编印的《互助合作》第九期。收入

《中国农村的社会主义高潮》一书时，毛泽东把题目改为《长沙县高

山乡武塘农业生产合作社是怎样从中农占优势转变为贫农占优势

的》。文章介绍说，武塘农业合作社在建社之初，由于在社务委员会

和监察委员会中没有树立起贫农的领导优势，致使生产搞得不好，

产生了中农占便宜、贫农吃亏的严重问题。乡党委发觉后，对这个

社进行了整顿，通过“两查”（查生产计划、查禾苗好坏）、“三算”

（算季节、算劳动力、算肥料），搞好生产补救，并深入进行阶级政

策教育，大力培养贫农骨干，形成了以贫农为优势的领导核心，加

强了社员间的团结，巩固了合作社的组织。

〔７３〕　这篇文章原题为《中共湘潭县清风乡支部领导农业社帮

助贫苦社员解决困难的情况与做法》，作者是顾建鹏，载一九五五年

五月十七日《湖南农村》第一百一十三期。收入《中国农村的社会

主义高潮》一书时，毛泽东把题目改为《湘潭县清风乡党支部帮助

贫苦社员解决困难》。

〔７４〕　这篇文章原题为《如何解决农业社剩余劳力出路问题》，

作者是任培吾，载一九五五年四月三日《湖南农村》第一百一十期。

收入《中国农村的社会主义高潮》一书时，毛泽东把题目改为《湘

阴县解决了剩余劳动力的出路问题》。文章中介绍的湖南省湘阴县

解决农业剩余劳动力出路问题的经验是：一、在水田、旱地精耕细

作，增加劳力投入；二、扩大复种面积；三、加强社内的基本建设，

适当地安置劳动力，为扩大再生产创造条件；四、合理安排没有入

社的茶园的生产，不使与社内生产冲突；五、开展多种经营。

〔７５〕　这篇文章原题为《萍乡县年丰乡易瑞生农业生产合作社

的巩固和扩大》，是中共江西省委第二书记刘俊秀写的，载中共江西

省委农村工作部一九五五年二月十日编印的《农村建设》第九十六

期。收入《中国农村的社会主义高潮》一书时，毛泽东把题目改为

《一个模范合作社》。文章介绍了江西省萍乡县年丰乡胡家坊村易瑞

生农业生产合作社建社两年取得的成绩，并分析了当前社内还存在

的问题和解决办法。

〔７６〕　这篇文章原题为《南溪乡罗巷农业社议订社章前后》，是

中共江西省南昌县第七区委工作组写的，载中共江西省委农村工作

部一九五五年二月二日编印的《农村建设》特刊第十四期。收入

《中国农村的社会主义高潮》一书时，毛泽东把题目改为《合作社议

订社章》。文章介绍了江西省南昌县南溪乡罗巷农业生产合作社议

订社章的情况。这个社在没有订社章时，做事没把握，无章可循，感

到办社处处碰钉子，于是社务委员会在党支部的领导下，决定从检

查合作社生产和工作中存在的问题入手，发动社员把社章订好，他

们通过思想教育，使社员树立了当家作主的观念、团结生产的观念

和敌情观念，经过十天的酝酿和讨论，这个社订出了一个比较完善

的社章。

〔７７〕　这是广东省中山县群众第一农业生产合作社主任梁祥

胜的谈话记录整理稿，原题为《我当大社主任四个月的几点体会》，

载一九五五年五月编印的《中山县巩固农业社经验》。收入《中国农

村的社会主义高潮》一书时，毛泽东把题目改为《我当大社主任的

经验》。

〔７８〕　这篇文章原载一九五五年《华南青年》第十六期，是青

年团广东省粤中区工委工作组一九五五年八月二十五日写的。

〔７９〕　这是中共广东省琼山县委一九五五年十月十日给广东

省委的报告。

〔８０〕　这篇文章原载一九五五年五月八日《华南日报》，作者

是王修平。文中介绍了广东省阳江县边海乡第一农业生产合作社，

在党支部的领导下，充分发挥合作社的带头作用，在和自然灾害作

斗争中有计划地发展农业和副业生产的情况。

〔８１〕　这篇文章是中共台山县委合作部写的，原载中共广东省

粤西区委一九五五年九月十九日编印的《粤西通讯》第九十期。

〔８２〕　这篇文章原题为《广宁县江土布乡红星农业生产合作社发

展了多种经济》，是中共广东省广宁县委江土布乡工作组写的，载中共

广东省粤中区委一九五五年五月十八日编印的《粤中通讯》第二百

五十四期。收入《中国农村的社会主义高潮》一书时，毛泽东把题

目改为《广宁县江土布乡红星农业生产合作社发展了多种经济，解决

了很大的问题》。文中介绍了广东省广宁县江土布乡红星农业生产合

作社，在搞好农业生产的基础上，发展多种经济的经验。主要是：

（一）向社员分析本社的情况和特点，引起他们对发展多种经济的重

视，明确方针政策，消除思想障碍。（二）开展合理化建议运动，发

挥群众的智慧，并制订多种经营的方案。（三）加强具体领导，有计

划有步骤有组织地行动起来。（四）正确执行按劳分配原则，合理定

出各种工种的底分，保证农业和副业合理发展。

〔８３〕　这篇文章原题为《莫寿全农业社开展“合理化建议”运

动的经验》，作者是杨志庆，载一九五五年二月七日《广西农村》第

一百三十四期。收入《中国农村的社会主义高潮》一书时，毛泽东

把题目改为《岑溪县莫寿全农业生产合作社开展合理化建议的经

验》。文章介绍了广西省岑溪县马路乡莫寿全农业生产合作社在一

九五四年夏收夏种后发动社员提合理化建议的经验，具体做法是：

由社员民主选举代表，召开社员代表大会，在集中代表收集的各方

面的建议后，分门别类地进行研究，作出决议，再召开社员大会审

查通过代表大会的决议，付诸实施。

〔８４〕　这篇文章是新华社记者李朝写的，载一九五五年十一月

一日《四川日报》。文章介绍了四川省在互助联组的基础上发展农业

合作社的经验。

〔８５〕　这篇文章是中共四川省委农村工作部简阳工作组一九

五五年二月帮助整理的，文中介绍的四川省简阳县解放农业生产合

作社一九五五年的生产计划包括：增产计划，增产措施，总收入、总

投资和分配概算等几个方面。在分配概算一项中，文章说：该社全

年农业和副业总收入为十二万九千四百元，留公积金百分之九，为

一万一千六百四十六元，毛泽东在这里加括号写了一条按语：“此项

似乎留多了一点，暂时以下超过百分之四为宜。”

〔８６〕　这是中共四川省委派往郫县犀浦乡和古城乡的工作组

一九五五年四月十日关于在巩固农业生产合作社工作中贯彻自愿

互利政策问题给郫县县委、温江地委和四川省委的报告。收入《中

国农村的社会主义高潮》一书时，毛泽东拟题为《郫县犀浦和古城

两个乡是怎样处理各项具体问题的》。报告说，这两个乡巩固农业生

产合作社的工作分三段进行，第一段为宣传动员，摸清问题；第二

段为贯彻执行自愿互利政策，处理各项具体问题；第三段为整理组

织和建立经营管理制度。报告重点介绍了该乡在贯彻执行自愿互利

政策，妥善处理毛猪、耕牛、农具、自留地、资金、副业生产等具

体问题的情况。

〔８７〕　这篇文章是中共四川省委农村工作部射洪乡工作组一

九五五年十月十四日写的。文中介绍了四川省简阳县射洪乡在省

委、县委工作组帮助下整顿财务管理工作的情况。这个乡在农业合

作社工作中由于只重视生产，忽视了对财务管理工作的领导，致使

财务管理没有计划，农业和副业投资超过总收入，贷款还不清，财

会人员职责不明，帐目混乱等问题。根据这些情况，他们决定采取

以下措施：第一、帮助合作社干部从思想上明确财务工作“为生产

服务、自力更生、量入为出、勤俭办社”的方针，深入地检查财务

管理工作中存在的问题。第二、制订为生产服务的财务计划，实行

经济核算制。第三、建立严格的财务会计制度，加强财务工作的民

主管理。第四、成立会计辅导站，加强对财务会计工作的具体指导。

第五、正确处理会计科目。

〔８８〕　这篇文章原载一九五五年七月二十五日宜宾《农民报》，

作者是陈静。

〔８９〕　这篇文章原载一九五五年七月十五日《贵州工作》第八

十二期，作者是柳耀华。

〔９０〕　这篇文章原题为《晨光等三个农业生产合作社是怎样进

行政治工作的》，是中共贵州省绥阳县委宣传部一九五四年十一月

十日写的，载一九五五年一月八日《贵州工作》第六十一期。收入

《中国农村的社会主义高潮》一书时，毛泽东把题目改为《合作社的

政治工作》。文章介绍的贵州省绥阳县广大乡晨光、农园、杨家寨三

个农业生产合作社开展政治思想工作的经验是：一、教育干部认清

政治思想工作的重要性。二、依靠党支部进行政治工作。三、及时

地了解社员的思想情况，通过具体事例，因时、因地、因人制宜地

进行教育。四、政治思想教育的内容必须生动而新鲜。

〔９１〕　这篇文章原题为《对都匀县五区敌人破坏农业社情况的

认识和加强农业社保卫工作的做法》，是根据贵州省都匀县公安局

一九五五年六月六日来稿整理的，载一九五五年七月三十日《贵州

工作》第八十五期。收入《中国农村的社会主义高潮》一书时，毛

泽东把题目改为《必须和反革命的破坏活动作坚决的斗争》。

〔９２〕　这篇文章原题为《贵定县盘江乡平堡农业生产合作社发

展生产建设的三年规划》，是中共贵州省贵定县委盘江工作组一九

五五年十月七日写的。收入《中国农村的社会主义高潮》一书时，毛

泽东把题目改为《一个合作社的三年生产规划》。

〔９３〕　这篇文章原载贵州省民主妇女联合会一九五五年十月

编印的《通报》第九十九期。文章介绍了贵州省息烽县养龙司乡堡

子农业生产合作社解决男女同工同酬的做法：（一）召开党、团小组

会，提高党、团员对男女同工同酬的认识。（二）向社员进行教育，

扭转一些社员和干部的重男轻女思想。（三）向女社员普遍进行一次

男女平等、劳动光荣的教育，提高她们的社会主义觉悟。

〔９４〕　这篇文章原题为《镇宁县马鞍山乡第一农业生产合作社

是怎样推行季节包工的》，是中共贵州省镇宁县委工作组一九五五

年三月十日写的，载一九五五年四月四日《贵州工作》第七十期。收

入《中国农村的社会主义高潮》一书时，毛泽东把题目改为《季节

包工》。

〔９５〕　这篇文章原题为《西畴县戈木乡东升农业社是如何由混

乱走向巩固提高的》，是中共云南省西畴县委写的，载一九五五年六

月三十日云南《农村工作通报》第一百一十一期。收入《中国农村

的社会主义高潮》一书时，毛泽东把题目改为《一个混乱的合作社

整顿好了》。

〔９６〕　这篇文章原题为《马龙县农业生产合作社开展副业生产

的情况》，作者是张兴华，载一九五五年三月十一日云南《农村工作

通报》第一百零一期。收入《中国农村的社会主义高潮》一书时，毛

泽东把题目改为《副业问题》。

〔９７〕　这篇文章原题为《富民县在互助合作中贯彻耕牛政策的

情况与问题》，是中共云南省富民县委生产合作部一九五五年四月

二十日写的，载一九五五年云南《农村工作通报》第一百一十八期。

收入《中国农村的社会主义高潮》一书时，毛泽东把题目改为《富

民县的耕牛问题》。

〔９８〕　这篇文章原题为《王莽村七一农业生产合作联社的领导

经验》，是中共陕西省委农村工作部第二处一九五五年八月写的。收

入《中国农村的社会主义高潮》一书时，毛泽东把题目改为《长安

县王莽村四个合作社组织联社的经验》。

〔９９〕　这篇文章原题为《一个群众自办的农业社》，作者是陈

泰志，载一九五五年八月三十一日《陕西日报》。收入《中国农村的

社会主义高潮》一书时，毛泽东把题目改为《一个违背领导意愿由

群众自动办起来的合作社》。

〔１００〕　这篇文章原题为《中共西乡县杨河坝乡支部领导互助

合作的经验》，载一九五五年七月六日《陕西工作》第十八期。收入

《中国农村的社会主义高潮》一书时，毛泽东把题目改为《西乡县杨

河坝乡党支部正确地领导了那里的互助合作》。

〔１０１〕　这是中共甘肃省皋兰县委关于大力全面开展以互助合

作为中心的农业增产运动的计划，载一九五四年十二月十八日甘肃

《工作资料》第一百四十期。收入《中国农村的社会主义高潮》一书

时，毛泽东拟题为《皋兰县的三年发展计划》。

〔１０２〕　这篇文章是车宏彰、黄显德一九五五年八月写的，文

中介绍了甘肃省酒泉县银达乡试办民校的经验，主要有：一、要注

意吸收党员、团员和积极分子参加学习，因为他们是农村的骨干，提

高他们的文化水平，直接有利于工作的顺利开展。二、必须依据农

事季节安排学习时间，农闲的时候多学，农忙的时候少学或者不学，

注意解决工作和学习的矛盾。三、教学内容必须结合实用，最好是

教农民常用常见的，使他们既容易懂，又容易记忆和应用。四、政

治教员一般应当由党支部书记担任。

〔１０３〕　这篇文章是中共青海省民和县第五区区委书记胡俊德

写的，载一九五五年七月二十日青海《农村工作参考资料》第十期。

〔１０４〕　这篇文章原题为《循化县下滩农业生产合作社怎样贯

彻执行阶级政策》，是中共青海省委农村工作部一九五五年六月一

日写的。收入《中国农村的社会主义高潮》一书时，毛泽东把题目

改为《改变贫农和中农的不正常关系，有步骤地做到使贫农和新下

中农在领导上占优势》。文章介绍了青海省循化县下滩农业生产合

作社整顿的情况，这个社在整顿前存在着较为严重的依靠中农、排

斥贫农的现象，致使社里贫下中农不占优势，产生了许多问题。他

们在下乡工作组的帮助下，进行了整顿，首先明确只有依靠贫农才

能办好社；同时教育党员、干部认识到中农和贫农“合则两利，离

则两伤”的道理，然后让党员中的贫农去串连教育其他贫农，让党

员中的中农去影响一般的社员，使他们认识党的阶级政策，消除顾

虑，共同把合作社办好。

〔１０５〕　这篇文章原载一九五五年十月十六日新疆《天南日

报》，作者是页汗，文中介绍了中共新疆维吾尔自治区疏附县色满区

委调动乡、村干部的积极性，大力创办农业合作社的事迹。


关于元旦社论和准备召开

部分省委书记会议等问题的信

（一九五五年十二月三十日）

周、刘、陈、彭〔１〕各同志：

社论〔２〕写得很好，陈伯达〔３〕作了一点修改，请酌定。

我已约陈毅、柯庆施〔４〕二同志来此，先行商量一下，准

备一月五日开会的事情。陈云同志病情如何？不知一月四

日能来此否？如未愈，则不要来。谭震林、廖鲁言〔５〕请通

知他们于三日或者四日来此。

请周要尚昆〔６〕用电话通知辽宁、山西、甘肃、陕西、四

川，华东五省，中南六省的省委书记于一月四日到达杭州，

准备于五日开始开会两天到三天，谈十七条〔７〕的增加修改

问题。除皖、苏、赣、闽可坐火车或汽车来此外，其余凡

可用飞机的，要替他们准备飞机。

为《中国农村的社会主义高潮》一书写的一篇序言〔８〕，

请审阅，看是否可用。如有修改，请告田家英〔９〕同志。

敬礼

毛　泽　东

十二月卅日

根据手稿刊印。

注　释

〔１〕　周，指周恩来。刘，指刘少奇。陈，指陈云，当时任中共中央

书记处书记、国务院副总理。彭，指彭真，当时任中共中央书记处候

补书记、全国人大常委会副委员长。

〔２〕　指《人民日报》准备在一九五六年元旦发表的《为全面地

提早完成和超额完成五年计划而奋斗》的社论。

〔３〕　陈伯达，当时任中共中央宣传部副部长、毛泽东的秘书。

〔４〕　陈毅，当时任国务院副总理。柯庆施，当时任中共中央

上海局书记。

〔５〕　谭震林，当时任中共中央副秘书长、中央书记处第二办

公室主任。廖鲁言，当时任中共中央农村工作部副部长、农业部部

长。

〔６〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。

〔７〕　参见本册第４７８—４８１页。

〔８〕　指毛泽东一九五五年十二月二十七日为《中国农村的社

会主义高潮》一书写的序言。见本册第４８４—４８７页。

〔９〕　田家英，当时任毛泽东的秘书、中华人民共和国主席办

公厅副主任。


建国以来毛泽东文稿6

建国以来毛泽东文稿(六)

对《一九五六年到一九六七年全国农业发展纲要（草案）》稿的修改和给周恩来的信（一九五六年一月七日——九日）
毛泽东等祝贺阿尔巴尼亚人民共和国成立十周年的电报（一九五六年一月十日）
给齐吉树的信（一九五六年一月十四日）
关于控制高级社发展数目的批语（一九五六年一月十九日）
在关于知识分子问题会议上发出的号召（一九五六年一月二十日）
对达赖喇嘛祝贺新年电报的复电（一九五六年一月二十一日）
对班禅额尔德尼祝贺新年电报的复电（一九五六年一月二十一日）
关于注意研究解决小学教师待遇低等问题的批语（一九五六年一月二十一日、四月十一日）
写在全国农业发展纲要草案初稿后面的一些文字（一九五六年一月）
对廖鲁言关于全国农业发展纲要说明稿的批语和修改（一九五六年一月二十五日）
社会主义革命的目的是解放生产力（一九五六年一月二十五日）
关于发表宣传全国农业发展纲要的社论问题的批语（一九五六年一月二十六日）
给宋庆龄的信（一九五六年一月二十六日）
给黄宗[氵晋]的信（一九五六年一月二十六日）
给许志行的信（一九五六年一月二十六日）
对统战部关于民主党派若干问题的请示报告的批语（一九五六年一月二十八日）
关于建立青年生产队问题的批语（一九五六年一月二十八日）
对周恩来在政协二届二次会议上的政治报告稿的修改（一九五六年一月）
关于检查同苏联专家、顾问关系的批语（一九五六年一月三十日）
在汪东兴关于江西部分农村合作化发展情况报告上的批语（一九五六年二月十三日）
给刘松林的信（一九五六年二月十四日）
吊唁杨树达逝世的电报（一九五六年二月十六日）
对学术问题的不同意见不应禁止谈论（一九五六年二月十九日）
转发江苏省农业高额丰产会议情况报告的批语（一九五六年二月十九日、二十日）
关于发表郭沫若访日诗篇的批语（一九五六年二月二十四日）
对中央转发广东省委关于镇反工作报告的批语和修改（一九五六年二月）
关于召开第二次防治血吸虫病会议的批语（一九五六年三月三日、五日、七日）
毛泽东等吊唁贝鲁特逝世的电报（一九五六年三月十三日）
关于公布农业生产合作社示范章程的命令（一九五六年三月十七日）
给匈牙利劳动人民党中央书记拉科西的信（一九五六年三月二十八日）
对中央所拟各地经济工作汇报提纲的批语和修改（一九五六年三月三十日）
对中共中央、国务院关于勤俭办社的联合指示的批语（一九五六年三月三十日）
对《关于无产阶级专政的历史经验》稿的批语和修改（一九五六年四月二日、四日）
对彭德怀关于保卫祖国的战略方针和国防建设问题报告的批语（一九五六年四月二日）
同意将南京军区划分为南京、福州两军区的批语（一九五六年四月四日）
接受丹麦大使格瑞杰生呈递国书时的答词（一九五六年四月十日）
对中央就战犯处理问题征求意见的通知稿的批语和修改（一九五六年四月十一日）
关于请中宣部讨论对待苏联科学的教条主义态度问题的批语（一九五六年四月十八日）
祝贺西藏自治区筹备委员会成立的电报（一九五六年一月二十日）
为印发徐运北关于消灭血吸虫病问题的报告的批语（一九五六年四月二十日）
给毛宇居的信（一九五六年四月二十日）
给毛华珠的信（一九五六年四月二十日）
给毛泽荣的信（一九五六年四月二十日）
论十大关系（一九五六年四月二十五日）
倡议实行火葬（一九五六年四月二十七日）
给贺果的信（一九五六年四月二十九日）
中央转发中央代表团关于当前西藏动态和代表团工作情况报告的批语（一九五六年五月八日）
公布关于县、市、市辖区、乡、民族乡、镇人民代表大会代表名额等问题的决定的命令（一九五六年五月十二日）
中央关于各省市区党委向中央汇报工作的具体安排的通知（一九五六年五月十四日）
写在湖北省财贸工作汇报提纲后面的文字（一九五六年五月）
中央关于各省市区党委向中央汇报工作的补充通知（一九五六年五月二十日）
对《百花齐放，百家争鸣》一文的批语（一九五六年六月八日）
接受巴基斯坦大使阿哈默德呈递国书时的答词（一九五六年六月十三日）
中央关于农业生产合作社要注意多种经营的通知（一九五六年六月十四日）
对高级农业生产合作社示范章程中一处带原则性修改的批语（一九五六年六月二十二日）
接受罗马尼亚大使尼古拉·乔洛尤呈递国书时的答词（一九五六年六月二十八日）
关于公布高级农业生产合作社示范章程的命令（一九五六年六月三十日）
毛泽东等祝贺蒙古人民共和国成立三十五周年的电报（一九五六年七月九日）
关于批准新疆维吾尔自治区各级人民代表大会和各级人民委员会组织条例的命令（一九五六年七月九日）
关于国庆阅兵问题的批语（一九五六年七月十三日）
对中央转发王观澜关于江浙农村情况报告的批语稿的修改（一九五六年七月二十二日）
关于变更区一级自治区和建立民族乡问题的批语（一九五六年七月二十三日）
对中共八大政治报告稿的批语和修改（一九五六年八月、九月）
对《中国共产党章程（草案）》的修改和批语（一九五六年八月、九月）
对发展国民经济的第二个五年计划建议草案的批语（一九五六年八月、九月）
给曹云芳的信（一九五六年八月十一日）
关于支持埃及收回苏伊士运河问题的批语（一九五六年八月）
给达赖喇嘛的信（一九五六年八月十八日）
同音乐工作者的谈话（一九五六年八月二十四日）
在欢迎老挝代表团宴会上的讲话（一九五六年八月二十五日）
对修改党的章程报告稿的批语（一九五六年八月二十七日）
在中共八大预备会议第一次会议上的讲话提纲（一九五六年八月）
对彭德怀在中共八大发言稿的批语和修改（一九五六年八月三十日）
对李立三在中共八大发言稿的批语（一九五六年八月三十日）
毛泽东填写的中共八大代表登记表（一九五六年九月）
关于修改和播发加强农业生产合作社的指示的批语（一九五六年九月五日、十二日）
对陈绍禹不能参加党的八大的电报的批语（一九五六年九月十日）
对周恩来关于发展国民经济第二个五年计划建议的报告稿的批语（一九五六年九月十三日）
中国共产党第八次全国代表大会开幕词（一九五六年九月十五日）
接受埃及大使拉加卜呈递国书时的答词（一九五六年九月十七日）
给黄炎培的信（一九五六年九月十七日）
对周扬在中共八大发言稿的批语（一九五六年九月二十一日）
关于讨论和修改中共八大政治报告决议草案的批语（一九五六年九月二十四日、二十七日）
同蒙古人民革命党代表团的谈话和印发谈话记录的批语（一九五六年九月、十二月）
对尼泊尔国王马亨德拉祝贺中尼协定签订的电报的复电（一九五六年九月二十五日）
关于公布西藏自治区筹备委员会组织简则的命令（一九五六年九月二十六日）
在欢迎尼泊尔首相阿查里雅宴会上的讲话（一九五六年九月二十九日）
为鲁迅迁葬墓碑题词（一九五六年）
在欢迎印度尼西亚总统苏加诺宴会上的讲话（一九五六年十月二日）
在苏加诺总统为印尼建军十一周年举行的宴会上的讲话（一九五六年十月五日）
为北京日本商品展览会题词（一九五六年十月）
给戴毓本的信（一九五六年十月十三日）
对金日成关于志愿军赴朝参战六周年贺电的复电（一九五六年十月二十七日）
毛泽东等祝贺十月社会主义革命三十九周年的电报（一九五六年十一月六日）
关于合作社养猪问题的批语（一九五六年十一月）
纪念孙中山先生（一九五六年十一月十二日）
关于团结党外军人问题的批语（一九五六年十一月十三日）
在中共八届二中全会小组长会议上的发言（一九五六年十一月）
在中共八届二中全会上的总结发言（一九五六年十一月十五日）
关于土特产品收购工作和统战工作的批语（一九五六年十一月二十四日）
在中央给周恩来的电报稿上加写的话（一九五六年十一月三十日）
对《民建一届二中全会批评章乃器的一些情况》的批语（一九五六年十二月）
对邓子恢关于龙岩县农业合作社若干问题的报告的批语（一九五六年十二月三日）
给黄炎培的信（一九五六年十二月四日）
给周世钊的信（一九五六年十二月五日）
给贺果的信（一九五六年十二月五日）
对浙江执行侨务政策情况报道的批语（一九五六年十二月八日）
给杨开智的信（一九五六年十二月十三日）
给毛春秀的信（一九五六年十二月十三日）
关于军事系统向中央汇报工作问题的批语（一九五六年十二月十四日）
对中央关于西藏问题复电稿的修改和批语（一九五六年十二月十六日）
转发南京军区党委关于密切军队和地方关系的报告的批语（一九五六年十二月十六日）
给黄炎培的信（一九五六年十二月十六日）
给杨开英的信（一九五六年十二月十六日）
对邓子恢关于撤区并乡试验情况报告的批语（一九五六年十二月二十一日）
关于上海天主教工作的批语（一九五六年十二月二十一日）
关于社会主义改造完成问题的批语（一九五六年十二月二十四日）
对中央转发统战部关于加强地方政协工作意见的指示稿的批语和修改（一九五六年十二月二十四日）
对中央转发广东省委关于退社问题报告的批语稿的修改（一九五六年十二月二十四日）
关于援助埃及军事装备问题的批语（一九五六年十二月二十六日）
给周世钊的信（一九五六年十二月二十九日）
对《再论无产阶级专政的历史经验》稿的修改（一九五六年十二月）
关于登载高士文章的批语（一九五七年一月三日）
印发江苏省委开展增产节约运动报告的批语（一九五七年一月四日）
关于在公私合营企业中进行肃反工作的意见（一九五七年一月五日）
对《评艾森豪威尔主义》一文的批语（一九五七年一月五日）
邀请伏罗希洛夫访问中国的信（一九五七年一月六日）
印发《我们对目前文艺工作的几点意见》一文的批语（一九五七年一月七日）
给臧克家的信（一九五七年一月十二日）
为刘胡兰烈士陵园重写的题词（一九五七年）
为洞头岛烈士墓纪念碑题词（一九五七年）
在公安部关于处理在押病残战犯报告上的批语（一九五七年二月二日）
对邓子恢关于按原定计划动工修建三门峡水库的报告的批语（一九五七年二月六日）
给黄炎培的信（一九五七年二月十一日）
对中央关于一九五七年开展增产节约运动的指示稿的批语（一九五七年二月十五日）
给《东海》文艺月刊编辑部的信（一九五七年二月十五日）
对日本战犯榊原秀夫亲属来信的批语（一九五七年二月二十一日）
关于调查河北涿县尚庄乡联盟农业合作社问题的批语（一九五七年二月二十四日）
对彭德怀关于外出检查军事工作的报告的批语（一九五七年二月二十五日）
对军委关于军事系统向中央汇报工作问题的报告的批语（一九五七年二月二十五日）
如何处理人民内部的矛盾（讲话提纲）（一九五七年二月）
关于正确处理人民内部矛盾的问题（一九五七年二月二十七日）
在第十一次最高国务会议作结束语的提纲（一九五七年三月一日）
关于中央负责同志的肉食供应问题的批语（一九五七年三月四日、四月六日）
给班禅额尔德尼的复电（一九五七年三月六日）
关于同意甘孜藏族自治州继续进行民主改革的批语（一九五七年三月七日）
对《中共中央关于处理罢工、罢课问题的指示》（修正稿）的批语和修改（一九五七年三月八日）
在宣传会议上讲话（提纲）（一九五七年三月十二日）
在中国共产党全国宣传工作会议上的讲话（一九五七年三月十二日）
对《中央关于传达全国宣传工作会议的指示》的批语（一九五七年三月十六日）
关于加强学校思想政治工作问题给周恩来等的信（一九五七年三月十七日）
坚持艰苦奋斗，密切联系群众（一九五七年三月）
在南京上海党员干部会议上讲话的提纲（一九五七年三月十九日）
在中宣部印发的《有关思想工作的一些问题的汇集》上的批注（一九五七年三月）
毛泽东等祝贺匈牙利解放十二周年的电报（一九五七年四月三日）
欢迎和感谢波兰政府代表团访华的讲话（一九五七年四月八日、九日）
对整风运动决定草案的批语和中央关于试行这一决定草案的通知稿（一九五七年四月）
关于请胡乔木阅读《在社会大变动的时期里》一文的批语（一九五七年四月）
给张维暨夫人的信（一九五七年四月十五日）
欢迎、欢送伏罗希洛夫的四次讲话（一九五七年四月、五月）
中央关于检查对正确处理人民内部矛盾问题的讨论和执行情况的指示（一九五七年四月十九日）
给袁水拍的信（一九五七年四月二十日）
给达赖喇嘛的复电和对复电稿的批语（一九五七年四月二十二日）
接受瑞士大使贝努义呈递国书时的答词（一九五七年四月二十二日）
对中央关于转发全面检查肃反工作文件的批语稿的修改和说明（一九五七年四月二十三日）
接受保加利亚大使涅加尔科夫呈递国书时的答词（一九五七年四月二十五日）
关于《人民日报》等报纸的理论水平的批语（一九五七年四月二十六日）
接受越南大使阮康呈递国书时的答词（一九五七年四月二十六日）
中央关于整风和党政主要干部参加劳动的指示（一九五七年四月二十七日）
关于向苏联派遣留学生、实习生问题的批语（一九五七年四月二十七日）
对中央关于整风运动的指示稿的批语和修改（一九五七年四月二十八日）
关于转载《从遗传学谈百家争鸣》一文的批语和按语（一九五七年四月三十日）
中央关于请党外人士帮助整风的指示（一九五七年五月四日）
关于不再当下届国家主席的批语（一九五七年五月五日）
对中央关于各级领导人员参加体力劳动的指示稿的批语（一九五七年五月七日、十一日）
毛泽东等祝贺捷克斯洛伐克共和国国庆的电报（一九五七年五月八日）
给李淑一的信（一九五七年五月十一日）
关于注意阅读整风消息的批语（一九五七年五月十四日）
事情正在起变化（一九五七年五月十五日）
中央关于对待当前党外人士批评的指示（一九五七年五月十六日）
接受匈牙利大使诺格拉第·山道尔呈递国书时的答词（一九五七年五月十七日）
接受蒙古大使苏诺姆·鲁布桑呈递国书时的答词（一九五七年五月十七日）
给蒙古人民革命党中央第一书记达姆巴的信（一九五七年五月二十日）
关于制止税收工作中违法乱纪行为的批语（一九五七年五月二十四日）
中国共产党是全中国人民的领导核心（一九五七年五月二十五日）
对转载《关于“特殊材料制成的”》一文的批语的批语（一九五七年五月三十日）
中央关于加紧进行整风的指示（一九五七年六月六日）
关于印发六月四日一份《高等学校整风情况简报》的批语（一九五七年六月六日）
关于转载《知识分子应怎样对待整风》一文的批语（一九五七年六月七日）
组织力量反击右派分子的猖狂进攻（一九五七年六月八日）
在陈正人对《关于正确处理人民内部矛盾的问题》第三稿的意见信上的批语（一九五七年六月八日）
给孙燕的信（一九五七年六月八日）
中央关于反击右派分子斗争的步骤、策略问题的指示（一九五七年六月十日）
关于了解清华大学动态给蒋南翔、陈舜瑶的信（一九五七年六月十一日）
关于改进《人民日报》工作的批语（一九五七年六月十三日）
文汇报在一个时间内的资产阶级方向（一九五七年六月十四日）
给达赖喇嘛的复电（一九五七年六月十四日）
给班禅额尔德尼的复电（一九五七年六月十四日）
关于发表赵一明发言的批语（一九五七年六月十六日）
关于了解北师大情况给何锡麟的信（一九五七年六月十八日）
接受朝鲜大使李永镐呈递国书时的答词（一九五七年六月二十一日）
对《人民日报》社论稿《不平常的春天》的批语和修改（一九五七年六月）
关于接待许志行给韶山乡的信（一九五七年六月二十二日）
关于社会主义改造的提法问题的批语（一九五七年六月二十五日）
对美国《新共和》杂志一篇文章的批语（一九五七年六月二十六日）
关于印发《整风专辑》的批语（一九五七年六月二十七日）
对谭震林关于在湖南攸县贯彻民主办社和整风问题的报告的批语（一九五七年六月二十七日）
关于转载和播发郭沫若对《光明日报》记者谈话的批语（一九五七年六月二十八日）
对中央关于争取、团结中间分子的指示稿的修改（一九五七年六月二十九日）
文汇报的资产阶级方向应当批判（一九五七年七月一日）
关于拟在三峡游泳给中央的电报（一九五七年七月七日）
中央关于增加点名批判的右派骨干分子人数等问题的通知（一九五七年七月九日）
毛泽东等祝贺蒙古人民革命胜利三十六周年的电报（一九五七年七月九日）
毛泽东等祝贺波兰人民共和国国庆的电报（一九五七年七月二十日）
一九五七年夏季的形势（一九五七年七月）
中央关于召开中共八届三中全会的通知（一九五七年七月三十一日、八月一日）
中央关于进一步深入开展反右斗争的指示（一九五七年八月一日）
给林克的信（一九五七年八月四日）
毛泽东等祝贺朝鲜解放十二周年的电报（一九五七年八月十三日）
祝贺印度尼西亚独立十二周年的电报（一九五七年八月十五日）
对统战部关于在工商界全面开展整风运动的意见的修改（一九五七年八月十八日）
给达赖喇嘛的信（一九五七年八月十八日）
关于同意发表《克服教条主义，投入反右派斗争》一文的批语（一九五七年八月十九日）
毛泽东等祝贺罗马尼亚人民共和国国庆的电报（一九五七年八月二十一日）
祝贺马来亚独立的电报（一九五七年八月三十日）
毛泽东等祝贺越南民主共和国成立十二周年的电报（一九五七年八月三十一日）
对中央关于在农业合作社内部贯彻执行互利政策的指示稿的批语（一九五七年九月）
毛泽东等祝贺保加利亚人民共和国国庆的电报（一九五七年九月八日）
对《为什么说资产阶级右派是反动派》一文的批语和修改（一九五七年九月十二日）
对《这是政治战线上和思想战线上的社会主义革命》一文的批语和修改（一九五七年九月十五日）
为查找《反对哲学思想中的修正主义》一文写的批语（一九五七年九月十五日）
给陈云的信（一九五七年九月十六日）
在欢迎印度副总统拉达克里希南宴会上的讲话（一九五七年九月十九日）
对邓小平关于整风运动的报告稿的批语和修改（一九五七年九月二十日）
关于转载上海工商界批评高方的报道的批语（一九五七年九月二十五日）
关于印发《全会各小组活动情况》的批语（一九五七年九月三十日）
国庆之夜会见各国贵宾时的谈话（一九五七年十月一日）
给林克的信（一九五七年十月二日）
毛泽东等祝贺德意志民主共和国成立八周年的电报（一九五七年十月六日）
在中共八届三中全会上的讲话提纲（一九五七年十月九日）
对山东莒南县厉家寨大山农业社争取丰收的报告的批语（一九五七年十月九日）
祝贺威廉·皮克连任德意志民主共和国总统的电报（一九五七年十月九日）
对探讨辩证逻辑对象问题的一篇文章的批语（一九五七年十月十一日）
对全国农业发展纲要草案修改稿的批语和修改（一九五七年十月十二日）
给叙利亚总统库阿特利的电报（一九五七年十月十七日）
关于公布中华人民共和国治安管理处罚条例的命令（一九五七年十月二十二日）
中央关于组织讨论全国农业发展纲要修正草案的指示（一九五七年十月二十六日）
在莫斯科机场的讲话（一九五七年十一月二日）
在苏联最高苏维埃庆祝十月革命四十周年会上的讲话（一九五七年十一月六日）
关于公布县级以上人民委员会任免国家机关工作人员条例的命令（一九五七年十一月六日）
在莫斯科共产党和工人党代表会议上的讲话（一九五七年十一月十四日、十六日、十八日）
公布关于省、直辖市人民代表大会会议可以每年举行一次的决定的命令（一九五七年十一月十四日）
在莫斯科大学会见中国留学生时的讲话（一九五七年十一月十七日）
为感谢苏联人民的情谊给《真理报》的信（一九五七年十一月二十日）
给苏联领导人的感谢电（一九五七年十一月二十一日）
祝贺诺沃提尼当选捷克斯洛伐克共和国总统的电报（一九五七年十一月二十一日）
对周扬在中国作协党组扩大会上的讲话的批语（一九五七年十一月二十四日）
给张明霞的信（一九五七年十一月二十五日）
毛泽东等祝贺阿尔巴尼亚独立和解放纪念日的电报（一九五七年十一月二十六日）
毛泽东等祝贺南斯拉夫联邦人民共和国国庆的电报（一九五七年十一月二十七日）
给印度尼西亚总统苏加诺的慰问电（一九五七年十二月四日）
关于讲卫生、除四害问题的批语和信（一九五七年十二月）
祝贺非洲人国民大会第四十五次年会召开的电报（一九五七年十二月十二日）
关于通知阅看浙江省委工作报告给叶子龙的信（一九五七年十二月十七日）
给周世钊的信（一九五七年十二月十七日）
给李淑一的信（一九五七年十二月十七日）
给孙燕的信（一九五七年十二月十七日）
对陈赓关于加强内地防空作战部署报告的批语（一九五七年十二月十八日）
祝贺亚非团结大会召开的电报（一九五七年十二月二十六日）
对从朝鲜撤回中国人民志愿军的方案的批语（一九五七年十二月三十一日）


对《一九五六年到一九六七年全国农业发展纲要（草案）》稿〔１〕

的修改和给周恩来的信

（一九五六年一月七日——九日）

一

恩来同志：

几天来我们和各地负责同志一道，替中央拟出了一个

“一九五六年到一九六七年全国农业发展纲要”，现送上三

十九本。有些错字，已在一本上改正，请令秘书处照改，即

可发给政治局委员，在京各中央委员及其他若干负责同志

阅看，请他们提出修改意见。请于知识分子会议〔２〕开幕以

前，召开一次政治局会议，邀请在京中委和若干负责同志

参加（云、贵、青、新、蒙、吉、黑、热、京、津各负责

同志此次来到杭州的，应请他们参加），加以修改，作为草

案通过，即可发给知识分子会议到会各同志征求意见；再

加修改，即可发各地方党委，直至支部，征求意见。这里

的会议〔３〕，现在是汇报情况，大约九日可完。一部分到京

出席会议的同志可于九日晚，或者十日动身赴京。北京的

会改于一月十三日开始，正好接上。

敬礼！

毛　泽　东

一月八日上午二时

有些指标数字尚待填入的，待廖鲁言〔４〕同志回京后，

查明填入。

二

恩来同志：

此件又作了一些修改，主要是增加了第二十四条讲勤

俭办社和第四十条讲工农联盟〔５〕，其余还有几处文字上的

修改。印成后，我又在一本上作了一些文字上的修改。现

派高智〔６〕于本日上午飞京，送上５３本，请令秘书处照我改

正的一本〔７〕，将未改的５２本加以改正。

各省同志都要求以草案初稿的形式马上印发给下级党

····

委，我觉可以，不知你们以为如何？可否请你于本日下午

召集政治局或者书记处各同志开会一次，将此件看一遍，大

略谈一下（其详待下次再讨论），决定是否可以让各省委用

·········

草案初稿立即下达各级党委（党外人士不在内）征求意见

············

和安排工作，于本日下午六时以前用电话告我。待政治局

····

讨论通过作为草案定稿，通知各省的时候，再行正式下达。

我们这里的汇报会议本日下午七时即可结束，我拟于今晚

····

十时动身返京。

敬礼

毛　泽　东

一月九日上午四时

根据手稿刊印。

三

（５）对于由合作社管制生产的反革命分子，合作社应

当采取同工同酬的原则，给他们以应有的劳动所得。（６）对

于反革命分子的家属，只要他们没有参与犯罪行为，应当

允许他们入社，并且应当同一般社员同等待遇，不要歧视

他们。

四

蔬菜是一项重要的副食品。农业生产合作社应当鼓励

社员一律种植蔬菜，改善自己的生活。特别是城市郊区和

工矿区附近的农民应当有计划地种植蔬菜，充分地保证城

市和工矿区的蔬菜供应。

五

要求一切农业生产合作社，除了自己食用的和保证国

家需要的粮食以外，从一九五六年开始，在十二年内，积

储起足够两年食用的余粮，以备紧急时候的需要。各省、市、

自治区、专区、县、区、乡和各农业生产合作社都应当定

出实现这个要求的具体规划。在同一时期内，国家也应当

储积足供两年之用的后备粮，以应急需。

六

兴修水利，保持水土。一切大型水利工程，由国家负

责兴修，治理为害严重的河流。一切小型水利工程，例如

打井、开渠、挖塘、筑坝和各种水土保持工作，均由农业

生产合作社有计划地大量地负责兴修，必要的时候由国家

予以协助。通过上述这些工作，要求在七年内（从一九五

六年开始）基本上消灭普通的水灾和旱灾，在十二年内基

本上消灭特别大的水灾和旱灾。

七

在垦荒的时候，必须同保持水土的规划相结合，避免

水土流失的危险。

八

随着合作社生产的发展和社员收入的增加，为了便利

社员从事生产活动和政治文化活动，为了改善社员的卫生

条件，农业生产合作社应当根据需要和可能，鼓励和协助

社员，在自愿和节约的原则下，有准备地有计划地分批分

期地修缮和新建家庭住宅。

九

加强农业科学研究工作和技术指导工作，系统地建立、

充实和提高农业科学研究工作和技术指导工作的机构。

根据毛泽东修改件刊印。载于一九五六年一月二十六日《人民日报》。

注　释

〔１〕　《一九五六年到一九六七年全国农业发展纲要（草案）》，

是在《农业十七条》的基础上扩充发展起来的。一九五五年十一月

间，毛泽东先后同十四个省委书记和内蒙古自治区委书记就全国农

业发展问题交换意见，共同商定了“十七条”。十二月二十一日，中

共中央将“十七条”发至各地征询意见。一九五六年一月上旬，根

据中央政治局和各省、市、自治区党委负责同志商量的意见，在毛

泽东主持下，对“十七条”进行多次补充和修改，逐步形成为一九

五六年到一九六七年的全国农业发展纲要（草案），共四十条。这个

草案，一月二十三日由中共中央政治局正式提出，一月二十五日经

最高国务会议讨论通过，一月二十六日在《人民日报》公布。本篇

（三）至（九），是毛泽东对纲要草案稿（当时为三十六条）的修改，

其中（三）至（八）改在“第三天会议改正稿”上，具体修改时间

不详，（九）改在毛泽东这次修改抄清稿上，在标题上方注有：“一

九五六年一月七日稿”。文中毛泽东修改的文字，用宋体字排印。

〔２〕　指中共中央一九五六年一月十四日至二十日在北京召开

的关于知识分子问题的会议。会上，周恩来代表中共中央作了《关

于知识分子问题的报告》，指出：知识分子已经成为我们国家各个方

面生活中的重要因素，他们中间的绝大部分是工人阶级的一部分，

正确地解决知识分子问题，更充分地动员和发挥他们的力量，为伟

大的社会主义建设服务，已成为我国完成过渡时期总任务的重要条

件。

〔３〕　指为讨论修改《农业十七条》于一九五六年一月五日至

九日在杭州召开的部分省委书记会议。

〔４〕　廖鲁言，当时任中共中央农村工作部副部长、农业部部

长。

〔５〕　《一九五六年到一九六七年全国农业发展纲要（草案）》

的条款是在讨论修改过程中逐步增加的。一九五六年一月四日的改

稿为二十二条，一月七日前增加到三十六条。在一月七日的铅印件

上，根据毛泽东前一次批注的意见，增加了有关青年的一条，并加

写了有关农业科研和技术指导的一条，共三十八条。一月八日的铅

印件上，又增加了关于勤俭办社和工农联盟两条，成为四十条。

〔６〕　高智，当时任毛泽东的机要秘书。

〔７〕　指经毛泽东修改过的《一九五六年到一九六七年全国农

业发展纲要（草案初稿）》（一月九日）。在这一稿上，毛泽东写有：

“送周总理。其余各本，请照此本改正。毛泽东”。


毛泽东等祝贺阿尔巴尼亚人民共和国成立十周年的电报

（一九五六年一月十日）

阿尔巴尼亚人民共和国人民议会主席团主席

哈奇·列希同志：

阿尔巴尼亚人民共和国部长会议主席

穆罕默德·谢胡同志：

阿尔巴尼亚人民共和国外交部长

贝哈尔·什图拉同志：

值此阿尔巴尼亚人民共和国成立十周年之际，我们谨

代表中华人民共和国政府和人民向你们，并且通过你们向

阿尔巴尼亚人民共和国政府和人民致热烈的兄弟般的祝

贺。

十年来，阿尔巴尼亚人民在政治、经济和文化各方面

都取得了光辉的成就，并且正充满信心地向着社会主义的

道路前进。最近阿尔巴尼亚参加联合国的事实定将使阿尔

巴尼亚今后在维护世界和平和促进国际合作的事业中发挥

更大的作用。

中国人民和阿尔巴尼亚人民之间永恒的、牢不可破的

友谊万岁！

中华人民共和国主席　毛泽东

中华人民共和国

全国人民代表大会　刘少奇

常务委员会委员长

中华人民共和国国务

  周恩来

院总理兼外交部长

１９５６年１月１０日于北京

根据一九五六年一月十一日《人

民日报》刊印。


给齐吉树〔１〕的信

（一九五六年一月十四日）

齐吉树同志：

十二月二十六日的信收到，很高兴。高血压病可以慢

慢治好，不要性急。药已托人去找，如能找到即送给你。如

无这种药，可用别种药。照片送上。顺祝

健康！

毛　泽　东

一九五六年一月十四日

根据《毛泽东书信选集》刊印。

（有手稿）

注　释

〔１〕　齐吉树，一九四三年至一九四六年期间当过毛泽东的警

卫员。


关于控制高级社发展数目的批语〔１〕

（一九五六年一月十九日）

先送廖鲁言〔２〕同志办，同意王任重同志的意见〔３〕，控

··

制在一万个左右。再送人民日报邓拓〔４〕同志和新华社吴冷

西〔５〕同志，注意在宣传方面加以控制。

毛　泽　东

一月十九日

根据手稿刊印。

注　释

〔１〕　这个批语写在廖鲁言一九五六年一月十九日转报王任重

关于湖北省发展高级社的控制数目问题的电话请示给毛泽东的报

告上。报告说，目前湖北正在召开地委书记会议，关于高级合作化

问题，一部分同志赞成省委的计划，即春耕前发展一万个高级社

（达到农户总数的百分之二十五到三十），秋收前后再发展；另一部

分同志主张放手发展高级社，达到全部农户的百分之七十或八十，

基本上实现高级合作化。王任重认为，仍按省委计划发展比较稳当。

廖鲁言在报告中表示同意王任重的意见。王任重在电话中还说，最

近一些报纸的宣传对一部分同志的急躁情绪，也有某种刺激作用。

〔２〕　廖鲁言，当时任中共中央农村工作部副部长、农业部部

长。

〔３〕　王任重，当时任中共湖北省委第一书记。

〔４〕　邓拓，当时任《人民日报》总编辑。

〔５〕　吴冷西，当时任新华通讯社社长。


在关于知识分子问题会议〔１〕上

发出的号召

（一九五六年一月二十日）

在会议的最后一天，毛泽东同志讲了话。他号召全党

努力学习科学知识，同党外知识分子团结一致，为迅速赶

上世界科学先进水平而奋斗。

根据一九五六年一月三十日《人

民日报》新闻稿刊印。

注　释

〔１〕　指中共中央一九五六年一月十四日至二十日在北京召开

的关于知识分子问题的会议。参见本册第６页注〔２〕。


对达赖喇嘛〔１〕祝贺新年

电报的复电

（一九五六年一月二十一日）

达赖喇嘛：

你在一月一日给我的新年贺电收到了。谢谢。我衷心

祝你身体健康，并盼你在新的一年内在领导西藏人民实现

民族区域自治和进行各种建设的工作上，取得重大的成就。

毛　泽　东

一九五六年一月廿一日

根据中央档案馆保存的电报稿

刊印。

注　释

〔１〕　达赖喇嘛，即达赖喇嘛·丹增嘉措，西藏宗教领袖之一，

当时任全国人大常委会副委员长。


对班禅额尔德尼〔１〕祝贺新年

电报的复电

（一九五六年一月二十一日）

班禅额尔德尼：

谢谢你的新年祝贺。过去一年内，日喀则地区的经济

文化建设工作有进步，我们听到了都很高兴。现在由于全

国人民的努力奋斗，我们的国家一年比一年繁荣兴旺，西

藏地方和别的地方一样，都是要一年比一年兴旺起来的。在

新的一年内，你们那里也将会有更大的进步。我祝你身体

健康，学业精进，希望你在新的一年内为进一步加强民族

团结，实现民族区域自治，做出重大的贡献。

毛　泽　东

一九五六年一月廿一日

根据中央档案馆保存的电报稿

刊印。

注　释

〔１〕　班禅额尔德尼，即班禅额尔德尼·确吉坚赞，西藏宗教

领袖之一，当时任政协全国委员会副主席。


关于注意研究解决小学教师

待遇低等问题的批语

（一九五六年一月二十一日、四月十一日）

一

陈云〔１〕同志：

此件〔２〕请你注意研究一下。

毛　泽　东

一月廿一日

二

刘、周、陈、邓、彭真〔３〕同志：

此件〔４〕值得一阅，并应予以解决。

毛　泽　东

四月十一日

根据手稿刊印。

注　释

〔１〕　陈云，当时任中共中央书记处书记、国务院副总理。

〔２〕　指中共中央书记处第一办公室一九五六年一月二十一日

第二十二号《情况简报》摘报的“小学教师的一些意见”。此件反映

了许多小学教师来信中提出的薪金低、入团入党困难、工作忙累、找

爱人难等问题。

〔３〕　刘，指刘少奇。周，指周恩来。陈，指陈云。邓，指邓

小平，当时任中共中央秘书长。彭真，当时任中共中央书记处候补

书记。

〔４〕　指一九五六年四月六日第七十八号《情况简报》摘报的

“小学教师中的一些问题”。此件反映了当时小学教师中存在的待遇

低、地位低、质量低三个主要问题。


写在全国农业发展纲要草案初稿

后面的一些文字〔１〕

（一九五六年一月）

四百斤问题〔２〕（水的问题）。

储粮两年问题。〔３〕

十二年基本消灭十种病虫害问题（加了“可能的”的

限制）。〔４〕

省内外移民１０００万户、垦荒五亿五千万亩问题（与国

营数是否有重复？）。〔５〕

治病问题（加了“在一切可能地方”一句）。〔６〕

除四害问题（作了限制，应无问题）。〔７〕

根据毛泽东手稿刊印。

注　释

〔１〕　《一九五六年到一九六七年全国农业发展纲要（草案初

稿）》，在一九五六年一月中共中央召开的知识分子问题会议上作为

会议文件之三印发。毛泽东在这个印件上对纲要草案又作了修改，

并在另外一页纸上写了本篇这一些文字。这一些文字，主要是对纲

要草案中他所作的一些修改的说明，其他是表明他对纲要草案中某

些问题的思考。此外，毛泽东还作了一处重要修改，即将第二条中

老解放区和合作基础较好、并且已经办了一批高级社的地区基本完

成高级农业合作化的时间，由一九五八年改为一九五七年，其余地

区基本完成高级农业合作化的时间，由一九五九年改为一九五八

年，即分别提前了一年。

〔２〕　《一九五六年到一九六七年全国农业发展纲要（草案初

稿）》第六条规定：“从一九五六年开始，在十二年内，平均每亩粮

食产量，在黄河、秦岭、白龙江、黄河（青海）以北地区，由现在

的一百五十多斤增加到四百斤。”

〔３〕　《一九五六年到一九六七年全国农业发展纲要（草案初

稿）》第七条规定：“要求一切农业生产合作社，除了自己食用的和

保证国家需要的粮食以外，从一九五六年开始，在十二年内，积储

起足够两年食用的余粮，以备紧急时候的需要。各省、市、自治区、

专区、县、区、乡和各农业生产合作社都应当定出实现这个要求的

具体规划。在同一时期内，国家也应当储积足供两年之用的后备粮，

以应急需。”

〔４〕　《一九五六年到一九六七年全国农业发展纲要（草案初

稿）》第十八条规定：“从一九五六年开始，分别在七年或者十二年

内，基本上消灭危害农作物最严重的虫害和病害，例如蝗虫、粘虫、

棉蚜虫、稻螟虫、玉米螟虫、红蜘蛛、红铃虫、黑穗病、小麦线虫

病、甘薯黑斑病。”毛泽东在其中的“基本上”三字前面，加写了

“在一切可能的地方”八个字。

〔５〕　《一九五六年到一九六七年全国农业发展纲要（草案初

稿）》第十九条规定：“垦荒移民。从一九五六年开始，在十二年内

垦荒五亿五千万亩，省内和省外的移民共一千万个劳动力，大体上

也就是一千万户。”第二十条规定：“发展国营农场。从一九五六年

开始，在十二年内，要求国营农场的耕地面积由一九五五年的四百

万亩增加到二亿四千万亩。”毛泽东对这两条作了批注：“两项是否

有重复？”还将第二十条中的“二亿四千万亩”改为“一亿四千万

亩”，并在“四百万亩”旁划一问号。《纲要（草案）》在一九五六年

一月二十六日公布时，第十九条删去了垦荒和移民的数字。第二十

条的这段话改为：“从１９５６年开始，在１２年内，要求国营农场的耕

地面积由１９５５年的１，３３６万亩增加到１４，０００万亩。”

〔６〕　《一九五六年到一九六七年全国农业发展纲要（草案初

稿）》第二十六条规定：“从一九五六年开始，分别在七年或者十二

年内，基本上消灭危害人民的最严重的疾病，例如血吸虫病，血丝

虫病，钩虫病，黑热病，脑炎，鼠疫，白喉，疟疾，天花，性病。”

毛泽东在其中的“基本上”三字前面，加写了“在一切可能的地

方”八个字。

〔７〕　《一九五六年到一九六七年全国农业发展纲要（草案初

稿）》第二十七条规定：“除四害。从一九五六年开始，分别在五年、

七年或者十二年内，在一切可能的地方，基本上消灭老鼠、麻雀、苍

蝇、蚊子。”


对廖鲁言〔１〕关于全国农业发展

纲要说明稿的批语和修改〔２〕

（一九五六年一月二十五日）

一

尚昆〔３〕同志：

此件〔４〕请即付印，校对勿讹，印３·····５０份，于一月廿五

日下午三时带到勤政殿，发给到会的人，每人一份（共有

３２０人左右）。

毛　泽　东

一月廿五日零时

根据手稿刊印。

二

这个四十条农业发展纲要草案，在今后几个月内将还

是一个草案，要请全国工人、农民、知识分子和各界爱国

人士加以讨论，提出意见。

根据毛泽东手稿刊印。

三

许多人感觉短期内难于解决的城市一百多万失业人员

问题，现在也出现了新的情况，浙江省嘉兴专区就要求从

上海移入十万个劳动力，江西省也向上海要求把能从事农

业生产的失业人员移五十万人到那里去。至于地多人少的

边远地区迫切需要劳动力，就更不待说了。解放以前遗留

下来的这个一百多万尚未就业的失业人员，由城乡两方面

去作安排，就可以在几年内使他们就业了。

根据毛泽东修改件刊印。载于

一九五六年一月二十六日《人

民日报》。

注　释

〔１〕　廖鲁言，当时任中共中央农村工作部副部长、农业部部

长。

〔２〕　本篇（二）（三）是毛泽东对廖鲁言的说明稿比较集中修

改的两段。文中用宋体字排印的，是他加写和改写的文字。

〔３〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。

〔４〕　指经毛泽东改定的廖鲁言一九五六年一月二十五日在最

高国务会议第六次会议上作的《关于一九五六年到一九六七年全国

农业发展纲要的说明》。一九五六年一月二十六日在《人民日报》发

表。


社会主义革命的目的

是解放生产力〔１〕

（一九五六年一月二十五日）

目前我国正处在伟大的社会主义革命的高潮中。中华

人民共和国的成立标志着中国革命由资产阶级民主革命阶

段转变到社会主义革命阶段，即进入由资本主义到社会主

义的过渡时期。在过去的六年中，前三年的工作主要是恢

复国民经济和进行前一革命阶段中没有完成的各项社会改

革，主要是土地改革。从去年夏季以来，社会主义改造，也

就是社会主义革命就以极广阔的规模和极深刻的程度展开

起来。大约再有三年的时间，社会主义革命就可以在全国

范围内基本上完成。

社会主义革命的目的是为了解放生产力。农业和手工

业由个体所有制变为社会主义的集体所有制，私营工商业

由资本主义所有制变为社会主义所有制，必然使生产力大

大地获得解放。这样就为大大地发展工业和农业的生产创

造了社会条件。

我们进行社会主义革命所用的方法是和平的方法。对

于这种方法，过去在共产党内和共产党外，都有许多人表

示怀疑。但是从去年夏季以来，由于农村中合作化运动的

高潮和最近几个月以来城市中社会主义改造的高潮，他们

的疑问已经大体解决了。在我国的条件下，用和平的方法，

即用说服教育的方法，不但可以改变个体的所有制为社会

主义的集体所有制，而且可以改变资本主义所有制为社会

主义所有制。过去几个月来社会主义改造的速度大大超过

了人们的意料。过去有些人怕社会主义这一关难过，现在

看来，这一关也还是容易过的。

目前我们国家的政治形势已经起了根本的变化。去年

夏季以前在农业方面存在的许多困难情况现在已经基本上

改变了，许多曾经被认为办不到的事情现在也可以办了。我

国的第一个五年计划有可能提前完成或者超额完成。一九

五六年到一九六七年全国农业发展纲要的任务，就是在这

个社会主义改造和社会主义建设的高潮的基础上，给农业

生产和农村工作的发展指出一个远景，作为全国农民和农

业工作者的奋斗目标。农业以外的各项工作，也都必须迅速

赶上，以适应社会主义革命高潮的新形势。

我国人民应该有一个远大的规划，要在几十年内，努

力改变我国在经济上和科学文化上的落后状况，迅速达到

世界上的先进水平。为了实现这个伟大的目标，决定一切

的是要有干部，要有数量足够的、优秀的科学技术专家；同

时，要继续巩固和扩大人民民主统一战线，团结一切可能

团结的力量。我国人民还要同世界各国人民团结一起，为

维护世界的和平而奋斗。

根据一九五六年一月二十六日《人

民日报》新闻稿刊印。已编入人民

出版社一九八六年八月出版的《毛

泽东著作选读》。

注　释

〔１〕　这是毛泽东在最高国务会议第六次会议上的讲话要点。


关于发表宣传全国农业发展

纲要的社论问题的批语

（一九五六年一月二十六日）

即送人民日报

邓拓〔１〕同志：

这篇社论〔２〕不能用，因为完〔全〕和廖鲁言的报告〔３〕

重复，并且还不及报告的详尽。我看，有了那篇报告，不

写社论也可以了。如果要写，要由你们自己写，并注意不

要和廖的报告重复。

毛　泽　东

一月廿六日

根据手稿刊印。

注　释

〔１〕　邓拓，当时任《人民日报》总编辑。

〔２〕　指农业部部长廖鲁言为《人民日报》写的宣传全国农业

发展纲要的社论稿。

〔３〕　指廖鲁言一九五六年一月二十五日在最高国务会议第六

次会议上作的《关于一九五六年到一九六七年全国农业发展纲要的

说明》，发表于一九五六年一月二十六日《人民日报》。


给宋庆龄〔１〕的信

（一九五六年一月二十六日）

亲爱的大姐：

贺年片早已收到，甚为高兴，深致感谢！江青到外国

医疗去了，尚未回来。你好吗？睡眠尚好吧。我仍如旧，十

分能吃，七分能睡。最近几年大概还不至于要见上帝，然

而甚矣吾衰矣。望你好生宝养身体。

毛　泽　东

一九五六年一月廿六日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　宋庆龄，当时任全国人大常委会副委员长。


给黄宗[氵晋]〔１〕的信

（一九五六年一月二十六日）

黄先生：

多次惠书均已收到，迟复甚歉！文史馆事，已将尊函

转去，成否不一定。送上人民币一千元，聊佐杯水之资。

敬颂教祺

毛　泽　东

一九五六年一月廿六日

根据手稿刊印。

注　释

〔１〕　黄宗[氵晋]，一九一八年上半年任湖南省立第一师范学校地

理教员。


给许志行〔１〕的信

（一九五六年一月二十六日）

志行兄：

十月八日惠书早已收到，甚为感激，迟复为歉。现在

是寒假，如果你愿意，可以来北京一叙（到中南海找叶子

龙〔２〕）。暑假可去韶山。

祝好！

毛　泽　东

一九五六年一月廿六日

根据手稿刊印。

注　释

〔１〕　许志行，一九一九年冬在武汉同毛泽东相识，一九二六

年曾应毛泽东之邀到广州国民党中央宣传部工作。当时在上海格致

中学教书。

〔２〕　叶子龙，当时任毛泽东的秘书。


对统战部关于民主党派若干问题

的请示报告的批语

（一九五六年一月二十八日）

小平〔１〕同志：

此件〔２〕看过，觉得可用，请酌办。

毛　泽　东

一月廿八日

根据手稿刊印。

注　释

〔１〕　小平，即邓小平，当时任中共中央秘书长。

〔２〕　指中共中央统战部一九五六年一月二十五日关于民革、

民盟、九三学社召开代表大会和民主促进会、农工民主党召开中央

会议需要解决的一些问题向中央的请示报告。报告就民主党派今后

工作的方针、任务等几个主要问题，提出了以下意见：（一）关于民

主党派的性质、任务和作用问题。报告说，由于各项社会主义改造

的加速进展，我们的国家已经进入社会主义，这些民主党派不仅已

经接受了社会主义的政治纲领，而且已经参加了社会主义革命的实

践，现正在我党领导下为建设社会主义服务，因此应当肯定他们已

经是社会主义性质的党派。他们今后总的任务应当是：为了建成社

会主义社会，充分发动他们的成员和所联系的人们更加积极地参加

社会主义建设和社会主义改造的工作，参加反对国内外敌人的斗

争，并在实践和学习中获得进一步的改造。（二）关于学习马列主义

和进行思想改造的问题。报告说，民盟、九三学社、民进和农工民

主党等以文教科学界知识分子为主要对象的党派，可以要求他们的

成员努力学习马列主义。对知识分子的改造，首先从正面推动知识

分子发挥积极性，使他们增强信心，帮助他们学习马列主义，掌握

思想武器，在此前提下，引导他们开展批评与自我批评，进行自我

改造。（三）关于组织发展问题。报告说，这些民主党派在今后一个

时期内应当根据需要和可能发展他们的组织，拟推动他们各自根据

具体情况作出发展组织的规划。此外，报告还对民主党派开好代表

大会和中央会议、改选领导成员等问题提出了意见。


关于建立青年生产队问题的批语〔１〕

（一九五六年一月二十八日）

不要普遍建立单独的青年生产队。

毛　泽　东

一月廿八日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共中央书记处第四办公室一九五六年一

月二十五日关于团中央准备在全国农村推广青年生产队问题给邓

小平的报告上。报告说，经过征询有关同志的意见和初步研究，觉

得青年生产队的形式在试办过程中确有一些积极作用，但在发展当

中，也发现了一些值得注意的问题，主要是有些地方提出青年生产

队的队员都要身强力壮、思想进步的，这样办就会使得强劳力和积

极分子过分集中，影响到合作社内整个劳动组织的合理调配和其他

队的生产。目前普遍建立青年生产队，条件和经验都不成熟。


对周恩来在政协二届二次会议上

的政治报告稿的修改〔１〕

（一九五六年一月）

一

我们要求和平，但是如果国际侵略集团把战争强加在

我们头上的话，我们也并不惧怕战争。

二

我国政府一年来曾经再三指出：除了用战争方式解放

台湾以外，还存在着用和平方式解放台湾的可能性。这样，

我国大陆人民和台湾人民就有一种共同的爱国的责任，这

就是除了积极准备在必要的时候用战争方式解放台湾以

外，努力争取用和平方式解放台湾。

三

凡是愿意走和平解放台湾道路的，不管任何人，也不

管他们过去犯过多大罪过，中国人民都将宽大对待，不究

既往。

根据一九五六年一月三十一日《人

民日报》刊印。（有毛泽东修改件）

注　释

〔１〕　本篇中用宋体字排印的，是毛泽东加写和改写的文字。


关于检查同苏联专家、顾问

关系的批语

（一九五六年一月三十日）

一

此件〔１〕值得看一下。似须整个检查一次同各方面顾问

专家的关系。

毛　泽　东

一月卅日

根据手稿刊印。

二

刘、周、陈、小平、彭真〔２〕阅，尚昆〔３〕存。

根据毛泽东手稿刊印。

注　释

〔１〕　指苏联驻华军事总顾问彼得鲁塞夫斯基一九五六年一月

十二日同中共中央军委委员、国务院副总理兼国防部部长彭德怀谈

话的纪要。总顾问说，一些苏联军事顾问反映，中国同志目前已经

不需要他们，不交给他们工作做。他自己有很多话也无处谈。彭德

怀对这种情况进行了解释。双方还就缩减顾问编制和中国军队装备

现代化等问题交换了意见。

〔２〕　刘，指刘少奇。周，指周恩来。陈，指陈云，当时任中共中

央书记处书记、国务院副总理。小平，即邓小平，当时任中共中央秘

书长、国务院副总理。彭真，当时任中共中央书记处候补书记。

〔３〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。


在汪东兴〔１〕关于江西部分农村

合作化发展情况报告上的批语

（一九五六年二月十三日）

一

汪东兴的考察报告。

此件〔２〕提出了一些问题，可以一阅。

毛　泽　东

一九五六年二月十三日

二

尚昆〔３〕同志：

此件请你印１００份，发各政治局同志、农村工作部及

中央警卫队约八十人，每人一份。

毛　泽　东

二月十三日

根据手稿刊印。

注　释

〔１〕　汪东兴，当时任中共中央办公厅警卫局局长、公安部副

部长。

〔２〕　指汪东兴一九五六年二月十一日关于江西部分农村合作

化发展情况给毛泽东的报告。报告说，据省委农村工作部统计，全

省初级社入社农户已达总农户的百分之七十八。春耕前，群众结合

搞生产规划，已在酝酿办高级社。有的地区已经铺开，计划今冬明

春基本实现高级社。当前农村的主要问题是：抗水灾、旱灾能力差，

农用机器短缺，劳动力不足，牲畜、种子少，购买困难等。关于今

后高级社的发展规划，省委打算分两步走（先试点，再扩大），但怕

影响群众的积极性；如并作一步走，又担心工作缺乏经验，难以保

证百分之九十的社员增产。目前省委正在研究，还未作出定论。

〔３〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。


给刘松林〔１〕的信

（一九五六年二月十四日）

亲爱的思齐儿：

给我的信都收到了，很高兴。希望你注意身体，不使

生病，好好学习。我们都好，勿以为念。国内社会主义高

涨，你那里有国内报纸否？应当找到报纸，看些国内消息，

不要和国内情况太隔绝了。

祝好！

得　胜〔２〕

一九五六年二月十四日

根据手稿刊印。已编入《毛泽东

书信选集》、《老一代革命家家书

选》。

注　释

〔１〕　刘松林，原名刘思齐，一九四九年十月同毛泽东之子毛

岸英结婚。一九五○年十一月毛岸英在抗美援朝战争中牺牲。一九

五五年九月至一九五七年九月，刘松林在苏联莫斯科大学数学力学

系读书。

〔２〕　得胜，即李得胜，是毛泽东在转战陕北期间使用过的名

字。


吊唁杨树达〔１〕逝世的电报

（一九五六年二月十六日）

湖南省政治协商会议转

杨树达先生家属：

惊闻树达先生病故，深为悼念，特电致唁。

毛　泽　东

一九五六年二月十六日

根据审定的电报稿刊印。

注　释

〔１〕　杨树达，字遇夫，早年在长沙任教时与毛泽东相识，后

一直从事文字学教学和研究工作。逝世前任湖南师范学院教授。


对学术问题的不同意见

不应禁止谈论〔１〕

（一九五六年二月十九日）

刘、周、陈、彭真、小平、陈伯达〔２〕阅，退定一〔３〕办。

我认为这种自由谈论〔４〕，不应当去禁止。这是对学术

思想的不同意见，什么人都可以谈论，无所谓损害威信。因

此，不要向尤金〔５〕谈此事。如果国内对此类学术问题和任

何领导人有不同意见，也不应加以禁止。如果企图禁止，那

是完全错误的。

毛　泽　东

二月十九日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　这是毛泽东写在中共中央宣传部一九五六年二月一日给

中央的报告上的批语。报告说，中山大学党委反映，苏联学者在华

参观时讲了一些“有损我党负责同志威信”的话，是否有必要向苏

方反映，请指示。

〔２〕　刘，指刘少奇。周，指周恩来。陈，指陈云，当时任中

共中央书记处书记。彭真，当时任中共中央书记处候补书记。小平，

即邓小平，当时任中共中央秘书长。陈伯达，当时任中共中央政治

研究室主任。

〔３〕　定一，即陆定一，当时任中共中央宣传部部长。

〔４〕　指当时在中国讲学的一位苏联学者，在访问孙中山故居

途中，向中国陪同人员谈他对毛泽东《新民主主义论》中关于孙中

山的世界观的论点的不同看法。

〔５〕　尤金，当时是苏联驻中国大使。


转发江苏省农业高额丰产会议

情况报告的批语〔１〕

（一九五六年二月十九日、二十日）

一

廖鲁言〔２〕同志：

此件〔３〕可以转发各地。

毛　泽　东

二月十九日

根据手稿刊印。

二

刘、周〔４〕阅，尚昆〔５〕办。

根据毛泽东手稿刊印。

注　释

〔１〕　本篇（一）是对中共江苏省委一九五六年二月十日关于

江苏省农业高额丰产会议情况报告的批语；本篇（二）是在中央一

九五六年二月二十日转发江苏省委报告的批语稿上写的批语。

〔２〕　廖鲁言，当时任中共中央农村工作部副部长、农业部部

长。

〔３〕　指中共江苏省委一九五六年二月十日关于江苏省农业高

额丰产会议情况给中央和上海局的报告。报告说，这次会议传达和

讨论了农业发展纲要四十条，打开了大家的眼界和思路，不断克服

了各种保守思想，注意纠正了无根据的胡思乱想。在此基础上，分

稻麦区、杂谷区、棉区、山区大组交流和总结了丰产经验：一、合

理改变耕作制度，增加复种面积，争取全面增产；二、积极进行农

业基本建设，兴修农田水利，增积自然肥料，改良土壤，增添耕牛、

农具；三、积极改进栽培技术，从选种到收获要有一系列的技术措

施；四、因地制宜地抓主要增产措施。会议还进行了全省高额丰产

的布局，规定了有关竞赛运动的办法，并分片、分级、分等规定了

不同的粮棉丰产指标。

〔４〕　刘，指刘少奇。周，指周恩来。

〔５〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。


关于发表郭沫若〔１〕访日诗篇的批语

（一九五六年二月二十四日）

送彭真〔２〕同志：

内件〔３〕请交北京日报发表。其中有些草体字须先改为

楷书，以免弄错。

毛　泽　东

二月廿四日

根据手稿刊印。

注　释

〔１〕　郭沫若，当时任全国人大常委会副委员长、政协全国委

员会副主席、中国科学院院长。

〔２〕　彭真，当时任中共北京市委第一书记、北京市市长。

〔３〕　指信封内装的郭沫若访日诗篇七首。郭沫若于一九五五

年十二月一日至二十五日，应日本学术会议的邀请，率中国科学院

学术考察团访问日本。这些诗是他访日期间写的。信封内的七首是：

“箱根即景”，“访须和田故居”，“别须和田”，“宫岛即景”，“访博多

湾”，“留别华侨”，“游别府”。一九五六年二月二十九日在《北京日

报》发表时，将“访博多湾”和“留别华侨”分别改题为“吊千代

松原”和“归途在东海道车中”，又增加了“宿春帆楼”和“船入长

江口”两首，这九首诗总题为“访日杂咏”。


对中央转发广东省委关于镇反

工作报告的批语和修改〔１〕

（一九五六年二月）

一

刘、周、瑞卿〔２〕再阅，在尾上加了几句。

毛　泽　东

发后，抄公安部。

根据手稿刊印。

二

可以肯定地说，今年捕人的数目应当较去年大大减少，

只捕少数非捕不可的人。杀人的数目尤其要少，只杀极少

数非杀不可的人。今年三月底中央公安会议的时候，应当

根据新的形势，重新拟订一个计划，报告中央审定。

根据毛泽东手稿刊印。

注　释

〔１〕　本篇（一）是写在中共中央转发广东省委一九五六年二

月十二日关于当前社会镇反工作意见的报告的批语稿上的批语。本

篇（二）是在中央批语稿末尾加写的文字。中央于一九五六年二月

二十九日将广东省委的报告批转上海局、各省市委和自治区党委。

〔２〕　刘，指刘少奇。周，指周恩来。瑞卿，即罗瑞卿，当时

任公安部部长。


关于召开第二次防治

血吸虫病会议的批语〔１〕

（一九五六年三月三日、五日、七日）

一

送中央卫生部

徐运北同志：

原定今年三月在上海召开第二次防治血吸虫病的会

议，是否按期召开？准备情形如何？望告。开会时可邀秉

志先生前往参加。

毛　泽　东

三月三日

二

尚昆〔２〕同志：

请你电话告知上海柯庆施〔３〕同志和中央卫生部徐运

北同志，今年三月召开第二次防治血吸虫病会议的时候，应

当邀请福建、广东、广西、四川等有血吸虫和钩虫病的省

区派出代表到上海参加会议，并问他们此次会议何日召开，

有无准备？

毛　泽　东

三月五日

三

中央卫生部

徐运北同志：

除长江中下游六省外，其他已发现血吸虫病的省份如

四川、广东、福建等也应当请他们派代表参加，请与柯庆

施同志商处。

毛　泽　东

三月七日

会议除讨论血吸虫病为主要任务以外，钩虫病及其他

最严重的疾病也宜加以讨论。会议应当订定下一次会议，下

半年再开一次会议（即每年开会两次）也就可以了。

根据手稿刊印。

注　释

〔１〕　本篇（一）写在中国科学院动物研究室水生动物研究专

家秉志一九五六年二月二十八日为转送他给毛泽东的信而写给刘

少奇的信上。秉志在给毛泽东的信中提出，消灭钉螺用土埋不行，必

须用火焚烧，以期永绝后患。本篇（二）写在中共四川省委防治钩

虫病、血吸虫病五人小组办公室一九五六年三月二日给中央防治血

吸虫病九人小组办公室的电报上。本篇（三）写在卫生部副部长徐

运北一九五六年三月五日关于召开防治血吸虫病会议问题给毛泽

东的信上。

〔２〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。

〔３〕　柯庆施，当时任中共上海市委第一书记。


毛泽东等吊唁贝鲁特〔１〕逝世的电报

（一九五六年三月十三日）

波兰人民共和国国务委员会主席

亚历山大·萨瓦茨基同志：

波兰人民共和国部长会议主席

约瑟夫·西伦凯维兹同志：

波兰人民共和国外交部长

斯坦尼斯瓦夫·斯克热歇夫斯基同志：

惊悉波莱斯瓦夫·贝鲁特同志不幸逝世，我们怀着非

常悲痛的心情代表中国人民和中华人民共和国政府，向你

们，并且通过你们向波兰人民和波兰人民共和国政府表示

最深切的哀悼。

波莱斯瓦夫·贝鲁特同志是波兰人民敬爱的领袖，也

是世界和平民主社会主义事业的卓越战士。他的逝世，对

于波兰人民和对于以苏联为首的世界和平民主社会主义阵

营都是极大的损失。

我们深信：波莱斯瓦夫·贝鲁特同志生前的光辉事迹

将永远鼓舞我们为进一步加强和发展中波两国人民间牢不

可破的永恒友谊而努力。中国人民将永远同波兰人民在一

起为保卫世界和平、为巩固以苏联为首的世界和平民主社

会主义阵营而奋斗。

中华人民共和国主席　毛泽东

中华人民共和国

全国人民代表大会　刘少奇

常务委员会委员长

中华人民共和国国务

  周恩来

院总理兼外交部长

１９５６年３月１３日于北京

根据一九五六年三月十四日《人

民日报》刊印。

注　释

〔１〕　贝鲁特，即波莱斯瓦夫·贝鲁特，曾任波兰统一工人党

中央委员会第一书记、波兰人民共和国全国阵线全波委员会主席。


关于公布农业生产合作社

示范章程的命令

（一九五六年三月十七日）

农业生产合作社示范章程，已经由中华人民共和国第

一届全国人民代表大会常务委员会于１９５６年３月１７日第

三十三次会议通过，现予公布。

中华人民共和国主席　毛泽东

１９５６年３月１７日

根据一九五六年三月十八日《人

民日报》刊印。


给匈牙利劳动人民党

中央书记拉科西的信

（一九五六年三月二十八日）

布达佩斯

匈牙利劳动人民党中央委员会书记

敬爱的马加士·拉科西同志：

一九五六年三月十四日来信收到了。

我们了解匈牙利人民共和国在对外贸易方面的困难，

并且愿意尽可能帮助你们克服困难。根据你们的希望和我

们的可能，我们准备在一九五六年内增加供应你们价值三

千万卢布的货物。我们已经指示我们对外贸易部立即同匈

牙利人民共和国驻北京大使馆商务参赞处商谈供应货物的

品种和数量。

谨致

敬礼

毛　泽　东

一九五六年三月二十八日

根据中央档案馆保存的信稿刊印。


对中央所拟各地经济工作

汇报提纲的批语和修改〔１〕

（一九五六年三月三十日）

一

刘、周、彭真、小平〔２〕阅，尚昆〔３〕办。

毛　泽　东

三月卅日

根据手稿刊印。

二

中央最近分别听取了工业、交通、农林水和财金贸各部

党组的汇报，在今后几个月内中央拟分别听各省委、市委、

区党委关于工业、运输、农林水、财金贸等方面工作的汇报。

三

这种汇报应当有形象的材料，有批评，有议论，有主张。

不要枯燥无味、千篇一律，同时，应当写成书面文件报送中

央，字数以一万五千字左右为宜。但要看内容如何，内容好，

写得有骨有肉，生动活泼，不妨长一点，否则宜短，几千

字也可以。上开十项〔４〕如果一次写不完，分别写成几个报

告也可以。如果一时写不好许多问题，先写两三个或者三

四个问题也可以。

根据毛泽东修改件刊印。

注　释

〔１〕　本篇（二）（三）是毛泽东对中共中央所拟各地经济工作

汇报提纲所作的修改。文中用宋体字排印的，是他加写和改写的文

字。

〔２〕　刘，指刘少奇。周，指周恩来。彭真，当时任中共中央

书记处候补书记。小平，即邓小平，当时任中共中央秘书长。

〔３〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。

〔４〕　中共中央所拟各地经济工作汇报提纲的内容，共有十项：

（一）目前各省、市、区的主要经济状况。（二）本省、市、区第一

个五年计划预计完成的情况和经验教训。（三）对全国和本省、市、

区第二个五年计划和第三个五年计划的主要意见，本省、市、区的

主要资源情况和主要发展方向。（四）当前工人群众社会主义竞赛高

涨的情况，工业、农业、交通、商业、财政各方面的潜力表现在哪

里，如何具体地在生产、基建、运输、流通各方面发掘潜力。（五）

如何在中央的统一领导下发挥地方的积极性，对中央和地方在事

业、财政、计划的体制划分的意见。（六）地方党委对地方各种企业

和中央国营企业如何更好地加强领导，如何进行统筹安排。（七）执

行全国农业发展纲要（草案）的情况和发生的问题。（八）私人工商

业、私人运输业社会主义改造和手工业合作化中的问题和意见。

（九）对国营商业和供销合作社分工的意见，对工农产品的价格政策

的意见。（十）对资金积累、负担政策和改善人民生活的意见。提纲

要求各省、自治区、直辖市向中央的汇报，应当根据各自的经济特

点，对其财经工作中的主要问题进行具体的分析，并作历史的比较。

中央的这个汇报提纲于一九五六年三月三十日发往上海局、各省、

市、自治区党委。


对中共中央、国务院关于勤俭办社

的联合指示的批语

（一九五六年三月三十日）

刘、周、彭真〔１〕阅后，退小平〔２〕照办。

毛　泽　东

三月卅日

国务院春耕指示〔３〕（此件已退习〔４〕办）于四月一日见

报，此件〔５〕应待一二天，可于四月三日或四日见报。

根据手稿刊印。

注　释

〔１〕　刘，指刘少奇。周，指周恩来。彭真，当时任中共中央

书记处候补书记。

〔２〕　小平，即邓小平，当时任中共中央秘书长、国务院副总

理。

〔３〕　指国务院一九五六年三月二十七日关于春耕生产的指

示，发表于一九五六年四月一日《人民日报》。

〔４〕　习，指习仲勋，当时任国务院秘书长。

〔５〕　指中共中央、国务院关于勤俭办社的联合指示。指示指

出：在农业生产合作社迅速发展和农民群众热情高涨的情况下，有

些农业生产合作社出现了铺张浪费、滥用民力的现象。为此，首先

要求各地各级党政领导机关广泛深入地宣传勤俭办社的方针，使每

一个农业生产合作社的干部和全体社员都能够切实了解和坚决执

行这个方针。农业生产合作社的生产性的基本建设，必须根据生产

的需要，分清先后缓急，根据生产发展的程度和投资扩大再生产的

能力，量力而为。合作社的文化福利事业，只能随着生产的发展逐

步举办，并且应当力求节省，简单朴素，在公益金中开支费用。必

须严格执行财务制度，合作社的财务计划和计划外的开支，必须按

照合作社章程的规定提交社员大会或社员代表大会讨论通过。改进

农业贷款的发放工作，农业银行一方面要善于利用大量的农贷来支

持农业生产合作社，支持农业生产，另一方面又要加强对合作社贷

款用途的审核工作。开辟生产门路，发展副业生产，经营多种经济，

这是勤俭办社的重要内容之一。这个指示一九五六年四月四日发表

于《人民日报》。


对《关于无产阶级专政的历史经验》

稿的批语和修改〔１〕

（一九五六年四月二日、四日）

一

少奇、小平〔２〕同志：

社论〔３〕已由陈伯达〔４〕同志写好，请小平于本日（二

日）夜间即印成清样约２０份左右，立即送给各政治局委员，

各副秘书长，王稼祥、陈伯达、张际春、邓拓、胡绳〔５〕等

同志，请他〔们〕于三日上午看一遍。三日下午请你们召

集一次政治局会议（有看过清样各同志参加），提出修改意

见；于四日上午修改完毕。四日下午打成第二次清样，由

书记处再斟酌一下，即可发稿，争取五日见报。目前有了

这篇社论就够了。

毛　泽　东

四月二日上午四时

二

照此〔６〕改正，再打清样十五份，于今日上午十点，连

··

同这份原稿，送交我的秘书高智，勿误为盼。

毛　泽　东

四月四日上午八时

根据手稿刊印。

三

（这篇文章是根据中国共产党中央政治局扩大会议的

讨论，由人民日报编辑部写成的）

四

无产阶级的专政和以前任何剥削阶级的专政，在性质

上根本不同。它是被剥削阶级的专政，是多数人对少数人

的专政，是为着创造没有剥削、没有贫困的社会主义社会

的专政，是人类历史上最进步的也是最后一次的专政。这

样的专政，担负着历史上最伟大、最困难的任务，面对着

历史上情况最复杂和道路最曲折的斗争，因而它的工作

——正如列宁所说的——也不能不犯很多的错误。如果有

些共产党人发生骄傲自满和思想硬化的情形，那么，他们

甚至也会重犯过去自己犯过的或者别人犯过的错误。这一

点，我们共产党人是必须充分地估计到的。

五

共产党和社会主义国家的各种领导人物的责任是要尽

量减少错误，尽量避免某些严重的错误，注意从个别的、局

部的、暂时的错误中取得教训，力求使某些个别的、局部

的、暂时的错误不至于变成全国性的、长时期的错误。而

要达到这种目的，就要求每个领导者都十分谨慎和谦逊，密

切地联系群众，遇事和群众商量，反复地调查研究实际的

情况，经常进行适合情况的、恰如其分的批评和自我批评。

作为党和国家主要领导人的斯大林，在他后一个时期的工

作中所以犯了某些严重的错误，就是因为他没有这样做。他

骄傲了，不谨慎了，他的思想里产生了主观主义，产生了

片面性，对于某些重大问题做出了错误的决定，造成了严

重的不良后果。

六

马克思列宁主义者认为领导人物在历史上有很大的作

用。人民和人民的政党需要有能够代表人民的利益和意志、

站在历史斗争的前列，而领导人民群众的先进人物。否认

个人的作用，否认先进人物和领导人物的作用，这是完全

错误的。但是，党和国家的任何一个领导人，当他不是把

个人放在党和群众之中，而是相反地把个人放在党和群众

之上的时候，当他脱离了群众的时候，他对于国家的事务

就会失去全面的洞察力。只要是这样，即使像斯大林这样

杰出的人物，对于某些重大的事务，也不可避免地要作出

不合实际的错误的决定。斯大林在某些问题上没有能够从

个别的、局部的、暂时的错误中引出教训，而使这些错误

不致变为全国范围的和长时期的严重错误。斯大林在他一

生的后期，愈陷愈深地欣赏个人崇拜，违反党的民主集中

制，违反集体领导和个人负责相结合的制度，因而发生了

例如以下的一些重大的错误：在肃反问题上扩大化；在反

法西斯战争前夜缺乏必要的警惕；对于农业的进一步发展

和农民的物质福利缺乏应有的注意；在国际共产主义运动

中出了一些错误的主意，特别是在南斯拉夫问题上作了错

误的决定。斯大林在这些问题上，陷入了主观性和片面性，

脱离了客观实际状况，脱离了群众。

七

有些人认为唯心论和唯物论的矛盾可以在社会主义社

会或者共产主义社会中消除掉，这个意见显然是不正确的。

只要还存在着主观和客观的矛盾，还存在着先进和落后的

矛盾，还存在着社会生产力和生产关系的矛盾，那末，唯物

论和唯心论的矛盾在社会主义社会和共产主义社会中也就

还将存在，还将经过各种各样的形式表现出来。人们是在社

会中生活着的，也就会在各种不同的情况和不同的程度上，

反映各个社会中的矛盾。所以，即使到了共产主义社会，也

不会是每个人都是完满无缺的。那个时候，人们本身也还将

有自己的矛盾，还将有好人和坏人，还将有思想比较正确的

人和思想比较不正确的人。因此，人们之间也还将有斗争，

不过斗争的性质和形式不同于阶级社会罢了。

八

当革命胜利之后，在工人阶级和共产党已经成为领导

全国政权的阶级和政党的时候，我们党和国家的领导工作

人员，由于受到官僚主义的多方面的袭击，就面临到有可

能利用国家机关独断独行、脱离群众、脱离集体领导、实

行命令主义、破坏党和国家的民主制度的这样一个很大的

危险性。因此，我们要是不愿意陷到这样的泥坑里去的话，

也就更加要充分地注意执行这样一种群众路线的领导方

法，而不应当稍为疏忽。为此，我们需要建立一定的制度

来保证群众路线和集体领导的贯彻实施，而避免脱离群众

的个人突出和个人英雄主义，减少我们工作中的脱离客观

实际情况的主观主义和片面性。

九

鉴于这种教条主义的错误，中国共产党中央委员会在

抗日战争时期，为了打败日本侵略者，提出了“发展进步

势力、争取中间势力、孤立顽固势力”的方针。这里所指

的进步势力，就是共产党所领导和可能影响的工人、农民

和革命知识分子的力量。这里所指的中间势力，就是民族

资产阶级、各民主党派和无党派的民主人士。这里所指的

顽固势力，就是那些实行消极抗日积极反共的、以蒋介石

为首的买办封建势力。实践的经验证明，中国共产党的这

个方针是适合于中国革命的情况的，是正确的。

十

在中国共产党的历史上有过几次犯严重错误的经验。

在一九二四年到一九二七年的革命时期，我们党内出现了

以陈独秀为代表的右倾机会主义的错误路线。在一九二七

年到一九三六年的革命时期，我们党内出现了三次“左”倾

机会主义的错误路线，其中特别严重的是李立三路线和王

明路线，前者是在一九三○年发生的，后者是在一九三一

年至一九三四年发生的，而以王明路线对于革命的损害最

为严重。在这个时期内，在一个重要的革命根据地里还发

生了同党的中央相对抗的反党的张国焘右倾机会主义的错

误路线，这条错误路线严重地损害了一部分重要的革命力

量。上述两个时期内所犯的错误，除了张国焘路线是属于

一个重要革命根据地的错误以外，都是全国性的错误。在

抗日战争时期，我们党内又出现了以王明同志为代表的右

倾机会主义的错误路线，但是由于我们党吸取了以前两个

革命时期的教训，没有让这条错误路线发展下去，这条错

误路线在较短的时间内就被我们党的中央所纠正。在中华

人民共和国成立以后，在一九五三年，我们党内又出现了

高岗、饶漱石的反党联盟。这个反党联盟代表国内外的反

动势力，而以危害革命事业为目的。如果不是党中央发觉

得早，及时地击破了这个反党联盟的话，党和革命事业的

损失将会是不堪设想的。

由此可见，我们党的历史经验，也是在自己同各种错

误路线作斗争的过程中使自己获得了锻炼，因此取得了伟

大的革命胜利和建设胜利的。至于局部的和个别的错误，则

在工作中时常发生，仅仅是依赖党的集体智慧和人民群众

的智慧，及时地加以揭露和克服，才使它们不能获得发展

的机会，没有成为全国性的和长期性的错误，没有成为危

害人民的大错误。

十一

共产党人对于共产主义运动中所发生的错误，必须采

取分析的态度。有些人认为斯大林完全错了，这是严重的

误解。斯大林是一个伟大的马克思列宁主义者，但是也是

一个犯了几个严重错误而不自觉其为错误的马克思列宁主

义者。我们应当用历史的观点看斯大林，对于他的正确的

地方和错误的地方作出全面的和适当的分析，从而吸取有

益的教训。不论是他的正确的地方，或者错误的地方，都

是国际共产主义运动的一种现象，带有时代的特点。整个

说来，国际共产主义运动还只有一百年多一点的时间，从

十月革命胜利以来，还只有三十九年的时间，许多革命工

作的经验还是不足的。我们有伟大的成绩，但是还有缺点

和错误。如同一个成绩出现了接着又创造新的成绩一样，一

个缺点或错误克服了，新的缺点或错误又可能产生，又有

待于我们去克服。而成绩总是多于缺点，正确的地方总是

多于错误的地方，缺点和错误总是要被克服的。好的领导

者不在于不犯错误，而在于认真地对待错误。完全不犯错

误的人在世界上是从来没有的。列宁说：“公开承认错误，

揭露错误的原因，分析产生错误的环境，仔细讨论改正错

误的方法——这才是郑重的党的标志，这才是党执行自己

的义务，这才是教育和训练阶级，以至于群众。”苏联共产

党遵循列宁的遗教，现在正在认真地对待斯大林在领导社

会主义建设中所犯的某些性质严重的错误及其所遗留的后

果。由于其后果的严重性，所以苏联共产党有必要在肯定

斯大林的伟大功绩的同时，又尖锐地揭露斯大林所犯的错

误的实质，号召全党以此为戒，坚决地消除这种错误所造

成的不良后果。我们中国共产党人深信，经过苏联共产党

二十次代表大会这一次尖锐的批判之后，过去被某些错误

政策所严重地压抑了的一切积极因素，必将普遍地活跃起

来，苏联共产党和苏联人民将比较过去更好地团结一致，为

了建设一个人类从来没有看见过的伟大的共产主义社会和

争取全世界的持久和平而奋斗。

世界上一切反动势力正在讥笑这件事，他们在讥笑我

们阵营中克服自己的错误。这种讥笑会有什么结果呢？毫

无疑义，结果将是在他们面前站着一个比较过去更加强大

和永远不可战胜的以苏联为首的和平和社会主义的伟大阵

营，而讥笑者们的吃人事业却是很不美妙的。

根据一九五六年四月五日《人民

日报》刊印。（有毛泽东修改件）

注　释

〔１〕　本篇（一）（二）是毛泽东写的批语。本篇（三）是毛泽

东为《关于无产阶级专政的历史经验》一文加写的题下说明。本篇

（四）至（十一）是毛泽东一九五六年四月二日至四日多次审阅这篇

文章时所作的修改。其中用宋体字排印的，是他加写和改写的文字。

这篇文章发表于一九五六年四月五日《人民日报》。

〔２〕　小平，即邓小平，当时任中共中央秘书长。

〔３〕　指《关于无产阶级专政的历史经验》一文。这篇文章最

初准备作为《人民日报》社论发表，一九五六年四月四日毛泽东修

改时改为人民日报编辑部文章。

〔４〕　陈伯达，当时任中共中央政治研究室主任、毛泽东的秘

书。

〔５〕　王稼祥，当时任中共中央对外联络部部长。张际春，当

时任中共中央宣传部副部长。邓拓，当时任《人民日报》总编辑。胡

绳，当时任中共中央政治研究室副主任。

〔６〕　指毛泽东一九五六年四月四日对《关于无产阶级专政的

历史经验》一文所作的修改，即本篇（三）（七）（八）（十）中用宋

体字排印的文字。


对彭德怀关于保卫祖国的

战略方针和国防建设问题

报告的批语〔１〕

（一九五六年四月二日）

退彭德怀同志。此件看过，可用。中央各同志意见，在

他们看过文件后，即会告知你。

毛　泽　东

四月二日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共中央军委委员、国务院副总理兼国防

部部长彭德怀一九五六年三月二十三日为报送关于军委扩大会议

结果的报告和关于保卫祖国的战略方针和国防建设问题的报告给

毛泽东的简要报告上。彭德怀一九五六年三月六日在军委扩大会议

上关于保卫祖国的战略方针和国防建设问题的报告分为两部分，第

一部分关于战略方针问题，主要讲了以下问题：第一，争取持久和

平，随时准备应付突然事变；第二，战略方针问题的提出；第三，积

极防御的战略方针；第四，关于阵地战结合运动战问题；第五，关

于作战指导上的几个主要问题。第二部分关于国防建设问题，主要

讲了以下几个问题：第一，军队建设和战备工作；第二，动员准备

工作；第三，建立军事科学研究工作。


同意将南京军区划分为

南京、福州两军区的批语

（一九五六年四月四日）

刘、周、朱、小平〔１〕阅后，退彭德怀〔２〕同志。

此件〔３〕看过。同意划分为两个军区。叶飞〔４〕的省委书

记是否可以不再兼了，何人充任省委书记的问题，请小平

和谭震林〔５〕商定告彭。

毛　泽　东

四月四日

根据手稿刊印。

注　释

〔１〕　刘，指刘少奇。周，指周恩来。朱，指朱德。小平，即

邓小平，当时任中共中央秘书长。

〔２〕　彭德怀，当时任中共中央军委委员、国务院副总理兼国

防部部长，主持军委日常工作。

〔３〕　指彭德怀一九五六年三月二十八日关于建议将南京军区

划分为南京军区（辖江苏、浙江、安徽三个省军区）和福州军区

（辖福建、江西两个省军区）给毛泽东的报告。

〔４〕　叶飞，当时任中国人民解放军南京军区副司令员兼福建

军区司令员、政治委员，中共福建省委书记、福建省省长。

〔５〕　谭震林，当时任中共中央副秘书长、中央书记处第二办

公室主任。


接受丹麦大使格瑞杰生

呈递国书时的答词

（一九五六年四月十日）

大使先生：

我很高兴地接受贵大使递交的丹麦国王所签署的国

书，并且感谢贵大使的祝贺。

自从１９５０年５月中华人民共和国和丹麦王国建立邦

交以来，贵我两国的关系沿着友好的道路向前发展着。今

年二月，为了进一步发展和巩固两国关系，贵我两国协议

将双方公使馆升格为大使馆。几年以来，中国人民杂技团，

中国古典歌舞剧团曾经赴丹麦演出，中国青年代表团访问

过丹麦，中国工农业和艺术展览会也曾经分别在哥本哈根

举行。丹麦的工会和文化代表团访问过中国；１９５５年丹麦

工商界贸易代表团访问了中国，进行了贸易谈判，扩大了

两国之间的贸易。这些友好往来促进了两国之间的经济和

文化交流，增进了两国人民的了解和友谊。而贵我两国之

间友好关系的加强，是有助于促进国际间的和平的。

我深信在贵大使的努力之下，贵我两国之间久已存在

的友好关系必定会得到进一步的发展，贵我两国之间的经

济和文化交流必定会得到进一步的增长。

大使先生，我热烈地欢迎阁下出任丹麦王国驻中华人

民共和国的特命全权大使。在你为发展中丹两国友好合作

关系和增进中丹两国经济、文化联系的工作中，中华人民

共和国政府将予以充分的协助。

谨祝贵国国家繁荣，人民兴旺，并且祝贵国元首健康。

根据一九五六年四月十一日《人

民日报》刊印。


对中央就战犯处理问题征求

意见的通知〔１〕稿的批语和修改

（一九五六年四月十一日）

一

彭真〔２〕同志：

略有修改〔３〕，主要是发到县级，于五月份收集意见

上报。

毛　泽　东

四月十一日

根据手稿刊印。

二

除此以外，请你们将此件印发给所属地委、省辖市委和

县委，也请他们召集党内外的适当会议加以讨论，征求意

见，于五月中旬以前由你们汇集报告中央。

根据毛泽东手稿刊印。

注　释

〔１〕　指中共中央一九五六年四月十一日关于征询对蒋、日、伪

战犯的处理意见给上海局、各省、市、自治区党委并中央各部委、国

家机关、群众团体各党组的通知。通知说，目前对于在押的蒋、日、伪

战犯，需要作适当的处理。中央经过总的利害权衡，觉得似以从宽处

理为好。从宽处理，不处死刑，按其情节，分别判处适当的徒刑，不需

再判刑的则陆续释放，并且陆续特赦一些已有悔改表现、愿意立功

赎罪的较大的战犯。这种处理，有助于我们孤立、动摇、瓦解国内外

敌人，巩固和扩大人民民主统一战线，对国家对人民都比较有利。但

是，这样处理，也可能引起一些人的不满，认为太便宜了这些罪犯，

也可能使一部分反动分子感到无所畏惧，因而助长他们的反动气

焰。为此，提请各省、市、自治区党委在四五两月内召开当地政协常

委扩大会，或其他适当范围的座谈会，征求意见，会后将结果向中央

作报告，以便中央作出最后决定。在各地讨论之后，中央当年没有作

实行特赦的决定。一九五九年九月十七日，第二届全国人大常委会

第九次会议同意中共中央关于特赦确实已经改恶从善的战争罪犯、

反革命罪犯和普通刑事罪犯的建议，决定在庆祝国庆十周年的时

候，对上述罪犯实行特赦。中华人民共和国主席刘少奇同日发布特

赦令。最高人民法院于同年十二月四日特赦释放了首批战犯二十三

名。

〔２〕　彭真，当时任中共中央书记处候补书记、全国人大常委会

副委员长、政协全国委员会副主席。

〔３〕　见本篇（二）。这是毛泽东在中央通知稿末尾加写的一句

话。


关于请中宣部讨论对待苏联科学

的教条主义态度问题的批语

（一九五六年四月十八日）

张际春〔１〕同志：

此件〔２〕值得注意。请中宣部讨论一下这个问题。讨论

时，邀请科学院及其他有关机关的负责同志参加。陆定

一〔３〕同志回来，将此件给他一阅。

毛　泽　东

四月十八日

根据手稿刊印。

注　释

〔１〕　张际春，当时任中共中央宣传部副部长。

〔２〕　指中共中央政治局委员康生一九五六年三月十四日摘报

的德国统一社会党中央宣传部部长哈格尔三月三日的谈话纪要。哈

格尔说，过去教条主义的错误，主要表现在过分强调苏联的先进经

验和科学成就。例如，我们宣传苏联农学家李森科的学说一切都好，

将德国科学界很有权威的魏尔啸一切都否定了，认为奥地利遗传学

家孟德尔的一切都是反动的，而在德国的生物学家，绝大多数是孟

德尔派。科学可以有各种学派，我们相信久而久之可以使一些真正

研究科学的人走上唯物主义。苏联科学有好的我们应该学习，但不

能将苏联科学界的每句话都认为是神圣的。哈格尔还说，在哲学上

也要重新研究，我们与某些苏联哲学家一样对黑格尔采取完全否定

的态度，是错误的。

〔３〕　陆定一，当时任中共中央宣传部部长。


祝贺西藏自治区

筹备委员会成立的电报

（一九五六年四月二十日）

达赖喇嘛、班禅额尔德尼〔１〕和西藏自治区筹备委员会各位

委员：

我愉快地祝贺西藏自治区筹备委员会的成立，热忱地

希望西藏各阶层人民在你们指导之下更加团结和进步，在

发展西藏政治、经济和文化事业上获得更大的成就。

毛　泽　东

１９５６年４月２０日

根据一九五六年四月二十二日

《人民日报》刊印。

注　释

〔１〕　达赖喇嘛，即达赖喇嘛·丹增嘉措，西藏宗教领袖之一，

当时任全国人大常委会副委员长、西藏自治区筹备委员会主任委

员。班禅额尔德尼，即班禅额尔德尼·确吉坚赞，西藏宗教领袖之

一，当时任政协全国委员会副主席、西藏自治区筹备委员会第一副

主任委员。


为印发徐运北〔１〕关于消灭

血吸虫病问题的报告的批语

（一九五六年四月二十日）

小平〔２〕同志：

此件〔３〕请印发五百份或更多些，分发党内外高级干

···

部及廿五日到京的各省委书记。

毛　泽　东

四月廿日

根据手稿刊印。

注　释

〔１〕　徐运北，当时任卫生部副部长。

〔２〕小平，即邓小平，当时任中共中央秘书长、国务院副总理。

〔３〕　指徐运北一九五六年四月十八日关于消灭血吸虫病问题

给中央的报告。报告说，今年三月在上海召开了第二次全国防治血

吸虫病会议，有十四个省、市的党政代表参加。会议一致认为，血

吸虫病在我国流传面广，危害极深，不仅损害了广大人民的生命财

产，而且严重地影响着国家建设的发展和整个民族的前途。要在全

国范围内消灭血吸虫病，必须做到：一、加强党的领导，这是问题

的关键；二、充分发动群众；三、加强对科学研究的组织和领导；四、

追加防治血吸虫病的经费。报告还附有中医、中药治疗血吸虫病的

验方一份。毛泽东在批发这个报告时，还加了题目“关于消灭血吸虫

病问题的报告”和题下注“（这是卫生部副部长徐运北一九五六年四

月十八日给中共中央的报告，值得大家一阅。中共中央办公厅注）”。


给毛宇居〔１〕的信

（一九五六年四月二十日）

宇居兄：

迭次惠书均已收到，甚为感谢！今借纯珠〔２〕兄之便敬

致问候之意。

即祝

兴居康吉！

毛　泽　东

一九五六年四月廿日

根据手稿刊印。

注　释

〔１〕　毛宇居，毛泽东的堂兄和少年时的私塾老师。

〔２〕　纯珠，即毛纯珠，毛泽东的堂兄弟。


给毛华珠〔１〕的信

（一九五六年四月二十日）

华珠兄：

纯珠〔２〕兄来说你已加入了合作社，甚为高兴。望你努

力工作。顺祝

康吉！

毛　泽　东

一九五六年四月廿日

根据手稿刊印。

注　释

〔１〕　毛华珠，即毛泽田，毛泽东的堂兄弟。

〔２〕　纯珠，即毛纯珠，毛泽东的堂兄弟。


给毛泽荣〔１〕的信

（一九五六年四月二十日）

泽荣贤弟：

多次来信，均收到了。你今年不要来京，明年再讲吧。

顺祝

健康！

毛　泽　东

一九五六年四月廿日

根据手稿刊印。

注　释

〔１〕　毛泽荣，毛泽东的堂弟。


论十大关系〔１〕

（一九五六年四月二十五日）

最近几个月，中央政治局听了中央工业、农业、运输

业、商业、财政等三十四个部门的工作汇报，从中看到一

些有关社会主义建设和社会主义改造的问题。综合起来，一

共有十个问题，也就是十大关系。

提出这十个问题，都是围绕着一个基本方针，就是要

把国内外一切积极因素调动起来，为社会主义事业服务。过

去为了结束帝国主义、封建主义和官僚资本主义的统治，为

了人民民主革命的胜利，我们就实行了调动一切积极因素

的方针。现在为了进行社会主义革命，建设社会主义国家，

同样也实行这个方针。但是，我们工作中间还有些问题需

要谈一谈。特别值得注意的是，最近苏联方面暴露了他们

在建设社会主义过程中的一些缺点和错误，他们走过的弯

路，你还想走？过去我们就是鉴于他们的经验教训，少走

了一些弯路，现在当然更要引以为戒。

什么是国内外的积极因素？在国内，工人和农民是基

本力量。中间势力是可以争取的力量。反动势力虽是一种

消极因素，但是我们仍然要作好工作，尽量争取化消极因

素为积极因素。在国际上，一切可以团结的力量都要团结，

不中立的可以争取为中立，反动的也可以分化和利用。总

之，我们要调动一切直接的和间接的力量，为把我国建设

成为一个强大的社会主义国家而奋斗。

下面我讲十个问题。

一　重工业和轻工业、农业的关系

重工业是我国建设的重点。必须优先发展生产资料的

生产，这是已经定了的。但是决不可以因此忽视生活资料

尤其是粮食的生产。如果没有足够的粮食和其他生活必需

品，首先就不能养活工人，还谈什么发展重工业？所以，重

工业和轻工业、农业的关系，必须处理好。

在处理重工业和轻工业、农业的关系上，我们没有犯

原则性的错误。我们比苏联和一些东欧国家作得好些。像

苏联的粮食产量长期达不到革命前最高水平的问题，像一

些东欧国家由于轻重工业发展太不平衡而产生的严重问

题，我们这里是不存在的。他们片面地注重重工业，忽视

农业和轻工业，因而市场上的货物不够，货币不稳定。我

们对于农业轻工业是比较注重的。我们一直抓了农业，发

展了农业，相当地保证了发展工业所需要的粮食和原料。我

们的民生日用商品比较丰富，物价和货币是稳定的。

我们现在的问题，就是还要适当地调整重工业和农业、

轻工业的投资比例，更多地发展农业、轻工业。这样，重

工业是不是不为主了？它还是为主，还是投资的重点。但

是，农业、轻工业投资的比例要加重一点。

加重的结果怎么样？加重的结果，一可以更好地供给

人民生活的需要，二可以更快地增加资金的积累，因而可

以更多更好地发展重工业。重工业也可以积累，但是，在

我们现有的经济条件下，轻工业农业积累得更多更快些。

这里就发生一个问题，你对发展重工业究竟是真想还

是假想，想得厉害一点，还是差一点？你如果是假想，或

者想得差一点，那就打击农业轻工业，对它们少投点资。你

如果是真想，或者想得厉害，那你就要注重农业轻工业，使

粮食和轻工业原料更多些，积累更多些，投到重工业方面

的资金将来也会更多些。

我们现在发展重工业可以有两种办法，一种是少发展

一些农业轻工业，一种是多发展一些农业轻工业。从长远

观点来看，前一种办法会使重工业发展得少些和慢些，至

少基础不那么稳固，几十年后算总账是划不来的。后一种

办法会使重工业发展得多些和快些，而且由于保障了人民

生活的需要，会使它发展的基础更加稳固。

二　沿海工业和内地工业的关系

我国的工业过去集中在沿海。所谓沿海，是指辽宁、河

北、北京、天津、河南东部、山东、安徽、江苏、上海、浙

江、福建、广东、广西。我国全部轻工业和重工业，都有

约百分之七十在沿海，只有百分之三十在内地。这是历史

上形成的一种不合理的状况。沿海的工业基地必须充分利

用，但是，为了平衡工业发展的布局，内地工业必须大力

发展。在这两者的关系问题上，我们也没有犯大的错误，只

是最近几年，对于沿海工业有些估计不足，对它的发展不

那么十分注重了。这要改变一下。

过去朝鲜还在打仗，国际形势还很紧张，不能不影响

我们对沿海工业的看法。现在，新的侵华战争和新的世界

大战，估计短时期内打不起来，可能有十年或者更长一点

的和平时期。这样，如果还不充分利用沿海工业的设备能

力和技术力量，那就不对了。不说十年，就算五年，我们

也应当在沿海好好地办四年的工业，等第五年打起来再搬

家。从现有材料看来，轻工业工厂的建设和积累一般都很

快，全部投产以后，四年之内，除了收回本厂的投资以外，

还可以赚回三个厂，两个厂，一个厂，至少半个厂。这样

好的事情为什么不做？认为原子弹已经在我们头上，几秒

钟就要掉下来，这种形势估计是不合乎事实的，由此而对

沿海工业采取消极态度是不对的。

这不是说新的工厂都建在沿海。新的工业大部分应当

摆在内地，使工业布局逐步平衡，并且利于备战，这是毫

无疑义的。但是沿海也可以建立一些新的厂矿，有些也可

以是大型的。至于沿海原有的轻重工业的扩建和改建，过

去已经作了一些，以后还要大大发展。

好好地利用和发展沿海的工业老底子，可以使我们更

有力量来发展和支持内地工业。如果采取消极态度，就会

妨碍内地工业的迅速发展。所以这也是一个对于发展内地

工业是真想还是假想的问题。如果是真想，不是假想，就

必须更多地利用和发展沿海工业，特别是轻工业。

三　经济建设和国防建设的关系

国防不可不有。现在，我们有了一定的国防力量。经

过抗美援朝和几年的整训，我们的军队加强了，比第二次

世界大战前的苏联红军要更强些，装备也有所改进。我们

的国防工业正在建立。自从盘古开天辟地以来，我们不晓

得造飞机，造汽车，现在开始能造了。

我们现在还没有原子弹。但是，过去我们也没有飞机

和大炮，我们是用小米加步枪打败了日本帝国主义和蒋介

石的。我们现在已经比过去强，以后还要比现在强，不但

要有更多的飞机和大炮，而且还要有原子弹。在今天的世

界上，我们要不受人家欺负，就不能没有这个东西。怎么

办呢？可靠的办法就是把军政费用降到一个适当的比例，增

加经济建设费用。只有经济建设发展得更快了，国防建设

才能够有更大的进步。

一九五○年，我们在党的七届三中全会上，已经提出

精简国家机构、减少军政费用的问题，认为这是争取我国

财政经济情况根本好转的三个条件之一。第一个五年计划

期间，军政费用占国家预算全部支出的百分之三十。这个

比重太大了。第二个五年计划期间，要使它降到百分之二

十左右，以便抽出更多的资金，多开些工厂，多造些机器。

经过一段时间，我们就不但会有很多的飞机和大炮，而且

还可能有自己的原子弹。

这里也发生这么一个问题，你对原子弹是真正想要、十

分想要，还是只有几分想，没有十分想呢？你是真正想要、

十分想要，你就降低军政费用的比重，多搞经济建设。你

不是真正想要、十分想要，你就还是按老章程办事。这是

战略方针的问题，希望军委讨论一下。

现在我们把兵统统裁掉好不好？那不好。因为还有敌

人，我们还受敌人欺负和包围嘛！我们一定要加强国防，因

此，一定要首先加强经济建设。

        四　国家、生产单位和

生产者个人的关系

国家和工厂、合作社的关系，工厂、合作社和生产者

个人的关系，这两种关系都要处理好。为此，就不能只顾

一头，必须兼顾国家、集体和个人三个方面，也就是我们

过去常说的“军民兼顾”、“公私兼顾”。鉴于苏联和我们自

己的经验，今后务必更好地解决这个问题。

拿工人讲，工人的劳动生产率提高了，他们的劳动条

件和集体福利就需要逐步有所改进。我们历来提倡艰苦奋

斗，反对把个人物质利益看得高于一切，同时我们也历来

提倡关心群众生活，反对不关心群众痛痒的官僚主义。随

着整个国民经济的发展，工资也需要适当调整。关于工资，

最近决定增加一些，主要加在下面，加在工人方面，以便

缩小上下两方面的距离。我们的工资一般还不高，但是因

为就业的人多了，因为物价低和稳，加上其他种种条件，工

人的生活比过去还是有了很大改善。在无产阶级政权下面，

工人的政治觉悟和劳动积极性一直很高。去年年底中央号

召反右倾保守，工人群众热烈拥护，奋战三个月，破例地

超额完成了今年第一季度的计划。我们需要大力发扬他们

这种艰苦奋斗的精神，也需要更多地注意解决他们在劳动

和生活中的迫切问题。

这里还要谈一下工厂在统一领导下的独立性问题。把

什么东西统统都集中在中央或省市，不给工厂一点权力，一

点机动的余地，一点利益，恐怕不妥。中央、省市和工厂

的权益究竟应当各有多大才适当，我们经验不多，还要研

究。从原则上说，统一性和独立性是对立的统一，要有统

一性，也要有独立性。比如我们现在开会是统一性，散会

以后有人散步，有人读书，有人吃饭，就是独立性。如果

我们不给每个人散会后的独立性，一直把会无休止地开下

去，不是所有的人都要死光吗？个人是这样，工厂和其他

生产单位也是这样。各个生产单位都要有一个与统一性相

联系的独立性，才会发展得更加活泼。

再讲农民。我们同农民的关系历来都是好的，但是在

粮食问题上曾经犯过一个错误。一九五四年我国部分地区

因水灾减产，我们却多购了七十亿斤粮食。这样一减一多，

闹得去年春季许多地方几乎人人谈粮食，户户谈统销。农

民有意见，党内外也有许多意见。尽管不少人是故意夸大，

乘机攻击，但是不能说我们没有缺点。调查不够，摸不清

底，多购了七十亿斤，这就是缺点。我们发现了缺点，一

九五五年就少购了七十亿斤，又搞了一个“三定”，就是定

产定购定销，加上丰收，一少一增，使农民手里多了二百

多亿斤粮食。这样，过去有意见的农民也说“共产党真是

好”了。这个教训，全党必须记住。

苏联的办法把农民挖得很苦。他们采取所谓义务交售

制等项办法，把农民生产的东西拿走太多，给的代价又极

低。他们这样来积累资金，使农民的生产积极性受到极大

的损害。你要母鸡多生蛋，又不给它米吃，又要马儿跑得

好，又要马儿不吃草。世界上哪有这样的道理！

我们对农民的政策不是苏联的那种政策，而是兼顾国

家和农民的利益。我们的农业税历来比较轻。工农业品的

交换，我们是采取缩小剪刀差，等价交换或者近乎等价交

换的政策。我们统购农产品是按照正常的价格，农民并不

吃亏，而且收购的价格还逐步有所增长。我们在向农民供

应工业品方面，采取薄利多销、稳定物价或适当降价的政

策，在向缺粮区农民供应粮食方面，一般略有补贴。但是

就是这样，如果粗心大意，也还是会犯这种或那种错误。鉴

于苏联在这个问题上犯了严重错误，我们必须更多地注意

处理好国家同农民的关系。

合作社同农民的关系也要处理好。在合作社的收入中，

国家拿多少，合作社拿多少，农民拿多少，以及怎样拿法，

都要规定得适当。合作社所拿的部分，都是直接为农民服

务的。生产费不必说，管理费也是必要的，公积金是为了

扩大再生产，公益金是为了农民的福利。但是，这几项各

占多少，应当同农民研究出一个合理的比例。生产费管理

费都要力求节约。公积金公益金也要有个控制，不能希望

一年把好事都做完。

除了遇到特大自然灾害以外，我们必须在增加农业生

产的基础上，争取百分之九十的社员每年的收入比前一年

有所增加，百分之十的社员的收入能够不增不减，如有减

少，也要及早想办法加以解决。

总之，国家和工厂，国家和工人，工厂和工人，国家

和合作社，国家和农民，合作社和农民，都必须兼顾，不

能只顾一头。无论只顾那一头，都是不利于社会主义，不

利于无产阶级专政的。这是一个关系到六亿人民的大问题，

必须在全党和全国人民中间反复进行教育。

五　中央和地方的关系

中央和地方的关系也是一个矛盾。解决这个矛盾，目

前要注意的是，应当在巩固中央统一领导的前提下，扩大

一点地方的权力，给地方更多的独立性，让地方办更多的

事情。这对我们建设强大的社会主义国家比较有利。我们

的国家这样大，人口这样多，情况这样复杂，有中央和地

方两个积极性，比只有一个积极性好得多。我们不能像苏

联那样，把什么都集中到中央，把地方卡得死死的，一点

机动权也没有。

中央要发展工业，地方也要发展工业。就是中央直属

的工业，也还是要靠地方协助。至于农业和商业，更需要

依靠地方。总之，要发展社会主义建设，就必须发挥地方

的积极性。中央要巩固，就要注意地方的利益。

现在几十只手插到地方，使地方的事情不好办。立了

一个部就要革命，要革命就要下命令。各部不好向省委、省

人民委员会下命令，就同省、市的厅局联成一线，天天给

厅局下命令。这些命令虽然党中央不知道，国务院不知道，

但都说是中央来的，给地方压力很大。表报之多，闹得泛

滥成灾。这种情况，必须纠正。

我们要提倡同地方商量办事的作风。党中央办事，总

是同地方商量，不同地方商量从来不冒下命令。在这方面，

希望中央各部好好注意，凡是同地方有关的事情，都要先

同地方商量，商量好了再下命令。

中央的部门可以分成两类。有一类，它们的领导可以

一直管到企业，它们设在地方的管理机构和企业由地方进

行监督；有一类，它们的任务是提出指导方针，制定工作

规划，事情要靠地方办，要由地方去处理。

处理好中央和地方的关系，这对于我们这样的大国大

党是一个十分重要的问题。这个问题，有些资本主义国家

也是很注意的。它们的制度和我们的制度根本不同，但是

它们发展的经验，还是值得我们研究。拿我们自己的经验

说，我们建国初期实行的那种大区制度，当时有必要，但

是也有缺点，后来的高饶反党联盟〔２〕，就多少利用了这个

缺点。以后决定取消大区，各省直属中央，这是正确的。但

是由此走到取消地方的必要的独立性，结果也不那么好。我

们的宪法规定，立法权集中在中央。但是在不违背中央方

针的条件下，按照情况和工作需要，地方可以搞章程、条

例、办法，宪法并没有约束。我们要统一，也要特殊。为

了建设一个强大的社会主义国家，必须有中央的强有力的

统一领导，必须有全国的统一计划和统一纪律，破坏这种

必要的统一，是不允许的。同时，又必须充分发挥地方的

积极性，各地都要有适合当地情况的特殊。这种特殊不是

高岗的那种特殊，而是为了整体利益，为了加强全国统一

所必要的特殊。

还有一个地方和地方的关系问题，这里说的主要是地

方的上下级关系问题。省市对中央部门有意见，地、县、区、

乡对省市就没有意见吗？中央要注意发挥省市的积极性，省

市也要注意发挥地、县、区、乡的积极性，都不能够框得

太死。当然，也要告诉下面的同志哪些事必须统一，不能

乱来。总之，可以和应当统一的，必须统一，不可以和不

应当统一的，不能强求统一。正当的独立性，正当的权利，

省、市、地、县、区、乡都应当有，都应当争。这种从全

国整体利益出发的争权，不是从本位利益出发的争权，不

能叫做地方主义，不能叫做闹独立性。

省市和省市之间的关系，也是一种地方和地方的关系，

也要处理得好。我们历来的原则，就是提倡顾全大局，互

助互让。

在解决中央和地方、地方和地方的关系问题上，我们

的经验还不多，还不成熟，希望你们好好研究讨论，并且

每过一个时期就要总结经验，发扬成绩，克服缺点。

六　汉族和少数民族的关系

对于汉族和少数民族的关系，我们的政策是比较稳当

的，是比较得到少数民族赞成的。我们着重反对大汉族主

义。地方民族主义也要反对，但是那一般地不是重点。

我国少数民族人数少，占的地方大。论人口，汉族占

百分之九十四，是压倒优势。如果汉人搞大汉族主义，歧

视少数民族，那就很不好。而土地谁多呢？土地是少数民

族多，占百分之五十到六十。我们说中国地大物博，人口

众多，实际上是汉族“人口众多”，少数民族“地大物博”，

至少地下资源很可能是少数民族“物博”。

各个少数民族对中国的历史都作过贡献。汉族人口多，

也是长时期内许多民族混血形成的。历史上的反动统治者，

主要是汉族的反动统治者，曾经在我们各民族中间制造种

种隔阂，欺负少数民族。这种情况所造成的影响，就在劳

动人民中间也不容易很快消除。所以我们无论对干部和人

民群众，都要广泛地持久地进行无产阶级的民族政策教育，

并且要对汉族和少数民族的关系经常注意检查。早两年已

经作过一次检查，现在应当再来一次。如果关系不正常，就

必须认真处理，不要只口里讲。

在少数民族地区，经济管理体制和财政体制，究竟怎

样才适合，要好好研究一下。

我们要诚心诚意地积极帮助少数民族发展经济建设和

文化建设。在苏联，俄罗斯民族同少数民族的关系很不正

常，我们应当接受这个教训。天上的空气，地上的森林，地

下的宝藏，都是建设社会主义所需要的重要因素，而一切

物质因素只有通过人的因素，才能加以开发利用。我们必

须搞好汉族和少数民族的关系，巩固各民族的团结，来共

同努力于建设伟大的社会主义祖国。

七　党和非党的关系

究竟是一个党好，还是几个党好？现在看来，恐怕是

几个党好。不但过去如此，而且将来也可以如此，就是长

期共存，互相监督。

在我们国内，在抗日反蒋斗争中形成的以民族资产阶

级及其知识分子为主的许多民主党派，现在还继续存在。在

这一点上，我们和苏联不同。我们有意识地留下民主党派，

让他们有发表意见的机会，对他们采取又团结又斗争的方

针。一切善意地向我们提意见的民主人士，我们都要团结。

像卫立煌、翁文灏〔３〕这样的有爱国心的国民党军政人员，

我们应当继续调动他们的积极性。就是那些骂我们的，像

龙云、梁漱溟、彭一湖〔４〕之类，我们也要养起来，让他们

骂，骂得无理，我们反驳，骂得有理，我们接受。这对党，

对人民，对社会主义比较有利。

中国现在既然还有阶级和阶级斗争，就不会没有各种

形式的反对派。所有民主党派和无党派民主人士虽然都表

示接受中国共产党的领导，但是他们中的许多人，实际上

就是程度不同的反对派。在“把革命进行到底”、抗美援朝、

土地改革等等问题上，他们都是又反对又不反对。对于镇

压反革命，他们一直到现在还有意见。他们说共同纲领〔５〕

好得不得了，不想搞社会主义类型的宪法，但是宪法起草

出来了，他们又全都举手赞成。事物常常走到自己的反面，

民主党派对许多问题的态度也是这样。他们是反对派，又

不是反对派，常常由反对走到不反对。

共产党和民主党派都是历史上发生的。凡是历史上发

生的东西，都要在历史上消灭。因此，共产党总有一天要

消灭，民主党派也总有一天要消灭。消灭就是那么不舒服？

我看很舒服。共产党，无产阶级专政，哪一天不要了，我

看实在好。我们的任务就是要促使它们消灭得早一点。这

个道理，过去我们已经说过多次了。

但是，无产阶级政党和无产阶级专政，现在非有不可，

而且非继续加强不可。否则，不能镇压反革命，不能抵抗

帝国主义，不能建设社会主义，建设起来也不能巩固。列

宁关于无产阶级政党和无产阶级专政的理论，决没有像有

些人说的那样“已经过时”。无产阶级专政不能没有很大的

强制性。但是，必须反对官僚主义，反对机构庞大。在一

不死人二不废事的条件下，我建议党政机构进行大精简，砍

掉它三分之二。

话说回来，党政机构要精简，不是说不要民主党派。希

望你们抓一下统一战线工作，使他们和我们的关系得到改

善，尽可能把他们的积极性调动起来为社会主义服务。

八　革命和反革命的关系

反革命是什么因素？是消极因素，破坏因素，是积极

因素的反对力量。反革命可不可以转变？当然，有些死心

塌地的反革命不会转变。但是，在我国的条件下，他们中

间的大多数将来会有不同程度的转变。由于我们采取了正

确的政策，现在就有不少反革命被改造成不反革命了，有

些人还做了一些有益的事。

有几点应当肯定：

第一点，应当肯定，一九五一年和一九五二年那一次

镇压反革命是必须的。有这么一种意见，认为那一次镇压

反革命也可以不搞。这种意见是错误的。

对待反革命分子的办法是：杀、关、管、放。杀，大

家都知道是什么一回事。关，就是关起来劳动改造。管，就

是放在社会上由群众监督改造。放，就是可捉可不捉的一

般不捉，或者捉起来以后表现好的，把他放掉。按照不同

情况，给反革命分子不同的处理，是必要的。

现在只说杀。那一次镇压反革命杀了一批人，那是些什

么人呢？是老百姓非常仇恨的、血债累累的反革命分子。六

亿人民的大革命，不杀掉那些“东霸天”、“西霸天”，人民是

不能起来的。如果没有那次镇压，今天我们采取宽大政策，

老百姓就不可能赞成。现在有人听到说斯大林杀错了一些

人，就说我们杀的那批反革命也杀错了，这是不对的。肯定

过去根本上杀得对，在目前有实际意义。

第二点，应当肯定，还有反革命，但是已经大为减少。在

胡风〔６〕问题出来以后，清查反革命是必要的。有些没有清

查出来的，还要继续清查。要肯定现在还有少数反革命分

子，他们还在进行各种反革命破坏活动，比如把牛弄死，把

粮食烧掉，破坏工厂，盗窃情报，贴反动标语，等等。所以，说

反革命已经肃清了，可以高枕无忧了，是不对的。只要中国

和世界上还有阶级斗争，就永远不可以放松警惕。但是，说

现在还有很多反革命，也是不对的。

第三点，今后社会上的镇反，要少捉少杀。社会上的

反革命因为是老百姓的直接冤头，老百姓恨透了，所以少

数人还是要杀。他们中的多数，要交给农业合作社去管制

生产，劳动改造。但是，我们还不能宣布一个不杀，不能

废除死刑。

第四点，机关、学校、部队里面清查反革命，要坚持在延

安开始的一条，就是一个不杀，大部不捉。真凭实据的反革

命，由机关清查，但是公安局不捉，检察机关不起诉，法院也

不审判。一百个反革命里面，九十几个这样处理。这就是所

谓大部不捉。至于杀呢，就是一个不杀。

什么样的人不杀呢？胡风、潘汉年、饶漱石〔７〕这样的人

不杀，连被俘的战犯宣统皇帝、康泽〔８〕这样的人也不杀。不

杀他们，不是没有可杀之罪，而是杀了不利。这样的人杀了

一个，第二个第三个就要来比，许多人头就要落地。这是第

一条。第二条，可以杀错人。一颗脑袋落地，历史证明是接

不起来的，也不像韭菜那样，割了一次还可以长起来，割错

了，想改正错误也没有办法。第三条，消灭证据。镇压反革

命要有证据。这个反革命常常就是那个反革命的活证据，有

官司可以请教他。你把他消灭了，可能就再找不到证据了。

这就只有利于反革命，而不利于革命。第四条，杀了他们，一

不能增加生产，二不能提高科学水平，三不能帮助除四害，

四不能强大国防，五不能收复台湾。杀了他们，你得一个杀

俘虏的名声，杀俘虏历来是名声不好的。还有一条，机关里

的反革命跟社会上的反革命不同。社会上的反革命爬在人

民的头上，而机关里的反革命跟人民隔得远些，他们有普

遍的冤头，但是直接的冤头不多。这些人一个不杀有什么

害处呢？能劳动改造的去劳动改造，不能劳动改造的就养

一批。反革命是废物，是害虫，可是抓到手以后，却可以

让他们给人民办点事情。

但是，要不要立条法律，讲机关里的反革命一个不杀

呢？这是我们的内部政策，不用宣布，实际上尽量做到就

是了。假使有人丢个炸弹，把这个屋子里的人都炸死了，或

者一半，或者三分之一，你说杀不杀？那就一定要杀。

机关肃反实行一个不杀的方针，不妨碍我们对反革命

分子采取严肃态度。但是，可以保证不犯无法挽回的错误，

犯了错误也有改正的机会，可以稳定很多人，可以避免党

内同志之间互不信任。不杀头，就要给饭吃。对一切反革

命分子，都应当给以生活出路，使他们有自新的机会。这

样做，对人民事业，对国际影响，都有好处。

镇压反革命还要作艰苦的工作，大家不能松懈。今后，

除社会上的反革命还要继续镇压以外，必须把混在机关、学

校、部队中的一切反革命分子继续清查出来。一定要分清

敌我。如果让敌人混进我们的队伍，甚至混进我们的领导

机关，那会对社会主义事业和无产阶级专政造成多么严重

的危险，这是大家都清楚的。

九　是非关系

党内党外都要分清是非。如何对待犯了错误的人，这是

一个重要的问题。正确的态度应当是，对于犯错误的同志，

采取“惩前毖后，治病救人”的方针，帮助他们改正错误，允

许他们继续革命。过去，在以王明〔９〕为首的教条主义者当

权的时候，我们党在这个问题上犯了错误，学了斯大林作风

中不好的一面。他们在社会上不要中间势力，在党内不允许

人家改正错误，不准革命。

《阿Ｑ正传》是一篇好小说，我劝看过的同志再看一

遍，没看过的同志好好地看看。鲁迅在这篇小说里面，主要

是写一个落后的不觉悟的农民。他专门写了“不准革命”一

章，说假洋鬼子不准阿Ｑ革命。其实，阿Ｑ当时的所谓革

命，不过是想跟别人一样拿点东西而已。可是，这样的革

命假洋鬼子也还是不准。我看在这点上，有些人很有点像

假洋鬼子。他们不准犯错误的人革命，不分犯错误和反革

命的界限，甚至把一些犯错误的人杀掉了。我们要记住这

个教训。无论在社会上不准人家革命，还是在党内不准犯

错误的同志改正错误，都是不好的。

对于犯了错误的同志，有人说要看他们改不改。我说

单是看还不行，还要帮助他们改。这就是说，一要看，二

要帮。人是要帮助的，没有犯错误的人要帮助，犯了错误

的人更要帮助。人大概是没有不犯错误的，多多少少要犯

错误，犯了错误就要帮助。只看，是消极的，要设立各种

条件帮助他改。是非一定要搞清楚，因为党内的原则争论，

是社会上阶级斗争在党内的反映，是不允许含糊的。按照情

况，对于犯错误的同志采取恰如其分的合乎实际的批评，甚

至必要的斗争，这是正常的，是为了帮助他们改正错误。对

犯错误的同志不给帮助，反而幸灾乐祸，这就是宗派主义。

对于革命来说，总是多一点人好。犯错误的人，除了极

少数坚持错误、屡教不改的以外，大多数是可以改正的。正

如得过伤寒病的可以免疫一样，犯过错误的人，只要善于从

错误中取得教训，也可以少犯错误。倒是没有犯过错误的人

容易犯错误，因为他容易把尾巴翘得高。我们要注意，对犯

错误的人整得过分，常常整到自己身上。高岗本来是想搬石

头打人的，结果却打倒了自己。好意对待犯错误的人，可以

得人心，可以团结人。对待犯错误的同志，究竟是采取帮助

态度还是采取敌视态度，这是区别一个人是好心还是坏心

的一个标准。

“惩前毖后，治病救人”的方针，是团结全党的方针，我

们必须坚持这个方针。

十　中国和外国的关系

我们提出向外国学习的口号，我想是提得对的。现在有

些国家的领导人就不愿意提，甚至不敢提这个口号。这是要

有一点勇气的，就是要把戏台上的那个架子放下来。

应当承认，每个民族都有它的长处，不然它为什么能存

在？为什么能发展？同时，每个民族也都有它的短处。有人

以为社会主义就了不起，一点缺点也没有了。哪有这个事？

应当承认，总是有优点和缺点这两点。我们党的支部书记，

部队的连排长，都晓得在小本本上写着，今天总结经验有两

点，一是优点，一是缺点。他们都晓得有两点，为什么我们只

提一点？一万年都有两点。将来有将来的两点，现在有现在

的两点，各人有各人的两点。总之，是两点而不是一点。说

只有一点，叫知其一不知其二。

我们的方针是，一切民族、一切国家的长处都要学，政

治、经济、科学、技术、文学、艺术的一切真正好的东西都要

学。但是，必须有分析有批判地学，不能盲目地学，不能一切

照抄，机械搬运。他们的短处、缺点，当然不要学。

对于苏联和其他社会主义国家的经验，也应当采取这

样的态度。过去我们一些人不清楚，人家的短处也去学。当

着学到以为了不起的时候，人家那里已经不要了，结果栽了

个斤斗，像孙悟空一样，翻过来了。比如，过去有人因为苏联

是设电影部、文化局，我们是设文化部、电影局，就说我们犯

了原则错误。他们没有料到，苏联不久也改设文化部，和我

们一样。有些人对任何事物都不加分析，完全以“风”为准。

今天刮北风，他是北风派，明天刮西风，他是西风派，后来又

刮北风，他又是北风派。自己毫无主见，往往由一个极端走

到另一个极端。

苏联过去把斯大林捧得一万丈高的人，现在一下子把

他贬到地下九千丈。我们国内也有人跟着转。中央认为斯

大林是三分错误，七分成绩，总起来还是一个伟大的马克思

主义者，按照这个分寸，写了《关于无产阶级专政的历史经

验》〔１０〕。三七开的评价比较合适。斯大林对中国作了一些

错事。第二次国内革命战争后期的王明“左”倾冒险主义，抗

日战争初期的王明右倾机会主义，都是从斯大林那里来的。

解放战争时期，先是不准革命，说是如果打内战，中华民族

有毁灭的危险。仗打起来，对我们半信半疑。仗打胜了，又

怀疑我们是铁托式的胜利，一九四九、一九五○两年对我们

的压力很大。可是，我们还认为他是三分错误，七分成绩。这

是公正的。

社会科学，马克思列宁主义，斯大林讲得对的那些方

面，我们一定要继续努力学习。我们要学的是属于普遍真

理的东西，并且学习一定要与中国实际相结合。如果每句

话，包括马克思的话，都要照搬，那就不得了。我们的理

论，是马克思列宁主义的普遍真理同中国革命的具体实践

相结合。党内一些人有一个时期搞过教条主义，那时我们

批评了这个东西。但是现在也还是有。学术界也好，经济

界也好，都还有教条主义。

自然科学方面，我们比较落后，特别要努力向外国学

习。但是也要有批判地学，不可盲目地学。在技术方面，我

看大部分先要照办，因为那些我们现在还没有，还不懂，学

了比较有利。但是，已经清楚的那一部分，就不要事事照

办了。

外国资产阶级的一切腐败制度和思想作风，我们要坚

决抵制和批判。但是，这并不妨碍我们去学习资本主义国

家的先进的科学技术和企业管理方法中合乎科学的方面。

工业发达国家的企业，用人少，效率高，会做生意，这些

都应当有原则地好好学过来，以利于改进我们的工作。现

在，学英文的也不研究英文了，学术论文也不译成英文、法

文、德文、日文同人家交换了。这也是一种迷信。对外国

的科学、技术和文化，不加分析地一概排斥，和前面所说

的对外国东西不加分析地一概照搬，都不是马克思主义的

态度，都对我们的事业不利。

我认为，中国有两条缺点，同时又是两条优点。

第一，我国过去是殖民地、半殖民地，不是帝国主义，

历来受人欺负。工农业不发达，科学技术水平低，除了地

大物博，人口众多，历史悠久，以及在文学上有部《红楼

梦》等等以外，很多地方不如人家，骄傲不起来。但是，有些

人做奴隶做久了，感觉事事不如人，在外国人面前伸不直

腰，像《法门寺》里的贾桂一样，人家让他坐，他说站惯了，不

想坐。在这方面要鼓点劲，要把民族自信心提高起来，把抗

美援朝中提倡的“藐视美帝国主义”的精神发展起来。

第二，我们的革命是后进的。虽然辛亥革命打倒皇帝比

俄国早，但是那时没有共产党，那次革命也失败了。人民革

命的胜利是在一九四九年，比苏联的十月革命晚了三十几

年。在这点上，也轮不到我们来骄傲。苏联和我们不同，一、

沙皇俄国是帝国主义，二、后来又有了一个十月革命。所以

许多苏联人很骄傲，尾巴翘得很高。

我们这两条缺点，也是优点。我曾经说过，我们一为

“穷”，二为“白”。“穷”，就是没有多少工业，农业也不发

达。“白”，就是一张白纸，文化水平、科学水平都不高。从

发展的观点看，这并不坏。穷就要革命，富的革命就困难。

科学技术水平高的国家，就骄傲得很。我们是一张白纸，正

好写字。

因此，这两条对我们都有好处。将来我们国家富强了，

我们一定还要坚持革命立场，还要谦虚谨慎，还要向人家

学习，不要把尾巴翘起来。不但在第一个五年计划期间要

向人家学习，就是在几十个五年计划之后，还应当向人家学

习。一万年都要学习嘛！这有什么不好呢？

一共讲了十点。这十种关系，都是矛盾。世界是由矛盾

组成的。没有矛盾就没有世界。我们的任务，是要正确处理

这些矛盾。这些矛盾在实践中是否能完全处理好，也要准备

两种可能性，而且在处理这些矛盾的过程中，一定还会遇到

新的矛盾，新的问题。但是，像我们常说的那样，道路总是曲

折的，前途总是光明的。我们一定要努力把党内党外、国内

国外的一切积极的因素，直接的、间接的积极因素，全部调

动起来，把我国建设成为一个强大的社会主义国家。

根据一九七六年十二月二十六日

《人民日报》刊印。已编入《毛泽

东选集》第五卷、《毛泽东著作选

读》（人民出版社一九八六年八月

出版）。

注　释

〔１〕　这是毛泽东一九五六年四月二十五日在中共中央政治局

扩大会议讲话的整理稿。这篇讲话，以苏联的经验为鉴戒，总结了

中国的经验，提出了调动一切积极因素为社会主义事业服务的基本

方针，对适合中国情况的建设社会主义的道路进行了初步的探索。

中共中央政治局扩大会议讨论了这个讲话，四月二十八日毛泽东就

讨论情况作总结发言，其中提出，艺术问题上百花齐放，学术问题

上百家争鸣，应该成为我们的方针。五月二日毛泽东又在最高国务

会议上作了讲话，其内容与四月二十五日讲话大致相同。这篇讲话，

曾经有过一个整理稿，在党内高中级干部中进行过传达。一九六五

年底，刘少奇建议将这个整理稿作为党内文件印发给县、团以上各

级党委学习。毛泽东看了这个整理稿后，于同年十二月十八日写了

以下批语：“送交小平、彭真同志照少奇同志意见办理。”“此件看了，

不大满意，发下去征求意见，以为将来修改之助。此意请写入中央

批语中。”这个整理稿对原讲话记录稿中有些重要内容（主要涉及苏

联问题）没有整理进去。一九七五年，邓小平主持中共中央日常工

作和《毛泽东选集》第五卷编辑工作期间，按照毛泽东批准的将两

次讲话记录稿进行综合整理的意见作了整理，补上了以前整理稿中

没有整理进去的重要内容，并作了必要的文字加工。新的整理稿于

同年七月十日送邓小平，十三日转送毛泽东。毛泽东当天审阅后即

批示：“同意。”这篇题为《论十大关系》的讲话整理稿，于一九七

六年十二月二十六日第一次在《人民日报》公开发表。

〔２〕　高，指高岗，原任中共中央政治局委员、中央人民政府

副主席、中共中央东北局书记、东北行政委员会主席、国家计划委

员会主席。饶，指饶漱石，原任中共中央委员、中央人民政府委员、

中共中央华东局第一书记、华东行政委员会主席、中共中央组织部

部长。一九五三年，他们阴谋分裂党，篡夺党和国家最高权力。一

九五四年二月，中共七届四中全会对他们进行了揭发和批判。一九

五五年三月，中国共产党全国代表会议总结了这一重大斗争，通过

决议开除他们的党籍。

〔３〕　卫立煌，原国民党军将领。解放战争后期，担任国民党

军东北“剿总”总司令，因没有积极执行蒋介石的作战命令，被软

禁于南京。一九四九年一月蒋介石引退后，卫去香港。一九五五年

三月回到北京，后任政协全国委员会常务委员、国防委员会副主席

和中国国民党革命委员会中央常务委员。翁文灏，地质学家。一九

四八年曾任国民党政府行政院院长。不久辞职出国，寓居巴黎。一

九五一年回国，后任政协全国委员会委员、中国国民党革命委员会

中央常务委员。

〔４〕　龙云，原云南地方实力派，国民党云南省政府主席。抗

日战争期间，因与蒋介石有矛盾，逐渐支持反蒋民主活动。一九四

九年八月在香港发表声明，表示拥护中国共产党领导。中华人民共

和国成立后，曾任中央人民政府委员、全国人大常委会委员、政协

全国委员会常务委员、国防委员会副主席、中国国民党革命委员会

中央副主席。梁漱溟，三十年代在山东、四川等地推行“乡村建设

运动”。四十年代参加过民主活动，曾参与发起组织中国民主政团同

盟（一九四四年改名中国民主同盟），一九四六年脱离民主同盟。中

华人民共和国成立后，历任政协全国委员会委员、常务委员。彭一

湖，民主建国会发起人之一。中华人民共和国成立后，曾任政协全

国等员会委员、中国民主建国会中央常务委员。

〔５〕　共同纲领，即中国人民政治协商会议共同纲领，一九四

九年九月二十九日由中国人民政治协商会议第一届全体会议通过。

它是在中国共产党领导下，各民主党派、各人民团体和各族各界人

民的代表共同制订的建国纲领，是全国人民在一定时期内共同的奋

斗目标和统一行动的政治基础。一九五四年《中华人民共和国宪

法》颁布以前，它起了临时宪法的作用。

〔６〕　胡风，文艺理论家和诗人。一九三三年七月起，先后任

中国左翼作家联盟宣传部部长、书记。抗日战争时期，任中华全国

文艺界抗敌协会常委。中华人民共和国成立后，任中国作家协会理

事、中国文联全国委员会委员等职。一九五五年在所谓“胡风反革

命集团”一案中被错定为反革命分子，一九六五年被判刑。一九八

○年九月，经过法律程序并由中共中央发出通知，为“胡风反革命

集团”和胡风本人平反。一九八一年，胡风任政协全国委员会常务

委员、中国作家协会顾问等职。

〔７〕　潘汉年，一九二五年加入中国共产党。一九三六、一九

三七年间，曾任中国共产党同国民党谈判的代表。抗日战争和解放

战争时期，在上海等地领导对敌隐蔽斗争和开展统一战线工作。一

九四九年夏至一九五五年春，先后任中共中央华东局和上海市委的

社会部长、统战部长，上海市委第三书记、副市长等职。一九五五

年因所谓“内奸”问题被关押审查，一九六三年被错定为“内奸分

子”，并被判刑。一九八二年八月，经过法律程序并由中共中央发出

通知，对潘汉年被错定为内奸平反昭雪。饶漱石，一九二五年加入

中国共产党。抗日战争和解放战争时期，曾任新四军政治部主任和

华东军区政治委员。上海解放后，任中共中央华东局第一书记和上

海市委第一书记。在这期间，他直接领导潘汉年等在反特方面的工

作。由于潘汉年被错定为“内奸分子”，饶漱石主持反特工作中的一

些活动被错定为内奸活动，因而被认为犯有反革命罪并被判刑。

〔８〕　宣统皇帝，即爱新觉罗。溥仪，清朝末代皇帝。一九一

二年中华民国建立后被迫退位。一九三二年在日本帝国主义一手策

划下出任伪满洲国“执政”，一九三四年改称“满洲帝国皇帝”。一

九四五年日本投降后被苏军俘虏，一九五○年八月被移交给中华人

民共和国政府。一九五九年十二月被特赦释放。一九六四年任政协

全国委员会委员。康泽，原国民党特务头子。一九四七年任国民党

军第十五绥靖区司令官。一九四八年七月在襄樊战役中被中国人民

解放军俘虏。一九六三年四月被特赦释放。后任政协全国委员会文

史资料研究委员会专员。

〔９〕　王明，即陈绍禹，一九二五年加入中国共产党。自一九

三一年一月中共六届四中全会起，任中共中央委员、政治局委员。此

后至一九三五年一月遵义会议前，是党内“左”倾冒险主义错误的

主要代表。一九三一年十一月到苏联担任中共驻共产国际代表。一

九三七年十一月回国后，参加中共中央政治局十二月会议，会后任

中共中央长江局书记。在此期间，犯有右倾投降主义错误。他长期

拒绝党的批评和帮助。一九五六年后一直滞留苏联。一九七四年去

世。

〔１０〕　《关于无产阶级专政的历史经验》是人民日报编辑部一

九五六年四月五日发表的一篇文章。这篇文章是根据中共中央政治

局扩大会议讨论的意见写成的。


倡议实行火葬〔１〕

（一九五六年四月二十七日）

人们由生到死，这是自然规律。人死以后，应当给以

妥善安置，并且采取适当的形式进行悼念，寄托哀思，这

是人之常情。我国历史上和世界各民族中有各种安葬死者

的办法。其中主要的办法是土葬和火葬，而土葬沿用最广。

但是土葬占用耕地，浪费木材；加以我国历代封建统治阶级

把厚葬久丧定作礼法，常使许多家庭因为安葬死者而陷于

破产的境地。实行火葬，不占用耕地，不需要棺木，可以节省

装殓和埋葬的费用，也无碍于对死者的纪念，这种办法虽然

在中国古代和现代还只有一些人采用，但是，应当承认，这

是安置死者的一种最合理的办法，而且在有些国家已经普

遍实行。因此，我们倡议，在少数人中，首先是在国家机关的

领导工作人员中，根据自己的意愿，在自己死了以后实行火

葬。为着火葬的方便，除了北京、上海、汉口、长沙等地方已

有火葬场外，我们建议，国家还可以在某些大中城市和其他

适当地方，增建一些近代化的火葬场。

我们认为安葬死者的办法，应当尊重人们的自愿。在人

民中推行火葬的办法，必须是逐步的；必须完全按照自愿的

原则，不要有任何的勉强。中国的绝大多数人有土葬的长期

习惯，在人们还愿意继续实行土葬的时候，国家是不能加

以干涉的；对于现存的坟墓，也是不能粗暴处理的。对于

先烈的坟墓以及已经成为历史纪念物的古墓都应当注意保

护。对于有主的普通坟墓，在需要迁移的时候，应当得到

家属的同意。

凡是赞成火葬办法的国家机关工作人员，请在后面签

名。凡是签了名的，就是表示自己死后一定要实行火葬。后

死者必须保证先死者实现其火葬的志愿。

根据中央档案馆保存的原件刊印。

注　释

〔１〕　在这篇倡议书上第一个签名的是毛泽东，本篇题下的年

月日是毛泽东签名的日期。按照签名顺序，签名的还有朱德、彭德

怀、康生、刘少奇、周恩来、彭真、董必武、邓小平等党内外一百

三十六人。一九五九年二月十日，陈云给杨尚昆写信说：“前几年有

一次中央委员全体会议上自愿签名死后火葬，那一次我未出席会议

所以没有签字。我是赞成火葬的，特补此信，作为我的补签字。”

“同时我还赞成尸体解剖的，因为这无损于死者而有益于医学。因

此，如果我死后医生觉得哪些器官需要解剖来证实一下当时诊断医

疗是否正确，请让医生解剖。”


给贺果〔１〕的信

（一九五六年四月二十九日）

培真兄：

给我的信收到了，感谢你的好意。我情况还好。盼你

保养身体。便时望将你的情况告我为盼！

顺祝

健康！

毛　泽　东

一九五六年四月廿九日

根据手稿刊印。

注　释

〔１〕　贺果，字培真，毛泽东在湖南省立第四师范学校和第一

师范学校读书时的同学。当时任贵州省贵阳市教育局局长。


中央转发中央代表团

关于当前西藏动态和代表团

工作情况报告的批语

（一九五六年五月八日）

一

四川省委，并转西康地委：

此件〔１〕发给你们参考。西藏方面前往康区的考虑

〈察〉团，不久就会到来，你们应予以热情的接待，将叛乱

原因、平乱情况，党的政策和工作办法老老实实地告诉他

们，我们工作中的某些缺点错误也可以告诉他们，并请他

们帮助你们做些安抚劝说工作。如果他们愿意到成都和北

京走一趟则更好。

中　　央

一九五六年五月八日

二

请四川省委和西康党委注意：拉萨方面所说引起叛乱

的四条原因，请按实情加以分析，对于即将到来的拉萨考

察团予以符合情况的说明——中央注。〔２〕

根据毛泽东手稿刊印。

注　释

〔１〕　指中央代表团党组一九五六年四月二十九日关于当前西

藏政治动态和代表团工作情况给中共中央的报告。报告说，中央代

表团自北京出发的同时，四川藏区发生叛乱的消息传到拉萨，在喇

嘛、贵族上层中间引起很大的震动和恐惧，怀疑自治区筹委会的成

立和代表团的来藏是来搞改革的，对这两件事的态度由热情转为冷

淡。经过召开上层分子座谈会，广泛地进行拜会、访问和向寺院发

放布施等各种活动，宣传中央的政策，解释误会，揭露谣言，局势

已逐渐稳定下来。自治区筹委会成立大会已胜利闭幕。估计再继续

进行一些工作之后，拉萨的局势可进一步安定下来。报告还谈到，达

赖提出派人组成代表团去四川藏区，协助当地党政进行宣传和安抚

工作，我们已表示同意。

〔２〕　中央代表团向中共中央的报告说，拉萨对四川藏区叛乱

发生的原因有多种传说，比较普遍的说法是：叛乱是由于斗争上层、

收枪、收税和破坏宗教等四条原因引起的。本篇（二）是毛泽东在

报告所说的这四条原因后加的一个批注。


公布关于县、市、市辖区、

乡、民族乡、镇人民代表大会

代表名额等问题的决定的命令

（一九五六年五月十二日）

中华人民共和国第一届全国人民代表大会常务委员会

于１９５６年５月１２日第四十次会议通过了关于县、市、市

辖区、乡、民族乡、镇人民代表大会代表名额等问题的决

定，现予公布。

中华人民共和国主席　毛泽东

１９５６年５月１２日

根据一九五六年五月十三日《人

民日报》刊印。


中央关于各省市区党委向中央

汇报工作的具体安排的通知

（一九五六年五月十四日）

各省委、市委、自治区党委：

关于你们向中央汇报工作的问题，现在已由中南几个

省市开始，接着将请华东几个省市汇报（时间可能在五月

二十五日至六月十日之间），然后再请西南、西北、华北、东

北各省市区汇报（时间将在六月十日至七月底）。汇报的问

题，可分为：（一）工业（重工业、轻工业、手工业，中央各部管

的、地方管的和私人工业的社会主义改造）；（二）交通运输

业（陆、水、空，近代的和落后的）；（三）商业（内贸、外贸、供

销合作和私人商业的社会主义改造）；（四）农、林、水；（五）

财政和金融；（六）干部（即教育工作）。以上各项都应作一些

历史的和现状的叙述，并且应当有七年的或者十二年的远

景规划，以地方管的或者希望由地方管的为主，中央各部管

的为辅。写成书面文件，字数不拘，依内容决定，长的可以有

一万字，或者两万字，甚至更长些，短的可以只有几千字。此

外还有：（七）统一战线安排问题；（八）反革命分子安排问题

（主要是就业安排）；（九）失业安排问题；（十）少数民族问题

（无此问题的地方则略）；（十一）其他特殊问题（例如广东的

华侨和侨眷问题，渔民问题，盐民问题，港澳问题）。以上各

项，每一个问题写几千字即可，均要分开写，各成篇幅，不要

连在一起。以上共有十几个题目，不可能在一次准备好和汇

报完，可以分为两次或者三次准备好和汇报完。希望都经过

你们的委员会加以讨论和斟酌，但不必十全十美，不大完善

也不要紧。汇报的时候除第一书记应来之外，可以带几个与

工作有关的助手来。以上各问题，重点放在第一至第六各

项，而以第一项为主要的重点，第一项准备好了，即可汇报

一次。汇报文件中要有材料，有议论，要突出地批评中央工

作和地方工作中的缺点错误，揭露矛盾（包括中央和地方的

矛盾），并提出解决意见。不成熟的意见也可以提出。具体

汇报时间，将用电话和你们商量。

中　　央

一九五六年五月十四日

根据毛泽东手稿刊印。


写在湖北省财贸工作

汇报提纲后面的文字〔１〕

（一九五六年五月）

资本家〔企业〕国家有化慢一点：

（１）抓住他们的尾巴；

（２）可得息钱；

（３）有时间，我们主动一点。

经验：

人事与业务的安排要迅速；

经济改造要逐步来。

根据毛泽东手稿刊印。

注　释

〔１〕　毛泽东的这些文字，写在湖北省省长张体学关于湖北省

财贸工作的汇报提纲（草稿）最后。在提纲封面上毛泽东写有“一九

五六年五月十九日——廿日”的字样。


中央关于各省市区党委向中央

汇报工作的补充通知

（一九五六年五月二十日）

各省委，市委，自治区党委：

最近广东、湖北、武汉、广州等省委市委向中央汇报财

经工作，均是以当地整个财经工作为对象（包括中央各部管

的和地方管的）；在工业方面多从中央各部管的大企业，例

如长江大桥、武汉钢铁公司、长江航务局、广州造纸厂、广东

糖业公司等总结经验；在财贸方面，也是以当地整个财政金

融工作和贸易工作为对象，加以分析，提出意见。中央认为

这样做是很好的。中央五月十四日电报〔１〕中所说各地汇报

对象可以地方管的或者希望由地方管的为主，而以中央各

部管的为辅这一点规定，应予取消。

中　　央

一九五六年五月二十日

根据毛泽东手稿刊印。

注　释

〔１〕　即中共中央一九五六年五月十四日关于各省市区党委向

中央汇报工作的具体安排的通知。见本册第１１６—１１７页。


对《百花齐放，百家争鸣》

一文的批语〔１〕

（一九五六年六月八日）

退陆定一〔２〕同志。此件〔３〕很好，可以发表。在第九页

上作了一点修改，请加斟酌。

毛　泽　东

六月八日

是否可以这样修改，请和周扬、袁水拍、何其芳〔４〕等同

志商量一下。

根据手稿刊印。

注　释

〔１〕　这个批语写在陆定一一九五六年六月七日为送审《百花

齐放，百家争鸣》的讲话稿给毛泽东的信上。信中说：因为有二百个

科学家集中北京起草科学规划，李富春提议向他们讲一次百花齐

放、百家争鸣的政策。少奇同志指定我去讲。讲稿起草后，中宣部讨

论了两次，后又根据恩来同志的意见作了修改。五月二十六日在两

千人的会上作了报告，会后收到来信七十封。根据这些意见又加修

改，成为现在的稿子。同时送上郭沫若、茅盾、何其芳、袁水拍、胡稼

胎来信五件。关于俞平伯的一段，袁水拍、何其芳提了意见，有的同

志主张将这段删去。但因为这一段的影响是好的，所以仍旧保留。一

九五六年六月十三日，这篇讲话稿在《人民日报》发表。

〔２〕　陆定一，当时任中共中央宣传部部长。

〔３〕　指陆定一《百花齐放，百家争鸣》一文。

〔４〕　周扬，当时任中共中央宣传部副部长、中国作家协会党组

书记。袁水拍，当时任人民日报社文学艺术和副刊部主任。何其芳，

当时任北京大学文学研究所副所长。


接受巴基斯坦大使阿哈默德

呈递国书时的答词

（一九五六年六月十三日）

大使先生：

我很高兴地接受阁下被任命为巴基斯坦伊斯兰共和国

驻中华人民共和国特命全权大使的国书，并且感谢阁下和

贵国总统对我国政府和人民以及我本人的好意和祝贺。

中华人民共和国一贯寻求在平等互利、互相尊重主权

和领土完整的基础上建立和发展同一切国家的友好关系，

并且对所有邻国执行睦邻政策。中国政府和人民高兴地看

到，中国同巴基斯坦自从建立外交关系以来，一直保持着友

好关系，两国的贸易文化交流和相互友好访问正不断地得

到发展。

我国政府和我本人欢迎阁下的新任。我们珍视阁下在

过去一年多来为加强中巴两国友谊所作的努力，并且愿意

在这方面继续给阁下以充分的协助。

祝阁下在工作中获得新的成就。祝贵国国家繁荣、人民

幸福、贵国元首健康A

根据一九五六年六月十四日《人

民日报》刊印。


中央关于农业生产合作社

要注意多种经营的通知

（一九五六年六月十四日）

各省委、市委、自治区党委：

现将两件调查材料发给你们参考。一件是谭震林同志

关于湖南攸县农村情况的报告〔１〕，一件是河北省委关于河

北省农业和副业产值中各项产物所占的比例。两件材料都

说明，有必要号召各农业生产合作社立即注意开展多种经

营，才能使百分之九十以上的社员每年增加个人的收入，否

则就是一个很大的偏差，甚至要犯严重错误。河北省的粮

食产值只占该省全部农业产值的百分之二十八多一点，而

粮食以外的农产物则占百分之七十一多一点，这是一个非

常值得注意的数目字。河北省产棉花较多，粮食较少，其

他各省情形与此有些不同，但是粮食产值似乎不会超过百

分之五十，而粮食以外作物及副业的产值至少占百分之五

十，或者在百分之五十以上。我们如果不立即注意这个问

题，不论在社员的收入方面，合作社的积累方面，国家的

积累方面，势必都要大受影响。因此请你们自己，并且通

知专、县、区、乡直到合作社，都对这个问题作一调查，加

以分析，算出一笔粮食与非粮食产值比例的帐，借以教育

干部和群众。

中　　央

一九五六年六月十四日

根据毛泽东手稿刊印。

注　释

〔１〕　指中共中央副秘书长、中央书记处第二办公室主任谭震

林一九五六年六月十二日关于湖南省攸县农村情况调查给毛泽东

的报告。报告反映了该县农村日前存在的问题，主要是：一、县、区、

乡、社只注意粮食生产，放松了其他生产，因而不能保证百分之九

十的社员增加收入。二、合作社对五保户实际上只实行了一保，即

有饭吃，不饿死人，没有替他们作好生产安排和生活安排，实现五

保。三、农村生活起了巨大的变化，讨饭和主要吃稀饭的人没有了，

有的乡平均生活水准已达到中农程度，但吃不到豆腐、油、猪肉等，

群众有意见。四、产稻地区对农业发展纲要提出的在十二年内储备

两年粮的要求有异议，因为两年陈谷即变质。五、除四害，一般行

动不多，信心不强。


对高级农业生产合作社示范章程中

一处带原则性修改的批语〔１〕

（一九五六年六月二十二日）

可以这样修改。

毛　泽　东

六月廿二日

根据手稿刊印。

注　释

〔１〕　中共中央农村工作部副部长廖鲁言一九五六年六月二十

一日给中共中央书记处候补书记彭真的信中说：在《高级农业生产

合作社示范章程》修改稿中，第十四条加了一句“必要的时候，对

于完全丧失劳动力，历来靠土地收入维持生活的人，可以暂时保留

适当的土地报酬”，这是比较带原则性的修改，请酌是否合适。彭真

转报刘少奇时写的信中说，“我觉得改得可以。但对于完全丧失劳动

力的社员，与鲁言、总理电话商后，觉得还是用公益金解决他们的

生活困难，不给土地报酬为好”。刘少奇表示“拟同意照这样修改”。

毛泽东看后，在“可以暂时保留适当的土地报酬”一句旁边批写：

“可以这样修改”。一九五六年六月三十日，第一届全国人民代表大

会第三次会议审议通过这个章程时，将这句话改为“对于完全丧失

劳动力，历来靠土地收入维持生活的社员，应该用公益金维持他们

的生活，在必要的时候，也可以暂时给以适当的土地报酬”。章程于

一九五六年七月一日在《人民日报》发表。


接受罗马尼亚大使

尼古拉·乔洛尤呈递国书时的答词

（一九五六年六月二十八日）

罗马尼亚人民共和国是罗马尼亚历史上第一个由人民

群众掌握政权的国家。罗马尼亚人民共和国的成立使罗马

尼亚人民得以走上社会主义建设的道路。解放以来，罗马

尼亚人民在社会主义建设事业中，在保卫欧洲和世界和平

的斗争中，都获得了巨大的成就。我相信，罗马尼亚人民

今后还会取得更大的胜利。

几年来，我们两国在政治、经济、文化等各方面的合

作，使我们两国人民的友谊日益巩固和发展。这种多方面

的合作和兄弟友谊不仅符合我们两国人民的利益，而且也

符合于维护世界和平的利益。

根据一九五六年六月二十九日《人

民日报》刊印。


关于公布高级农业生产合作社

示范章程的命令

（一九五六年六月三十日）

高级农业生产合作社示范章程已由中华人民共和国第

一届全国人民代表大会第三次会议于１９５６年６月３０日通

过，现予公布。

中华人民共和国主席　毛泽东

１９５６年６月３０日

根据一九五六年七月一日《人

民日报》刊印。


毛泽东等祝贺

蒙古人民共和国成立

三十五周年的电报

（一九五六年七月九日）

蒙古人民共和国大人民呼拉尔主席团主席扎·桑布同志：

蒙古人民共和国部长会议主席尤·泽登巴尔同志：

蒙古人民共和国外交部长达·阿吉尔毕希同志：

当蒙古人民革命胜利三十五周年的时候，我们谨代表

中华人民共和国政府和人民向你们、向蒙古人民共和国政

府和人民致衷心的热烈的祝贺。

１９２１年７月１１日，蒙古人民推翻了反动的封建统治，

取得了人民革命的胜利，三十五年来，蒙古人民不仅巩固了

人民民主制度，并且在国家的经济和文化建设中获得了辉

煌的成就。这种成就，对加强和平、民主、社会主义力量和巩

固亚洲和世界和平的事业，都具有重大的意义。中国人民对

于兄弟般的蒙古人民的成就感到万分高兴。

祝蒙古人民在和平建设中取得新的更大的成就。

祝中蒙两国人民间的友谊更加巩固和发展。

中华人民共和国主席　毛泽东

中华人民共和国

全国人民代表大会　刘少奇

常务委员会委员长

中华人民共和国国务

  周恩来

院总理兼外交部长

１９５６年７月９日于北京

根据一九五六年七月十一日《人

民日报》刊印。


关于批准新疆维吾尔自治区

各级人民代表大会和各级人民

委员会组织条例的命令

（一九五六年七月九日）

新疆维吾尔自治区各级人民代表大会和各级人民委员

会组织条例已由中华人民共和国第一届全国人民代表大会

常务委员会于１９５６年７月９日第四十三次会议批准，现予

公布。

中华人民共和国主席　毛泽东

１９５６年７月９日

根据一九五六年七月十日《人

民日报》刊印。


关于国庆阅兵问题的批语〔１〕

（一九五六年七月十三日）

刘、周、朱、陈、彭真、小平〔２〕阅，退彭〔３〕办。

仍由国防部长阅兵，并照旧发布命令，不要改变。

毛　泽　东

七月十三日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共中央军委一九五六年六月十三日关于

今年首都国庆节阅兵问题给毛泽东并中央的请示报告上。报告提

出，国庆由谁阅兵问题，军委会议讨论时有两种意见，一是从今年

起由各元帅轮流担任，一是仍由国防部长担任，究应如何，请中央

确定。报告还提出，近年来，国庆节阅兵所发布的命令内容大体相

同，今年阅兵时拟不发布命令，是否可以，请中央决定。

〔２〕　刘，指刘少奇。周，指周恩来。朱，指朱德。陈，指陈

云，当时任中共中央书记处书记。彭真，当时任中共中央书记处候

补书记、中共北京市委书记、北京市市长。小平，即邓小平，当时

任中共中央秘书长。

〔３〕　彭，指彭德怀，当时任中共中央军委委员、国务院副总

理兼国防部部长，主持军委日常工作。


对中央转发王观澜〔１〕关于江浙农村

情况报告的批语稿的修改〔２〕

（一九五六年七月二十二日）

报告中的第二项〔３〕“为农民算帐”是一个很重要的问

题，虽然这个算法与实际税收和农民负担有某些出入，但

是，目前很多地方对于这个问题还不摸底，也还未引起应

有的重视。为了改变这种情况和真正了解农民的经济情况，

各级党委都应当进行这样的调查，地委、县委在一两个乡

或者在一两个合作社内进行调查，省、市、自治区党委选

择一两个县直接去进行典型调查。这项工作应在夏季布置，

以备秋季之用。王观澜同志报告中所述临海县情况，是农

民不能增加收入的情况，如果这种县多了，则事情未可乐

观，值得严重注意。请你们调查所属如临海情形的有多少

县，好于临海的有多少县，摸一下底，电告我们为盼！

根据毛泽东修改件刊印。

注　释

〔１〕　王观澜，当时任中共中央农村工作部副部长。

〔２〕　本篇中用宋体字排印的，是毛泽东加写和改写的文字。

〔３〕　指王观澜一九五六年六月十二日关于江苏、浙江两省农

村情况给中共中央的报告的第二项。这一项主要是谈为农民算帐问

题。报告说，在浙江临海县曾为农民农副业的收支算了一次帐。在农

业方面，按每人约有一亩三分田地、平均每亩年产量四百八十五斤

计算，扣除农业税，生产成本（种子、肥料等）后，大概每人可得原粮

四百五十四斤，折人民币三十一元八角，每月可得二元六角五分。副

业方面，找不到必要的材料算一次细帐，据一九五五年统计，浙江副

业和土特产产值占农副业总产值百分之三十五以上，但目前均有下

降趋势。临海县养猪只完成今年计划的三分之一。因此，农家每人每

月收入包括副业在内一般也只有四元多，多数农民的生活仍然是贫

困的。对于许多有关农民利害的经济措施，他们是很敏感的。


关于变更区一级自治区和建立

民族乡问题的批语〔１〕

（一九五六年七月二十三日）

送李维汉〔２〕同志酌处。

下面有些人不赞成这种变更。究竟是否应当变更，请审

议酌复广东〈西〉〔３〕。

毛　泽　东

七月廿三日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共广西省委统战部一九五六年七月十二

日关于变更区一级自治区和建立民族乡问题给中央统战部的请示

报告上。报告说，毛泽东在五月下旬曾口头指示：暂时停止进行变

更区一级自治区和建立民族乡的工作。为了便于执行，请给以明文

指示。

〔２〕　李维汉，当时任中共中央统战部部长。

〔３〕　根据毛泽东的批示，中共中央统战部于一九五六年八月

草拟了中央关于更改区级和乡级民族自治区问题给广西省委的复

电，并告各省市自治区党委。电报指出，对这一问题，各地少数民

族中都反映了一些意见，应该分别不同情况，适当地加以处理。凡

是可以改建、扩建或合并建立自治县的区级自治区，即可着手建立

自治县；但对那些确实不能更改为自治县，而当地民族人民又不愿

意更改为区公所或民族乡的少数民族区级自治区，决不可以强迫他

们更改，应一律暂时停止更改，留待以后再说。至于改建相当于乡

的民族自治区为民族乡的问题，如果当地少数民族不同意，也可以

暂缓处理。


对中共八大政治报告稿的

批语和修改〔１〕

（一九五六年八月、九月）

八月上旬的批语〔２〕

一

经济数字太少（成就）。

苏共二十次。

国防。

华侨、工、青、妇。

二

不能完全归咎下面，中央也要负一部责任。〔３〕

三

革命也需要知识分子，也需要一些文化。〔４〕

四

首先是阶级的监督，群众的监督，人民团体的监督。〔５〕

五

要讲一讲理由：即为了不要个人突出。〔６〕

根据毛泽东手稿刊印。

八月中旬的修改〔７〕

现在，我国的社会主义改造虽然在各方面取得了决定

性的胜利，但是阶级还未消灭。在阶级消灭以后，资产阶

级和小资产阶级的思想残余还会存在一个很长的时期。这

就是我们今后还可能犯错误的社会原因。资产阶级和小资

产阶级的残余思想消灭以后，社会中的生产力与生产关系

的矛盾，人们的主观和客观世界的矛盾，是永远存在的，这

又是人们永远都有犯错误的可能性的原因。我们必须正视

这种种情况，而不是否认这种种情况，我们才能少犯错误，

和尽一切努力争取不犯极端严重的错误，而决不能认为已

经万事大吉，可以高枕无忧。

根据毛泽东修改件刊印。

八月二十一日的修改〔８〕

一

在不久以前，苏联共产党召开的第二十次代表大会是

具有世界意义的重大政治事件。它不仅总结了这个在人类

历史上第一次建立起来的社会主义国家许多年的工作经

验，提出许多发展社会主义事业的新的政策方针，而且对

于缓和世界紧张局势，争取世界和平和人类进步的斗争，也

发生了重大的影响。

二

现在世界上民族的醒觉运动的高潮还在继续发展，它

的规模来得非常广阔，它将继续取得重大的胜利。拉丁美

洲各国的民族解放斗争势必受到亚非两洲的影响，而向前

发展起来。亚洲、非洲和拉丁美洲是西方少数几个帝国主

义国家的广大的后方，失掉了这个后方，帝国主义就将崩

溃。现在这个后方的广大部分已经解放了，还有几个部分

正在争取解放。

在社会主义革命运动和民族解放运动的双重打击之

下，殖民主义即帝国主义这个十分丑恶的东西，已经日益

显得陷于孤立，并且正在走进彻底瓦解的过程之中。不论

是英法等欧洲旧的殖民帝国的挣扎，还是美国建立新的殖

民帝国的努力，都将受到彻底的失败。美国是现在世界上

最大最凶恶的殖民帝国主义，这个殖民帝国的崩溃，将是

人类的最后解放。总之，原来由几个帝国主义大国宰割世

界广大地区的局面已经根本改变了，这种局面已经永远地

一去而不复还了。

三

在今后，只要社会主义各国同各民族国家在已有的共

同基础上继续团结一致，并且在全世界人民的拥护下继续

进行坚定的斗争，避免战争，建立世界持久和平的可能性，

就确实出现了。因为在这种形势之下，任何一个好战的国家

或者国家集团都很不容易发动世界战争。这一新形势，在抗

美援朝时期已经出现，在最近苏伊士运河事件中更加鲜明

地摆在人们的眼前，使得帝国主义国家不敢将局部战争扩

大为世界战争，使得尖锐的国际争端不敢轻易动用武力。

四

在第二次世界大战以后，以美帝国主义为首，组成了一

个侵略性的军事集团，它们在世界各地建立军事基地，组织

侵略性的军事集团，长期占领西德和日本，并且占领南朝鲜

和我国的领土台湾，大规模地进行扩军备战，从而造成了世

界的紧张局势，据说这是为了要“防御共产主义的侵略”。他

们在口头上虽然大嚷反对共产主义，但是他们的实际目的

却不仅仅在这里，他们首先和主要的目的也不在这里。

这个集团是坚决反对共产主义的。但是因为以苏联为

首的团结得很紧的强大的社会主义阵营是不容易碰倒的，

要碰这个阵营的壁垒，势将引起整个资本主义制度的崩溃，

因而他们不能不考虑这一点。社会主义阵营按其本质和实

际情况完全不需要向外侵略，所以他们实际上也没有什么

“共产主义侵略”可以“防御”的。而他们需要防御的，却是殖

民地和附属国的人民以及他们本国和其他国家的人民。

五

以苏联为首的社会主义阵营的建立，民族解放运动的

发展，殖民主义阵地的缩小，符合于西方国家要求社会解放

的无产阶级及其革命政党的利益，他们从这里找到了有力

的同盟军。而国际紧张局势的缓和，持久和平可能性的出

现，则符合一切不愿意战争的人民和国家的利益。所以，就

西方国家来说，那里有一个很大的力量可以作为我们和平

事业的同盟军。我们必须重视西方国家内部的工人运动和

人民运动的发展。

六

帝国主义者还会要在许多地方继续制造紧张局势，还

会要压迫一切他们可能压迫的地方，决不会轻易放手。爆

发战争的原素，即垄断资本，仍然存在，并且要起作用的。

因此，斗争还会要经过许多迂回曲折的过程。

七

以苏联为首的强大的社会主义阵营的支持，亚非两洲

和拉丁美洲广泛的民族解放运动的支持，帝国主义国内和

其他国家人民力量的支持，牵制了帝国主义的力量，从外

部保卫了我们革命的胜利。这里特别重要的，是苏联的存

在和声援。〔９〕

八

在抗日战争初期，我们党就同国民党成立了联合抗日

的协议。在以后，特别是在抗日战争结束以后，我们党曾

经屡次试探是否可以经过和平的道路实现中国的变革，并

且在一九四六年，我们和几个民主党派一道，曾经和国民

党达成了一个和平建国的协议。我们认为这种和平试探的

政策是正确的。但是在作这种试探的活动中，我们党没有

放弃警惕性，没有放弃自己的武装。我们的政策是：如果

国民党愿意和平，并且愿意在和平的条件下进行社会政治

改革，这对于人民革命事业是有利的，我们当然应当争取

这样做。但是如果国民党一定要把战争强加在人民头上，那

末，我们也有充分的准备，能够动员人民的力量击败他们，

使战争发动者自食其果。

历史所作的实际结论正是这样。战争的结果把被美帝

国主义者所支持的国民党反动派从中国的统治地位推落下

去，旧中国的军阀机构和官僚机构被彻底打碎，革命根据

地的人民民主专政于是变成了全国的人民民主专政。这种

革命的方法是战争，是革命方面用强力打倒反革命方面的

强力。但在战争过程中间，也有几个地方经过和平谈判而

获得解放，例如北京、绥远、长沙、昆明、四川西部、新

疆以及西藏的大部分地方，就是这样。

在准备用战争夺取政权和在实行用战争夺取政权这两

个问题上，都是有过争论的。一些人不懂得中国的具体条

件，他们在紧要关头反对我们准备战争和实行用战争夺取

政权。这是一条机会主义的路线。如果我们遵循这条路线，

就没有今天的中华人民共和国了。不要以为这是小事，这

是一个关系到在一个六亿人口的国家内，当着时机成熟了

的时候，是否应当夺取政权的大问题。

九

中华人民共和国的成立就是标志着革命已经开始向社

会主义转变。在这样的条件下，中国人民在我们党的领导

下，进行由民主主义到社会主义的一系列的和平改革的可

能性，就真正出现了。这种革命的方法是和平的，即用教

育说服的方法，而不用强力压制的方法。

十

如同俄国十月革命那样，中国革命不可免地将在世界

上引起种种的结果，这是历史的规律。一百多年以来，尤其

是二十世纪，世界上发生的大事件，没有不互相影响的。

十一

在过渡时期中，我们不要忘记祖国的一部分神圣领土

台湾还没有解放。解放台湾的问题完全是中国的内政问题。

我们希望一切有爱国心的台湾军政人员，同意用和平谈判

的方式，使台湾重新回到祖国的怀抱，而避免使用武力。如

果不得已而使用武力，那是在和平谈判丧失了可能性，或者

是在和平谈判失败以后。不管采用什么方法，我们相信，解

放台湾的正义事业是一定能够取得胜利的。美帝国主义者

企图长期占领台湾并从而继续威胁我国的活动，终归是要

失败的。

十二

所谓特殊的规律，就是各国的差别点，就是说，各国无

产阶级取得执政地位的具体道路，无产阶级专政的国家形

式，一党制或者是在工人阶级革命政党领导下的多党制，改

造旧生产关系的方法，进行社会主义建设的速度，过渡时期

所需要的时间，等等，因为各国不同的政治条件和经济条

件，都会有所差别。而这样的差别，在任何一个不同民族中

都是存在的，而在有一些民族中就可能有更多的存在。如果

以为有了差别性，就可以否认共同性，是错误的；如果以为

有了共同性，就可以否认差别性，也是错误的。不可能设想，

社会主义制度在各国的具体发展过程和表现形式，只能有

一个千篇一律的格式。我国是一个东方国家，又是一个大

国。因此，我国不但在民主革命过程中有自己的许多特点，

在社会主义改造和社会主义建设的过程中也带有自己的许

多特点，而且在将来建成社会主义社会以后还会继续存在

自己的许多特点。

十三

目前我们党的中心任务，就是要依靠业已组织起来的

勤劳勇敢的六亿中国人民的共同努力，又多、又快、又好、又

省地来进行经济建设和文化建设的工作，以便迅速克服我

国经济落后和文化落后的状态，使我们的国家和人民富裕

起来。为了达到这个目的，我们必须继续完成社会主义改造

方面的任务；必须争取超额完成发展国民经济的第一个五

年计划，并且准备执行第二个五年计划；必须努力促进我国

的科学、文化和技术的进步；必须继续巩固我国的人民民主

专政，进一步发展国家的民主生活；必须继续提高工人群众

的觉悟程度和组织性；必须继续巩固同农民的兄弟联盟；必

须继续巩固国内各民族的团结友爱；必须继续巩固和扩大

一切爱国力量的统一战线；必须继续巩固党的思想、政治和

组织的力量，加强马克思、列宁主义的理论的研究；最后，必

须巩固和各国兄弟党的团结，争取全世界一切进步力量对

于我国建设社会主义的援助。所有这些，都是我们党在今后

应当积极完成的任务。

根据毛泽东修改件刊印。

八月二十四日的批语和修改〔１０〕

一

退少奇同志：

此件已经看了一遍，改得很好。我又作了一些小的修

改，请酌定。觉得文中还有一些重复拖累的地方，还可以删

节一些，可待下月上旬去改。

毛　泽　东

八月廿四日

这里已讲了统一战线，李维汉〔１１〕写的关于统一战线

那部分，似乎可以不要了。

根据手稿刊印。

二

在资产阶级民主革命在全国胜利以前，虽然革命根据

地包括了上亿的人口，因为革命的主要任务仍然是要动员

全国人民的力量，推翻帝国主义、封建主义和官僚资本主义

在中国的统治，并且在根据地内执行了由减租减息发展到

最后没收地主的土地分配给农民这样的资产阶级民主革命

性质的改革，但是我们并不去破坏民族资产阶级的生产资

料所有制，也不去破坏农民小生产者的个体所有制，所以这

时候革命的性质，仍然是资产阶级民主性质的，而不是社会

主义性质的。

三

现在是工人阶级领导着农民及其他劳动人民和民族资

产阶级对旧时代的地主买办官僚资产阶级专政。这样的专

政，可以执行资产阶级民主革命的任务，也可以执行社会主

义革命的任务。到了它执行社会主义革命任务的时候，它的

无产阶级专政的性质就鲜明地显露出来了。

四

至于我国的社会性质，目前还是一种过渡性质的社会。

一方面，它已经基本上摆脱了资本主义的各种因素的影响，

另一方面，还有一些资本主义因素存在着，社会主义社会还

需要几年才能完全建成。它正处在迅速变化的过程中。

五

无产阶级专政的实质，就是工人阶级经过共产党对国

家政权的领导。我们中国共产党对于革命的领导，在过去

为了执行资产阶级民主革命任务的斗争中，在各革命根据

地的政权机关中，早已建立起来。那时候，民族资产阶级

的主要代表人物还没有参加这种政权，但是已经有了一些

党外民主人士参加了政府工作。在人民共和国成立以后，参

加国家机关工作的不只是有农民及其他劳动人民，而且还

有民族资产阶级，各民主党派、无党派民主人士和各少数

民族的代表人物。这些代表人物和他们的团体都宣告他们

愿意接受中国共产党的领导，承认中国共产党在国家政权

中的领导地位。

六

我们要加强党内的自我批评和依靠广大劳动人民的监

督来克服缺点和错误，这是主要的一面。但是我们还应当

借助于各民主党派和无党派民主人士的批评来克服缺点和

错误。不管他们的批评有许多常常是从右的方面出发的，但

是能够引起注意问题的所在，使我们能够及时地解决这方

面发生的问题。这也是监督的一个方面。这对于我们党，对

于社会主义事业是有益无害的。

根据毛泽东修改件刊印。

八月二十九日的批语和修改〔１２〕

一

退少奇同志：

这一部分改得很好，字数不多，清爽好看。前一部

分〔１３〕盼能迅速加以修改。今天晚上十时左右准〔备〕开书

记处会议谈一些事。

毛　泽　东

八月廿九日

二

退陆定一〔１４〕同志：

此件〔１５〕改得很好。我只作了一些小的修改，增加了两

个小段，请加斟酌。

毛　泽　东

八月廿九日

三

中国的革命和中国的建设，都是依靠发挥中国人民自

己的力量为主，以争取外国援助为辅，这一点也要弄清楚。

那种丧失信心，以为自己什么也不行，决定中国命运的不

是中国人自己，因而一切依赖外国的援助，这种思想是完

全错误的。但是我们在肯定这一点之后，又必须肯定另一

点，即应当继续努力同苏联和一切兄弟国家团结一致，继

续努力同世界上一切兄弟党、人民革命政党和广大人民群

众团结一致，取得他们的同情和援助。如果我们不肯定这

一点，那也是完全错误的。

四

我国的外交政策是以和平共处五项原则为基础的。为

了缓和国际紧张局势和支援反殖民主义的民族解放运动，

我国政府和人民已经做了许多有益的工作。今后还应当做

更多的工作，争取世界上一切和平力量使它们更加发展，以

有利于世界的持久和平，也就有利于我国的建设。为了和

平和建设的利益，我们愿意和世界上一切国家，包括美国

在内，建立友好关系。我们相信，这一点，总有一天会要

做到的。

根据毛泽东手稿刊印。

八月三十日的批语〔１６〕

退少奇同志：

可以这样编排〔１７〕，将来再考虑是否变动〔１８〕。

毛　泽　东

卅日

在国防问题上还可以讲几句人民解放军的英勇奋斗的

鼓励话。

根据手稿刊印。

八月三十一日的批语和修改〔１９〕

一

伯达〔２０〕同志阅后，即送少奇同志：

此部分修改得很好，可以作为定稿了。我只作了一些

小的修改，请酌定。请伯达即行着手对“国家政治生活中

的若干问题”进行修改，在九月五日以前改好，打清样于

九月五日晚上送阅为盼！

········

毛　泽　东

卅一日三时

二

即退胡乔木〔２１〕同志阅后，即送少奇同志阅。

····

此件修改得很好。我只作了一些文字上的修改。第七

页上有一个问题〔２２〕，请乔木注意。

毛　泽　东

卅一日五时

根据手稿刊印。

三

国家工业化的任务，根据我国人口众多、资源丰富的

情况，要求我们建设一个独立的、完整的工业体系，对内

能够依靠它满足社会主义扩大再生产和国民经济技术改造

的需要，对外也可以在社会主义阵营各国之间发展充分有

效的国际协作，并且只要有可能，就发展同世界上任何愿

意和我们往来的国家的通商贸易关系。

根据毛泽东修改件刊印。

四

乔木同志：

请你利用今天上午的时间，将报告的头几部分——导

言，国际形势和国内形势，总路线，过细修改一下，缩小

到８０００字左右就好。改好后，即送少奇同志汇总看过，送

我一看，以便下午或晚上会谈时和其他部分编辑付印。

毛　泽　东

八月卅一日六时

根据手稿刊印。

九月六日的批语和修改〔２３〕

一

即送乔木同志：

··

建设部分，除商业外，又看了一遍，用铅〔笔〕作了

一些修改。请你将商业部分改好，于今天下午送我一阅，再

送少奇同志。

毛　泽　东

九月六日二时

根据手稿刊印。

二

为了保持农民的生产积极性，巩固初办的合作社，党中

央要求全国的合作社，在初办的几年内，在正常年景的情况

下，争取百分之九十的社员增加收入，而以后，在发展生产

的基础上，一般社员都可以逐年增加收入。为此，合作社不

应当任意增加生产费用、管理费用、公积金、公益金的数量；

国家的税收也应当保持在一个适当的比例上。

根据毛泽东修改件刊印。

三

伯达同志：

周总理及洛甫〔２４〕同志今日开始修改政治报告，请你

与总理联系，或即与总理处合并举行。

毛　泽　东

九月六日七时

根据手稿刊印。

九月七日的批语。

一

周总理：

政治报告头几部分修改了以后，请你继续修改社会主

义改造和社会主义建设两部分。这几部分今天一定要修改

·······

完毕，今晚一定要交付翻译，否则就来不及了。

··················

修改时请与陈伯达联系。

毛　泽　东

九月七日六时

二

乔木同志：

国家问题这一部分，也许你可以在一天内修改好，困难

问题不很多。但对肃反问题写得太简单，没有提党对反革命

分子的严肃与宽大相结合的处理政策，请加注意。

不知１５页上还有这个问题的话没有？

毛　泽　东

九月七日六时

三

伯达同志：

“改造”、“建设”两部分乔木改稿，我看可用，不须大改，

但小改是必要的。务请你们在今日加班加点，请于今日晚上

······

十二时以前全部改好，交我看过，再送少奇看过打样，于明

···············

日上午交付翻译。我们请总理同时修改，请你与他联系，于

·······

晚上九时以前索取他的改样，由你酌量采取。头三部分〔２５〕，今

日也要争取改好，我已〔告〕总理注意，改好后交你。

毛　泽　东

九月七日七时

四

周总理：

政治报告的头三部分，请你主持，于今日改好。形势部

分，可以大修或重写。但请于今晚十时前，交伯达看一下，然

········

后交我。“改造”、“建设”两部分请你与富春〔２６〕一道修改，

请需于今日修好，于晚上九时交伯达汇总。以上各部分我和

················

少奇看一下以后，必需于八日上午交付翻译。

···········

你担任的建议和报告两件〔２７〕，亦须于九日交付翻译，

··

请将最后修改本于八日交我看一下。

··········

毛　泽　东

九月七日十时

五

乔木同志：

“国家”部分内容贫弱，和“改造”、“建设”、“党”各部分

分量不相称，似需大改。请你将一、二次稿看一下，好好想一

下，再行动手。如今日不能完稿，可于明日完毕。如你需要，

······

可找彭真、瑞卿〔２８〕谈一下。

毛　泽　东

九月七日十时

根据手稿刊印。

九月八日的批语

一

伯达同志：

今日你和其他同志可以休息一天。

请你将我准备讲的那段话〔２９〕，加以修改，并请饬你的

秘书给我抄正一张，于下午交我为盼！

毛　泽　东

九月八日八时

二

少奇同志：

恩来同志的改本送上，我看改处均可用。如你同意，请

饬人将改处准确地抄在一个本子上，和你我改的合在一起，

立即付印，付翻译。

·······

毛　泽　东

九月八日九时

根据手稿刊印。

九月九日至十三日的批语

一

尚昆〔３０〕同志：

少奇同志修改处请交翻译注意照改。改印，暂可等一

下，待各同〔志〕修改意见交来，汇总修改，并经少奇和我看

过后，再行付印。

毛　泽　东

九月九日八时

二

伯达同志：

国家政治生活部分，读改时，请邀彭真、罗瑞卿、董

老〔３１〕三同志参加，今日改毕，照前抄三份，分送刘、周〔３２〕

及我。

毛　泽　东

九月十日五时

三

少奇同志：

你和周总理的修改，都看了，都同意。我也改了一些，

请看是否可以。如你同意这些修改，请令人将三个本子上

的修改处抄在一个本子上，并立即打清样，付翻译。

········

总理改本，用后请送伯达，因为里面有批语处，需请

伯达再修改的。

此外，请将已定稿的各部分（冒〈帽〉子及一至四〔３３〕）

立即印成一本，于今日发给所有代表，每人一份，并附通知，

··········

请他们收到即看即加修改，于九月十二日下午送回中央。

·······

毛　泽　东

九月十一日四时半

四

少奇同志：

同意你的修改。我又修改了一些，另有两处是和乔木、

伯达商量修改的，请酌定。周总理今晚没有时间看此件，他

在改他自己的报告〔３４〕。因此，请即将这一部分的两个改本

合在一处，立即付印，付翻译。同时印发全体代表，请他们提

···········

意见，于九月十三日下午交中央。

毛　泽　东

九月十二日二时半

五

即送少奇同志：

··

这些修改都很好，可以即刻付印，付翻译。只是“国际关

系”第六页，“以不同的方式（有的是在经济上，有的是在政

治上）”这一些新增的字〔３５〕，可以不要，以求与周总理报告

一致。这原〔是〕我提议的，现觉应该取消。请酌定。

毛　泽　东

九月十三日七时半

根据手稿刊印。

九月十四日的批语

一

即送少奇同志：

··

（一）国际部分的一段增加和一些其他字句修改，请即

·

令人抄正付翻译，并另打清样。

·······

（二）党的部分，本日十二时前伯达等修改，已要他们直

接付翻译。因为我们要下午才能起床，我们看了有意见，可

再改。

毛　泽　东

九月十四日二时

你在其余地方有修改，请直付翻译，并打清样，不要送

我看了。

二

伯达、乔木、家英〔３６〕同志：

（一）“党的领导”部分，看了一遍，可用，估计不会有太

多的修改了。但是一定还会有一些修改。我们都要睡觉。你

们在上午十二时以前改好后，直接交尚昆付翻译和付印。我

···········

们起床后再看改样好了。

（二）开幕词又作了一些修改，已去打清样送你们，请再

加斟酌，于下午交我为盼！

毛　泽　东

九月十四日上午六时

三

杨尚昆同志：

政治报告中“党的领导”部分，请即交帮助翻译的外国

同志去作翻译，不要等候修改。陈伯达同志等的修改稿，要

今天下午才能交出。据我看，不会有太多的修改了。总理

报告的翻译工作，亦请抓紧。

毛　泽　东

九月十四日上午六时

根据手稿刊印。

注　释

〔１〕　中国共产党中央委员会向第八次全国代表大会的政治报

告稿，是由刘少奇主持起草的。在讨论、修改过程中，毛泽东写了

不少批语，并作了一些重要的修改。本篇收入的是他在多次过程稿

上的批语和加写、改写的文字，这些文字用宋体字排印。一九五六

年九月十五日刘少奇在中国共产党第八次全国代表大会上作了这

篇报告，报告的全文发表于同年九月十七日《人民日报》。

〔２〕　八月上旬的批语中，（一）写在中共中央办公厅机要室一

九五六年八月八日印发的《中央委员会向八大的政治报告（初稿）》

的封面上，（二）至（五）写在政治报告初稿有关文字的旁边。

〔３〕　这句话写在政治报告初稿第五十五页上，这页上的内容

主要是说在我们的一些同志中间，存在着只追求数量和曲解节约而

不管质量的错误思想和极其有害的自满情绪，结果造成了一九五五

年有些工程的质量事故。

〔４〕　这句话写在政治报告初稿第七十八页以下一段文字的旁

边：“我们有些同志不愿意承认文化革命的重要性，他们根据中国革

命胜利的老经验来否认提高文化的迫切需要。是的，当劳动人民大

多数是文盲，文化水平很低的时候，只要劳动人民的阶级觉悟逐步

提高，并且有了马克思列宁主义思想的指导，就能够打倒帝国主义

和封建主义的统治，并且能够实现社会主义的改造。如果在那个时

候，认为必须首先提高人民的文化水平，然后进行这些斗争，那是

荒谬的。但是在已经完成了这些斗争以后，摆在我们面前的任务就

是建设社会主义；而要进行建设，就要有文化，建设愈向前发展，对

文化的要求也愈迫切。”

〔５〕　这句话写在政治报告初稿第一百一十一页上讲中国共产

党在国家生活中居于核心领导地位而特别需要各民主党派的监督

一段文字的旁边。

〔６〕　这句话写在政治报告初稿第一百四十页以下一段文字的

旁边：“我们还应该永远保持艰苦朴素的作风。毛泽东同志在我们还

没有进入大城市以前，就号召共产党员不做寿，不送礼，在中央和

各级负责同志外出工作或作其他活动的时候不许组织欢迎欢送，不

许献旗献花，不经中央同意不许以人名为地方、机关、企业等命名。”

〔７〕　这是毛泽东对刘少奇一九五六年八月十四日送给他的政

治报告稿中“党的领导”部分所作的修改。

〔８〕　这里收入的是毛泽东审阅政治报告（修改稿）“国际形势

和国内形势”和“党在过渡时期的总路线”部分所作的十三处比较

集中的修改。在这两部分修改稿前面，有刘少奇一九五六年八月二

十一日写的“此件即刻排印”、“今日十二时前印好”等批语。

〔９〕　这一段话是毛泽东在审阅政治报告（修正稿）“国际形势

和国内形势”部分时，对中国革命在第二次世界大战后取得迅速胜

利的第三条主要原因的修改。文中用宋体字排印的，是他加写和改

写的文字。前两条主要原因是：一、战后的中国人民不愿意退回到

原来受蹂躏的半殖民地半封建的地位；二、中国共产党在政治上的

成熟，能够把中国人民引向胜利。

〔１０〕　这是毛泽东在审阅政治报告稿“关于人民民主专政和人

民民主统一战线问题”部分时写的批语和作的比较集中的修改。这

一部分的题目是毛泽东审阅时加拟的。

〔１１〕　李维汉，当时任中共中央统战部部长。

〔１２〕　这里的（一）和（二）是毛泽东在审阅政治报告稿“关

于民族问题”、“共产党”和“国际支援”三部分时所写的批语。

（三）和（四）是他审阅政治报告稿“国际支援”部分时加写的两段

文字。

〔１３〕　指政治报告稿“关于人民民主专政和人民民主统一战

线”部分。刘少奇一九五六年八月二十九日为送审“关于民族问

题”部分的改写稿给毛泽东的信中说：“前面统一战线部分，有些同

志提出了修改意见，其中有些原则性的问题，要请示后才好修改。”

〔１４〕　陆定一，当时任中共中央宣传部部长，参加中共八大政

治报告的起草工作。

〔１５〕　指政治报告稿“共产党”和“国际支援”两部分改稿。

〔１６〕　这个批语写在刘少奇一九五六年八月三十日关于政治

报告第三次修改稿的各部分编排问题给毛泽东的信上。

〔１７〕　刘少奇送给毛泽东的政治报告第三次修改稿各部分编

排的顺序是：

“序言

一、国际形势和国内形势

二、党在过渡时期的总路线

三、社会主义改造

四、社会主义建设

争取超额完成第一个五年计划和积极准备第二个五年计划

工业

农业

商业

文化教育

五、国家政治生活中的各种问题

关于人民民主专政和人民民主统一战线问题

关于民族问题

关于华侨问题

关于我国的国防问题

关于国内的反革命分子问题

关于官僚主义和国家的民主生活问题

关于中央集权和地方分权问题

六、共产党

七、国际支援”。

〔１８〕　政治报告稿各部分的编排顺序，在修改过程中有多次变

动。一九五六年九月十七日《人民日报》发表的《中国共产党中央

委员会向第八次全国代表大会的政治报告》，其各部分的顺序为：开

头部分；（一）党在过渡时期的总路线；（二）社会主义改造；（三）

社会主义建设（下面有第一个五年计划的执行和第二个五年计划的

准备、工业、农业、商业、文化教育五个小标题）；（四）国家的政

治生活；（五）国际关系；（六）党的领导。

〔１９〕　这里的（一）是毛泽东在审阅政治报告稿“社会主义改

造”部分时所写的批语；（二）（三）是审阅政治报告稿“社会主义

建设”部分时所写的批语和修改；（四）是关于压缩政治报告稿头几

部分文字的批语。

〔２０〕　伯达，即陈伯达，当时任中共中央政治研究室主任、中

央宣传部副部长，参加中共八大政治报告的起草工作。

〔２１〕　胡乔木，当时任中共中央副秘书长、毛泽东的秘书，参

加中共八大政治报告的起草工作。

〔２２〕　这一页上讲到，“在第一个五年内，估计国防费用和行

政费用仍将占国家财政支出的百分之三十二，因而经济文化建设支

出只约占百分之五十八”。毛泽东在这一句话旁边写了批语：“还有

百分之十的开支要作交代。”这句话后来修改为：“在第一个五年内，

估计国防费用和行政费用仍将占国家财政支出的百分之三十二，在

第一个五年的国家财政支出中，除用于信贷基金、归还国内外债务、

援外、总预备费等项共约占百分之十以外，经济文化建设支出共约

占百分之五十八。”

〔２３〕　这里的（一）（二）是毛泽东审阅政治报告稿“社会主

义建设”部分时所写的批语和修改；（三）是关于周恩来联系修改政

治报告的批语。

〔２４〕　洛甫，即张闻天，当时任中共中央政治局委员、外交部

常务副部长。

〔２５〕　指政治报告稿的“序言”、“国际形势和国内形势”、“党

在过渡时期的总路线”三部分。

〔２６〕　富春，即李富春，当时任国务院副总理兼国家计划委员

会主任。

〔２７〕　指周恩来主持起草的《中国共产党第八次全国代表大会

关于发展国民经济的第二个五年计划（１９５８——１９６２）的建议》和

《关于发展国民经济的第二个五年计划的建议的报告》。

〔２８〕　彭真，当时任中共中央书记处候补书记。瑞卿，即罗瑞

卿，当时任公安部部长。

〔２９〕　指毛泽东在中国共产党第八次全国代表大会上的开幕

词。

〔３０〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。

〔３１〕　董老，指董必武，当时任中共中央政治局委员、最高人

民法院院长。

〔３２〕　刘，指刘少奇。周，指周恩来。

〔３３〕　指政治报告稿的开头部分和（一）党在过渡时期的总路

线，（二）社会主义改造，（三）社会主义建设，（四）国家的政治生

活。

〔３４〕　指周恩来准备在中国共产党第八次全国代表大会上作

的《关于发展国民经济的第二个五年计划的建议的报告》。

〔３５〕　这些文字原加写在以下一句话中：“对于我国的社会主

义建设，苏联给了巨大的援助；东欧和亚洲的社会主义国家也以不

同的方式（有的是在经济上，有的是在政治上）给了种种的援助。”

〔３６〕　家英，即田家英，当时任中共中央政治研究室副主任、

毛泽东的秘书，参加中共八大政治报告的起草工作。


对《中国共产党章程（草案）》

的修改和批语〔１〕

（一九五六年八月、九月）

一

第三十七条　党的中央委员会全体会议选举中央政治局、

中央政治局的常务委员会和中央书记处，并

且选举中央委员会主席一人、副主席若干人

和总书记一人。

根据一九五六年九月二十七日《人

民日报》刊印。（有毛泽东修改件）

二

即退小平〔２〕同志：

两件改处都看过，同意这些修改。我只在党章第三条

觉得应当添三个字〔３〕，请酌定。

毛　泽　东

九月十日廿二时

在第三条加了三个字。

根据手稿刊印。

注　释

〔１〕　本篇（一）是毛泽东在审阅邓小平一九五六年八月五日

报送的《中国共产党章程（草案）》第三十七条条文时所作的修改。

文内用宋体字排印的，是毛泽东加写的文字。本篇（二）是毛泽东

对《中国共产党章程（草案）》修改稿的批语。

〔２〕　小平，即邓小平，当时任中共中央秘书长，主持中国共

产党党章（草案）起草的工作。

〔３〕　《中国共产党章程（草案）》第三条关于党员权利的规定

第一款是：在党的会议上或者在党的报刊上参加关于党的政策的实

际问题的自由的、切实的讨论。毛泽东在其中的“实际问题”前面

加上“理论和”三个字。


对发展国民经济的第二个

五年计划建议草案的批语〔１〕

（一九五六年八月、九月）

一

要一个说明理由的文件，供内部用。

二

４００—４５０亿（军），１３０—１４０亿（政）＝５３０—５９０＝

２３５０亿的２２％，比现３２％，减１０％；其他支出：（１）还

外债，（２）援外，（３）物资贮备，（４）总预备费，（５）信

贷资金，共计１０％左右。

三

要把历史上最高年产量，１９５２年产量，１９５７年产量都

列出绝对数字来。

根据毛泽东手稿刊印。

四

周总理：

有一些小的修改，请酌定。

毛　泽　东

九月九日五时

根据手稿刊印。

注　释

〔１〕　本篇（一）写在一九五六年八月印的中共八大关于发展

国民经济的第二个五年计划（１９５８—１９６２）的建议第三次草稿上。本

篇（二）是对第三次草稿中以下两段话的批语，这两段话是：“在增

强国防力量和提高行政效率的条件下，尽可能地缩减国防费用和行

政费用的开支，而增加经济建设和文化建设的支出，以加速国家的

工业化。”“在第二个五年计划期内，经济建设和文化建设支出占全

部财政支出的比重，应当从第一个五年计划的５８％左右，提高到

６０—７０％左右。”后来，建议的草案修改稿根据毛泽东的这一批语，

加写了以下的话：“而用于国防和行政费用的支出，应该从第一个五

年计划的３２％左右，下降为２０％左右；其他部分用于国家的物资储

备、信贷资金、归还内外债款和总预备费等。”本篇（三）写在一九

五六年八月二十三日印的这一建议草案中所列的关于一九六二年

主要重工业产品的计划产量及其为第一个五年计划中一九五七年

计划产量的百分比的数字表旁边，后来的草案修改稿根据毛泽东的

这一批语，分别列出了一九五七年计划产量、一九五二年实际产量

和历史上最高年产量的绝对数，删去了原有的百分比数字。本篇

（四）写在一九五六年九月七日印的建议的草案修改稿上。毛泽东在

此稿上所作的一些修改，主要是在文中“少数民族地区的社会改革，

应该根据各民族人民的意愿和当时当地的具体条件有步骤地进行，

以适应当地经济、文化事业迅速发展的需要”一句中的“各民族人

民”后面，加写了“和领袖人物”五个字。


给曹云芳〔１〕的信

（一九五六年八月十一日）

云芳同志：

七月八日的信收到，甚慰。罗哲〔２〕同志英勇牺牲，早

就听到一些消息。一九四五年在重庆的时候，见到张维〔３〕

兄，曾打听你们的下落，他只告知你姐姐王夫人已故，你

的情形他不知道。现知你仍健在，并有两个女儿能继承罗

哲遗志，我很高兴。罗哲为党艰苦工作，我可作证，当时

没有别的证件。恤金由谁领的问题，应由当地政府去作决

定，如果决定给继子，不给女儿，也就算了，不必为此去

争论。坟墓可由家属修理。现寄上三百元，请你酌量处理。

今后如果还有困难，可以告我设法。你见过的两个孩子〔４〕，

一个在战争中牺牲了，一个也已病废。你们在贵阳工作有

成绩，向你们致贺。

顺祝康吉

毛　泽　东

一九五六年八月十一日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　曹云芳，原是罗哲烈士之妻。大革命时期曾随罗哲一起

在毛泽东领导下做革命工作。

〔２〕　罗哲，中国共产党党员。大革命时期曾随毛泽东从事农

民运动。一九二八年牺牲。

〔３〕　张维，早年同毛泽东有较多交往。一九四九年九月起在

上海第二军医大学任教授。

〔４〕　指毛泽东的长子毛岸英和次子毛岸青。


关于支持埃及收回

苏伊士运河问题的批语〔１〕

（一九五六年八月）

似应有几句话劝告英法政府和英法人民不要做出违反

世界人民和平意志的事，不应过于激动和走极端，致使事态

扩大，不利于世界和平，也不利于英法。

根据毛泽东手稿刊印。

注　释

〔１〕　毛泽东的这个批语写在中国各民主党派各人民团体为支

持埃及宣布苏伊士运河公司收归国有的联合声明（初稿）上。后来，

这个联合声明改为中国政府声明，发表于一九五六年八月十六日

《人民日报》。在此前后，各民主党派和人民团体分别发表了有关声

明。根据毛泽东的批语，中国政府的声明增加了有关劝告英法政府

的一段话：“中国政府认为，埃及把苏伊士运河公司收归国有的主权

行为是不容许任何外国进行干涉的；有关苏伊士运河航行自由的问

题，是能够通过和平协商求得解决的。英国和法国在这次事件前，曾

经采取过一些有利于和缓国际紧张局势的比较明智的行动。中国政

府希望，英国和法国将本着这种精神来对待苏伊士运河的问题。任

何武力威胁和武力干涉的行为将必然引起亚非人民和全世界人民

的坚决反对，而且对英国和法国来说，也决不会是有利的。”


给达赖喇嘛〔１〕的信

（一九五六年八月十八日）

亲爱的达赖喇嘛：

给我的两封信都收到了，很高兴。

西藏自治区筹备委员会已经成立，得到各族人民的拥

护，大家满意。

西藏社会改革问题，听说已经谈开了，很好。现在还不

是实行改革的时候，大家谈一谈，先作充分的精神上的准

备，等到大家想通了，各方面都安排好了，然后再做，可以少

出乱子，最好是不出乱子。四川方面出了一些乱子，主要是

亲帝国主义分子和国民党残余分子在那里煽动，我们的工

作也有缺点。我希望西藏方面尽量避免出乱子。

陈毅副总理回来，转达了你的意见。我们大家对你很了

解，相信你能把西藏的工作做好。我总是担心，汉人在那里

和你们合作得不好，得不到藏人的信任。请你负起责来，对

于犯了错误的汉人，给他们以严格的教育，把他们当作你自

己的干部看待。

望你保重身体。

有事随时给我写信。

这封信你能看懂否？草字尚多，一时改不过来，但比上

次少了一点。

遇到困难，务宜忍耐。困难总可以慢慢克服的。

希望同你见面。

祝你健康！

毛　泽　东

一九五六年八月十八日

根据中央档案馆保存的抄件刊印。

注　释

〔１〕　达赖喇嘛，即达赖喇嘛·丹增嘉措，西藏宗教领袖之一，

当时任全国人大常委会副委员长，西藏自治区筹备委员会主任委

员。


同音乐工作者的谈话〔１〕

（一九五六年八月二十四日）

实现社会主义革命的基本原则，各个国家都是相同的。

但是在小的原则和基本原则的表现形式方面是有不同的。

比如打仗的原理是一样的，都是攻、守、进、退、胜、败，

但是在打法上，怎么攻，怎么守，各有不同，有很多的不

同。抗美援朝，打到三八线〔２〕双方顶住了，这种形式就是

世界上少有的。革命的表现形式一定有许多样子。十月革

命和中国革命，就有许多不同。苏联是由城市到乡村，我

们是从乡村到城市。

艺术的基本原理有其共同性，但表现形式要多样化，要

有民族形式和民族风格。一棵树的叶子，看上去是大体相同

的，但仔细一看，每片叶子都有不同。有共性，也有个性，有

相同的方面，也有相异的方面。这是自然法则，也是马克思

主义的法则。作曲、唱歌、舞蹈都应该是这样。

说中国民族的东西没有规律，这是否定中国的东西，是

不对的。中国的语言、音乐、绘画，都有它自己的规律。过去

说中国画不好的，无非是没有把自己的东西研究透，以为必

须用西洋的画法。当然也可以先学外国的东西再来搞中国

的东西，但是中国的东西有它自己的规律。音乐可以采取

外国的合理原则，也可以用外国乐器，但是总要有民族特

色，要有自己的特殊风格，独树一帜。

艺术上“全盘西化”被接受的可能性很少，还是以中

国艺术为基础，吸收一些外国的东西进行自己的创造为好。

现在各种各样的东西都可以搞，听凭人选择。外国的许多

东西都要去学，而且要学好，大家也可以见见世面。但是

在中国艺术中硬搬西洋的东西，中国人就不欢迎。这和医

学不同。西医的确可以替人治好病。剖肚子，割阑尾，吃

阿斯匹灵，并没有什么民族形式。当归、大黄也不算民族

形式。艺术有形式问题，有民族形式问题。艺术离不了人

民的习惯、感情以至语言，离不了民族的历史发展。艺术

的民族保守性比较强一些，甚至可以保持几千年。古代的

艺术，后人还是喜欢它。

我们要熟悉外国的东西，读外国书。但是并不等于中

国人要完全照外国办法办事，并不等于中国人写东西要像

翻译的一样。中国人还是要以自己的东西为主。

我们当然提倡民族音乐。作为中国人，不提倡中国的民

族音乐是不行的。但是军乐队总不能用唢呐、胡琴，这等于

我们穿军装，还是穿现在这种样式的，总不能把那种胸前背

后写着“勇”字的褂子穿起。民族化也不能那样化。乐器是

工具。当然工具好坏也有关系，但是如何使用工具才是根本

的。外国乐器可以拿来用，但是作曲不能照抄外国。

地球上有二十七亿人，如果唱一种曲子是不行的。无

论东方西方，各民族都要有自己的东西。西方国家发展了

资本主义，在历史上是起了作用的。但是现在世界的注意

力正在逐渐转向东方，东方国家不发展自己的东西还行吗？

不中不西的东西也可以搞一点，只要有人欢迎。全盘

西化，有人提倡过，但是行不通。马列主义的基本原理应

该接受，不接受是没有道理的，也不利。第二国际〔３〕曾经

否定这些基本原理，但是被列宁驳倒了。中国也有过“第

二国际”——江亢虎的社会党〔４〕，影响很小。马列主义的

基本原理在实践中的表现形式，各国应有所不同。在中国，

马列主义的基本原理要和中国的革命实际相结合。十月革

命就是俄国革命的民族形式。社会主义的内容，民族的形

式，在政治方面是如此，在艺术方面也是如此。西洋的一

般音乐原理要和中国的实际相结合，这样就可以产生很丰

富的表现形式。

中国的豆腐、豆芽菜、皮蛋、北京烤鸭是有特殊性的，

别国比不上，可以国际化。穿衣吃饭也是各国不同。印度

人穿的衣服就和中国人不同，它是适合印度的环境的。中

国人吃饭用筷子，西方人用刀叉。一定说用刀叉的高明、科

学，用筷子的落后，就说不通。

历史总是要重视的。历史久，有好处也有坏处。美国

历史短，也许有它的好处，负担轻，可以不记这么多东西。

我们历史久，也有它的好处。把老传统丢掉，人家会说是

卖国，要砍也砍不断，没有办法。但是要回顾那么久的历

史，是有些麻烦的。

要向外国学习科学的原理。学了这些原理，要用来研

究中国的东西。我们要西医学中医，道理也就是这样。自

然科学、社会科学的一般道理都要学。水是怎么构成的，人

是猿变的，世界各国都是相同的。艺术又怎么样呢？中国

的音乐、舞蹈、绘画是有道理的，问题是讲不大出来，因

为没有多研究。应该学外国的近代的东西，学了以后来研

究中国的东西。如果先学了西医，先学了解剖学、药物学

等等，再来研究中医、中药，是可以快一点把中国的东西

搞好的。马克思讲过，首先研究近代社会，就容易理解古

代社会〔５〕。这是倒行的，却要快些。

手工艺品的事情，请美术家请不到。对中国民间艺术

看不起，这是个兴趣问题。应该逐步地引起他们的兴趣。可

能一时说不通，要长期说服。

要反对教条主义。在政治上我们是吃过亏的。什么都

学习俄国，当成教条，结果是大失败，把白区搞掉几乎百

分之百，根据地和红军搞掉百分之九十，使革命的胜利推

迟了好些年。这就是因为不从实际出发，从教条出发的原

故。教条主义者没有把马克思列宁主义的基本原理同中国

革命实际相结合。他们说中国革命是民主革命，但是又要革

一切资产阶级的命。照那样办，就搞错了，那就不是民主革

命，而是社会主义革命了。这个道理他们没有搞通。革命办

法没有搞对，党内关系没有搞对，使革命遭到了很大的损

失。必须反对教条主义，假使不反，革命就不能胜利。

对资产阶级，对知识分子的问题处理不好的话，对革命

事业是不利的。对资产阶级的办法，中国就与苏联不同。中

国的资产阶级和他们的知识分子，人数虽少，但是他们有近

代文化，我们现在还是要团结他们。地主阶级也有文化，那

是古老文化，不是近代文化。做几句旧诗，做几句桐城派〔６〕

的文章，今天用不着。拿工人农民来说，工人比较有文化，

他们有技术，但还不能当工程师，比较资产阶级和知识分

子就差。农民不能说没有文化，精耕细作，唱民歌、跳舞

也是文化。但是他们大多数不识字，没有现代的文化技术，

能用锄头、木犁，不能用拖拉机。资产阶级在近代文化、近

代技术这些方面，比其他阶级要高，因此必须团结他们，并

且把他们改造过来。资产阶级掌握的文化，有些是旧的、用

不到的，但是许多东西用得到。音乐家中的许多人在思想

上是属于资产阶级的。我们这些人过去也是这样。但是我

们从那方面转过来了，他们为什么不能过来呢？事实上已

经有许多人过来了。团结他们是有利于工人阶级的革命事

业的。要团结他们，帮助他们改造，把他们化过来。在座的

都是“西医”，是学西洋音乐的。要依靠你们。请吹鼓手来办

音乐专门学校是不行的，这些事还是要靠你们办。

中国革命有中国的特点。苏联革命采取苏联当时的那

种形式，有其不得不如此的原因。列宁也曾经想到过对资

产阶级采取别的办法〔７〕。但是那个时候资产阶级不相信布

尔什维克会胜利，他们要反抗。无产阶级开始又没有军队，

只有八万党员。我们的情况和苏联不同。中国不是帝国主

义国家。我们打了二十多年仗，有军队，有二百万党员。中

国的民族资产阶级也受帝国主义压迫。因此革命的表现形

式不同。

表现形式应该有所不同，政治上如此，艺术上也如此。

特别像中国这样大的国家，应该“标新立异”，但是，应该

是为群众所欢迎的标新立异。为群众所欢迎的标新立异，越

多越好，不要雷同。雷同就成为八股。过去有人搞八股文

章〔８〕，搞了五六百年。形式到处一样就不好。妇女的服装

和男的一样，是不能持久的。在革命胜利以后的一个时期

内，妇女不打扮，是标志一种风气的转变，表示革命，这

是好的，但不能持久。还是要多样化为好。

民族形式可以掺杂一些外国东西。小说一定要写章回

小说，就可以不必；但语言、写法，应该是中国的。鲁迅

是民族化的。但是他还主张过硬译。我倒赞成理论书硬译，

有个好处，准确。

要把根本道理讲清楚：基本原理，西洋的也要学。解剖

刀一定要用中国式的，讲不通。就医学来说，要以西方的近

代科学来研究中国的传统医学的规律，发展中国的新医学。

音乐的基本原理各国是一样的，但运用起来不同，表现形式

应该是各种各样的。比如写游记，我们一起去游香山，游的

地方虽然一样，但是每个人写出来的就不一样。

要把外国的好东西都学到。比如学医，细菌学、生物化

学、解剖学、病理学，这些都要学。也要把中国的好东西都学

到。要重视中国的东西，否则很多研究就没有对象了。中

国历史上有好多东西没有传下来。唐明皇不会做皇帝，前

半辈会做，后半辈不会做。他是懂艺术的，他是导演，也

会打鼓，但是没有把东西传下来。还要靠你们。你们是

“西医”，但是要中国化，要学到一套以后来研究中国的东

西，把学的东西中国化。

学了外国的，就对中国的没有信心，那不好。但不是

说不要学外国。

近代文化，外国比我们高，要承认这一点。艺术是不

是这样呢？中国某一点上有独特之处，在另一点上外国比

我们高明。小说，外国是后起之秀，我们落后了。鲁迅对

于外国的东西和中国的东西都懂，但他不轻视中国的。只

在中医和京剧方面他的看法不大正确。中医医死了他的父

亲。他对地方戏还是喜欢的。

孔子是教育家，也是音乐家，他把音乐列为六门课

程〔９〕中的第二门。

我们接受外国的长处，会使我们自己的东西有一个跃

进。中国的和外国的要有机地结合，而不是套用外国的东

西。学外国织帽子的方法，要织中国的帽子。外国有用的东

西，都要学到，用来改进和发扬中国的东西，创造中国独特

的新东西。搬要搬一些，但要以自己的东西为主。要《死魂

灵》，也要《阿Ｑ正传》。鲁迅翻译了《死魂灵》、《毁灭》等等，

但是他的光彩主要不在这方面，是在创作。

中国的文化应该发展。外国的乐曲不会听，不会奏，是

不好的。外国作品不翻译是错误的，像西太后〔１０〕反对“洋

鬼子”是错误的。要向外国学习，学来创作中国的东西。

演些外国音乐，不要害怕。隋朝、唐朝的九部乐、十部

乐，多数是西域音乐，还有高丽、印度来的外国音乐〔１１〕。演

外国音乐并没有使我们自己的音乐消亡了，我们的音乐继

续在发展。外国音乐我们能消化它，吸收它的长处，就对

我们有益。文化上对外国的东西一概排斥，或者全盘吸收，

都是错误的。

应该越搞越中国化，而不是越搞越洋化。这样争论就可

以统一了。要反对教条主义，反对保守主义，这两个东西对

中国都是不利的。学外国不等于一切照搬。向古人学习是

为了现在的活人，向外国人学习是为了今天的中国人。

中国的和外国的，两边都要学好。半瓶醋是不行的，要

使两个半瓶醋变成两个一瓶醋。

这不是什么“中学为体，西学为用”。“学”是指基本理

论，这是中外一致的，不应该分中西。

非驴非马也可以。骡子就是非驴非马。驴马结合是会

改变形象的，不会完全不变。中国的面貌，无论是政治、经

济、文化，都不应该是旧的，都应该改变，但中国的特点要保

存。应该是在中国的基础上面，吸取外国的东西。应该交配

起来，有机地结合。

西洋的东西也是要变的。西洋的东西也不是什么都好，

我们要拿它好的。我们应该在中国自己的基础上，批判地吸

收西洋有用的成分。

吸收外国的东西，要把它改变，变成中国的。鲁迅的

小说，既不同于外国的，也不同于中国古代的，它是中国

现代的。

你们是学西洋的东西的，是“西医”，是宝贝，要重视

你们，依靠你们。不要学西洋的东西的人办事，是不对的。

要承认他们学的东西是进步的，要承认近代西洋前进了一

步。不承认这一点，只说他们教条主义，不能服人。教条

主义要整，但是要和风细雨地整。要重视他们，但是要说服

他们重视民族的东西，不要全盘西化。应该学习外国的长

处，来整理中国的，创造出中国自己的、有独特的民族风格

的东西。这样道理才能讲通，也才不会丧失民族信心。

根据一九七九年九月九日《人民

日报》刊印。已编入人民出版社

一九八六年八月出版的《毛泽东

著作选读》。

注　释

〔１〕　这是毛泽东会见中国音乐家协会的负责同志时的谈话。

〔２〕　一九四五年八月日本投降时，美、苏两国商定在朝鲜国

土上以北纬３８°线作为两国接受日军投降的临时分界线，分界线以

北为苏军受降区，以南为美军受降区。这条线通称三八线。朝鲜战

争爆发时，朝鲜人民已在这条线以北地区建立了朝鲜民主主义人民

共和国；这条线以南地区还在美帝国主义扶植的李承晚傀儡集团统

治下。

〔３〕　第二国际是各国社会党的国际联合组织，一八八九年七

月在巴黎成立。在恩格斯的指导和影响下，第二国际初期基本上保

持了革命的立场。一八九五年恩格斯逝世后，第二国际各国党内的

机会主义迅速滋长，以伯恩施坦为首的右派和以考茨基为首的中派

占据了第二国际的领导地位。第一次世界大战爆发后，大多数社会

民主党公开支持本国资产阶级政府参加帝国主义战争。

〔４〕　江亢虎，早年游历日本和欧洲，受第二国际机会主义的

影响。一九一一年辛亥革命后，标榜社会主义，在上海创办中国社

会党。一九一三年，该党被解散。一九二四年，他为了投靠北洋军

阀，重新组织中国社会党，次年又把该党改组为中国新社会民主党。

一九二七年，当北伐战争节节胜利时，他不得不把他的党解散。抗

日战争时期，他投身敌伪政府，堕落为汉奸。

〔５〕　马克思在《〈政治经济学批判〉导言》中说：“人体解剖

对于猴体解剖是一把钥匙。低等动物身上表露的高等动物的征兆，

反而只有在高等动物本身已被认识之后才能理解。因此，资产阶级

经济为古代经济等等提供了钥匙。”

〔６〕　桐城派是古文中的一个流派，主要代表人物是清朝康熙、

乾隆年间的方苞、刘大檕e、姚鼐。由于他们都是安徽桐城人，所以

后人把他们和他们这一派的人称为桐城派。这一派的作家并不都是

桐城人。

〔７〕　十月革命后，列宁曾考虑对资本家实行“赎买”的政策。

例如他在一九一八年五月的《论“左派”幼稚性和小资产阶级性》一

文中说：“我们现在能够而且应该做到把两种办法结合起来，就是

说，一方面对不文明的资本家，即对那些既不肯接受‘国家资本主

义’也不想实行任何妥协而继续以投机、收买贫民等方法来破坏苏

维埃措施的资本家加以无情惩治；另一方面与文明的资本家，即与

那些肯接受‘国家资本主义’，能实施‘国家资本主义’，能聪明练达

地组织真正用产品供应千百万人民的极大的企业而对无产阶级有

益的资本家谋求妥协，或向他们实行赎买。”由于发生了国内战争，

由于资本家阶级一般地站在反对苏维埃政权的立场上，列宁关于国

家资本主义的这种设想没有能行得通。

〔８〕　八股文是中国明、清封建皇朝考试制度所规定的一种特

殊文体。八股文每篇由破题、承题、起讲、入手、起股、中股、后

股、束股八部分组成。“破题”一般用两句，说破题目的要义。“承

题”一般用三句至五句，承接破题的意义而说明之。“起讲”概说全

体，为议论的开始。“入手”为起讲后入手之处。起股、中股、后股

和束股这四个段落才是正式的议论，中股为全篇文字的重心。在这

四个段落中，每一段落都有两股两相比偶的文字，合共有八股，所

以叫作八股文，也称为八比。

〔９〕　孔子的“六门课程”就是六艺：礼、乐、射、御、书、数。

〔１０〕　西太后即叶赫那拉氏，清朝咸丰皇帝的妃子，一八六一

年其子载淳（同治皇帝）即位后，被尊为慈禧太后，因住在西宫，所以

又称西太后。她是同治、光绪两朝的实际统治者，清末顽固势力的总

代表，对内实行残酷统治，对外妥协投降同时又盲目地排外。一八九

八年，她镇压了主张向西方学习的戊戌维新运动。

〔１１〕　隋朝的九部乐是：清乐、西凉、龟兹、天竺、康国、疏

勒、安国、高丽、礼毕（据《隋书》卷十五，音乐下）。唐朝十部乐

是：燕乐、清商、西凉、天竺、高丽、龟兹、安国、疏勒、康国、高

昌（据《新唐书》卷二十一，礼乐十一）。其中，龟兹、康国、安国、

疏勒、高昌都属于西域，高丽即朝鲜，天竺即印度。


在欢迎老挝代表团宴会上的讲话

（一九五六年八月二十五日）

毛泽东主席在宴会开始的时候举杯，向老挝国王致意，

祝他身体健康，向梭发那·富马首相致意，祝他身体健康，

并且向老挝王国政府代表团全体团员表示祝贺，向老挝王

国全体人民表示祝贺。

毛泽东主席说：中国和老挝是近邻，两国在历史上是

友好的，近代两国间的关系虽然曾经有过中断，但是，现

在在新的基础上、在五项原则的基础上又开始恢复历史上

的友好关系。毛泽东主席对两国友好关系的恢复和五项原

则的胜利表示祝贺。

毛泽东主席在致词以后，同梭发那·富马首相和卡代

·敦·萨索里特〔１〕等一起干杯。

根据一九五六年八月二十六日《人

民日报》新闻稿刊印。

注　释

〔１〕　卡代·敦·萨索里特，当时任老挝王国副首相。


对修改党的章程报告稿的批语

（一九五六年八月二十七日）

退邓小平〔１〕同志。

此件〔２〕看了一遍，觉得大体可用。作了一些小的修

改〔３〕，请你们酌定。第２３页上批了一点建议修改的意

见〔４〕，请考虑。许多句子太长，不好读。我在第２３〈３２〉页的

一段中试增了一些标点，请考虑全文都增加一些标点。

毛　泽　东

八月廿七日

根据手稿刊印。

注　释

〔１〕　邓小平，当时任中共中央秘书长。

〔２〕　指邓小平准备在中国共产党第八次全国代表大会上作的

《关于修改党的章程的报告》（修改稿）。

〔３〕　毛泽东对这个报告的修改稿所作的修改，主要有两处：一

处是在报告的第一部分第一段，“这个草案，同第七次大会所通过的

党章比较起来，并没有根本原则上的不同，但是，在具体内容上却有

了很多的改变”之后，加写了“其中包含一些带有原则性的改变”十

四个字。另一处是在报告最后第四段分析我们党的胜利的原因时，

在“要归功于人民群众对于我们的信任和支持，要归功于全体党员

的艰苦奋斗”前面，加写了“首先和最主要地”七个字。这两处修改意

见，在邓小平一九五六年九月十六日向中国共产党第八次全国代表

大会所作的《关于修改党的章程的报告》中都采纳了。

〔４〕　《关于修改党的章程的报告》（修改稿）第２３页论述了党

内民主并没有因为党的代表大会和代表会议开得不经常而受到严

重的影响，这是因为从七大以来的这些年份里，无论党的中央组织

和地方组织都召集了大量的干部会议，这些会议按照充分民主的精

神讨论了党的政策和工作中的各种问题，在很大的程度上起了党的

代表会议以至代表大会的作用。接着，报告稿列举了一系列重要的

会议。毛泽东在这段文字旁边写了两条意见：一条是“１９５５年三月

的全国代表会议应在此处提出”，另一条是“没有说１９５３年的财经

会议和粮食统购统销会议，也没有说１９４９车的扩大的二中会议”。

邓小平一九五六年九月十六日在中国共产党第八次全国代表大会

上作的《关于修改党的章程的报告》中，采纳了毛泽东的这两条建

议，加写了这四次会议。


在中共八大预备会议

第一次会议上的讲话提纲〔１〕

（一九五六年八月）

陈、陆、胡、王稼祥、李维汉、胡绳、田家英〔２〕。

ａ、大会宗旨：总结经验，团结党内外国内外一切有用

〔因〕素，外宾四十九国〔３〕，为建设社会主义为〈而〉斗争。

······

ｂ、除了选举以外，主观主义，宗派主义，团结那与自己

有过斗争的人〔４〕。

七大选票〈举〉经验是成成〈功〉的。

时间安排是充裕的。

资产阶级。

ｃ、１５０—１７０〔５〕。

上届中委。

····

三八线〔６〕。

ｄ、３６小时发言时间〔７〕是充裕的。

·······

前门饭店。

根据毛泽东手稿刊印。

注　释

〔１〕　这个讲话提纲，写在印发中国共产党第八次全国代表大

会日程安排、会议规则等六个文件的目录上。八大预备会议第一次

会议在一九五六年八月三十日举行，毛泽东在会上作了讲话。这篇

讲话的记录整理稿，已编入《毛泽东选集》第五卷，题为《增强党

的团结，继承党的传统》。

〔２〕　陈，指陈伯达，当时任中共中央政治研究室主任、中央

宣传部副部长。陆，指陆定一，当时任中共中央宣传部部长。胡，指

胡乔木，当时任中共中央副秘书长、毛泽东的秘书。王稼祥，当时

任中共中央对外联络部部长。李维汉，当时任中共中央统战部部长。

胡绳，当时任中共中央政治研究室副主任。田家英，当时任中共中

央政治研究室副主任、毛泽东的秘书。他们都参加中共八大文件的

起草工作。

〔３〕　指应邀来北京参加中国共产党第八次全国代表大会的外

国共产党和工人党的代表团。实际上，后来参加八大的共有五十六

个国家的共产党和工人党的代表团、代表和观察员。

〔４〕　这里指要在中共八大会议上提出反对党内的主观主义、

宗派主义问题。毛泽东在八大预备会议第一次会议的讲话中说：“这

次大会应当继续发扬我们党在思想方面和作风方面的优良传统，把

主观主义、宗派主义这两个东西切实反一下，此外，还要反对官僚

主义。”又说：“反对宗派主义，特别值得说一下的，就是要团结那

些跟自己作过斗争的人。”

〔５〕　指中共中央准备在中共八大预备会议上提出的第八届中

央委员、候补中央委员的名额。一九五六年九月二十七日，八大正

式选举出第八届中央委员九十七人、候补中央委员七十三人，共一

百七十人。

〔６〕　“三八线”，这里指考虑中共第八届中央委员会成员以

“三八式”干部划线问题，即一九三八年以后参加革命工作的党员干

部一般不进入第八届中央委员会。一九五六年八月三十日，毛泽东

在八大预备会议第一次会议上说：“现在，很多很有用的人才是在抗

日战争时期培养起来的，这就是所谓‘三八式’的干部。他们是我

们现在工作的很重要的基础，没有他们不行。但是这部分干部人数

很多，如果要安排，这届中委的名额就要增加到好几百人。所以这

次就不考虑安排了。”

〔７〕　指中国共产党第八次全国代表大会日程（草案）安排的

九个下午约三十六小时的大会发言时间。


对彭德怀〔１〕在中共八大发言稿

的批语和修改〔２〕

（一九五六年八月三十日）

一

退彭德怀同志：

看了一遍，觉得可用。作了一点小的增减修改，请斟

酌。

毛　泽　东

八月卅日晨

文字通畅，可以不再缩减。

根据手稿刊印。

二

虽然由于我军现代化建设为时不久，各军种、兵种还

未能达到完全现代化的程度，但是已经达到我国空前未有

的规模。随着国家经济建设的迅速发展，我军现代化水平

必将进一步获得提高。在这里，我要表示对于我们伟大盟

邦苏联的感谢，因为苏联在供应军事装备和帮助我们建设

军事工业方面，作了完全兄弟般的努力。

三

对于资本主义国家的军事问题我们也应当研究，以便

达到知己又知彼的目的。他们的技术科学，只要是对于我

们有用的，我们也应当学习。

根据一九五六年九月二十日《人

民日报》刊印。（有毛泽东修改件）

注　释

〔１〕　彭德怀，当时任中共中央政治局委员、中央军委委员、国

务院副总理兼国防部部长，主持军委日常工作。

〔２〕　本篇（一）写在彭德怀一九五六年八月二十九日为送审

关于军事工作的发言的修正稿给毛泽东的信上。彭德怀准备在中国

共产党第八次全国代表大会上所作的这个发言，原题为《为中国人

民解放军的现代化而斗争》，一九五六年九月二十日《人民日报》发

表时改题为《胜利完成军事工作的光荣任务》。本篇（二）（三）是

毛泽东对彭德怀发言稿所作的两处修改，其中用宋体字排印的，是

他加写和改写的文字。


对李立三〔１〕在中共八大

发言稿的批语

（一九五六年八月三十日）

退李立三同志：

看了一遍，觉得可用〔２〕。只作了一些完全文字方面的

修改，请加酌定。

毛　泽　东

八月卅日

根据手稿刊印。

注　释

〔１〕　李立三，当时任中共中央工业交通工作部副部长。

〔２〕　指李立三在中国共产党第八次全国代表大会上的发言

稿。一九五六年九月二十四日《人民日报》发表时，题为《对“惩

前毖后，治病救人”方针的体会》。


毛泽东填写的中共八大

代表登记表〔１〕

（一九五六年九月）

姓　名性别出生年民族籍　贯入党时间现在职务

毛泽东男１８９３汉湘潭县湖南，１９２０国家主席　党中央主席

根据毛泽东手稿刊印。

注　释

〔１〕　中共中央组织部为使出席“八大”的每个代表的籍贯、出

生年、入党时间、现任职务等情况做到准确无误，于一九五六年九

月二日印发了“中国共产党第八次全国代表大会代表、候补代表登

记表”，请各人自己填写。本篇收入的这张登记表中用宋体字排印的

文字，是毛泽东填写的。


关于修改和播发加强

农业生产合作社的指示的批语〔１〕

（一九五六年九月五日、十二日）

一

小平〔２〕同志：

此件〔３〕请你看一下，并立即印发各中央委员，各省市

····

自治区党委书记，并附上一个通知，请他们于九月八日以

前于原件上批上修改意见，退还中央。意见收到后均交邓

老〔４〕负责修改，于九月十日前退还中央，准备于九月十二

日发表。

毛　泽　东

九月五日六时

此件我看了一遍，大体可用。拟在征集修改后，再看

一遍。

同时请总理提交国务院会议通过（十二日以前）。

二

此件用。退周总理。

即刻送新华社，立即广播，明十三日必须见报。

·······

毛　泽　东

九月十二日

根据手稿刊印。

注　释

〔１〕　本篇（一）是对《中共中央、国务院关于加强农业生产

合作社的生产领导和组织建设的指示》代拟稿的批语；（二）是写在

最后改定的这一指示稿上的批语。

〔２〕　小平，即邓小平，当时任中共中央秘书长。

〔３〕　指中共中央农村工作部副部长陈正人一九五六年九月四

日送毛泽东审阅的《中共中央、国务院关于加强农业生产合作社的

生产领导和组织建设的指示》代拟稿。陈正人在给毛泽东的信中说

明，这个指示在起草过程中作过多次修改，现在送审的代拟稿，是

根据前两天陈云主持召开的农业生产协作委员会会议的意见修改

的，邓子恢、廖鲁言、王观澜、刘建勋等同志还没看，他们可能还

有某些修改意见，但不会有大的修改。同日，邓子恢向毛泽东报送

了一份进一步修改的指示稿。

〔４〕　邓老，指邓子恢，当时任中共中央农村工作部部长、国

务院副总理。


对陈绍禹〔１〕不能参加

党的八大的电报的批语

（一九五六年九月十日）

小平〔２〕同志：

此件〔３〕可以印发各代表。

毛　泽　东

九月十日

根据手稿刊印。

注　释

〔１〕　陈绍禹，即王明，当时任中共中央委员，正在苏联养病。

〔２〕　小平，即邓小平，当时任中共中央秘书长。

〔３〕　指陈绍禹一九五六年九月八日给刘少奇并转中共中央和

毛泽东的电报。电报说：“自八月七日接到中央盼我在健康条件许可

下能出席八大电示后，我个人及医疗、护理方面曾作了更多的努力，

但至今身体病况仍不许可我有回国参加八大学习的可能，乃不得不

以深沉的愧歉心情向中央和八大主席团专电请假。”


对周恩来关于发展国民经济第二个

五年计划建议的报告稿的批语

（一九五六年九月十三日）

一

即送周总理：

看了一遍，很好。作了一些小的修改，请酌定。

毛　泽　东

九月十三日九时半

二

周总理：

你的报告〔１〕全文很好。只是觉得头一部分（总结第一

〔个〕五年计划时期经验）写得不甚清醒，不大流畅，不如

以下各部分写得好，似乎出于两个手写的。如能在今明两

天请一位（乔木〔２〕没有工夫）文笔流畅的同志改一下，那

就更好。如不可能，也就罢了。

毛　泽　东

九月十三日十一时

根据手稿刊印。

三

在这里，对苏联和各国专家对我国帮助的功绩提一二

句为好。〔３〕

根据毛泽东手稿刊印。

注　释

〔１〕　指周恩来准备在中国共产党第八次全国代表大会上作的

《关于发展国民经济的第二个五年计划的建议的报告》（修改稿）。

〔２〕　乔木，即胡乔木，当时任中共中央副秘书长、毛泽东的

秘书。

〔３〕　《关于发展国民经济的第二个五年计划的建议的报告》

（修改稿）中说：“不论是在我们恢复国民经济的时期，或者是在我

们执行发展国民经济的第一个五年计划的时期，我国都在各方面获

得了伟大的苏联的巨大的和友好的援助，同时，也获得了各兄弟国

家的援助。这种援助，帮助我们克服了许多困难，使我国的社会主

义建设事业能够以比较高的速度向前发展。”毛泽东的这个批语，写

在这一段文字的旁边。


中国共产党第八次全国

代表大会开幕词

（一九五六年九月十五日）

同志们：

中国共产党第八次全国代表大会，现在开幕了。（全体

起立，长时间的热烈鼓掌）

从我们党的第七次全国代表大会以来的十一年间，在

全中国和全世界，为了共产主义和人类解放事业而英勇奋

斗和辛勤工作，因而付出了自己生命的同志和朋友，是很多

的，我们应当永远纪念他们。（全体起立，默哀）

我们这次大会的任务是：总结从七次大会以来的经验，

团结全党，团结国内外一切可能团结的力量，为了建设一个

伟大的社会主义的中国而奋斗。（热烈鼓掌）

在七次大会以来的十一年中，我们在一个地广人多、情

况复杂的大国内，彻底地完成了资产阶级民主革命，又取得

了社会主义革命的决定性的胜利。在两个革命的实践中，证

明了从七次大会到现在，党中央委员会的路线是正确的，我

们的党是一个政治上成熟的伟大的马克思列宁主义的政

党。（热烈鼓掌）我们的党现在比过去任何时期都更加团结，

更加巩固了。（热烈鼓掌）我们的党已经成了团结全国人民

进行社会主义建设的核心力量。（热烈鼓掌）我们各方面的

工作都有很大的成绩。我们的工作是做得正确的，但是也犯

过一些错误。在这次大会上，需要把我们工作中的主要经

验，包括成功的经验和错误的经验，加以总结，使那些有益

的经验得到推广，而从那些错误的经验中取得教训。

就国内的条件来说，我们胜利的获得，是依靠了工人阶

级领导的工农联盟，并且广泛地团结了一切可能团结的力

量。为了进行伟大的建设工作，在我们的面前，摆着极为繁

重的任务。虽然我们有一千多万党员，但是在全国人口中仍

然只占极少数。在我们的各个国家机关和各项社会事业中，

大量的工作要依靠党外的人员来作。如果我们不善于依靠

人民群众，不善于同党外的人员合作，那就无法把工作做

好。在我们继续加强全党的团结的时候，我们还必须继续

加强各民族、各民主阶级、各民主党派、各人民团体的团

结，继续巩固和扩大我们的人民民主统一战线，必须认真

地纠正在任何工作环节上的任何一种妨害党同人民团结的

不良现象。

在国际范围内，我们胜利的获得，是依靠了以苏联为首

的和平民主社会主义阵营的支持，（热烈鼓掌）以及全世界

爱好和平的人民的深厚同情。（热烈鼓掌）现在，国际形势的

发展对于我国的建设事业是更加有利了。我国和各社会主

义国家都需要和平，世界各国的人民也都需要和平。渴望战

争、不要和平的，仅仅是少数帝国主义国家中的某些依靠侵

略发财的垄断资本集团。由于爱好和平的国家和人民的不

断努力，国际的局势已经趋向和缓。（鼓掌）为了争取世界的

持久和平，我们必须进一步地发展同社会主义阵营中各个

兄弟国家的友好合作，（热烈鼓掌）并且同一切爱好和平的

国家加强团结。（热烈鼓掌）我们必须争取同一切愿意和我

们和平相处的国家，在互相尊重领土主权和平等互利的基

础上，建立正常的外交关系。亚洲、非洲和拉丁美洲各国的

民族独立解放运动，以及世界上一切国家的和平运动和正

义斗争，我们都必须给以积极的支持。（热烈鼓掌）我们坚决

支持埃及政府收回苏伊士运河公司的完全合法的行动，坚

决反对任何侵犯埃及主权和对于埃及实行武装干涉的企

图。（热烈鼓掌）我们必须使帝国主义的制造紧张局势和准

备战争的阴谋彻底破产。（长时间的热烈的鼓掌）

我国的革命和建设的胜利，都是马克思列宁主义的胜

利。把马克思列宁主义的理论和中国革命的实践密切地联

系起来，这是我们党的一贯的思想原则。许多年来，特别是

从一九四二年整风运动以来，我们在加强党内的马克思列

宁主义的教育方面，做了许多工作。现在，比起整风运动以

前，我们党的马克思列宁主义的思想水平，已经提高了一

步。但是我们还有严重的缺点。在我们的许多同志中间，仍

然存在着违反马克思列宁主义的观点和作风，这就是：思想

上的主观主义、工作上的官僚主义和组织上的宗派主义。这

些观点和作风都是脱离群众、脱离实际的，是不利于党内和

党外的团结的，是阻碍我们事业进步、阻碍我们同志进步

的。必须用加强党内的思想教育的方法，大力克服我们队伍

中的这些严重的缺点。（鼓掌）

十月革命以后，列宁给苏联共产党提出了这样的任务：

学习，再学习。苏联的同志们，苏联的人民，按照列宁的指示

做了。他们在不长的时间内，取得了极其灿烂的成就。（长

时间的热烈的鼓掌）苏联共产党在不久以前召开的第二十

次代表大会上，又制定了许多正确的方针，批判了党内存在

的缺点。可以断定，他们的工作，在今后将有极其伟大的发

展。（长时间热烈的鼓掌）

我们现在也面临着和苏联建国初期大体相同的任务。

要把一个落后的农业的中国改变成为一个先进的工业化的

中国，我们面前的工作是很艰苦的，我们的经验是很不够

的。因此，必须善于学习。要善于向我们的先进者苏联学

习，（鼓掌）要善于向各人民民主国家学习，（鼓掌）要善

于向世界各兄弟党学习，（鼓掌）要善于向世界各国人民学

习。（鼓掌）我们决不可有傲慢的大国主义的态度，决不应

当由于革命的胜利和在建设上有了一些成绩而自高自大。

国无论大小，都各有长处和短处。即使我们的工作得到了

极其伟大的成绩，也没有任何值得骄傲自大的理由。虚心

使人进步，骄傲使人落后，我们应当永远记住这个真理。

（热烈鼓掌）

同志们，我和大家都相信：已经得到解放的中国人民

的力量是无穷无尽的，我们又有伟大的盟国苏联和其他兄

弟国家的援助，（鼓掌）我们又有世界上一切兄弟党的支持，

（鼓掌）又有世界上一切同情者的支持，（鼓掌）我们并没

有孤立的感觉，这样，我们就一定能够一步一步地把我国

建设成为一个伟大的社会主义工业化的国家。（热烈鼓掌）

我们这次大会，对于我国的建设事业的前进，将要起很大

的推动作用。（鼓掌）

今天在座的有五十几个国家的共产党、工人党、劳动

党和人民革命党的代表。（长时间热烈的鼓掌）他们都是马

克思列宁主义者，他们和我们有一种共同的语言。（鼓掌）

他们走了很长的路程来到我国，以崇高的友谊参加我们党

的这次代表大会。这对于我们是一个很大的鼓舞和支持。

（热烈鼓掌）我们对他们表示热烈的欢迎。（全体起立，长

时间的热烈的鼓掌）

今天在座的还有我们国内各民主党派和无党派民主人

士的代表。（热烈鼓掌）他们是和我们一道工作的亲密的朋

友。（鼓掌）他们一向给了我们很多的帮助。（鼓掌）我们对

他们表示热烈的欢迎。（全体起立，长时间的热烈的鼓掌）

根据一九五六年九月十六日《人

民日报》刊印。


接受埃及大使拉加卜

呈递国书时的答词

（一九五六年九月十七日）

大使先生：

我很高兴地接受阁下被任命为第一任埃及共和国驻中

华人民共和国特命全权大使的国书，并且感谢阁下对我本

人的友好祝贺。我愿意趁此机会通过贵大使向纳赛尔总统

表达中国人民和我本人的真诚的敬意。中国政府和中国人

民将尽一切可能支持埃及人民维护苏伊士运河主权的英勇

斗争，并且相信在这一斗争中埃及人民一定会取得最后的

胜利。

中埃两国都是世界上文化最古老的国家。我们两国人

民的传统友谊，诚如阁下所指出的，有着悠久的历史。殖民

主义者曾经阻碍过中埃传统关系的发展，但是赢得了各自

的民族独立的中埃人民，又建立起了新的友好合作关系。中

国人民珍贵同埃及人民的这种友好合作关系，并且相信，这

种关系必将日益巩固和发展。作为亚非两个爱好和平国家

的中国和埃及间的友好合作，无疑地将对维护和巩固亚非

和平和世界和平作出重大的贡献。

大使先生，我热烈地欢迎阁下出任埃及共和国驻中华

人民共和国特命全权大使。在贵大使为发展中埃两国友好

合作的工作中，将会得到我和中华人民共和国政府的充分

协助。

谨祝贵国国家繁荣，人民兴旺，并祝纳赛尔总统阁下

健康！

根据一九五六年九月十八日《人民日报》刊印。


给黄炎培〔１〕的信

（一九五六年九月十七日）

任之先生：

画册〔２〕、叙诗和另诗三首均已收到，十分感谢！张先生

是否生活上有困难？是否愿意接受援助，请便告知。〔３〕

顺致敬意

毛　泽　东

九月十七日

根据手稿刊印。

注　释

〔１〕　黄炎培，字任之，当时任中国民主建国会主任委员、全

国人大常委会副委员长。

〔２〕　画册，指上海中国画院画师张叔通所作的书画册，由黄

炎培代呈毛泽东。黄炎培一九五六年九月九日在为送画册和诗给毛

泽东的信中说：“‘八大’快要召开，这一时期想紧张得很。希望缓

和些紧张，谨奉上书画册一本，公余流览一下，可能增进些神情的

潇洒。这书画册，是一位八十岁老画师一年画成，每幅自加跋语的。

我在这上边写了一首长古，为他介绍，他和我是新闻记者同事二十

年，他在抗日时期，吃了很大的苦，他的爱国热情是可敬的。他能

画而很少作画，惜墨如金，最近为了农村和工商界对领导上一片颂

声而作。——最近工商界接受种种新的措施，特别是五厘定息，大、

中、小皆大欢喜。——他是本着极高度诚意而写出来，特代陈，乞

赐教；我的诗附求赐教！”

〔３〕　黄炎培收到毛泽东的这封信后，于同年九月十九日复信

毛泽东，告知张叔通生活穷困，江苏省文史馆每月给他生活费五十

元。黄炎培认为，如果政府给他照顾，他会接受的。同年十二月十

六日，毛泽东写信给黄炎培，托他转送张叔通五百元。见本册第２６８

页。


对周扬〔１〕在中共八大

发言稿的批语

（一九五六年九月二十一日）

即退周扬同志：

此件〔２〕看过，可用。只是引证我的话觉得多了一点，减

少一些为好。

毛　泽　东

九月廿一日五时

根据手稿刊印。

注　释

〔１〕　周扬，当时任中共中央宣传部副部长、中国作家协会党

组书记。

〔２〕　指周扬在中国共产党第八次全国代表大会上的发言稿。

在一九五六年九月二十六日《人民日报》上发表时，题为《让文学

艺术在建设社会主义伟大事业中发挥巨大的作用》。


关于讨论和修改中共八大

政治报告决议草案的批语

（一九五六年九月二十四日、二十七日）

一

尚昆〔１〕同志：

请于今日早晨用电话通知各代表团长和各省市区的小

····

组长，立即阅读关于政治报告的决议草案，并于今日下午二

·······

时以前各开小组会讨论一次，将修改意见注在草案上，送交

····················

秘案〈书〉处。请秘书处于今日下午将各组修改意见加以汇

总送交胡乔木〔２〕同志，以便修改。

毛　泽　东

九月廿四日五时

二

即送胡乔木同志：

照此付印，付翻译。我在第五页上加了“各人民民主

····

国家”几个字。

毛　泽　东

九月廿七日二时

根据手稿刊印。

注　释

〔１〕　尚昆，即杨尚昆，当时任中共中央副秘书长、中央办公

厅主任。

〔２〕　胡乔木，当时任中共中央副秘书长、毛泽东的秘书。


同蒙古人民革命党代表团的

谈话和印发谈话记录的批语

（一九五六年九月、十二月）

一　谈话记录

时间：一九五六年九月二十四日

参加人：蒙方：达姆巴〔１〕（团长）、曾德、奥其尔巴特（大

使）、哈什冈白、策热布桑巴

中方：王稼祥〔２〕

毛主席（以下简称主席）：这几天你们很累了吧？

达姆巴（以下简称达）：不，不累，我们很舒服。

主席：蒙古同志是好同志，好朋友。你们是友好的国家，友

好的党！

（接着主席就问候泽登巴尔〔３〕同志）

达：　他很好，他跟桑布〔４〕同志向您问候呢！

主席：谢谢！请你们替我向他们问候！

达：　谢谢！我们感谢你们对我们的援助。

主席：不，不要这样！中国是个大国，这是我们的义务，是

你们的权利。我经常听到你们这样讲，同时经常看到

文件上也这样写，我觉得心里不舒服。我们应该尽到

自己的责任，因为三百年来我们的祖先曾剥削过你

们、压迫过你们，他们曾留下了不少的债务，因此，

今天我们要还这些债务。过去我国国内少数民族也

同样受过压迫，我们对他们也要还债，这是我们的义

务。

我国藏族人口的一百二十万人直接属于拉萨，

其他一百万人口分布于青海、云南、四川、甘肃等地。

蒙古的宗教情况怎样？喇嘛多不多？总人口多少？

达：　过去很多，现在非常少了。在革命初期，有些喇嘛

干过坏事情，将他们处理了。有一些参加了劳动以

及其他工作。现在还有极少数的喇嘛。我国总人口

八十万。

主席：蒙古工农业的发展情况如何？

达：　革命前我们是个很落后的国家，在革命的年代里，由

于苏联的热情帮助，我国人民在工业方面、牧畜业方

面以及文化教育方面都有了很好的进展。

主席：蒙古农业也很发展了吧？

达：　今年刚开始发展农业。

主席：水够不够？

达：　在我国，水是很缺乏的。

主席：雨量如何？

达：　平均年雨量是一百二十至三百毫米（其中森林地带

是三百毫米，而沙漠地区是一百二十毫米）。

主席：打井怎样？

达：　沙漠地区打井困难。

主席：那么，建设一些蓄水库，储下水来，以供使用，这

样不可以吗？

达：　在沙漠地带很困难，水储不下，很快渗入地下。

主席：你们境内有哪些大河流？

达：　色楞河、鄂嫩河、克鲁伦河等。

主席：向西北方向流去的是哪一条河？

达：　鄂嫩河、克鲁伦河。

主席：蒙古历史、文化的发源地是哪里？

达：　鄂嫩河、克鲁伦河一带。

主席：你们不可以在这些河流上建筑一些水闸、水库、蓄

洪沟等工程吗？

达：　人民和我们都迫切要求那样做，但力量达不到。

主席：现在我们也有些困难。但几年之后，我们在这方面

帮助你们。

达：　谢谢。

主席：今年河北闹水灾，三千万亩农田遭到了水祸。中国

的水利工作，至今还没有能够很大发展，再有十年

之久可能解决。不过，我们在这方面对你们的援助，

用不了等十年之久。

达：　去年你们给予了我们很多的援助，派了一万三千工

人和技术员，这在工业和其他建设方面起了推动作

用。并且今年还给了无偿的一亿六千万卢布。因此，

蒙古老百姓非常欢欣鼓舞。

主席：不，不，上边已经说过，这是我们的义务。那些数

目是太少了，你们一提，我就觉得惭愧。

达：　集二线〔５〕对我国的发展起了很大的作用。

主席：蒙古的农业现在怎样？

达：　现在较过去有了一些发展，但由于人力缺乏，很大

一块土地至今还未开垦。

主席：这样不好，应该开荒。你们定居了吗？

达：　定居对我国农牧业发展，有很大好处，但现在还未

定居下来。

主席：这不是一下子办得到的，要逐步地办到，因为一个

地方的草，是有限制的。我国有的省也有类似这样

的情况。定居下来，还可以种菜，种庄稼，这样人

口才能增加。

达：　对！（指曾德说）他是国家计划委员会的主任。您的

这些建议，对我国将来的计划工作有很大的帮助。

主席：发展农业、牧畜业，首先要发展水利工作，这里包

括水闸、蓄水库、水沟等工程。另一方面，牧草是

很重要的，对你们来讲，“草就是油”。因此，你们

应当培植牧草，应当采用深耕的方法，这样牧草就

能长得又高又多，然后定居下来就有条件了。

达：　是的！我们重视您的这些谈话。

主席：你们可以早一些开始水利工程的准备工作。这方面

包括地质勘察工作、人力、物力等等，而财力还不

算那么重要，最重要、最要紧的是人力。

你们应该先着手进行最迫切需要的工作。例如，

由乌兰巴托到西部国境，这一段路的中间，你们修

了一条近代化的大马路，但很少用它。这是不很需

要的。

达：　中华人民共和国成立以来只有七年之久。在这以前，

我们两国人民不大来往。虽然我国革命成功已有三

十五年，但由于我国过去很落后，所以在这三十五年

内未能很好地发展起来（虽然有成绩）。因此我国工

农业可以说是没有很好地发展。

主席：你们应该自给自足。

达：　现在许多日用品都不能自己生产。

主席：这是不好的，应该扩大这方面的工业。

达：　日本帝国主义对我国的侵略，也影响了这一方面的

发展。

主席：你们还有多少军队？

达：　将近一师。

主席：这已够用了。现在，你们周围没有敌人。

达：　现在我们正在将这支部队的复员人员培养成为司机、

建筑工人等。

主席：这是很好的。这是生产军！那么文字怎样呢？

达：　现在都用新（俄）文字，成年人都已识字了。

主席：很好，内蒙古也正在这样做。

达：　据说是那样。在文字方面，我们也可以帮助内蒙古。

主席：对，很需要这样。你们跟内蒙古有直接联系吗？

达：　现在没有直接联系呢！只是通过中央取得联系。

主席：不需要直接联系吗？

达：　需要直接联系，但未办正式手续。

主席：你们可以办的。你们可以到内蒙古建立自己的领事

馆。这样做，用不了什么费用！你们从自己的大使馆

抽出几个人来，就可以了。苏联也这样办的。在天津、

上海、沈阳、广州等地都有他们的领事馆。

不过，上述这些事，是我个人的说法，也许不

正确，因为我未与政府、外交部负责人商量；同样，

你们也是未与自己的政府商量过。但我认为，这些

事情是能够实现的。

达：　谢谢！历史上的“债务”，我们连想也没想过。我们

只是感谢你们。

主席：不！要还债的，这是我们在追还祖先们的债务。

主席：你们蒙古族是第三个民族。第一个民族是匈奴。它

占了新疆、黄河北部的土地，有的已渡过了黄河。第

二个民族是突厥，它占领了阿美尼亚、保加利亚、南

斯拉夫、埃及、希腊等十几个民族，建立了大帝国。

但这一民族后来被蒙古族打败了。因此，蒙古是第

三个民族。我们至今还没有搞清你们的祖先的来源。

是不是在西伯利亚？

奥其尔巴特：噢！据说是那样！

主席：西伯利亚那里曾有一个高车族，据说他们都坐在高

大的车子上。高车族是不是你们的祖先？

达：　老人们都说，古代的祖先搬家时都用很高的车拉上

所有的东西。

主席：你们有没有关于这一方面的记载？

达：　关于十二世纪以前的记载，现在还没有，十三世纪

以后的有些记载。这一方面的工作苏联帮助着我们。

十三世纪以前的蒙古历史，跟中国历史有着密切的

关系，因此，将来我们在这方面，可能还要跟你们

一起进行研究。

主席：很好，今天我们谈了许多有关历史的事情。

达：　我们的前途很宽广，因为有苏联和中国的兄弟般的

援助。今后，我们更要好好努力工作。

主席：应该好好发展。

达：　我再一次表达我们内心的感激，你们对我们的援助

是兄弟般的伟大的援助。我们不能把它当做“债

务”来看待。

主席：但我们是这样想的。我们同任何国家都以平等共

处，过去我们压迫了你们，因此现在要向你们认错。

不仅对你们这样，而且对国内少数民族也是这样的。

过去，我们压迫了他们，因此，如果我们现在不认

错，就不能根除大汉族主义思想，实现民族平等。这

是有根据的，这不是漂亮话。是不是？过去我们压

迫过你们，但你们现在一句怨言都没有。我们给你

们的援助是小小的，这是在还债，不是援助。这样

才能互相信赖。你们说是援助，这也好，你们这样

说也表示平等。

达：　我们对你们所给予我们的过去的和将来的一切援助

表示感谢！中蒙两国劳动人民一向是友好的，反动

阶级所干的事情是另一回事。

主席：有些中国工人去蒙古了。你们应该对他们进行宣传

工作，以免他们犯大汉族主义思想的毛病，以免他

们称王称霸。

那里的中国工人或工作人员如果犯错误，你们

应该向我们反映。

达：　大多数的人都很好，少数人虽有时犯毛病，但那也

不是有意识的。同时，谁都会有一些缺点的。

主席：应该教育他们，如果有人犯严重错误，就应当依法

处分。你们应以主人翁的态度站起来，教育他们。

达：　我们那里中国工人中有二百名党员，他们带领着其

他工人很好地工作着。

主席：好！工人一共有多少？

达：　连家属一共一万三千人。过去的华侨一部分已回国，

现在只剩下四五千人，但这些人都已年老了。

主席：蒙古人指挥他们吗？

曾德：是的！蒙古人以主人翁的态度指挥着他们。

主席：中国工人中有作木工活的吗？

达：　有。此外还有制砖的，以及其他各种行业。

主席：让他们带蒙古徒弟吗？

达：　他们分别地带着徒弟呢！

主席：以后在农业方面，我们可以用人力援助你们，其数

目可以是十万，也可以是二十万，甚至也可以达到

三十万。其中某些人也可以帮助你们搞牧畜业。

达：　对，不过事先我们应该充分做好准备工作和计划工

作。不然，接到那些人后，住宅等各方面要发生困

难的。

主席：对！应该逐步地进行这些工作。你们有八十万人口，

因此可以发展农业、兴修水利了。

达：　我们有五万二千多工人。

主席：八十万人口中有五万多工人，这数目不算小了。有

使用机器的吗？

达：　使用着半自动机器。

主席：有没有自动化的？

达：　没有。

主席：那么将来可以装置一些。关于这一问题，将来我们

互相可以谈一谈。

达：　由于你们的援助，我们现在有了火柴厂、瓷器厂，但

火柴厂所需要的火柴盒等都是用手工制作。

主席：火柴生产的数目多少？

达：　全国总共需要两千万盒火柴，明年生产可以达到这

一数目。但在国内销路不太好。

主席：你们的市场怎样？

达：　市场，有是有，但很小。

主席：今天我们谈得很好。

达：　感谢您对我们的关怀，感谢您在百忙中抽出时间接

见我们，感谢您对我们提出的具有重大意义的建议，

感谢您对我们讲了很有益的话。我们回去后，把您

今晚所讲的话，当做今后工作上的指针。当我们分

手之际，我再一次代表我党中央和全体人民向您致

衷心的敬意。

根据中央档案馆保存的铅印件

刊印。

二　印发谈话记录的批语

外交部：

这个谈话，应抄送我驻蒙使馆，内蒙自治区党委，及各

省、市、区党委阅看，因为各省市区都有少数民族问题，另抄

给统战部和民委党组。以上请会同尚昆同志办理〔６〕。

毛　泽　东

十二月十六日

根据手稿刊印。

注　释

〔１〕　达姆巴，当时任蒙古人民革命党中央委员会第一书记。

〔２〕　王稼祥，当时任中共中央对外联络部部长。

〔３〕　泽登巴尔，当时任蒙古人民共和国部长会议主席。

〔４〕　桑布，当时任蒙古人民共和国大人民呼拉尔主席团主席。

〔５〕　集二线，指内蒙古自治区的集宁至二连浩特的铁路。这条

铁路北出国境同蒙古人民共和国的铁路相接。

〔６〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央

办公厅主任。中共中央于一九五六年十二月十六日将毛泽东的谈话

记录发给各省市委、自治区党委、西藏工委、驻蒙古大使馆。


对尼泊尔国王马亨德拉

祝贺中尼协定〔１〕签订的电报的复电

（一九五六年九月二十五日）

加德满都尼泊尔国王马亨德拉陛下：

值此中尼协定签订之际，承致祝贺，我谨代表中华人民

共和国和中国人民，并且以我个人的名义向陛下、尼泊尔王

国政府和人民表示衷心的感谢。祝中尼两国人民的传统友

谊，在这一根据和平共处五项原则签订的协定的基础上日

益巩固和发展。祝国王陛下健康。

中华人民共和国主席　毛泽东

１９５６年９月２５日

根据一九五六年九月二十六日《人

民日报》刊印。

注　释

〔１〕　指一九五六年九月二十日在尼泊尔首都加德满都签订的

《中华人民共和国和尼泊尔王国保持友好关系以及关于中国西藏地

方和尼泊尔之间的通商和交通的协定》，载于一九五六年九月二十

四日《人民日报》。


关于公布西藏自治区筹备委员会

组织简则的命令

（一九五六年九月二十六日）

西藏自治区筹备委员会组织简则已由中华人民共和国

第一届全国人民代表大会常务委员会于一九五六年九月二

十六日第四十七次会议批准，现予公布。

中华人民共和国主席　毛泽东

一九五六年九月二十六日

根据一九五六年九月二十七日《人

民日报》刊印。


在欢迎尼泊尔首相阿查里雅

宴会上的讲话

（一九五六年九月二十九日）

毛泽东主席在宴会开始时致词，对阿查里雅首相和他

的夫人以及同他一道来中国的朋友们表示热烈欢迎。毛泽

东主席说：尼泊尔同中国有长久的历史关系，两国人民间有

深厚的友谊。我们两国之间有一座山，这座山是世界上最高

的山，这座山不仅连结着中国和尼泊尔，而且也连结着中国

和印度。所以，印度、尼泊尔和中国是连结在一起的，我们都

是近邻。毛泽东主席接着举杯祝尼泊尔国王陛下的身体健

康，祝尼泊尔王国首相阿查里雅阁下和他的夫人以及同他

一道来中国访问的朋友们的身体健康，祝在座的印度朋友

们的身体健康，祝中国、尼泊尔和印度三国团结一致，祝尼

中两国恢复外交关系和最近签订的协定〔１〕。

根据一九五六年九月三十日《人

民日报》新闻稿刊印。

注　释

〔１〕　见本册第２２４页注〔１〕。


为鲁迅迁葬墓碑题词

（一九五六年）

鲁迅先生之墓

根据毛泽东手稿刊印。


在欢迎印度尼西亚总统

苏加诺宴会上的讲话

（一九五六年十月二日）

总统阁下，印度尼西亚的贵宾们，

女士们，

先生们：

我们热烈地欢迎中国人民的好朋友苏加诺总统前来我

国访问。我们感谢苏加诺总统给我们带来了八千二百万印

度尼西亚人民兄弟般的友谊。

印度尼西亚人民是伟大的人民。中国人民对印度尼西

亚人民和苏加诺总统怀有最大的敬意。曾经被殖民主义统

治了三百五十年的印度尼西亚，经过长期艰苦的斗争以后，

终于赢得了民族的独立。现在，印度尼西亚人民正在为维护

民族团结、逐步肃清殖民主义的残余势力和保卫世界和平

而进行着勇敢的斗争。苏加诺总统在这些斗争中所起的卓

越作用，和最近在欧美各国访问期间所取得的巨大成就，是

中国人民和全世界爱好和平和正义的人民同声赞扬的。印

度尼西亚废除圆桌会议协定，和要求收复西伊里安的斗争

是正义的，中国人民坚决地支持你们。

印度尼西亚执行积极的独立自主的外交政策，无论对

印度尼西亚人民，对世界和平，都有很大好处。万隆会议已

经产生了广泛而深远的影响，印度尼西亚对这次会议的召

开曾经作了重大的贡献。印度尼西亚在国际事务上正起着

越来越重要的作用。我们亚洲、非洲和拉丁美洲爱好自由和

独立的人民，都在反对殖民主义。在埃及收回苏伊士运河

公司的问题上，我们亚洲、非洲、拉丁美洲和全世界爱好

和平的人民，必须继续对埃及的正义斗争给予坚决的支持。

殖民主义者希望我们不团结，不合作，不友好。我们必须

用加强团结、加强友好合作来回答它们，我们必须使殖民

主义者的阴谋彻底破产。

中国人民和印度尼西亚人民历来就是很好的朋友。近

年来，我们两国人民在反对殖民主义和维护世界和平的共

同事业中的友谊，更加加强了。我深信，中国和印度尼西

亚两国建立在平等互利和和平共处的原则上的友好合作关

系，今后必将更加巩固和日益发展。

我建议大家举杯，

为中国和印度尼西亚的友谊，

为亚洲、非洲、拉丁美洲和世界的和平，

为印度尼西亚共和国的繁荣和人民的幸福，

为苏加诺总统的健康，干杯！

根据一九五六年十月三日《人

民日报》刊印。


在苏加诺总统为印尼建军

十一周年举行的宴会上的讲话

（一九五六年十月五日）

总统阁下，朋友们，同志们：

在印度尼西亚建军十一周年这个重要的节日，我首先

要向苏加诺总统、印度尼西亚共和国武装部队的最高统帅，

表示衷心的祝贺。我祝贺英勇的印度尼西亚共和国武装部

队在争取实现印度尼西亚人民理想的斗争中，取得更大的

成就。

什么是印度尼西亚人的理想呢？苏加诺总统在最近对

我们所作的几次重要的演说中，已经说得很明白，那就是：

独立的理想、和平的理想、新世界的理想。这些也正是中

国人民的理想。为了争取实现这些理想，中国人民同印度

尼西亚人民站在一条战线上，而且永远是印度尼西亚人民

忠实的战友。

总统阁下，六天来，你已经看到了中国人民对你的欢

迎和敬爱。你的访问已经使我们两国人民比任何时候都更

加接近。明天，你就要离开北京，不久以后，你就要离开

中国。虽然我们又将要相隔几千公里，但是，我们的心，我

们两国人民的心，将会紧紧地联系在一起。

我建议：

为我们两国人民永恒的友谊，

为印度尼西亚共和国总统、印度尼西亚共和国武装部

队的最高统帅苏加诺阁下的健康，干杯！

根据一九五六年十月六日《人

民日报》刊印。


为北京日本商品展览会题词

（一九五六年十月）

看了日本展览会〔１〕，觉得很好。祝贺日本人民的成功。

毛　泽　东

根据一九五六年十月八日《人

民日报》刊印。（有手稿）

注　释

〔１〕　毛泽东于一九五六年十月六日在日本国际贸易促进会会

长村田省藏等的陪同下参观了日本商品展览会。


给戴毓本〔１〕的信

（一九五六年十月十三日）

毓本同志：

给我的信收到，甚为感谢。很久以前的一信，也早已收

到，因忙未复，幸谅。希望你继续努力工作，争取光明的前

途。敬祝

健康

毛　泽　东

一九五六年十月十三日

以习梅〔２〕现在所处地位，似可不必再有检举。

根据手稿刊印。

注　释

〔１〕　戴毓本，毛泽东夫人杨开慧的同学，曾在毛泽东等在长沙

创办的自修大学学习。当时是北京苏联红十字会医院医生。

〔２〕　习梅，即彭习梅，戴毓本的丈夫。当时任湖南省参事室参

事。


对金日成关于志愿军赴朝参战

六周年贺电的复电

（一九五六年十月二十七日）

朝鲜民主主义人民共和国内阁首相

金日成同志：

在中国人民志愿军抗美援朝参战六周年之际，承来电

祝贺，我代表中华人民共和国和中国人民向你，并且通过你

向朝鲜民主主义人民共和国政府和朝鲜人民表示衷心的感

谢和敬意。

中朝两国人民的兄弟友谊通过保卫和平的正义斗争和

两国经济、文化关系的增进正日益巩固和发展。我们谨祝你

们在恢复和发展国民经济和争取祖国和平统一的伟大事业

中获得更大的成就。

毛　泽　东

１９５６年１０月２７日

根据一九五六年十月二十九日《人

民日报》刊印。


毛泽东等祝贺十月社会主义革命

三十九周年的电报

（一九五六年十一月六日）

苏维埃社会主义共和国联盟最高苏维埃主席团主席

克·叶·伏罗希洛夫同志：

苏维埃社会主义共和国联盟部长会议主席

尼·亚·布尔加宁同志：

苏维埃社会主义共和国联盟外交部长

德·特·谢皮洛夫同志：

在伟大的十月社会主义革命三十九周年的时候，我们

代表中国政府和中国人民向你们，并且通过你们向兄弟的

苏联政府和苏联人民致衷心的、热烈的祝贺。

一年来，苏联人民在苏联共产党和苏联政府的领导下，

在共产主义建设事业中以及在争取和缓国际紧张局势的斗

争中，都获得了显著的成就。这些成就鼓舞了正在建设社会

主义的国家和为争取美好未来而斗争的各国人民。

苏联和社会主义各国的团结和合作也有了新的发展。

我们高兴地看到，最近苏联政府发表了关于发展和进一步

加强苏联同其他社会主义国家的友谊和合作的基础的宣

言〔１〕。这个宣言充分地表现了苏联忠于社会主义各国伟大

团结的共同利益和无产阶级国际主义的原则。毫无疑问，苏

联政府所采取的这个步骤将会进一步加强社会主义国家间

的团结和友好关系，从而促进社会主义各国的共同的经济

高涨。

中苏两国的伟大友谊和合作已经得到了全面的发展。

中国人民根据自己的亲身体验深知中苏两国的永恒友谊是

符合于我们两国人民和全体进步人类的根本利益的。进一

步巩固和发展这个友谊将会极大地增强和平、民主、社会

主义的力量，并且为维护世界和平和人类进步事业作出重

大贡献。

祝中苏两国人民之间的永恒的兄弟友谊日益巩固和发

展。

伟大的十月社会主义革命万岁！

中华人民共和国主席　毛泽东

中华人民共和国

全国人民代表大会　刘少奇

常务委员会委员长

中华人民共和国国务

  周恩来

院总理兼外交部长

１９５６年１１月６日于北京

根据一九五六年十一月七日《人

民日报》刊印。

注　释

〔１〕　指《苏联政府关于发展和进一步加强苏联同其他社会主

义国家的友谊和合作的基础的宣言》（一九五六年十月三十日）。宣

言说：社会主义国家大家庭中的各个国家以建成社会主义社会的共

同理想和无产阶级国际主义的原则团结在一起，它们之间的相互关

系只能够建立在完全平等，尊重领土完整，国家独立和主权，互不

干涉内政的原则上。第二次世界大战结束和法西斯主义被击溃后，

它们在建立新制度和对社会关系进行深刻的革命改造的过程中，有

过不少困难，尚有待以解决的任务和明显的错误，其中也包括社会

主义国家之间平等关系原则被侵害的错误。苏联共产党第二十次代

表大会极坚决地指责这些侵害和错误，对自己提出了下列任务：苏

联在同其他社会主义国家的关系方面要贯彻始终地实现列宁的各

国人民平等的原则。代表大会宣布，必须充分估计到走上建设新生

活的道路的每一个国家的历史情况和特点。宣言还对苏联和其他社

会主义国家在经济和军事方面的关系以及对匈牙利事件所持的态

度和原则，发表了声明。这一宣言，载于一九五六年十一月一日

《人民日报》。


关于合作社养猪问题的批语〔１〕

（一九五六年十一月）

一

请尚昆〔２〕办。

此文〔３〕印发八届二中全会各同志阅看。请各省市区负

责同志注意：如果你们同意的话，就把这篇文章印发一切

农业合作社，以供参考，并且仿照办理。要知道，阳谷县

是打虎英雄武松的故乡，可是这一带没有喂猪的习惯。这

个合作社改变了这种习惯，开始喂猪。第一年失败，第二

年成功，第三年发展，第四年大发展，平均每人约有猪二

头，共计二万头。这个合作社可以这样做，为什么别的合

作社不可以这样做呢？

毛　泽　东

一九五六年十一月九日

二

即退陈云〔４〕同志：

在第五页和六页上，有一点小的修改〔５〕，请酌定。

毛　泽　东

十一月二十一日三时

三

少奇、陈云、小平〔６〕阅，此件〔７〕似可转各省市区党委

参考，请小平酌处。

毛　泽　东

十一月卅日

根据手稿刊印。

注　释

〔１〕　本篇（一）是毛泽东看了山东省阳谷县石门宋乡农业生

产合作社副主任宋保恩的《我们一个社要养猪两万头》一文后写的

批语。这篇文章和批语（去掉抬头和第一句话）后来发表于一九五

六年十二月二十三日《人民日报》；本篇（二）写在陈云一九五六年

十一月十五日关于拟将发展养猪生产的决定（草案）下发征求意

见给邓小平的信上；本篇（三）写在国家计委一九五六年十一月十

四日报送的商业局一位副处长关于江苏省昆山县同心社养猪办法

的报告上。

〔２〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中

央办公厅主任。

〔３〕　指一九五六年六月《农村工作通讯》第二期刊载的《我

们一个社要养猪两万头》一文。

〔４〕　陈云，当时任中共中央副主席、国务院副总理。

〔５〕　毛泽东在中共中央、国务院关于发展养猪生产的决定

（草案）第五页“今后收购的肥猪，每头给养猪农民留肉十斤到十五

斤”一句后，加写了“（其中应有猪油四斤到五斤）”；将第六页上

“除大城市外，中小城镇各机关、部队、学校的伙食单位，凡有条件

的都可以养猪”一句，改为“除大城市城区以外，大城市郊区和中

小城镇各机关、部队、学校的伙食单位，凡有条件的都可以养猪”。

〔６〕　小平，即邓小平，当时任中共中央总书记、国务院副总

理。

〔７〕　指国家计委商业局一位副处长关于江苏省昆山县同心社

养猪办法的报告。报告说，这个社养猪的特点是：（一）由社里划出

一定耕地来种菜作饲料。（二）每头猪只喂到毛重一百二十斤，每亩

可养七头。（三）一年养两次，每头只养半年。这种办法在有条件的

地方是值得提倡的。一九五六年十二月五日，中共中央向各省、市、

自治区党委转发了这一报告。


纪念孙中山先生〔１〕

（一九五六年十一月十二日）

纪念伟大的革命先行者孙中山先生！

纪念他在中国民主革命准备时期，以鲜明的中国革命

民主派立场，同中国改良派作了尖锐的斗争。他在这一场

斗争中是中国革命民主派的旗帜。

纪念他在辛亥革命时期，领导人民推翻帝制、建立共

和国的丰功伟绩。

纪念他在第一次国共合作时期，把旧三民主义发展为

新三民主义的丰功伟绩。

他在政治思想方面留给我们许多有益的东西。

现代中国人，除了一小撮反动分子以外，都是孙先生

革命事业的继承者。

我们完成了孙先生没有完成的民主革命，并且把这个

革命发展为社会主义革命。我们正在完成这个革命。

事物总是发展的。一九一一年的革命，即辛亥革命，到

今年，不过四十五年，中国的面目完全变了。再过四十五

年，就是二千零一年，也就是进到二十一世纪的时候，中

国的面目更要大变。中国将变为一个强大的社会主义工业

国。中国应当这样。因为中国是一个具有九百六十万平方

公里土地和六万万人口的国家，中国应当对于人类有较大

的贡献。而这种贡献，在过去一个长时期内，则是太少了。

这使我们感到惭愧。

但是要谦虚。不但现在应当这样，四十五年之后也应

当这样，永远应当这样。中国人在国际交往方面，应当坚

决、彻底、干净、全部地消灭大国主义。

孙先生是一个谦虚的人。我听过他多次讲演，感到他

有一种宏伟的气魄。从他注意研究中国历史情况和当前社

会情况方面，又从他注意研究包括苏联在内的外国情况方

面，知道他是很虚心的。

他全心全意地为了改造中国而耗费了毕生的精力，真

是鞠躬尽瘁，死而后已。

像很多站在正面指导时代潮流的伟大历史人物大都有

他们的缺点一样，孙先生也有他的缺点方面。这是要从历

史条件加以说明，使人理解，不可以苛求于前人的。

根据一九五六年十一月十二日《人

民日报》刊印。已编入《毛泽东选

集》第五卷、《毛泽东著作选读》（人

民出版社一九八六年八月出版）。

注　释

〔１〕　这是毛泽东为纪念孙中山诞辰九十周年写的文章。一九

五六年十一月十一日，他曾为孙中山诞辰九十周年纪念大会题词：

“孙中山先生诞辰九十周年纪念大会”。同年，还为孙中山诞辰九十

周年展览会题词：“孙中山先生生平事迹展览会。”


关于团结党外军人问题的批语〔１〕

（一九五六年十一月十三日）

各同志阅。退彭德怀〔２〕同志。

转发各军区、各军事学校以及有同样统战问题的军或

师的党委阅读，加以讨论，仿照办理，认真解决团结党外

军人问题。

毛　泽　东

十一月十三日

根据手稿刊印。

注　释

〔１〕　这是毛泽东转发中国人民解放军第五十五军政治委员王

振乾一九五六年十月二十九日关于团结该军军长陈明仁一起工作

问题给广州军区党委的报告的批语。报告谈了军党委常委在同陈明

仁相处中存在的缺点，以及为团结他一起工作采取的具体改进措

施。通过相见以诚，多次找他个别恳谈和集体交换意见，并改进领

导制度，从而增强了团结。陈明仁表示对他帮助很大，希望今后大

家常谈心。

〔２〕　彭德怀，当时任中共中央军委委员、国务院副总理兼国

防部部长，主持军委日常工作。


在中共八届二中全会小组长

会议上的发言〔１〕

（一九五六年十一月）

（一）１９５６年社会主义改造基本完成，农业、重工业和

轻工业的生产都有所增长。

（二）１９５６年的国家建设事业是有成绩的。１９５６年的

基本建设投资和其他事业开支，大部分是正确的，一部分

不正确。在３０８亿元（旧价）的预算开支中，有２０亿元到

３０亿元用得不恰当或者用多了，其中基本建设投资约占１５

亿元左右。

（三）１９５６年的人民生活有所改善，就业有所增加，人

民是高兴的。但是，人民生活的改善，必须是渐进的，支

票不可开得过多。过高的要求和暂时办不到的事情，要向

人民公开地反复地解释。

（四）１９５７年的预算，收支各为３０８．６５亿元（其中包括

自筹资金２．１５亿元。３０８．６５亿元折合旧价为３１７．６５亿

元）。在预算支出中，经济建设支出为１５７．２６亿元，社会文

教支出为３９．３亿元，国防支出为５７亿元，行政支出为２５

亿元，债务支出为８．４２亿元，援外和其他支出为６．４１亿

元，国家物资储备支出为５亿元，信贷资金为５亿元，总预

备费为５．２６亿元。在经济、文教、国防、行政支出中，基本建

设投资合计为１２６．７３亿元（折合旧价约为１３５．７３亿元），

其中自筹资金２．１５亿元。１９５７年度预算是平衡的，但是打

的较紧，并且应该使它与现金平衡相结合。

（五）钱和材料只有这样多，１９５７年的年度计划，在某

些方面必须比１９５６年作适当压缩，以便既能保证重点建

设，又能照顾人民生活需要。压缩的重点在中央，地方也应

尽可能地压缩。虽然如此，总的说来，我们的建设事业还是

前进的，因为１９５７年的收支均比今年有所增加，收入增加

２２．５亿元，即增长８．２％；支出增加９．５３亿元，即增长３．

２％。关于压缩问题，必须做到合理安排，不出乱子。物资不

足，应该首先支持必要的生产，同时注意平衡。

（六）要在全党和全国人民中发动一个增产节约运动。

增产必须在原料有保证和社会需要的条件下进行，同时必

须保证质量和减少工伤事故。节约是有希望的，必须在不降

低质量和减少工伤事故的条件下讲求节约。在企业、事业和

行政开支方面，必须反对铺张浪费，提倡艰苦朴素作风，厉

行节约。在生产和基本建设方面，必须节约原材料，适当降

低成本和造价，厉行节约。

（七）国内阶级矛盾已经基本解决，但是应该注意仍然

存在的一部分反革命分子的活动。对于资产阶级分子和知

识分子的旧思想和旧习惯的改造，要在巩固团结他们的方

针下，继续进行长期的教育。人民内部的问题和党内问题的

解决的方法，不是采用大民主而是采用小民主。要知道，在

人民方面来说，历史上一切大的民主运动，都是用来反对阶

级敌人的。

根据中央档案馆保存的铅印件刊印。

注　释

〔１〕　这个发言中的数字，经周恩来核对后，于一九五六年十一

月十四日退毛泽东，毛泽东在此稿上写了批语：“即刻印发明天到会

全体人员”。


在中共八届二中全会上的总结发言

（一九五六年十一月十五日）

毛泽东同志在会议的最后一天作了总结性的发言。他

表示完全同意全会所采取的各项方针和措施。毛泽东同志

号召全体国家工作人员、经济工作人员首先是各方面的负

责工作人员，提倡艰苦朴素的作风，与群众同甘共苦，反对

铺张浪费现象，并且采取整风方法，同主观主义、宗派主义、

官僚主义的倾向作斗争。他要求全党在对待少数民族问题

上坚决反对大汉族主义，在国际交往中坚决反对大国主义。

他着重指出：只要坚持马克思列宁主义的密切依靠人民群

众的原则，反对一切形式的脱离群众的作风，我们和苏联、

各人民民主国家以及全世界的社会主义力量，就一定能够

克服前进道路上的困难，而取得更伟大的胜利。

根据一九五六年十一月十六日《人

民日报》新闻稿刊印。


关于土特产品收购工作和

统战工作的批语

（一九五六年十一月二十四日）

一

送陈云、李维汉〔１〕同志阅，退毛。

请陈云同志看建屏一条消息〔２〕，我看这种情况，在全

国是相当多的，应当统一加以处理。请维汉看武汉的一条

消息〔３〕。

毛　泽　东

十一月廿四日

根据手稿刊印。

二

请李维汉同志电话询问武汉什么叫五统五不统〔４〕。并

要你改善工作。

根据毛泽东手稿刊印。

注　释

〔１〕　陈云，当时任中共中央副主席、国务院副总理兼商业部

部长。李维汉，当时任中共中央统战部部长。

〔２〕　指新华社《内部参考》一九五六年十一月二十一日第二

○五七期上刊载的河北省建屏县贸易系统有些单位，在收购农民土

特产品时压秤压价，非法营利，引起农民不满的消息。

〔３〕　指同期《内部参考》刊载的武汉民主人士就匈牙利事件

对我统战工作提出意见的消息。消息说，武汉民主人士希望中共从

匈牙利事件中接受经验教训，进一步改进统战工作，采取措施改变

“五统五不统”的现象。

〔４〕　这是当时武汉民主人士中对中共统战工作的意见的一种

说法。五统五不统，是指统上不统下、统大不统小、统工商不统党

派、统进步不统落后、统政治不统思想。


在中央给周恩来的电报稿

上加写的话〔１〕

（一九五六年十一月三十日）

苏方邀请书似以在十二月中旬或下旬发出较为适宜。

此外请你看形势，对于西方在匈牙利组织颠覆活动一点，在

适当时机加以揭露，你以为如何？

根据毛泽东手稿刊印。

注　释

〔１〕　中共中央一九五六年十一月三十日给周恩来的电报，是

由中国驻印度大使潘自力转交的，当时周恩来正在印度进行国事访

问。电报说：二十九日，尤金大使约见刘少奇时，口头转达赫鲁晓

夫的意见，希望周恩来在访问阿富汗后能到莫斯科一谈，并问是否

需要由苏方发出正式的邀请书。中央政治局常委认为，在目前形势

下，由苏联正式邀请访问是必要的。你的意见如何，请考虑电复，以

便中央再行考虑决定后，答复苏共中央。毛泽东审阅电报稿时，在

末尾加写了这段话。


对《民建一届二中全会批评

章乃器的一些情况》的批语〔１〕

（一九五六年十二月）

少奇、陈云〔２〕同志阅，退毛。

此件第一篇〔３〕关于章乃器的，值得一阅。

根据毛泽东手稿刊印。

注　释

〔１〕　章乃器，当时任中国民主建国会副主任委员、粮食部部

长。

〔２〕　陈云，当时任中共中央副主席、国务院副总理。

〔３〕　指新华社《内部参考》一九五六年十二月三日第二○六

八期刊登的《民建一届二中全会批评章乃器的一些情况》。文内说，

不久前闭幕的中国民主建国会中央委员会第一届第二次全体会议，

对章乃器进行了严肃的批评，会议通过的《关于讨论当前几个重要

原则问题的决议》，就是针对章乃器的错误论点的。这个决议已由新

华社摘要报道（见一九五六年十一月十七日《人民日报》），但章乃

器的意见未公开发表。文内还简要介绍了章乃器的主要论点和有关

情况。章乃器说，民族资产阶级的两面性，在全行业合营后，已经

基本上消灭了。至于思想作风上的两面性，那是长时期的思想改造

问题。不单是工商界要这样，许多人都要这样。在这个意义上，资

产阶级的两面性已经不存在了。“民族资产阶级政治上和经济上的

两面性已经基本上消灭了；留下来只是残余或者尾巴罢了。”“在工

人阶级领导之下成为一个革命阶级的中国民族资产阶级，说它是红

色资产阶级是说不到什么夸张的”。他还说：“各民主党派发出号召

学习‘八大’文件是‘歌功颂德’，是‘礼多人不怪’”。“工商界进

入社会主义，能交出企业而无所留恋，比那些赤手空拳、喊口号、贴

标语的人进入社会主义要好些”。民建一届二中全会批评了章乃器

的上述错误论点，指出：“在资本主义工商业全行业公私合营后，中

国民族资产阶级的两面性还是存在的。否定或者不提中国民族资产

阶级还有消极的一面的想法和说法，在实际上必然会模糊当前民族

资产阶级与工人阶级之间的区别，从而使人忽略当前的阶级矛盾和

阶级斗争，这将足以影响民族资产阶级分子进一步接受教育和改

造，对于我国的社会主义改造和社会主义建设都是不利的。”


对邓子恢关于龙岩县农业合作社

若干问题的报告〔１〕的批语

（一九五六年十二月三日）

少奇、陈云、尚昆〔２〕阅，请尚昆转发各省市区党委作

参考。

毛　泽　东

十二月三日

根据手稿刊印。

注　释

〔１〕　中共中央农村工作部部长、国务院副总理邓子恢一九五

六年十一月二十七日关于福建省龙岩县农业生产合作社若干问题

的报告说，中共龙岩县委最近召开了农业合作社社长会议，反映了

合作社存在的以下问题。一、社员收入，各社多少不一。收入多的

主要是搞好了副业，收入少的主要是靠种粮食。这种余粮社收入少

的结果已引起农民重副业轻粮食生产。二、关于副业问题。社员分

散搞副业影响农业生产，合作社要求除饲养家畜家禽、种菜及某些

家庭手工业外，其他一般副业由社统一经营。三、公益金少留，无

法解决困难户的困难，公益金不能少于全年收入的百分之二。四、关

于办社规模问题。龙岩是山区，县委拟将现有的七百多个社合并到

三百个左右，平均每社一百二十户左右。五、关于生产计划，区乡

政府只按照上级交代任务往下分摊，并未征求各社意见，这样机械

地分配任务实际上是行不通的。六、贫农基金贷款太少，今春发下

的双铧犁差不多百分之九十九不能用。七、干部配备上老农的比重

过低。八、交通条件差，阻碍了山区生产的发展。

〔２〕　陈云，当时任中共中央副主席、国务院副总理。尚昆，即

杨尚昆，当时任中共中央书记处候补书记、中央办公厅主任。


给黄炎培〔１〕的信

（一九五六年十二月四日）

任之先生：

惠书敬悉。

你们的会议〔２〕开得很好，谨致祝贺之忱！

批评和自我批评这个方〔法〕竟在你们党内，在全国各

地工商业者之间，在高级知识分子之间行通了，并且做得日

益健全，真是好消息。社会总是充满着矛盾。即使社会主义

和共产主义社会也是如此，不过矛盾的性质和阶级社会有

所不同罢了。既有矛盾就要求揭露和解决。有两种揭露和

解决的方法：一种是对敌（这说的是特务破坏分子）我之间

的，一种是对人民内部的（包括党派内部的，党派与党派之

间的）。前者是用镇压的方法，后者是用说服的方法，即批评

的方法。我们国家内部的阶级矛盾已经基本上解决了（即是

···

说还没完全解决，表现在意识形态方面的，还将在一个长时

期内存在。另外，还有少数特务分子也将在一个长时间内存

在），所有人民应当团结起来。但是人民内部的问题仍将层

出不穷，解决的方法，就是从团结出发，经过批评与自我批

评，达到团结这样一种方法。我高兴地听到民建会这样开会

法，我希望凡有问题的地方都用这种方法。

国际间麻烦问题不少，但是总有办法解决的。我是乐

观主义者，我想先生也会是这样的。

顺致

敬意！

毛　泽　东

一九五六年十二月四日

去年和今年各填了一首词〔３〕，录陈审正，以答先生历

次赠诗的雅意。

浪淘沙·北戴河

大雨落幽燕，白浪滔天，秦皇岛外打鱼船。一片汪洋

都不见，知向谁边？　往事越千年，魏武挥鞭，东临碣石

有遗篇。萧瑟秋风今又是，换了人间。

水调歌头·长江

才饮长沙水，又食武昌鱼。万里长江横渡，极目楚天

舒。不管风吹浪打，胜似闲庭信步，今日得宽余。子在川

上日：逝者如斯乎！　风樯动，龟蛇静，起宏图。一桥飞

架，南北天堑变通途。更立西江石壁，截断巫山云雨，高

峡出平湖。神女应无恙，当惊世界殊。

根据手稿刊印。书信部分已编入

《毛泽东书信选集》。两首词已编

入《毛泽东诗词选》。

注　释

〔１〕　黄炎培，字任之，当时任中国民主建国会主任委员、全

国人大常委会副委员长。

〔２〕　指中国民主建国会在一九五六年十月间召开的中央常务

委员会扩大会议和同年十一月间召开的第一届中央委员会第二次

全体会议。

〔３〕　这里的“去年”应为“前年”，即一九五四年；《浪淘沙·北

戴河》是毛泽东这一年夏天填的一首词。“今年”，指一九五六年；《水

调歌头·长江》是这年六月填的一首词，一九五七年《诗刊》一月号

发表时，改题为《水调歌头·游泳》。词中的“逝者如斯乎”，在同年十

二月十六日给黄炎培的信中，更正为“逝者如斯夫”，参见本册第２６８

页；“一桥飞架，南北天堑变通途”，在同年十二月五日抄录给周世钊

时，改为“一桥飞架南北，天堑变通途”，参见本册第２５８页。


给周世钊〔１〕的信

（一九五六年十二月五日）

惇元兄：

两次惠书均已收到，情意拳拳，极为高兴。告知我省察

形情，尤为有益。校牌仍未写，因提不起这个心情，但却时常

在念，总有一天要交帐的。时常记得秋风过许昌之句〔２〕，无

以为答。今年游长江，填了一首水调歌头，录陈审正。

水调歌头·长江〔３〕

才饮长沙水，又食武昌鱼。万里长江横渡，极目楚天舒。

不管风吹浪打，胜似闲庭信步，今日得宽余。子在川上曰：逝

者如斯乎！　风樯动，龟蛇静，起宏图。一桥飞架南北，天堑

变通途。更立西江石壁，截断巫山云雨，高峡出平湖。神女

应无恙，当惊世界殊。

暂时不会出国，你们的意见是正确的。

问好！

毛　泽　东

一九五六年十二月五日

根据手稿刊印。已编入《毛泽东

书信选集》。词部分已编入《毛

泽东诗词选》。

注　释

〔１〕　周世钊，字惇元，当时任湖南省教育厅副厅长兼湖南省第

一师范学校校长。

〔２〕　指周世钊一九五○年九月下旬赴北京参加国庆观礼路过

许昌时所作的《过许昌》一诗。全诗如下：“野史闻曹操，秋风过许昌。

荒城临旷野，断碣卧斜阳。满市烟香溢，连畦豆叶长。人民新世纪，谁

识邺中王！”

〔３〕　《水调歌头·长江》一首词，毛泽东写于一九五六年六月。

词中的“逝者如斯乎”，在同年十二月十六日给黄炎培的信中，更正

为“逝者如斯夫”，参见本册第２６８页。这首词的题目，一九五七年

《诗刊》一月号发表时改为《水调歌头·游泳》。


给贺果〔１〕的信

（一九五六年十二月五日）

贺果兄：

惠书敬悉。告我以中小学形情，极为有益。我暂时不会

出国，请放心。情意勤恳，极为感念。

问你好！

弟　毛泽东

一九五六年十二月五日

根据手稿刊印。

注　释

〔１〕　贺果，毛泽东在湖南省立第四师范学校和第一师范学校

读书时的同学。当时任贵州省贵阳市副市长。


对浙江执行侨务政策情况

报道的批语

（一九五六年十二月八日）

罗瑞卿〔１〕同志：

１１１页上关于浙江省的一条消息〔２〕值得一看。

毛　泽　东

十二月八日

根据手稿刊印。

注　释

〔１〕　罗瑞卿，当时任公安部部长。

〔２〕　指新华社《内部参考》一九五六年十二月六日第二○七一

期刊登的《浙江省许多地区在执行侨务政策中存在不少严重缺点》。

文内说，出席浙江省最近召开的侨眷、归侨代表会议的代表反映，浙

江各地（特别是农村）在对待侨眷和归侨方面存在许多问题。不少青

年由于亲属在国外不能入团，甚至入工会也受阻碍；国外来信被拆

阅以至传阅；干涉侨汇使用，强迫借贷、捐款和购买公债；一些公安

部门对归国观光、探亲的华侨出国多方限制、留难。代表们认为，政

府的政策是很好的，但宣传工作做得不够，下面执行得不好，要求大

力开展对侨务政策的宣传，重视贯彻侨务政策的问题。


给杨开智〔１〕的信

（一九五六年十二月十三日）

子珍兄：

历次惠书并寄照片均已收到，甚谢。敬问老太太〔２〕及

阖家安吉！

毛　泽　东

一九五六年十二月十三日

根据手稿刊印。

注　释

〔１〕　杨开智，字子珍，毛泽东夫人杨开慧之兄。

〔２〕　指杨开智和杨开慧的母亲向振熙。


给毛春秀〔１〕的信

（一九五六年十二月十三日）

春秀同志：

给我的信早已收到，多年不见，甚为高兴。

调你儿子做财经工作一事，我不能办，要在当地所属机

关自己申请，乞谅为荷！

祝好！

毛　泽　东

一九五六年十二月十三日

根据手稿刊印。

注　释

〔１〕　毛春秀，毛泽东的姑母。


关于军事系统向中央

汇报工作问题的批语〔１〕

（一九五六年十二月十四日）

退彭德怀〔２〕同志：

可以准备在春季或春夏之间了解几个军事部门的工作

情况。

毛　泽　东

十二月十四日

根据手稿刊印。

注　释

〔１〕　这个批语写在彭德怀一九五六年十二月十三日关于军事

系统向中央汇报工作问题给毛泽东的请示报告上。报告说，你在今

年夏季说过两次，军事系统各部，也要照政府各部一样，系统地向中

央汇报一次工作。我认为这不仅对于中央政治局或常委会的同志了

解国防建设是必要的，同时对于军事系统各部、各军种、兵种的同志

也是一次很大的鼓励。因八大前后事情很忙，这项工作未能进行，可

否在明年一月初旬军委扩大会议结束后进行汇报。

〔２〕　彭德怀，当时任中共中央军委委员、国务院副总理兼国防

部部长，主持军委日常工作。


对中央关于西藏问题复电稿

的修改和批语〔１〕

（一九五六年十二月十六日）

一

中央和毛主席历来认为改革一定要得到达赖、班禅〔２〕

和僧侣领导人的同意，要各方条件成熟，方能实行。现在无

论上层和人民条件都不成熟，所以目前几年都不能实行改

革，中央认为第二个五年计划时期是不能实行的，第三个五

年计划时期也还要看情况如何才能决定。但如果受外国指

挥的反革命分子不通过协商而一定要通过反叛和战争破坏

十七条协议〔３〕，把西藏情况打烂，那就有可能激起劳动人

民起来推翻封建制度，建立人民民主的西藏。目前应把在六

年内不改革的方针在党内在藏族上层普遍加以传达，工委

可以在最近约自治区筹委会和噶厦的主要官员座谈，向他

们说清上述中央的方针。

根据毛泽东修改件刊印。

二

少奇阅，即刻发，再送朱、陈、彭、谭、徐冰、洛甫、

···

汉夫〔４〕阅。

毛　泽　东

十二月十六日

根据手稿刊印。

注　释

〔１〕　中共西藏工委一九五六年十二月十二日电告中央，西藏

拉萨等地可能发生暴乱。中央统战部于十五日为中央代拟了关于西

藏可能发生暴乱对策问题的复电。这份电报原只发给西藏工委，毛

泽东审阅时在电头加写了“并发驻缅甸大使馆转周总理，另发驻印

度大使馆知悉”等文字。本篇（一）是毛泽东对中央复电稿集中修

改的一段，其中用宋体字排印的，是他加写和改写的文字。

〔２〕　达赖，即达赖喇嘛·丹增嘉措，西藏宗教领袖之一，当

时任全国人大常委会副委员长、西藏自治区筹备委员会主任委员。

班禅，即班禅额尔德尼·确吉坚赞，西藏宗教领袖之一，当时任政

协全国委员会副主席、西藏自治区筹备委员会第一副主任委员。

〔３〕　指一九五一年五月二十三日在北京签订的《中央人民政

府和西藏地方政府关于和平解放西藏办法的协议》，共有十七条。

〔４〕　朱，指朱德。陈，指陈云，当时任中共中央副主席、国

务院副总理。彭，指彭德怀，当时任中共中央政治局委员、国务院

副总理兼国防部部长。谭，指谭政，当时任中共中央书记处书记、国

防部副部长。徐冰，当时任中共中央统战部副部长。洛甫，即张闻

天，当时任中共中央政治局候补委员、外交部常务副部长。汉夫，即

章汉夫，当时任外交部副部长。


转发南京军区党委关于密切

军队和地方关系的报告的批语

（一九五六年十二月十六日）

请总政用中央和军委名义将此件〔１〕发给各省、市、自

治区党委和军区党委及志愿军党委，一律仿照办理，并以

结果上报。

毛　泽　东

一九五六年十二月十六日

根据手稿刊印。

注　释

〔１〕　指南京军区党委一九五六年十一月十六日关于进一步密

切军队和地方关系问题的建议给中央军委、总政并中共中央的报

告。报告提出在部队和地方党政机关的关系上还存在着某些不够协

调的情况。例如，有些部队对国家以经济建设为中心和地方全面工

作照顾、配合不够，向地方提出的有些要求偏高偏急，而有些地方

工作同志因对部队情况缺乏了解，对其特点和需要也照顾不够，等

等。为了进一步密切军队与地方党政的关系，解决现存的一些问题，

报告建议在拥政爱民、拥军优属月期间，请地方各级党委主持召开

有驻军党委同志参加的会议，检查军队和地方的关系，商讨今后密

切联系、加强团结的措施，研究如何共同努力加强治安工作，搞好

新兵征集、复员转业等项工作。


给黄炎培〔１〕的信

（一九五六年十二月十六日）

任之先生：

惠书敬悉。前信〔２〕无甚深意，以不发表为妥。水调歌

头：逝者如斯乎的“乎”错了，请改为“夫”字。赠吴湖

帆先生、张叔通先生〔３〕各五百元，敬请转致为荷。

毛　泽　东

一九五六年十二月十六日

根据手稿刊印。

注　释

〔１〕　黄炎培，字任之，当时任中国民主建国会主任委员、全

国人大常委会副委员长。

〔２〕　指毛泽东一九五六年十二月四日给黄炎培的信。见本册

第２５５—２５６页。

〔３〕　吴湖帆，建国后曾任上海市政协委员、上海中国画院画

师、中国美术家协会上海分会副主席、上海市文史馆馆员。张叔通，

建国后曾任上海中国画院画师、江苏省和上海市文史馆馆员。参见

本册第２０９页注〔３〕。


给杨开英〔１〕的信

（一九五六年十二月十六日）

开英同志：

很久以前接你一信，甚为高兴。拖延未复，以后查不

到你的地址了。近日毛世美〔２〕他们来看我，知道你在大连

的育英中学做教务长，又说你仍患肺病，甚为系念。寄上

一点钱以供医药之用。如有所需，尚望告我。我的情况尚

好。杨老太太〔３〕及杨子珍夫妇〔４〕和我仍有联系。便时望以

你的情况见告。

祝好！

毛　泽　东

一九五六年十二月十六日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　杨开英，毛泽东夫人杨开慧的堂妹。当时任大连第三中

学副教导主任。

〔２〕　毛世美，现名毛臻，毛泽东的远房侄孙。

〔３〕　指杨开智和杨开慧的母亲向振熙。

〔４〕　即杨开慧之兄杨开智（字子珍）和他的夫人李崇德。


对邓子恢〔１〕关于撤区并乡试验

情况报告的批语

（一九五六年十二月二十一日）

震林、尚昆〔２〕同志：

此件〔３〕请书记处加以讨论，如大家赞成的话，则转发

各地仿办〔４〕。

毛　泽　东

十二月廿一日

根据手稿刊印。

注　释

〔１〕　邓子恢，当时任中共中央农村工作部部长、国务院副总

理。

〔２〕　震林，即谭震林，当时任中共中央书记处书记。尚昆，即

杨尚昆，当时任中共中央书记处候补书记、中央办公厅主任。

〔３〕　指邓子恢一九五六年十二月十八日关于福建省龙岩县白

土区撤区并乡试验情况给邓小平转中央的报告。报告说，今年五月

龙岩县委并区并乡时将白土区撤销，合并于附城区（五个小区合成

的大区），将原属七个乡并为三个乡，将原来乡干部中较强的调到县

区工作。结果，乡的范围扩大了，任务加重了，干部的力量却削弱

了，乡干部成天忙于日常事务，不能深入下层。针对这个情况，今

年十一月在白土进行撤区并乡试验，将三个乡并为一个乡，将原来

区里的主要干部调回去，并将原三个乡的干部十二人合并，名称叫

乡，实际上是区，干部相当强，可以独立工作。改编之后一般反映

较好，有利于减少层次，发挥乡的积极性，加强乡的领导。

〔４〕　一九五六年十二月二十八日，中央批转了邓子恢的报告。

批语指出，中央认为龙岩县白土区撤区并乡的经验是好的。可供各

地参考。但目前对全国撤区并乡问题还不能作出统一的规定，各地

可以根据不同情况和自己的经验，自行决定撤区（或撤销全部、或

撤销大部分、或撤销一部分）或不撤区，并乡或不并乡，以及何时

撤区并乡。凡撤区并乡的地方，应根据乡的范围大小，配备较强的

干部，并注意总结经验。


关于上海天主教工作的批语〔１〕

（一九五六年十二月二十一日）

一

陆定一〔２〕同志：

天主教事现在是否仍归你管理？上海的天主教工作值

得加以研究，将那里的有关管理和接触天主教的干部和天

主教中的进步分子加以教育，使他们善于做工作。

毛　泽　东

十二月廿一日

根据手稿刊印。

二

此条〔３〕可以一阅。

阅后退毛。

根据毛泽东手稿刊印。

注　释

〔１〕　这个批语写在中共中央统战部一个内部刊物的封面

上。

〔２〕　陆定一，当时任中共中央宣传部部长。

〔３〕　指这期刊物刊载的《上海市卢湾区宗教界人士的思想情

况》这条消息。


关于社会主义改造完成

问题的批语〔１〕

（一九五六年十二月二十四日）

此件送陈叔通先生一阅〔２〕，退还陈云副总理。

··

我在这里〔３〕讲的是“大约三年基本上完成社会主义革

·········

命”，并没有讲三年全部完成。所谓基本完成，在工商业就

··

是公私合营，但不是三年而是半年即完成了，我多估计了

两年半。所谓全部完成，就是国有化，即取消定息，那是

至少需要七年的。

毛　泽　东

十二月廿四日

根据手稿刊印。

注　释

〔１〕　这个批语写在毛泽东的机要秘书高智一九五六年十二月

二十三日关于遵陈云之嘱将同年一月二十六日《人民日报》送给毛

泽东阅看的报告上。

〔２〕　中华全国工商业联合会主任委员、全国人大常委会副委

员长陈叔通看了毛泽东这一批语后，于一九五六年十二月二十五日

写了以下一段话：各报均如此登载，我们各级工商业联合会亦是照

此传达，只是未曾再加一句：即是走上高级国家资本主义道路，而

不是国有化。因此，有些人不懂基本两字，懂的亦不免怀疑，说三

年结果去冬今春已走上国家资本主义，可能再两年即转变为国有

化。这次毛主席说明定息七年还可能拖一个尾巴，大家就安心了。陈

云将陈叔通写的这一段话报送毛泽东。

〔３〕　“这里”，指高智送阅的《人民日报》上发表的毛泽东一

九五六年一月二十五日在最高国务会议上的讲话，讲话中说：“从去

年夏季以来，社会主义改造，也就是社会主义革命就以极广阔的规

模和极深刻的程度展开起来。大约再有三年的时间，社会主义革命

就可以在全国范围内基本上完成。”参见本册第２２页。


对中央转发统战部关于加强

地方政协工作意见的指示稿的

批语和修改

（一九五六年十二月二十四日）

一

在中央指示〔１〕的末尾加了一段，请少奇、徐冰〔２〕同志

再阅，交尚昆〔３〕办。

二

大约在一九五七年夏季，中央将召开一次专门讨论全

国统一战线工作的会议，请你们早作准备，将所属地区的

统一战线工作（包括少数民族工作）加以认真的检查和安

排。对于有些在党外人士面前爱摆老爷架子，宗派主义作

风极为严重的同志，应当认真地给以批评和教育，端正他

们的态度和作风。

根据毛泽东手稿刊印。

注　释

〔１〕　指中共中央一九五六年十二月二十四日为批转中央统战

部《关于加强政协地方委员会工作的意见》给上海局、各省（市）委、

自治区党委、西藏工委并转各地委、市委、县委的指示。毛泽东在

审阅这一指示稿时，在末尾加写了一段话，即本篇（二）。

〔２〕　徐冰，当时任中共中央统战部副部长。

〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中

央办公厅主任。


对中央转发广东省委关于

退社问题报告的批语稿的修改〔１〕

（一九五六年十二月二十四日）

各地合作社对于富裕中农急急忙忙叫他们入社，或者

让他们入社，本来是不策略的。按照毛泽东同志一九五五

年七月三十一日的报告〔２〕所规定的策略，是首先让一部分

觉悟了的贫农下中农入社，然后让后觉悟的大部分贫农下

中农入社（分批分期），不要忙于动员富裕中农入社。后来在

合作化潮流高潮中富裕中农勉强入社，就有些人来说，当时

也很难劝阻。今年分配所得，他们的收入一般都有些减少，

因此怨言甚多，有些人要求退社。中央认为让一部分（不是

大部分，更不是全部）坚决要求退社的富裕中农退社，不但

无害，而且有益。请你们考虑这个政策是否可行。如果认为

可行，就下决心让一部分人退社。

根据毛泽东手稿刊印。

注　释

〔１〕　这是毛泽东审阅中共中央转发广东省委一九五六年十二

月四日关于退社问题报告的批语稿时加写的一段文字。同年十二月

二十四日，中央转发了广东省委的这一报告。

〔２〕　指毛泽东一九五五年七月三十一日在中共中央召集的省

委、市委、自治区党委书记会议上所作的《关于农业合作化问题》的

报告。见本书第五册第２３４—２６０页。


关于援助埃及军事装备

问题的批语〔１〕

（一九五六年十二月二十六日）

一

刘、朱、陈、闻天〔２〕阅，退彭〔３〕。

二

筹划的两项〔４〕，可以进行筹划。具体援助事项，须经国

务院统筹酌定。

毛　泽　东

十二月廿六日

根据手稿刊印。

注　释

〔１〕　这个批语写在彭德怀一九五六年十二月十二日关于援助

埃及军事装备问题给毛泽东并中央的请示报告上。彭德怀在报告中

说，七日埃及大使来访，声称埃军在西奈半岛作战中，虽然部队损失

不大，但军事装备损失很多。现在英法军队虽然被迫撤退，但战争危

险并未消失。为了坚持长期的斗争，埃军总部希望知道中国除了在

政治上、道义上的支援以外，在军事装备方面能够给予何种援助及

其条件。我当即说明我国军事装备生产的情况，并告毛泽东主席曾

说过，只要埃及需要的，我国有的东西，我们都可以并愿意援助，至

于条件则可商量，通过协议的方式、贷款的方式或无偿援助的方式

均可，这主要看埃及方面觉得哪种方式合适即采取哪种方式。

〔２〕　刘，指刘少奇。朱，指朱德。陈，指陈云，当时任中共中央副

主席，国务院副总理。闻天，即张闻天，当时任中共中央政治局候补

委员、外交部常务副部长。

〔３〕　彭，指彭德怀，当时任中共中央军委委员、国务院副总理

兼国防部部长，主持军委日常工作。

〔４〕　指彭德怀在请示报告中提出的已告总参谋部筹划的两件

事情：一、具体研究一下我国生产的轻武器有哪些可以出口，以便为

政府以后商谈援助埃及问题作好准备。二、我国生产并可出口的步

兵轻武器样品，准备给埃及大使参观一下。


给周世钊〔１〕的信

（一九五六年十二月二十九日）

东园兄：

信及诗收读，甚快。我尚好。某先生楚辞，甚想一读。请

你代候蒋竹如〔２〕兄。又请你代候曹子谷〔３〕先生，谢谢他赠

诗及赠南岳志。顺祝

平安

毛　泽　东

十二月廿九日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　周世钊，又名东园，毛泽东在湖南省立第一师范学校读书

时的同学。当时任湖南省教育厅副厅长兼湖南省第一师范学校校

长。

〔２〕　蒋竹如，毛泽东在湖南省立第一师范学校读书时的同

学。

〔３〕　曹子谷，即曹籽谷，解放前担任过湖南省教育厅厅长、湖

南大学校长。建国后，曾任湖南省政协常委、湖南省文史研究馆副馆

长。


对《再论无产阶级专政

的历史经验》稿的修改〔１〕

（一九五六年十二月）

一

人民内部的矛盾可以而且应该从团结的愿望出发，经

过批评或者斗争获得解决，从而在新的条件下得到新的团

结。

二

保卫十月革命所开辟的这一条马克思列宁主义的道

路，在目前的国际形势下具有特别重大的意义。帝国主义

者声言要“改变共产党世界的性质”，他们所要改变的正是

这条革命道路。几十年来，一切修正主义者对于马克思列

宁主义所提出的修正意见，所传播的右倾机会主义思想，也

正是想避开无产阶级解放的这一条必由之路。一切共产主

义者的任务，就是团结无产阶级，团结人民群众，坚决地

击退帝国主义者对于社会主义世界的猖狂进攻，坚决地沿

着十月革命所开辟的道路前进。

三

我们在总结斯大林的全部思想和活动的时候，必须同

时看到他的正面和反面，他的功绩和错误。只要我们是全面

地观察问题，那么，如果一定要说什么“斯大林主义”的话，

就只能说，首先，它是共产主义，是马克思列宁主义，这是主

要的一面；其次，它包含一些极为严重的、必须彻底纠正的、

违反马克思列宁主义的错误。尽管在某些时候为了纠正这

些错误而对这些错误加以强调是必要的，但是为了作出正

确的估价，不使人们发生误解起见，将这些错误放在适当的

地位也是必要的。我们认为，斯大林的错误同他的成绩比较

起来，只居于第二位的地位。

四

在中国共产党的历史上，在一九三一年到一九三四年

间，教条主义者否认中国的特点，照抄苏联的某些经验，曾

经使我国的革命力量遭到严重的失败。这个失败深刻地教

训了我们的党。我们的党在一九三五年的遵义会议到一九

四五年的第七次全国代表大会期间，曾经彻底地清算了这

条为害严重的教条主义路线，团结了全党同志，包括犯过错

误的同志在内，发展了人民的力量，从而取得了革命的胜

利。如果不是这样做，取得胜利是不可能的。因为我们克服

了教条主义路线，我们的党现在在学习苏联和其他兄弟国

家的经验的时候，才有可能比较地少犯一些错误。

根据一九五六年十二月二十九日《人

民日报》刊印。（有毛泽东修改件）

注　释

〔１〕　《再论无产阶级专政的历史经验》一文，是根据中国共产

党中央政治局扩大会议的讨论，由人民日报编辑部写成的，发表于

一九五六年十二月二十九日《人民日报》。这篇文章在起草过程中作

过多次修改。本篇收入的是毛泽东审阅第三、四、五、六稿时作了较

多修改的四段文字，用宋体字排印的是毛泽东改写和加写的。此外，

在第六稿第一页上论述帝国主义侵略集团同全世界人民力量对立

问题的一段文字旁边，毛泽东写了“与帝国主义国家和平共处和缓

和紧张局势的必要和可能，应〔在〕全文末尾写一小段”的批语。后来

公开发表的这篇文章中，在第四节末尾增加了这样的内容。在第六

稿第九页上，他还删去了“中国社会主义建设事业的迅速发展，在很

大程度上就是学习苏联经验的结果”一句，并在旁边写了“中国建设

事业的方针是否正确，还待将来证明，这里不说为宜”的批语。


关于登载高士文章〔１〕的批语

（一九五七年一月三日）

退陆定一〔２〕同志：

此件〔３〕看过。高士文章也看过，可以登世界知识。我已

〔转〕胡乔木、田家英〔４〕二同〔志〕一阅，大概不久就可以退

还你了。

毛　泽　东

一月三日

根据手稿刊印。

注　释

〔１〕　指印度共产党中央总书记阿约艾·高士写的《论印度的

发展道路》一文。一九五六年，苏联《新时代》杂志第二十八和第三十

二期先后发表了经济学博士摩德斯特·鲁宾斯坦的《论不发达国家

的非资本主义道路》和《再论不发达国家的非资本主义道路》两篇论

文，在印度等许多国家中引起了各种反响。这两篇文章主要论述了

印度总理尼赫鲁关于在印度制止垄断资本继续生长，通过和平方式

走社会主义道路的主张。高士认为，这不符合印度的实际情况。他在

印度《新世纪》月刊一九五六年第十期上发表这篇文章批评鲁宾斯

坦的观点。《世界知识》一九五七年第二期转载了鲁宾斯坦的第一篇

文章和高士的文章。

〔２〕　陆定一，当时任中共中央宣传部部长。

〔３〕　指参加中国共产党第八次全国代表大会的英国共产党代

表团的成员加拉赫和阿诺德一九五六年十月二十六日关于《毛泽东

选集》英文版翻译问题的意见。他们说，目前的英译本不能令人满

意，译本和原著的重要性不相称，毛泽东出色的文体也未能得到体

现。建议本着信、达、雅的原则，组织精通中、英文和具有将作者的特

性翻译过来的特殊才能的人对这一译本进行修订。

〔４〕　胡乔木、田家英，当时均任毛泽东的秘书，参加《毛泽东选

集》的编辑工作。


印发江苏省委开展增产节约

运动报告的批语

（一九五七年一月四日）

请尚昆〔１〕注意，待省市委书记到京时将此件〔２〕印发

给他们。

毛

此件请乔木〔３〕看一下，退尚昆办。

根据手稿刊印。

注　释

〔１〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央

办公厅主任。

〔２〕　指中共中央一九五七年一月四日转发的江苏省委一九五

六年十二月二十二日关于开展增产节约运动的情况和部署的报告。

报告说，目前省级机关的官僚主义、主观主义相当严重，铺张浪费现

象也较过去有了发展。突出的表现是，机构极为庞大，结果造成会议

多、文件多、刊物多、长途电话多、管理和服务人员多，相互之间扯皮

也多。致使领导人员高高在上，不能深入基层，处理问题，层层批转，

迟迟不能解决。对下面的工作，则管得多，管得死，影响基层干部的

积极性。因此，必须精简机构，改进领导方法和工作方法。报告对江

苏省的增产节约运动作了全面部署：一、广泛深入地开展增产节约

的宣传教育。二、基本建设和各种经费开支不再增加新的项目，冻结

现有机构和人员编制。三、调查研究，制定整编方案，省级机关先行

一步。中央在批转江苏省委的这一报告时指出：现有编制应冻结起

来，任何机关目前不得增设机构，吸收新人员，在没有找到妥善安置

办法以前，不要把精简人员从现在工作岗位上减出去。这两点请各

地特别注意。

〔３〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛泽

东的秘书。


关于在公私合营企业中进行

肃反工作的意见〔１〕

（一九五七年一月五日）

一

增加一条，这是在中央会议上谈过的，并已向陈叔通、

荣毅仁〔２〕及各省市资本家代表宣布过。

毛　泽　东

一月五日

根据手稿刊印。

二

关于在公私合营企业中进行肃反工作的问题，不但应

吸收那些自愿参加的资方人员参加，而且应和工商联及民

建会协商，取得他们同意，方可进行。对于资方人员中查出

的反革命分子，在结案时也要有工商联民建会参加审查，得

其同意，方可结案。各省市目前是否在私方人员中进行肃

反，由各省市自己决定。

根据毛泽东手稿刊印。

注　释

〔１〕　本篇（一）是毛泽东审阅中共中央转发天津市委关于一九

五七年肃反规划的批语稿时，对增写一条所作的说明；本篇（二）是

毛泽东在中央批语稿中增写的第三条。

〔２〕　陈叔通，当时任中华全国工商业联合会主任委员、全国人

大常委会副委员长、政协全国委员会副主席。荣毅仁，当时任中华全

国工商业联合会副主任委员。


对《评艾森豪威尔主义》

一文的批语

（一九五七年一月五日）

定一〔１〕同志：

国际问题文章〔２〕内容和文字均无弊病，可以不要修改

了。

毛　泽　东

一月五日夜

根据手稿刊印。

注　释

〔１〕　定一，即陆定一，当时任中共中央宣传部部长。

〔２〕　指《人民日报》社论稿《评艾森豪威尔主义》，发表于一

九五七年一月八日《人民日报》。


邀请伏罗希洛夫访问中国的信

（一九五七年一月六日）

苏维埃社会主义共和国联盟最高苏维埃主席团主席

敬爱的伏罗希洛夫同志：

我代表中华人民共和国和中国人民热烈地邀请你，敬

爱的主席同志来我国进行访问。我深信，你的访问必将进

一步巩固和发展我们两国之间的亲密合作和伟大友谊。如

你同意，请将你认为合适的访问日期〔１〕，通知我们。我和

全中国的人民以十分愉快的心情期待着你的光临。谨向你

致最崇高的敬意。

中华人民共和国主席　毛泽东

１９５７年１月６日于北京

根据一九五七年一月二十二日《人

民日报》刊印。

注　释

〔１〕　一九五七年一月十八日，伏罗希洛夫复信毛泽东。信中

说：“我怀着感激的心情接受您的邀请。如果对您方便的话，我准备

在１９５７年４月１５日至５月５日期间访问兄弟般的中华人民共和

国。”


印发《我们对目前文艺工作

的几点意见》一文的批语

（一九五七年一月七日）

尚昆〔１〕同志：

请将此文〔２〕印发政治局、书记处及月中到会〔３〕各同

志。

毛　泽　东

一月七日

根据手稿刊印。

注　释

〔１〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中

央办公厅主任。

〔２〕　指陈其通、陈亚丁、马寒冰、鲁勒一九五七年一月七日

在《人民日报》发表的《我们对目前文艺工作的几点意见》一文。文

章说，在过去的一年中，为工农兵服务的文艺方向和社会主义现实

主义的创作方法，越来越很少有人提倡了。有些人认为国家已进入

社会主义建设的新时期，只需要强调“百花齐放，百家争鸣”，为工

农兵服务的方向可以不必强调了。过去一年中一直在大张旗鼓地反

对“公式化、概念化”，但在反对中有些界线不清的地方，被一些人

误认为或者利用来作为反对艺术应为政治服务、艺术应有高度思想

性、艺术应作为教育广大人民的武器的借口。文章还说，百花齐放的

方针使我们的文学艺术在过去一年中放出了一些令人喜爱的花朵，

但百花中最主要的应该是新的、社会主义现实主义的、在人民新的

生活土壤上开出的花朵，自从提出百花齐放以后，有许多人只热衷

于开老花，不注意开新花。不注意培植和保护新花的百花齐放是不

完全正常的。一九五七年三月全国宣传工作会议期间，毛泽东对这

篇文章多次提出了批评，说文章对形势的估计是错误的，思想方法

是教条主义、形而上学、片面性的，无非是来阻止百花齐放，百家争

鸣。一九五七年八月二十一日，陈其通、陈亚丁在《人民日报》发表

《克服教条主义，投入反右派斗争》一文，对此作了自我批评。

〔３〕　指中共中央一九五七年一月十八日至二十七日在北京召

开的各省市自治区党委书记会议。


给臧克家〔１〕的信

（一九五七年一月十二日）

克家同志和各位同志：

惠书早已收到，迟复为歉！遵嘱将记得起来的旧体诗

词，连同你们寄来的八首，一共十八首，抄寄如另纸，请

加审处。

这些东西，我历来不愿意正式发表，因为是旧体，怕

谬种流传，贻误青年；再则诗味不多，没有什么特色。既

然你们以为可以刊载，又可为已经传抄的几首改正错字，那

末，就照你们的意见办吧。

《诗刊》出版，很好，祝它成长发展。诗当然应以新诗

为主体，旧诗可以写一些，但是不宜在青年中提倡，因为

这种体裁束缚思想，又不易学。这些话仅供你们参考。

同志的敬礼！

毛　泽　东

一九五七年一月十二日

根据《毛泽东书信选集》刊印。

（有手稿）

注　释

〔１〕　臧克家，当时任中国作家协会书记处书记、《诗刊》主编。


为刘胡兰〔１〕烈士陵园重写的题词〔２〕

（一九五七年）

生的伟大，死的光荣。

毛泽东题

根据一九五七年一月十二日《人

民日报》刊印。已编入《毛泽东

题词墨迹选》。

注　释

〔１〕　刘胡兰，山西省文水县人。一九四六年加入中国共产党，

一九四七年一月十二日被捕，英勇就义。生前曾任山西省文水县云

周西村妇救会秘书、区妇救会干事。

〔２〕　一九四七年三月，毛泽东得知刘胡兰的事迹后，曾题写

“生的伟大，死的光荣”八个字。这一题词后来在战争中丢失。一九

五七年为纪念刘胡兰牺牲十周年，修建刘胡兰烈士陵园，毛泽东为

陵园重写了这一题词。


为洞头岛烈士墓〔１〕纪念碑题词

（一九五七年）

为国牺牲，永垂不朽。

根据一九五七年一月十六日《人

民日报》刊印。

注　释

〔１〕　洞头岛烈士墓建于浙江省东南瓯江口外洞头岛北岱山

麓。这座公墓安葬了一百三十二名中国人民解放军和民兵烈士，他

们是在一九四九年八月至一九五二年一月多次保卫洞头岛一带人

民的战斗中牺牲的。


在公安部关于处理

在押病残战犯报告上的批语

（一九五七年二月二日）

不但这些人〔１〕应当处理，其他战犯凡犯罪较轻、表现

较好的，都应考虑判决释放，因为已关了七、八年了。只

留下犯罪较重的和最重的两类，待后处理。请公安部将战

犯全体审查一下，定出一个处理方案送中央审阅。

毛　泽　东

二月二日

根据手稿刊印。

注　释

〔１〕　指公安部党组一九五七年一月二十九日关于处理在押病

残战犯向中央的请示报告中提出的刘焕东等十二名蒋介石集团的

战犯。考虑到他们在关押期间患有重病，有的因病致残，而表现一

般较好，公安部与最高人民检察院、最高人民法院商妥，拟准予保

外就医。


对邓子恢〔１〕关于按原定计划动工

修建三门峡水库的报告的批语

（一九五七年二月六日）

小平〔２〕同志：

此件〔３〕请印发政治局、书记处各同志研究，请陈云同

志的五人小组〔４〕处理。

毛　泽　东

二月六日

根据手稿刊印。

注　释

〔１〕　邓子恢，当时任中共中央农村工作部部长、国务院副总

理。

〔２〕　小平，即邓小平，当时任中共中央总书记、国务院副总

理。

〔３〕　指邓子恢一九五七年二月五日关于建议按原定计划动工

修建三门峡水库给毛泽东并中共中央的报告。报告说，三门峡水库

是黄河综合利用的水力枢纽，它的建成将从根本上解决千年洪水灾

害，保证黄河不改道，使冀、鲁、豫、苏、皖五省人民生命财产的

安全得到保障。目前部分准备工作已经就绪，建议不要停止兴建，按

原定计划在今年二月开工，以争取在一九五九年汛期内部分蓄洪。

〔４〕　指由陈云、李富春、薄一波、李先念、黄克诚组成的中

央经济工作五人小组，陈云任组长。


给黄炎培〔１〕的信

（一九五七年二月十一日）

任之先生：

惠书盛意可感！那些东西，既已发表，不改也可。游

长江二小时飘三十多里才达彼岸，可见水流之急。都是仰

游侧游，故用“极目楚天舒”〔２〕为宜。顺致

敬意！

毛　泽　东

一九五七年二月十一日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　黄炎培，字任之，当时任中国民主建国会主任委员、全

国人大常委会副委员长。

〔２〕　这是毛泽东一九五六年六月写的《水调歌头·游泳》中

的一句。毛泽东曾在一九五六年十二月四日将这首词录赠黄炎培。

参见本册第２５６页。


对中央关于一九五七年开展

增产节约运动的指示稿的批语〔１〕

（一九五七年二月十五日）

退胡乔木〔２〕同志。

此件〔３〕可用。请用中央名义写一电报，请中央各部委

及党组，地方各省市自治区党委，于收到此件后，迅即转发

县委，城市的区委和军队的团委，并在党刊上登载。

毛　泽　东

二月十五日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共中央办公厅机要室一九五七年一月三

十日印发的《中共中央关于一九五七年开展增产节约运动的指示》

（一月三十日修正稿）上。毛泽东在审阅这个指示稿时，将括号内

“一月三十日修正稿”几个字改为“一九五七年二月八日政治局通

过”，移至题下。这个指示于一九五七年二月十五日印发。

〔２〕　胡乔木，当时任中共中央书记处候补书记、毛泽东的秘

书。

〔３〕　指《中共中央关于一九五七年开展增产节约运动的指

示》。指示说，一九五六年我国社会主义改造和社会主义建设取得迅

速发展，成就是巨大的，但是这一年经济建设的年度计划也有进展

过快的缺点，并且在计划执行的某些方面放松了应有的控制。首先，

基本建设发展的速度过高，摆的摊子过多，使一九五六年物资的供

需之间和现金的收支之间发生了一些不平衡的现象。其次，职工人

数增加过多，其结果不但使企业的工资开支和国家的财政开支增加

过多，而且使劳动生产率下降，城市人口增加过快，城市建筑的需

要也增加过快。第三，由于过多地增加了职工，过多地扩大了职工

工资的升级面，不适当地支付了一部分福利费用和奖金，一部分人

员的工资也增加过多，使得社会购买力的增长大大超过了消费物资

的增长，造成了市场上特别是城市中消费品供应的紧张局面。此外，

一九五六年农业生产的年度计划由于遭受自然灾害没有能够完成，

对于一九五七年国民经济各方面的发展，特别是对于消费物资的生

产和供应，以及财政的收入，也有不利的影响。为了和缓物资供应

和财政支出的紧张局面，使经济战线在一九五六年巨大的进军以

后，转向稳步前进并且作必要的调整，必须在一九五七年对建设的

规模和速度作适当调整，必须用更大的努力在全国范围内开展群众

性的增产节约运动。


给《东海》文艺月刊编辑部的信〔１〕

（一九五七年二月十五日）

编辑部同志们：

记不起了，似乎不像。拉〈腊〉子口是林彪同志指挥

打的，我亦在前线，不会用这种方法打电报的。那几句不

宜发表。《东海》收到，甚谢！

毛　泽　东

一九五七年二月十五日

根据手稿刊印。

注　释

〔１〕　一九五七年二月六日，《东海》文艺月刊编辑部寄来读者

抄录的说是毛泽东在长征途中为庆贺彭德怀率兵攻取腊子口写的

一份电报：“山高路远坑深，大军纵横驰奔，谁敢横刀立马？唯我彭

大将军！”他们请毛泽东校阅并准予在《东海》月刊上发表。毛泽东

看后于二月十五日写了这封回信。由于事隔二十多年，加之来信把

写诗的地点、背景弄错了，毛泽东回忆不起这首诗来，未同意发表。

据彭德怀回忆，这首诗是毛泽东在红军到达陕北吴起镇时击败追敌

骑兵后写给他的，他把诗的末句改为“唯我英勇红军”后将原诗送

还了毛泽东。（见《彭德怀自述》第２０６—２０７页）这首诗最早发表

在一九五七年《解放军文艺》四月号上。一九八六年九月收入《毛

泽东诗词选》副编。


对日本战犯榊原秀夫

亲属来信〔１〕的批语

（一九五七年二月二十一日）

请周〔２〕办理。此人及其他重病战犯宜予释放。

毛　泽　东

二月廿一日

根据手稿刊印。

注　释

〔１〕　指日本战犯榊原秀夫的女儿榊原公子、榊原贵子和妻子

榊原房子一九五六年底写给毛泽东的信。信中说：一九五六年十一

月二十日，日本《朝日新闻》记者报道，毛泽东主席在接见日本冈

山县学术文化视察团时曾说：“战犯榊原如果有病的话，可以考虑释

放。”榊原过去在国家战争政策的压力下，进行了细菌研究，的确是

一个犯了罪恶的人。但作为他的亲人，是没有一天不在祈望着他的

健康和自由的。今得知榊原旧病暂时痊愈，又患了咳血症，恳请毛

主席先生宽宥他，让他回国治疗。来信并表示：为了向中国的许多

牺牲者表示哀悼之意，一定要尽全力为日中友好和世界和平而努力

活动。

〔２〕　周，指周恩来。


关于调查河北涿县尚庄乡

联盟农业合作社问题的批语

（一九五七年二月二十四日）

此件〔１〕寄河北省委马国瑞〔２〕同志：

此件所说是否属实，原因何在，请派人去涿县尚庄乡

切实调查一下，以其结果告我为盼！

毛　泽　东

二月廿四日

根据手稿刊印。

注　释

〔１〕　指莫余平关于河北省涿县尚庄乡联盟农业生产合作社一

九五六年生产情况的调查与整社意见的报告。莫余平，任冶金工业

部金属回收管理局副局长，当时正在中央高级党校学习。这个报告

是他利用寒假回乡探亲时写的。报告说：现在农民的生产情绪低落，

社员不愿上工，积肥不积极；一九五六年灾情同上年差不多，但减

产严重，农民收入普遍下降；有的地方出现宰杀耕畜和强行把大车、

牲口拉回家的现象。报告认为一九五六年大量减产是人为的灾害，

是主观主义、强迫命令和组织管理不善造成的。主要是生产计划指

标过高；强行盲目推广新技术；耕作粗糙，荒地不少；收割时随便

把粮食丢在地里糟塌了；副业生产搞得不好。报告还反映了社员对

社领导和党支部的意见，说社领导强迫农民入社、投资，作风不民

主，经济不公开，办事不公平，关心社员少，干部之间闹宗派，党

支部包办社的工作等，因而社员思想极为混乱，任其发展下去，合

作社有垮台的危险。

〔２〕　马国瑞，当时任中共河北省委书记处书记。


对彭德怀关于外出检查

军事工作的报告〔１〕的批语

（一九五七年二月二十五日）

同意。注意军中思想动态、政治教育。

毛　泽　东

二月廿五日

大量裁兵，一定要有出路，不能推出了事。要作至少

一个月还乡态度、策略教育，设想各种困难，作好精神准

备。又及

根据手稿刊印。

注　释

〔１〕　指中共中央军委委员、国务院副总理兼国防部部长彭德

怀一九五七年二月二十一日关于外出检查军事工作问题给毛泽东

的报告。报告说，拟于二月二十五日或二十六日与陈赓、谭政、陈

士榘等十余人到南京军区，检查国防工事和勘察地形，以及了解军

事院校工作、军队训练、军内关系、军民关系等问题。


对军委关于军事系统向中央汇

报工作问题的报告〔１〕的批语

（一九五七年二月二十五日）

军委：

上半年忙，下半年为妥。不要都准备，有四总、空、海

即够，看情形酌定。

毛　泽　东

二月二十五日

根据手稿刊印。

注　释

〔１〕　指中共中央军委一九五七年二月二十二日关于军事系统

各部门、各军种、兵种向党中央主席和中央政治局同志汇报工作问

题给毛泽东的报告。报告说，军委经过讨论，初步预定：按总参、总

政、总干、训练总监部、武装力量监察部、总后勤部、空军、海军、

炮兵、装甲兵、通信兵、工程兵、铁道兵、防化学兵的次序，依次

汇报，最好都能分别汇报一次，以使政治局同志多了解一些军队工

作情况，多给些指示。但是否每个部门都一一汇报，或只抽其中几

个重要部门和军种、兵种汇报，请指示。汇报时间可在三月二十日

至四月中旬以前。


如何处理人民内部

的矛盾（讲话提纲）〔１〕

（一九五七年二月）

（一）两类矛盾：敌对阶级之间，人民内部之间

性质不同，处理方法不同。

首先，分清敌我，分清是非。

········

人民日报的文章〔２〕，说的是国际方面。

专政制与民主集中制。

大民主与小民主。

早一点取消专政吗？

制〈专〉政所适用的范围。

民主是目的吗？没有抽象的自由，只有阶级的具体的

···············

的自由。

···

思想问题，人民内部的问题不能采用粗暴的方法——

·········

行政命令的方法和武断压制的方法。

民族资产阶〔级〕放在哪一类？

新问题：马恩，列，斯大林。

本来容易混淆：右的——不分敌我，认敌为我；“左”

的——过分强调敌我，又将第二类误为第一类。

１９４２年提出的“团结——批评——团结”方针，后来

推广于党外，逐步发展到整个人民内部，发展到解除武装

的敌人，１９５６年五月十大关系。

（二）肃反

比较起来，我国做得最好，比苏联，比匈牙利。

有反必肃，有错必纠。

过火与漏斗都有。

群众肃反与公安部肃反。

今年和明年应来一次大检查，全面总结一次。中央由

人大常委与政协常委主持，地方由省市人委与政协主持。

还有反革命，但是不多了。

是否应当大赦？

······

（三）社会主义改造——合作化

合作化没有〔优〕越性吗？

应支持农民，反对歪风。

争取五年内巩固合作社，接近或达到富裕中农水平，习

·

惯于集体生活。

··

生活已有改善——七年增产１４００亿斤，平均６０元。

····

还有百分之几到十几的缺粮户，有的地方已无缺粮户。

几年内不增加征购量，逐步取消农村统销，粮、肉、油

自给（一般）。

（四）资本主义改造

也有一股风，说是资本家不改造了，工人也有两重性。

工人、资本家已经一样了吗？

（五）知识分子和青年学生

有很大进步，也有歪风——波动，怪议论，想杀人，想

学匈牙利，要大自由，讨厌马克思主义，只钻业务赚薪水。

要加强思想、政治工作，进一步改造自己。

（六）增产节约，反对铺张浪费

四年来，歪风又发展了。

（七）统筹兼顾，适当安排

这是战略方针——例如：救灾、统销、安排工商就业、

统战安排等。

从六亿人口出发，节育。

去年就业近三百万。

广州、上海等处还有一些人失业。

百分之四十、四百万、八十万、九万人不能入学和安

排就业问题。

（八）百花齐放，百家争鸣，长期共存，互相监督

两方面的斗争。

毒草不是香花，教条主义也不是香花。

····

老干部不能批评鸣吗？

新老干部的关系：一视同仁，又不能一视同仁，领导

核心。

种牛痘。

···

北京不能批吗？

钟惦棐、陈沂、陈其通、马寒冰〔３〕。

马克思主义是和它的敌〔对〕思想作斗争发展起来。历

史上的香花在开始几乎均被认〔为〕毒草，而毒草却长期

〔被〕认为香花。香毒难分，马、列、达尔文、哥白尼、伽利略、

····

耶稣、路德、孔子、孙中山、共产党、孙行者、薛仁贵。

马克思主义还要发展，如何发展？

从存在出发：六亿人口；小资产大王国，顽强地表现

··········

自己，野火烧不尽，春风吹又生；长期耐心的教育。

许多人实际上不赞成这个方针。

文章要有说服力，不能用形而上学的方法。

·················

人民日报何时答复四个人〔４〕？似乎毫无准备，也不请

·········

示。

·

这是一个人民内部数育自己和发展自己事业的方针。

“无产阶级要解放自己，必需解放全人类”，“在阶级斗争中，

改造剥削者，同时也改造了自己”。治病救人。

统一战线，长期共存，百花齐放，百家争鸣，治病救

···················

人，反对形而上学、教条主义——联系起来。

···········

（九）如何处理罢工，罢课，游行示威，请愿

（十）闹事，出乱子，都不好吗？

罢工、罢课、游行、请愿、闹事的二重性。

匈牙利事件〔５〕的二重性。

批判斯大林事件的二重性。

反苏反共事件的二重性。

生人死人的二重性。

美国不承认我们的二重性。

出现几篇错误文章的二重性。

没有大作品、好影片的二重性。

物极必反，不及则不及〈反〉。

·········

中国人穷与愚（不识字）的二重性。

外国人富与智（文化高）的二重性。

如果打三次世界大战，也有二重性。

国际间互相影响、互相渗透。

向坏处着想，打大战，怎么办？打败仗怎么办？打败

··

仗就是打胜仗。

······

目前一个长时间内还不会，可能有十几年，可能更长。

主要矛盾是帝国主义互争殖民地，互争亚非。

（十一）少数民族与大汉族民族问题，西藏问题

（十二）中国可能在三、四个五年计划内，初步地改变

面貌

工业化的道路，可以和苏联有些不同。

重、轻、农的比例是否可以是六比一？重工业还是优

先，但走新的道路是否比苏联那样（二十一年内增加１４００

万吨钢）工业化速度反而快些？如果给我们二十一年（从

１９５０—１９７０），是否可以基本上工业化，而不止１８００万吨

钢（由９０万吨开始）？

这个问题我们还缺少经验，总之要有广大市场，要看

六亿至八亿人口。

还是要学习苏联。苏联不好吗？别国也要学，但谁给

装备和技术呢？

十大关系：

（一）重与轻、农关系

（二）沿海与内地关系

（三）经济与国防关系

（四）国家与生产单位（工厂、合作社）与个人关系

（五）中央与地方关系

（六）汉族与少数民族关系

（七）共产党与民主党派及其他人关系（长期共存）

（八）敌我关系

（九）人民内部关系（是非关系），一家与百家关系

（百家争鸣）

（十）中国与外国关系

根据毛泽东手稿刊印。

注　释

〔１〕　这是毛泽东写的在最高国务会议第十一次（扩大）会议

讲话的提纲，题目为《如何处理人民内部的矛盾》。后来在这篇讲话

的记录整理稿上，毛泽东将题目改为《关于正确处理人民内部矛盾

的问题》。

〔２〕　指《人民日报》一九五六年四月五日登载的《关于无产

阶级专政的历史经验》和一九五六年十二月二十九日登载的《再论

无产阶级专政的历史经验》。

〔３〕　钟惦棐，当时任《文艺报》编委兼艺术部主任。一九五

六年十二月十五日，他以“本刊评论员”名义在《文艺报》第二十

三号发表了《电影的锣鼓》一文。陈沂，当时任中国人民解放军总

政治部文化部部长。陈其通，当时任中国人民解放军总政治部文化

部副部长。马寒冰，当时任中国人民解放军总政治部文化部干部。一

九五七年一月七日，陈其通、马寒冰和中国人民解放军总政治部文

化部干部陈亚丁、鲁勒联名在《人民日报》发表了《我们对目前文

艺工作的意见》一文。

〔４〕　指陈其通、陈亚丁、马寒冰、鲁勒。

〔５〕　指匈牙利一九五六年十月至十一月发生的政治事件。


关于正确处理

人民内部矛盾的问题〔１〕

（一九五七年二月二十七日）

关于正确处理人民内部矛盾的问题，这是一个总题目。

为了叙述的方便，分为十二个小题目。在这里，也要说到敌

我矛盾的问题，但是重点是讨论人民内部的矛盾问题。

一　两类不同性质的矛盾

我们的国家现在是空前统一的。资产阶级民主革命和

社会主义革命的胜利，以及社会主义建设的成就，迅速地

改变了旧中国的面貌。祖国的更加美好的将来，正摆在我

们的面前。人民所厌恶的国家分裂和混乱的局面，已经一

去不复返了。我国的六亿人民正在工人阶级和共产党的领

导下，团结一致地进行着伟大的社会主义建设。国家的统

一，人民的团结，国内各民族的团结，这是我们的事业必

定要胜利的基本保证。但是，这并不是说在我们的社会里

已经没有任何的矛盾了。没有矛盾的想法是不符合客观实

际的天真的想法。在我们的面前有两类社会矛盾，这就是

敌我之间的矛盾和人民内部的矛盾。这是性质完全不同的

两类矛盾。

为了正确地认识敌我之间和人民内部这两类不同的矛

盾，应该首先弄清楚什么是人民，什么是敌人。人民这个

概念在不同的国家和各个国家的不同的历史时期，有着不

同的内容。拿我国的情况来说，在抗日战争时期，一切抗

日的阶级、阶层和社会集团都属于人民的范围，日本帝国主

义、汉奸、亲日派都是人民的敌人。在解放战争时期，美帝国

主义和它的走狗即官僚资产阶级、地主阶级以及代表这些

阶级的国民党反动派，都是人民的敌人；一切反对这些敌人

的阶级、阶层和社会集团，都属于人民的范围。在现阶段，在

建设社会主义的时期，一切赞成、拥护和参加社会主义建设

事业的阶级、阶层和社会集团，都属于人民的范围；一切反

抗社会主义革命和敌视、破坏社会主义建设的社会势力和

社会集团，都是人民的敌人。

敌我之间的矛盾是对抗性的矛盾。人民内部的矛盾，在

劳动人民之间说来，是非对抗性的；在被剥削阶级和剥削阶

级之间说来，除了对抗性的一面以外，还有非对抗性的一

面。人民内部的矛盾不是现在才有的，但是在各个革命时期

和社会主义建设时期有着不同的内容。在我国现在的条件

下，所谓人民内部的矛盾，包括工人阶级内部的矛盾，农民

阶级内部的矛盾，知识分子内部的矛盾，工农两个阶级之

间的矛盾，工人、农民同知识分子之间的矛盾，工人阶级

和其他劳动人民同民族资产阶级之间的矛盾，民族资产阶

级内部的矛盾，等等。我们的人民政府是真正代表人民利

益的政府，是为人民服务的政府，但是它同人民群众之间也

有一定的矛盾。这种矛盾包括国家利益、集体利益同个人利

益之间的矛盾，民主同集中的矛盾，领导同被领导之间的矛

盾，国家机关某些工作人员的官僚主义作风同群众之间的

矛盾。这种矛盾也是人民内部的一个矛盾。一般说来，人民

内部的矛盾，是在人民利益根本一致的基础上的矛盾。

在我们国家里，工人阶级同民族资产阶级的矛盾属于

人民内部的矛盾。工人阶级和民族资产阶级的阶级斗争一

般地属于人民内部的阶级斗争，这是因为我国的民族资产

阶级有两面性。在资产阶级民主革命时期，它有革命性的

一面，又有妥协性的一面。在社会主义革命时期，它有剥削

工人阶级取得利润的一面，又有拥护宪法、愿意接受社会主

义改造的一面。民族资产阶级和帝国主义、地主阶级、官僚

资产阶级不同。工人阶级和民族资产阶级之间存在着剥削

和被剥削的矛盾，这本来是对抗性的矛盾。但是在我国的具

体条件下，这两个阶级的对抗性的矛盾如果处理得当，可以

转变为非对抗性的矛盾，可以用和平的方法解决这个矛盾。

如果我们处理不当，不是对民族资产阶级采取团结、批评、

教育的政策，或者民族资产阶级不接受我们的这个政策，那

末工人阶级同民族资产阶级之间的矛盾就会变成敌我之间

的矛盾。

敌我之间和人民内部这两类矛盾的性质不同，解决的

方法也不同。简单地说起来，前者是分清敌我的问题，后者

是分清是非的问题。当然，敌我问题也是一种是非问题。比

如我们同帝国主义、封建主义、官僚资本主义这些内外反动

派，究竟谁是谁非，也是是非问题，但是这是和人民内部问

题性质不同的另一类是非问题。

我们的国家是工人阶级领导的以工农联盟为基础的人

民民主专政的国家。这个专政是干什么的呢？专政的第一

个作用，就是压迫国家内部的反动阶级、反动派和反抗社会

主义革命的剥削者，压迫那些对于社会主义建设的破坏者，

就是为了解决国内敌我之间的矛盾。例如逮捕某些反革命

分子并且将他们判罪，在一个时期内不给地主阶级分子和

官僚资产阶级分子以选举权，不给他们发表言论的自由权

利，都是属于专政的范围。为了维护社会秩序和广大人民

的利益，对于那些盗窃犯、诈骗犯、杀人放火犯、流氓集

团和各种严重破坏社会秩序的坏分子，也必须实行专政。专

政还有第二个作用，就是防御国家外部敌人的颠覆活动和

可能的侵略。在这种情况出现的时候，专政就担负着对外

解决敌我之间的矛盾的任务。专政的目的是为了保卫全体

人民进行和平劳动，将我国建设成为一个具有现代工业、现

代农业和现代科学文化的社会主义国家。谁来行使专政呢？

当然是工人阶级和在它领导下的人民。专政的制度不适用

于人民内部。人民自己不能向自己专政，不能由一部分人

民去压迫另一部分人民。人民中间的犯法分子也要受到法

律的制裁，但是，这和压迫人民的敌人的专政是有原则区别

的。在人民内部是实行民主集中制。我们的宪法规定：中华

人民共和国公民有言论、出版、集会、结社、游行、示威、宗教

信仰等等自由。我们的宪法又规定：国家机关实行民主集中

制，国家机关必须依靠人民群众，国家机关工作人员必须为

人民服务。我们的这个社会主义的民主是任何资产阶级国

家所不可能有的最广大的民主。我们的专政，叫做工人阶级

领导的以工农联盟为基础的人民民主专政。这就表明，在人

民内部实行民主制度，而由工人阶级团结全体有公民权的

人民，首先是农民，向着反动阶级、反动派和反抗社会主义

改造和社会主义建设的分子实行专政。所谓有公民权，在政

治方面，就是说有自由和民主的权利。

但是这个自由是有领导的自由，这个民主是集中指导

下的民主，不是无政府状态。无政府状态不符合人民的利

益和愿望。

匈牙利事件〔２〕发生以后，我国有些人感到高兴。他们

希望在中国也出现一个那样的事件，有成千上万的人上街，

去反对人民政府。他们的这种希望是同人民群众的利益相

违反的，是不可能得到人民群众支持的。匈牙利的一部分

群众受了国内外反革命力量的欺骗，错误地用暴力行为来

对付人民政府，结果使得国家和人民都吃了亏。几个星期

的骚乱，给予经济方面的损失，需要长时间才能恢复。我

国另有一些人在匈牙利问题上表现动摇，是因为他们不懂

得世界上的具体情况。他们以为在我们的人民民主制度下

自由太少了，不如西方的议会民主制度自由多。他们要求

实行西方的两党制，这一党在台上，那一党在台下。但是

这种所谓两党制不过是维护资产阶级专政的一种方法，它

绝不能保障劳动人民的自由权利。实际上，世界上只有具

体的自由，具体的民主，没有抽象的自由，抽象的民主。在

阶级斗争的社会里，有了剥削阶级剥削劳动人民的自由，就

没有劳动人民不受剥削的自由。有了资产阶级的民主，就

没有无产阶级和劳动人民的民主。有些资本主义国家也容

许共产党合法存在，但是以不危害资产阶级的根本利益为

限度，超过这个限度就不容许了。要求抽象的自由、抽象

的民主的人们认为民主是目的，而不承认民主是手段。民

主这个东西，有时看来似乎是目的，实际上，只是一种手

段。马克思主义告诉我们，民主属于上层建筑，属于政治

这个范畴。这就是说，归根结蒂，它是为经济基础服务的。

自由也是这样。民主自由都是相对的，不是绝对的，都是

在历史上发生和发展的。在人民内部，民主是对集中而言，

自由是对纪律而言。这些都是一个统一体的两个矛盾着的

侧面，它们是矛盾的，又是统一的，我们不应当片面地强调

某一个侧面而否定另一个侧面。在人民内部，不可以没有自

由，也不可以没有纪律；不可以没有民主，也不可以没有集

中。这种民主和集中的统一，自由和纪律的统一，就是我们

的民主集中制。在这个制度下，人民享受着广泛的民主和自

由；同时又必须用社会主义的纪律约束自己。这些道理，广

大人民群众是懂得的。

我们主张有领导的自由，主张集中指导下的民主，这在

任何意义上都不是说，人民内部的思想问题、是非的辨别问

题，可以用强制的方法去解决。企图用行政命令的方法，用

强制的方法解决思想问题，是非问题，不但没有效力，而且

是有害的。我们不能用行政命令去消灭宗教，不能强制人们

不信教。不能强制人们放弃唯心主义，也不能强制人们相信

马克思主义。凡属于思想性质的问题，凡属于人民内部的

争论问题，只能用民主的方法去解决，只能用讨论的方法、

批评的方法、说服教育的方法去解决，而不能用强制的、压

服的方法去解决。人民为了有效地进行生产、进行学习和

有秩序地过生活，要求自己的政府、生产的领导者、文化

教育机关的领导者发布各种适当的带强制性的行政命令。

没有这种行政命令，社会秩序就无法维持，这是人们的常

识所了解的。这同用说服教育的方法去解决人民内部的矛

盾，是相辅相成的两个方面。为着维持社会秩序的目的而

发布的行政命令，也要伴之以说服教育，单靠行政命令，在

许多情况下就行不通。

在一九四二年，我们曾经把解决人民内部矛盾的这种

民主的方法，具体化为一个公式，叫做“团结——批评——

团结”。讲详细一点，就是从团结的愿望出发，经过批评或者

斗争使矛盾得到解决，从而在新的基础上达到新的团结。按

照我们的经验，这是解决人民内部矛盾的一个正确的方法。

一九四二年，我们采用了这个方法解决共产党内部的矛盾，

就是教条主义者和广大党员群众之间的矛盾，教条主义思

想和马克思主义思想之间的矛盾。“左”倾教条主义者从前

采用的党内斗争方法叫做“残酷斗争，无情打击”。这是一

个错误的方法。我们在批评“左”倾教条主义的时候，就

没有采取这个老方法，而采取了一个新方法，就是从团结

的愿望出发，经过批评或者斗争，分清是非，在新的基础

上达到新的团结。这个方法是在一九四二年整风的时候采

用的。经过几年之后，到一九四五年中国共产党召开第七

次全国代表大会的时候，果然达到了全党团结的目的，因

此就取得了人民革命的伟大胜利。在这里，首先需要从团

结的愿望出发。因为如果在主观上没有团结的愿望，一斗

势必把事情斗乱，不可收拾，那还不是“残酷斗争，无情

打击”？那还有什么党的团结？从这个经验里，我们找到了

一个公式：团结——批评——团结。或者说，惩前毖后，治

病救人。我们把这个方法推广到了党外。在各抗日根据地

里，我们处理领导和群众的关系，处理军民关系、官兵关

系、几部分军队之间的关系、几部分干部之间的关系，都

采用了这个方法，并且得到了伟大的成功。这个问题，在

我们党的历史上，还可以追溯到更远。自从一九二七年我

们在南方建立革命军队和革命根据地开始，关于处理党群

关系、军民关系、官兵关系以及其他人民内部关系，就是

采用这个方法的。不过到了抗日时期，我们就把这个方法

建立在更加自觉的基础之上了。全国解放以后，我们对民

主党派和工商界也采取了“团结——批评——团结”这个

方法。我们现在的任务，就是要在整个人民内部继续推广

和更好地运用这个方法，要求所有的工厂、合作社、商店、

学校、机关、团体，总之，六亿人口，都采用这个方法去

解决他们内部的矛盾。

在一般情况下，人民内部的矛盾不是对抗性的。但是

如果处理得不适当，或者失去警觉，麻痹大意，也可能发

生对抗。这种情况，在社会主义国家通常只是局部的暂时

的现象。这是因为社会主义国家消灭了人剥削人的制度，人

民的利益在根本上是一致的。匈牙利事件所表现的那种范

围相当宽广的对抗行动，是因为有内外反革命因素在起作

用的缘故。这是一种特殊的也是暂时的现象。社会主义国

家内部的反动派同帝国主义者互相勾结，利用人民内部的

矛盾，挑拨离间，兴风作浪，企图实现他们的阴谋。匈牙利事

件的这种教训，值得大家注意。

许多人觉得，提出采用民主方法解决人民内部矛盾的

问题，是一个新的问题。事实并不是这样。马克思主义者从

来就认为无产阶级的事业只能依靠人民群众，共产党人在

劳动人民中间进行工作的时候必须采取民主的说服教育的

方法，决不允许采取命令主义态度和强制手段。中国共产党

忠实地遵守马克思列宁主义的这个原则。我们历来就主张，

在人民民主专政下面，解决敌我之间的和人民内部的这两

类不同性质的矛盾，采用专政和民主这样两种不同的方法。

这个意思，在我们党的过去的许多文件里和党的许多负责

人的言论里，曾经说得很多。我在一九四九年所写的《论

人民民主专政》里曾经说过：“对人民内部的民主方面和对

反动派的专政方面，互相结合起来，就是人民民主专政”，

解决人民内部的问题，“使用的方法，是民主的即说服的方

法，而不是强迫的方法”。我在一九五○年六月第二次政治

协商会议上的讲话里，又说过：“人民民主专政有两个方法。

对敌人说来是用专政的方法，就是说在必要的时期内，不

让他们参与政治活动，强迫他们服从人民政府的法律，强

迫他们从事劳动，并在劳动中改造他们成为新人。对人民

说来则与此相反，不是用强迫的方法，而是用民主的方法，

就是说必须让他们参与政治活动，不是强迫他们做这样做

那样，而是用民主的方法向他们进行教育和说服的工作。这

种教育工作是人民内部的自我教育工作，批评和自我批评

的方法就是自我教育的基本方法。”过去我们已经多次讲过

用民主方法解决人民内部矛盾这个问题，并且在工作中基

本上就是这样做的，很多干部和人民都在实际上懂得这个

问题。为什么现在又有人觉得这是一个新问题呢？这是因

为过去国内外的敌我斗争很尖锐，人民内部矛盾还不像现

在这样被人们注意的缘故。

许多人对于敌我之间的和人民内部的这两类性质不同

的矛盾分辩不清，容易混淆在一起。应该承认，这两类矛盾

有时是容易混淆的。我们在过去工作中也曾经混淆过。在

肃清反革命分子的工作中，错误地把好人当坏人，这种情

形，从前有过，现在也还有。我们的错误没有扩大化，是由于

我们在政策中规定了必须分清敌我，错了就要平反。

马克思主义的哲学认为，对立统一规律是宇宙的根本

规律。这个规律，不论在自然界、人类社会和人们的思想中，

都是普遍存在的。矛盾着的对立面又统一，又斗争，由此

推动事物的运动和变化。矛盾是普遍存在的，不过按事物

的性质不同，矛盾的性质也就不同。对于任何一个具体的事

物说来，对立的统一是有条件的、暂时的、过渡的，因而是相

对的，对立的斗争则是绝对的。这个规律，列宁讲得很清楚。

这个规律，在我国，懂得的人逐渐多起来了。但是，对于许多

人说来，承认这个规律是一回事，应用这个规律去观察问题

和处理问题又是一回事。许多人不敢公开承认我国人民内

部还存在着矛盾，正是这些矛盾推动着我们的社会向前发

展。许多人不承认社会主义社会还有矛盾，因而使得他们在

社会矛盾面前缩手缩脚，处于被动地位；不懂得在不断地正

确处理和解决矛盾的过程中，将会使社会主义社会内部的

统一和团结日益巩固。这样，就有必要在我国人民中，首先

是在干部中，进行解释，引导人们认识社会主义社会中的矛

盾，并且懂得采取正确的方法处理这种矛盾。

社会主义社会的矛盾同旧社会的矛盾，例如同资本主

义社会的矛盾，是根本不相同的。资本主义社会的矛盾表

现为剧烈的对抗和冲突，表现为剧烈的阶级斗争，那种矛

盾不可能由资本主义制度本身来解决，而只有社会主义革

命才能够加以解决。社会主义社会的矛盾是另一回事，恰

恰相反，它不是对抗性的矛盾，它可以经过社会主义制度

本身，不断地得到解决。

在社会主义社会中，基本的矛盾仍然是生产关系和生

产力之间的矛盾，上层建筑和经济基础之间的矛盾。不过社

会主义社会的这些矛盾，同旧社会的生产关系和生产力的

矛盾、上层建筑和经济基础的矛盾，具有根本不同的性质和

情况罢了。我国现在的社会制度比较旧时代的社会制度要

优胜得多。如果不优胜，旧制度就不会被推翻，新制度就不

可能建立。所谓社会主义生产关系比较旧时代生产关系更

能够适合生产力发展的性质，就是指能够容许生产力以旧

社会所没有的速度迅速发展，因而生产不断扩大，因而使人

民不断增长的需要能够逐步得到满足的这样一种情况。旧

中国在帝国主义、封建主义和官僚资本主义的统治下，生

产力的发展一直是非常缓慢的。解放前五十多年间，全国

除东北外，钢的生产一直只有几万吨；加上东北，全国的

最高年产量也不过是九十多万吨。在一九四九年，全国钢

产量只有十几万吨。但是全国解放不过七年，钢的生产便

已达到四百几十万吨。旧中国几乎没有机器制造业，更没

有汽车制造业和飞机制造业，而这些现在都建立起来了。当

人民推翻了帝国主义、封建主义和官僚资本主义的统治之

后，中国要向哪里去？向资本主义，还是向社会主义？有

许多人在这个问题上的思想是不清楚的。事实已经回答了

这个问题：只有社会主义能够救中国。社会主义制度促进

了我国生产力的突飞猛进的发展，这一点，甚至连国外的

敌人也不能不承认了。

但是，我国的社会主义制度还刚刚建立，还没有完全建

成，还不完全巩固。在工商业的公私合营企业中，资本家还

拿取定息，也就是还有剥削；就所有制这点上说，这类企业

还不是完全的社会主义性质的。农业生产合作社和手工业

生产合作社有一部分也还是半社会主义性质的；完全社会

主义化的合作社在所有制的某些个别问题上，还需要继续

解决。在各经济部门中的生产和交换的相互关系，还在按

照社会主义的原则逐步建立，逐步找寻比较适当的形式。在

全民所有制经济和集体所有制经济里面，在这两种社会主

义经济形式之间，积累和消费的分配问题是一个复杂的问

题，也不容易一下子解决得完全合理。总之，社会主义生

产关系已经建立起来，它是和生产力的发展相适应的；但

是，它又还很不完善，这些不完善的方面和生产力的发展

又是相矛盾的。除了生产关系和生产力发展的这种又相适

应又相矛盾的情况以外，还有上层建筑和经济基础的又相

适应又相矛盾的情况。人民民主专政的国家制度和法律，以

马克思列宁主义为指导的社会主义意识形态，这些上层建

筑对于我国社会主义改造的胜利和社会主义劳动组织的建

立起了积极的推动作用，它是和社会主义的经济基础即社

会主义的生产关系相适应的；但是，资产阶级意识形态的

存在，国家机构中某些官僚主义作风的存在，国家制度中

某些环节上缺陷的存在，又是和社会主义的经济基础相矛

盾的。我们今后必须按照具体的情况，继续解决上述的各种

矛盾。当然，在解决这些矛盾以后，又会出现新的问题。新

的矛盾，又需要人们去解决。例如，在客观上将会长期存在

的社会生产和社会需要之间的矛盾，就需要人们时常经过

国家计划去调节。我国每年作一次经济计划，安排积累和消

费的适当比例，求得生产和需要之间的平衡。所谓平衡，就

是矛盾的暂时的相对的统一。过了一年，就整个说来，这种

平衡就被矛盾的斗争所打破了，这种统一就变化了，平衡成

为不平衡，统一成为不统一，又需要作第二年的平衡和统

一。这就是我们计划经济的优越性。事实上，每月每季都在

局部地打破这种平衡和统一，需要作出局部的调整。有时

因为主观安排不符合客观情况，发生矛盾，破坏平衡，这

就叫做犯错误。矛盾不断出现，又不断解决，就是事物发

展的辩证规律。

现在的情况是：革命时期的大规模的急风暴雨式的群

众阶级斗争基本结束，但是阶级斗争还没有完全结束；广

大群众一面欢迎新制度，一面又还感到还不大习惯；政府

工作人员经验也还不够丰富，对一些具体政策的问题，应

当继续考察和探索。这就是说，我们的社会主义制度还需

要有一个继续建立和巩固的过程，人民群众对于这个新制

度还需要有一个习惯的过程，国家工作人员也需要一个学

习和取得经验的过程。在这个时候，我们提出划分敌我和

人民内部两类矛盾的界线，提出正确处理人民内部矛盾的

问题，以便团结全国各族人民进行一场新的战争——向自

然界开战，发展我们的经济，发展我们的文化，使全体人

民比较顺利地走过目前的过渡时期，巩固我们的新制度，建

设我们的新国家，就是十分必要的了。

二　肃反问题

肃清反革命分子的问题是敌我矛盾的斗争问题。在人

民内部，有些人对于肃反问题的看法，也有一些不同。有两

种人的意见，和我们的意见不相同。有右倾思想的人不分敌

我，认敌为我。广大群众认为是敌人的人，他们却认为是朋

友。有“左”倾思想的人则把敌我矛盾扩大化，以至把某些人

民内部的矛盾也看作敌我矛盾，把某些本来不是反革命的

人也看作反革命。这两种看法都是错误的，都不能正确地处

理肃反问题，也不能正确地估计我们的肃反工作。

为了正确地估计我国的肃反工作，我们不妨看一看匈

牙利事件对于我们国家的影响。匈牙利事件发生以后，在我

国一部分知识分子中有些动荡，但是没有引起什么风浪。这

是什么原因呢？应该说，原因之一，就是我们相当彻底地肃

清了反革命。

当然，我们国家的巩固，首先不是由于肃反。我们国家

的巩固，首先是由于我们有经过几十年革命斗争锻炼的共

产党和解放军，有经过几十年革命斗争锻炼的劳动人民。我

们的党和军队是在群众中生了根的，是在长期革命火焰中

锻炼出来的，是有战斗力的。我们的人民共和国是经过革命

根据地逐步发展起来的，不是突然建立起来的。有些民主人

士也受过不同程度的锻炼，同我们共过患难。有些知识分

子经历过反对帝国主义和反动势力的斗争的锻炼，许多人

经历过解放以后的以分清敌我界限为目标的思想改造。此

外，我们国家的巩固，还由于我们的经济措施根本上是正

确的；人民生活是稳定的，并且逐步有所改善；我们对于

民族资产阶级和其他阶级的政策，也是正确的；等等。但

是，我们在肃清反革命方面的成功，无疑是我们国家巩固

的重要原因之一。由于这一切，我们的大学生，虽然还有

许多人是非劳动人民家庭出身的子女，但是除了少数例外，

都是爱国的，都是拥护社会主义的，他们在匈牙利事件时

期没有发生波动。民族资产阶级也是这样。更不要说工农

基本群众了。

解放以后，我们肃清了一批反革命分子。一些有严重罪

行的反革命分子被处了死刑。这是完全必要的，这是广大群

众的要求，这是为了解放长期被反革命分子和各种恶霸分

子压迫的广大群众，也就是为了解放生产力。我们如果不这

样做，人民群众就会抬不起头来。从一九五六年以来，情况

就根本改变了。就全国说来，反革命分子的主要力量已经肃

清。我们的根本任务已经由解放生产力变为在新的生产关

系下面保护和发展生产力。有些人不了解我们今天的政策

适合于今天的情况，过去的政策适合于过去的情况，想利用

今天的政策去翻过去的案，想否定过去肃反工作的巨大成

绩，这是完全错误的，这是人民群众所不允许的。

我们的肃反工作，成绩是主要的，但是也有错误。过

火的，漏掉的，都有。我们的方针是：“有反必肃，有错必

纠”。我们在肃反工作中的路线是群众肃反的路线。采取了

群众路线，工作中当然也会发生毛病，但是毛病会比较少

一些，错误会比较容易纠正些。群众在斗争中得到了经验。

做得正确，得了做得正确的经验。犯了错误，也得了犯错

误的经验。

在肃反工作中，凡是已经发现了的错误，我们都已经

采取了或者正在采取纠正的步骤。没有发现的，一经发现，

我们就准备纠正。原来在什么范围内弄错的，也应该在什

么范围内宣布平反。我提议今年或者明年对于肃反工作全

面检查一次，总结经验，发扬正气，打击歪风。中央由人

大常委会和政协常委会主持，地方由省市人民委员会和政

协委员会主持。在检查工作的时候，我们对广大干部和积

极分子不要泼冷水，而要帮助他们。向广大干部和积极分

子泼冷水是不对的。但是发现了错误，一定要改正。无论

公安部门、检察部门、司法部门、监狱、劳动改造的管理

机关，都应该采取这个态度。我们希望人大常务委员、政

协委员、人民代表，凡是有可能的，都参加这样的检查。这

对于健全我们的法制，对于正确处理反革命分子和其他犯

罪分子，会有帮助的。

目前关于反革命分子的情况，可以用这样两句话来说

明：还有反革命，但是不多了。首先是还有反革命。有人

说，已经没有了，天下太平了，可以把枕头塞得高高地睡

觉了。这是不合事实的。事实是还有（当然不是说每一个

地方每一个单位都有），还必须继续和他们作斗争。必须懂

得，没有肃清的暗藏的反革命分子是不会死心的，他们必

定要乘机捣乱。美帝国主义者和蒋介石集团经常还在派遣

特务到我们这里来进行破坏活动。原有的反革命分子肃清

了，还可能出现一些新的反革命分子。如果我们丧失警惕

性，那就会上大当，吃大亏。不管什么地方出现反革命分

子捣乱，就应当坚决消灭他。但是就全国来说，反革命分

子确实不多了。如果说现在全国还有很多反革命分子，这

个意见也是错误的。如果接受这种估计，结果也会搞乱。

三　农业合作化问题

我国有五亿多农业人口，农民的情况如何，对于我国

经济的发展和政权的巩固，关系极大。我认为，情况根本

上是好的。合作化完成了，这就解决了我国社会主义工业

化同个体农业经济之间的大矛盾。合作化迅速完成，有些

人担心会不会出毛病。幸好，毛病有一些，不大，基本上

是健全的。农民生产很起劲，虽然去年的水旱风灾比过去

几年中哪一年都大，但是全国的粮食仍然增产。现在有一

些人却在说合作化不行，合作化没有优越性，吹来了一股

小台风。合作化究竟有没有优越性呢？今天会场上发的文

件里面，有一个关于河北省遵化县王国藩合作社〔３〕的材

料，大家可以看一看。这个合作社所在的地方是一个山地，

历来很穷，年年靠人民政府运粮去救济。一九五三年开始

办社的时候，人们把它叫做“穷棒子社”。经过了四年艰苦奋

斗，一年一年好起来，绝大多数的社员成了余粮户。王国藩

合作社能做到的，别的合作社，在正常情况下也应该能做

到，或者时间长一点也应该能做到。由此可见，那些说合作

化不好了的议论是没有根据的。

由此也可看出，合作社一定要在艰苦奋斗中建立起来。

任何新生事物的成长都是要经过艰难曲折的。在社会主义

事业中，要想不经过艰难曲折，不付出极大努力，总是一帆

风顺，容易得到成功，这种想法，只是幻想。

积极拥护合作社的是些什么人呢？是绝大多数贫农和

下中农，他们占农村人口百分之七十以上。其余的人，大

多数也对合作社寄予希望。真正不满意的只占极少数。许

多人没有分析这种情况，没有对合作社的成绩和缺点以及

缺点产生的根源作全面的考察，把局部和片面当成了全体，

这就在一些人中间刮起了一阵所谓合作社没有优越性的小

台风。

要多少时间合作社才能巩固，认为合作社没有优越性

的议论才会收场呢？根据许多合作社发展的经验来看，大

概需要五年，或者还要多一点时间。现在，全国大多数的

合作社还只有一年多的历史，我们就要求它们那么好，这

是不合理的。依我看，第一个五年计划期内建成合作社，第

二个五年计划期内合作社能得到巩固，那就很好了。

合作社正在经历一个逐步巩固的过程。它还存在着一

些需要解决的矛盾。例如，在国家同合作社之间，在合作

社内部，在合作社同合作社相互之间，都有一些矛盾需要

解决。

我们必须经常注意从生产问题和分配问题上处理上述

矛盾。在生产问题上，一方面，合作社经济要服从国家统

一经济计划的领导，同时在不违背国家的统一计划和政策

法令下保持自己一定的灵活性和独立性；另一方面，参加

合作社的各个家庭，除了自留地和其他一部分个体经营的

经济可以由自己作出适当的计划以外，都要服从合作社或

者生产队的总计划。在分配问题上，我们必须兼顾国家利

益、集体利益和个人利益。对于国家的税收、合作社的积

累、农民的个人收入这三方面的关系，必须处理适当，经

常注意调节其中的矛盾。国家要积累，合作社也要积累，但

是都不能过多。我们要尽可能使农民能够在正常年景下，从

增加生产中逐年增加个人收入。

许多人说农民苦，这种意见对不对呢？就一方面说来

是对的。这就是说，由于我国被帝国主义者和他们的代理

人压迫剥削了一百多年，变成一个很穷的国家，不但农民

的生活水平低，工人和知识分子的生活水平也都还低。要

有几十年时间，经过艰苦的努力，才能将全体人民的生活

水平逐步提高起来。这样说“苦”就恰当了。就另一方面

说来是不对的。这就是说，解放七年以来，农民生活没有

改善，单单改善了工人的生活。其实，工人农民的生活，除

极少数人以外，都已经有了一些改善。解放以来，农民免

除了地主的剥削，生产逐年发展。以粮食为例，一九四九

年全国产粮只有二千一百几十亿斤，到一九五六年产粮达

到三千六百几十亿斤，增加了将近一千五百亿斤。国家征

收的农业税并不算重，每年只有三百多亿斤。每年以正常

价格从农民那里购粮也只有五百多亿斤。两项共八百几十

亿斤。这些粮食销售在农村和农村附近的集镇的，占了一

半以上。由此看来，不能说农民生活没有改善。我们准备

在几年内，把征粮和购粮的数量大体上稳定在八百几十亿

斤的水平上，使农业得到发展，使合作社得到巩固，使现

在还存在的农村中一小部分缺粮户不再缺粮，除了专门经

营经济作物的某些农户以外，统统变为余粮户或者自给户，

使农村中没有了贫农，使全体农民达到中农和中农以上的

生活水平。至于简单地拿农民每人每年平均所得和工人每

人每年平均所得相比较，说一个低了，一个高了，这是不

适当的。工人的劳动生产率比农民高得多，而农民的生活

费用比城市工人又省得多，所以不能说工人特别得到国家

的优待。有少部分工人的工资以及有些国家机关工作人员

的工资是高了一些，农民看了不满意是有理由的，斟酌情

况作一些适当的调整，是必要的。

四　工商业者问题

我国社会制度的改革，除了农业合作化和手工业合作

化以外，私营工商业改变为公私合营企业，也在一九五六

年完成了。这件事所以做得这样迅速和顺利，是跟我们把

工人阶级同民族资产阶级之间的矛盾当做人民内部矛盾来

处理，密切相关的。这个阶级矛盾是否完全解决了呢？还

没有。还要经过相当的时间才能够完全解决。但是现在有

些人说：资本家已经改造得和工人差不多了，用不着再改

造了。甚至有人说，资本家比工人还要高明一点。也有人

说，如果要改造，为什么工人阶级不改造？这些议论对不

对呢？当然不对。

在建设社会主义社会的过程中，人人需要改造，剥削

者要改造，劳动者也要改造，谁说工人阶级不要改造？当

然，剥削者的改造和劳动者的改造是两种不同性质的改造，

不能混为一谈。工人阶级要在阶级斗争中和向自然界的斗

争中改造整个社会，同时也就改造自己。工人阶级必须在

工作中不断学习，逐步克服自己的缺点，永远也不能停止。

拿我们这些人来说，很多人每年都有一些进步，也就是说，

每年都在改造。我这个人从前就有过各种非马克思主义的

思想，马克思主义是后来才接受的。我在书本上学了一点

马克思主义，初步地改造了自己的思想，但是主要的还是

在长期阶级斗争中改造过来的。而且今后还要继续学习，才

能再有一些进步，否则就要落后了。难道资本家就那么高

明，反而再不需要改造了吗？

有人说，中国资产阶级现在已经没有两面性了，只有

一面性。这是不是事实呢？不是事实。一方面，资产阶级

分子已经成为公私合营企业中的管理人员，正处在由剥削

者变为自食其力的劳动者的转变过程中；另一方面，他们

现在还在公私合营的企业中拿定息，这就是说，他们的剥

削根子还没有脱离。他们同工人阶级的思想感情、生活习

惯还有一个不小的距离。怎么能说已经没有了两面性呢？就

是不拿定息，摘掉了资产阶级的帽子，也还需要一个相当

的时间继续进行思想改造。如果认为资产阶级已经没有了

两面性，那末资本家的改造和学习的任务也就没有了。

应该说，这种意见不仅不符合工商业者的实际情况，也

不符合工商业者大多数人的愿望。在过去几年中，大多数

工商业者都是愿意学习的，并且有了显著的进步。工商业

者的彻底改造必须是在工作中间，他们应当在企业内同职

工一起劳动，把企业作为自我改造的基地。但是经过学习

改变自己的某些旧观点，也是重要的。工商业者的学习，应

当以自愿为基础。许多工商业者在讲习班里学习了几十天，

回到工厂，同工人群众和公方代表有了更多的共同的语言，

改善了共同工作的条件。他们从亲身的经验懂得，继续学

习，继续改造自己，对于他们是有益的。刚才所说的那种

认为不需要学习，不需要改造的意见，并不能代表工商业

者中大多数人的意见，只是少数人的意见。

五　知识分子问题

我国人民内部的矛盾，在知识分子中间也表现出来了。

过去为旧社会服务的几百万知识分子，现在转到为新社会

服务，这里就存在着他们如何适应新社会需要和我们如何

帮助他们适应新社会需要的问题。这也是人民内部的一个

矛盾。

我国知识分子的大多数，在过去七年中已经有了显著

的进步。他们表示赞成社会主义制度。他们中间有许多人

正在用功学习马克思主义，有一部分人已经成为共产主义

者。这部分人目前虽然还是少数，但是正在逐渐增多。当

然，知识分子中间有一些人现在仍然怀疑或者不同意社会

主义，这部分人只占少数。

我国的艰巨的社会主义建设事业，需要尽可能多的知

识分子为它服务。凡是真正愿意为社会主义事业服务的知

识分子，我们都应当给予信任，从根本上改善同他们的关

系，帮助他们解决各种必须解决的问题，使他们得以积极

地发挥他们的才能。我们有许多同志不善于团结知识分子，

用生硬的态度对待他们，不尊重他们的劳动，在科学文化

工作中不适当地干预那些不应当干预的事务。所有这些缺

点必须加以克服。

广大的知识分子虽然已经有了进步，但是不应当因此

自满。为了充分适应新社会的需要，为了同工人农民团结一

致，知识分子必须继续改造自己，逐步地抛弃资产阶级的世

界观而树立无产阶级的、共产主义的世界观。世界观的转变

是一个根本的转变，现在多数知识分子还不能说已经完成

了这个转变。我们希望我国的知识分子继续前进，在自己的

工作和学习的过程中，逐步地树立共产主义的世界观，逐步

地学好马克思列宁主义，逐步地同工人农民打成一片，而不

要中途停顿，更不要向后倒退，倒退是没有出路的。由于我

国的社会制度已经起了变化，资产阶级思想的经济基础已

经基本上消灭了，这就使大量知识分子的世界观不但有了

改变的必要，而且有了改变的可能。但是世界观的彻底改

变需要一个很长的时间，我们应当耐心地做工作，不能急

躁。事实上必定会有一些人在思想上始终不愿意接受马克

思列宁主义，不愿意接受共产主义，对于这一部分人不要

苛求；只要他们服从国家的要求，从事正常的劳动，我们

就应当给他们以适当工作的机会。

在知识分子和青年学生中间，最近一个时期，思想政

治工作减弱了，出现了一些偏向。在一些人的眼中，好像

什么政治，什么祖国的前途，人类的理想，都没有关心的

必要。好像马克思主义行时了一阵，现在就不那么行时了。

针对着这种情况，现在需要加强思想政治工作。不论是知识

分子，还是青年学生，都应该努力学习。除了学习专业之外，

在思想上要有所进步，政治上也要有所进步，这就需要学习

马克思主义，学习时事政治。没有正确的政治观点，就等于

没有灵魂。过去的思想改造是必要的，收到了积极的效果。

但是在做法上有些粗糙，伤了一些人，这是不好的。这个缺

点，今后必须避免。思想政治工作，各个部门都要负责任。共

产党应该管，青年团应该管，政府主管部门应该管，学校的

校长教师更应该管。我们的教育方针，应该使受教育者在德

育、智育、体育几方面都得到发展，成为有社会主义觉悟的

有文化的劳动者。要提倡勤俭建国。要使全体青年们懂得，

我们的国家现在还是一个很穷的国家，并且不可能在短时

间内根本改变这种状态，全靠青年和全体人民在几十年时

间内，团结奋斗，用自己的双手创造出一个富强的国家。社

会主义制度的建立给我们开辟了一条到达理想境界的道

路，而理想境界的实现还要靠我们的辛勤劳动。有些青年人

以为到了社会主义社会就应当什么都好了，就可以不费气

力享受现成的幸福生活了，这是一种不实际的想法。

六　少数民族问题

我国少数民族有三千多万人，虽然只占全国总人口的

百分之六，但是居住地区广大，约占全国总面积的百分之五

十至六十。所以汉族和少数民族的关系一定要搞好。这个

问题的关键是克服大汉族主义。在存在有地方民族主义的

少数民族中间，则应当同时克服地方民族主义。无论是大汉

族主义或者地方民族主义，都不利于各族人民的团结，这是

应当克服的一种人民内部的矛盾。在这一方面，我们已经做

了一些工作，在大多数少数民族地区民族关系比较从前大

有改进，但是仍然存在着一些尚待解决的问题。在一部分地

区，大汉族主义和地方民族主义都还严重地存在，必须给以

足够的注意。经过各族人民几年来的努力，我国少数民族地

区绝大部分都已经基本上完成了民主改革和社会主义改

造。西藏由于条件还不成熟，还没有进行民主改革。按照中

央和西藏地方政府的十七条协议〔４〕，社会制度的改革必须

实行，但是何时实行，要待西藏大多数人民群众和领袖人物

认为可行的时候，才能作出决定，不能性急。现在已决定在

第二个五年计划期间不进行改革。在第三个五年计划期内

是否进行改革，要到那时看情况才能决定。

七　统筹兼顾、适当安排

这里所说的统筹兼顾，是指对于六亿人口的统筹兼顾。

我们作计划、办事、想问题，都要从我国有六亿人口这一点

出发，千万不要忘记这一点。为什么要提出这样一个问题，

难道还有人不知道我国有六亿人口吗？知道是知道的，不过

办起事来有些人就忘记了，似乎人越少越好，圈子紧缩得越

小越好。抱有这种小圈子主义的人们，对于这样一种思想是

抵触的：调动一切积极因素，团结一切可能团结的人，并且

尽可能地将消极因素转变为积极因素，为建设社会主义社

会这个伟大的事业服务。我希望这些人扩大眼界，真正承认

我国有六亿人口，承认这是一个客观存在，这是我们的本

钱。我国人多，是好事，当然也有困难。我们各方面的建设

事业都在蓬勃地发展着，成绩很大，但是，在目前社会大变

动的过渡时期，困难问题还是很多的。又发展又困难，这就

是矛盾。任何矛盾不但应当解决，也是完全可以解决的。我

们的方针是统筹兼顾、适当安排。无论粮食问题，灾荒问题，

就业问题，教育问题，知识分子问题，各种爱国力量的统一

战线问题，少数民族问题，以及其他各项问题，都要从对全

体人民的统筹兼顾这个观点出发，就当时当地的实际可能

条件，同各方面的人协商，作出各种适当的安排。决不可以

嫌人多，嫌人落后，嫌事情麻烦难办，推出门外了事。我这样

说，是不是要把一切人一切事都由政府包下来呢？当然不

是。许多人，许多事，可以由社会团体想办法，可以由群众直

接想办法，他们是能够想出很多好的办法来的。而这也就包

括在统筹兼顾、适当安排的方针之内，我们应当指导社会团

体和各地群众这样做。

八　关于百花齐放、百家争鸣、

长期共存、互相监督

百花齐放，百家争鸣，长期共存，互相监督，这几个口号

是怎样提出来的呢？它是根据中国的具体情况提出来的，是

在承认社会主义社会仍然存在着各种矛盾的基础上提出来

的，是在国家需要迅速发展经济和文化的迫切要求上提出

来的。百花齐放、百家争鸣的方针，是促进艺术发展和科学

进步的方针，是促进我国的社会主义文化繁荣的方针。艺术

上不同的形式和风格可以自由发展，科学上不同的学派可

以自由争论。利用行政力量，强制推行一种风格，一种学派，

禁止另一种风格，另一种学派，我们认为会有害于艺术和科

学的发展。艺术和科学中的是非问题，应当通过艺术界科学

界的自由讨论去解决，通过艺术和科学的实践去解决，而不

应当采取简单的方法去解决。为了判断正确的东西和错误

的东西，常常需要有考验的时间。历史上新的正确的东西，

在开始的时候常常得不到多数人承认，只能在斗争中曲折

地发展。正确的东西，好的东西，人们一开始常常不承认它

们是香花，反而把它们看作毒草。哥白尼关于太阳系的学

说，达尔文的进化论，都曾经被看作是错误的东西，都曾经

经历艰苦的斗争。我国历史上也有许多这样的事例。同旧

社会比较起来，在社会主义社会中，新生事物的成长条件，

和过去根本不同了，好得多了。但是压抑新生力量，压抑合

理的意见，仍然是常有的事。不是由于有意压抑，只是由于

鉴别不清，也会妨碍新生事物的成长。因此，对于科学上、艺

术上的是非，应当保持慎重的态度，提倡自由讨论，不要轻

率地作结论。我们认为，采取这种态度可以帮助科学和艺术

得到比较顺利的发展。

马克思主义也是在斗争中发展起来的。马克思主义在

开始的时候受过种种打击，被认为是毒草。现在它在世界上

的许多地方还在继续受打击，还被认为是毒草。在社会主义

国家里，马克思主义的地位不同了。但是就是在社会主义国

家，还是有非马克思主义的思想存在，也有反马克思主义的

思想存在。在我国，虽然社会主义改造，在所有制方面说来，

已经基本完成，革命时期的大规模的急风暴雨式的群众阶

级斗争已经基本结束，但是，被推翻的地主买办阶级的残余

还是存在，资产阶级还是存在，小资产阶级刚刚在改造。阶

级斗争并没有结束。无产阶级和资产阶级之间的阶级斗争，

各派政治力量之间的阶级斗争，无产阶级和资产阶级之间

在意识形态方面的阶级斗争，还是长时期的，曲折的，有时

甚至是很激烈的。无产阶级要按照自己的世界观改造世界，

资产阶级也要按照自己的世界观改造世界。在这一方面，社

会主义和资本主义之间谁胜谁负的问题还没有真正解决。

无论在全人口中间，或者在知识分子中间，马克思主义者仍

然是少数。因此，马克思主义仍然必须在斗争中发展。马克

思主义必须在斗争中才能发展，不但过去是这样，现在是这

样，将来也必然还是这样。正确的东西总是在同错误的东西

作斗争的过程中发展起来的。真的、善的、美的东西总是在

同假的、恶的、丑的东西相比较而存在，相斗争而发展的。当

着某一种错误的东西被人类普遍地抛弃，某一种真理被人

类普遍地接受的时候，更加新的真理又在同新的错误意见

作斗争。这种斗争永远不会完结。这是真理发展的规律，当

然也是马克思主义发展的规律。

我国社会主义和资本主义之间在意识形态方面的谁胜

谁负的斗争，还需要一个相当长的时间才能解决。这是因为

资产阶级和从旧社会来的知识分子的影响还要在我国长期

存在，作为阶级的意识形态，还要在我国长期存在。如果对

于这种形势认识不足，或者根本不认识，那就要犯绝大的错

误，就会忽视必要的思想斗争。思想斗争同其他的斗争不

同，它不能采取粗暴的强制的方法，只能用细致的讲理的方

法。现在社会主义在意识形态的斗争中，具有优胜的条件。

政权的基本力量是在无产阶级领导下的劳动人民手里。共

产党有强大的力量和很高的威信。在我们的工作中尽管有

缺点，有错误，但是每一个公正的人都可以看到，我们对人

民是忠诚的，我们有决心有能力同人民在一起把祖国建设

好，我们已经得到巨大的成就，并且将继续得到更巨大的成

就。资产阶级分子和从旧社会来的知识分子的绝大多数都

是爱国的，他们愿意为蒸蒸日上的社会主义祖国服务，并且

懂得如果离开社会主义事业，离开共产党所领导的劳动人

民，他们就会无所依靠，而不可能有任何光明的前途。

人们问：在我们国家里，马克思主义已经被大多数人承

认为指导思想，那末，能不能对它加以批评呢？当然可以批

评。马克思主义是一种科学真理，它是不怕批评的。如果马

克思主义害怕批评，如果可以批评倒，那末马克思主义就没

有用了。事实上，唯心主义者不是每天都在用各种形式批评

马克思主义吗？抱着资产阶级思想、小资产阶级思想而不愿

意改变的人们，不是也在用各种形式批评马克思主义吗？马

克思主义者不应该害怕任何人批评。相反，马克思主义者就

是要在人们的批评中间，就是要在斗争的风雨中间，锻炼自

己，发展自己，扩大自己的阵地。同错误思想作斗争，好比种

牛痘，经过了牛痘疫苗的作用，人身上就增强免疫力。在温

室里培养出来的东西，不会有强大的生命力。实行百花齐

放、百家争鸣的方针，并不会削弱马克思主义在思想界的领

导地位，相反地正是会加强它的这种地位。

对于非马克思主义的思想，应该采取什么方针呢？对

于明显的反革命分子，破坏社会主义事业的分子，事情好

办，剥夺他们的言论自由就行了。对于人民内部的错误思

想，情形就不相同。禁止这些思想，不允许这些思想有任

何发表的机会，行不行呢？当然不行。对待人民内部的思想

问题，对待精神世界的问题，用简单的方法去处理，不但不

会收效，而且非常有害。不让发表错误意见，结果错误意见

还是存在着。而正确的意见如果是在温室里培养出来的，如

果没有见过风雨，没有取得免疫力，遇到错误意见就不能打

胜仗。因此，只有采取讨论的方法，批评的方法，说理的方

法，才能真正发展正确的意见，克服错误的意见，才能真正

解决问题。

资产阶级、小资产阶级，他们的思想意识是一定要反

映出来的。一定要在政治问题和思想问题上，用各种办法

顽强地表现他们自己。要他们不反映不表现，是不可能的。

我们不应当用压制的办法不让他们表现，而应当让他们表

现，同时在他们表现的时候，和他们辩论，进行适当的批

评。毫无疑问，我们应当批评各种各样的错误思想。不加

批评，看着错误思想到处泛滥，任凭它们去占领市场，当

然不行。有错误就得批判，有毒草就得进行斗争。但是这

种批评不应当是教条主义的，不应当用形而上学方法，应

当力求用辩证方法。要有科学的分析，要有充分的说服力。

教条主义的批评不能解决问题。我们是反对一切毒草的，但

是我们必须谨慎地辨别什么是真的毒草，什么是真的香花。

我们要同群众一起来学会谨慎地辨别香花和毒草，并且一

起来用正确的方法同毒草作斗争。

我们在批判教条主义的时候，必须同时注意对修正主

义的批判。修正主义，或者右倾机会主义，是一种资产阶

级思潮，它比教条主义有更大的危险性。修正主义者，右

倾机会主义者，口头上也挂着马克思主义，他们也在那里

攻击“教条主义”。但是他们所攻击的正是马克思主义的最

根本的东西。他们反对或者歪曲唯物论和辩证法，反对或

者企图削弱人民民主专政和共产党的领导，反对或者企图

削弱社会主义改造和社会主义建设。在我国社会主义革命

取得基本胜利以后，社会上还有一部分人梦想恢复资本主

义制度，他们要从各个方面向工人阶级进行斗争，包括思

想方面的斗争。而在这个斗争中，修正主义者就是他们最

好的助手。

百花齐放、百家争鸣这两个口号，就字面看，是没有阶

级性的，无产阶级可以利用它们，资产阶级也可以利用它

们，其他的人们也可以利用它们。所谓香花和毒草，各个阶

级、阶层和社会集团也有各自的看法。那末，从广大人民群

众的观点看来，究竟什么是我们今天辨别香花和毒草的标

准呢？在我国人民的政治生活中，应当怎样来判断我们的言

论和行动的是非呢？我们以为，根据我国的宪法的原则，根

据我国最大多数人民的意志和我国各党派历次宣布的共同

的政治主张，这种标准可以大致规定如下：（一）有利于团结

全国各族人民，而不是分裂人民；（二）有利于社会主义改造

和社会主义建设，而不是不利于社会主义改造和社会主义

建设；（三）有利于巩固人民民主专政，而不是破坏或者削弱

这个专政；（四）有利于巩固民主集中制，而不是破坏或者削

弱这个制度；（五）有利于巩固共产党的领导，而不是摆脱或

者削弱这种领导；（六）有利于社会主义的国际团结和全世

界爱好和平人民的国际团结，而不是有损于这些团结。这六

条标准中，最重要的是社会主义道路和党的领导两条。提出

这些标准，是为了帮助人民发展对于各种问题的自由讨论，

而不是为了妨碍这种讨论。不赞成这些标准的人们仍然可

以提出自己的意见来辩论。但是大多数人有了明确的标准，

就可以使批评和自我批评沿着正确的轨道前进，就可以用

这些标准去鉴别人们的言论行动是否正确，究竟是香花还

是毒草。这是一些政治标准。为了鉴别科学论点的正确或

者错误，艺术作品的艺术水准如何，当然还需要一些各自的

标准。但是这六条政治标准对于任何科学艺术的活动也都

是适用的。在我国这样的社会主义国家里，难道有什么有益

的科学艺术活动会违反这几条政治标准的吗？

以上所说的观点，都是从我国的具体的历史条件出发

的。各个社会主义国家和各国共产党的情况各不相同。因

此，我们并不认为，它们必须或者应当采取中国的做法。

“长期共存、互相监督”这个口号，也是我国具体的历史

条件的产物。这个口号并不是突然提出来的，它已经经过了

好几年的酝酿。长期共存的思想已经存在很久了。到去年，

社会主义制度已基本建立，这些口号就明确地提出来了。为

什么要让资产阶级和小资产阶级的民主党派同工人阶级政

党长期共存呢？这是因为凡属一切确实致力于团结人民从

事社会主义事业的、得到人民信任的党派，我们没有理由不

对它们采取长期共存的方针。我在一九五○年六月第二次

政治协商会议上，就已经这样说过：“只要谁肯真正为人民

效力，在人民还有困难的时期内确实帮了忙，做了好事，并

且是一贯地做下去，并不半途而废，那末，人民和人民的政

府是没有理由不要他的，是没有理由不给他以生活的机会

和效力的机会的。”这里所说的，也就是各党派可以长期共

存的政治基础。共产党同各民主党派长期共存，这是我们的

愿望，也是我们的方针。至于各民主党派是否能够长期存在

下去，不是单由共产党一方面的愿望作决定，还要看各民主

党派自己的表现，要看它们是否取得人民的信任。各党派互

相监督的事实，也早已存在，就是各党派互相提意见，作批

评。所谓互相监督，当然不是单方面的，共产党可以监督民

主党派，民主党派也可以监督共产党。为什么要让民主党派

监督共产党呢？这是因为一个党同一个人一样，耳边很需要

听到不同的声音。大家知道，主要监督共产党的是劳动人民

和党员群众。但是有了民主党派，对我们更为有益。当然，

各民主党派和共产党相互之间所提的意见，所作的批评，也

只有在合乎我们在前面所说的六条政治标准的情况下，才

能够发挥互相监督的积极作用。因此，我们希望各民主党派

都能注意思想改造，争取和共产党一道长期共存，互相监

督，以适应新社会的需要。

九　关于少数人闹事问题

一九五六年，在个别地方发生了少数工人学生罢工罢

课的事件。这些人闹事的直接的原因，是有一些物质上的

要求没有得到满足；而这些要求，有些是应当和可能解决

的，有些是不适当的和要求过高、一时还不能解决的。但

是发生闹事的更重要的因素，还是领导上的官僚主义。这

种官僚主义的错误，有一些是要由上级机关负责，不能全怪

下面。闹事的另一个原因是对于工人、学生缺乏思想政治教

育。一九五六年，还有少数合作社社员闹社的事件，主要原

因也是领导上的官僚主义和对于群众缺乏教育。

应该承认：有些群众往往容易注意当前的、局部的、个

人的利益，而不了解或者不很了解长远的、全国性的、集

体的利益。不少青年人由于缺少政治经验和社会生活经验，

不善于把旧中国和新中国加以比较，不容易深切了解我国

人民曾经怎样经历千辛万苦的斗争才摆脱了帝国主义和国

民党反动派的压迫，而建立一个美好的社会主义社会要经

过怎样的长时间的艰苦劳动。因此，需要在群众中间经常

进行生动的、切实的政治教育，并且应当经常把发生的困

难向他们作真实的说明，和他们一起研究如何解决困难的

办法。

我们是不赞成闹事的，因为人民内部的矛盾可以用“团

结——批评——团结”的方法去解决，而闹事总会要造成一

些损失，不利于社会主义事业的发展。我们相信，我国广大

的人民群众是拥护社会主义的，他们很守纪律，很讲道理，

决不无故闹事。但是这并不是说，在我国已经没有了发生

群众闹事的可能性。在这个问题上，我们应当注意的是：

（一）为了从根本上消灭发生闹事的原因，必须坚决地克服

官僚主义，很好地加强思想政治教育，恰当地处理各种矛

盾。只要做到这一条，一般地就不会发生闹事的问题。

（二）如果由于我们的工作做得不好，闹了事，那就应当把闹

事的群众引向正确的道路，利用闹事来作为改善工作、教育

干部和群众的一种特殊手段，解决平日所没有解决的问题。

应当在处理闹事的过程中，进行细致的工作，不要用简单的

方法去处理，不要“草率收兵”。对于闹事的带头人物，除了

那些违犯刑法的分子和现行反革命分子应当法办以外，不

应当轻易开除。在我们这样大的国家里，有少数人闹事，并

不值得大惊小怪，倒是足以帮助我们克服官僚主义。

在我们社会里，也有少数不顾公共利益、蛮不讲理、行

凶犯法的人。他们可能利用和歪曲我们的方针，故意提出无

理的要求来煽动群众，或者故意造谣生事，破坏社会的正常

秩序。对于这种人，我们并不赞成放纵他们。相反，必须给

予必要的法律的制裁。惩治这种人是社会广大群众的要求，

不予惩治则是违反群众意愿的。

十　坏事能否变成好事？

如像我在上面讲过的，在我们的社会中，群众闹事是坏

事，是我们所不赞成的。但是这种事件发生以后，又可以促

使我们接受教训，克服官僚主义，教育干部和群众。从这一

点上说来，坏事也可以转变成为好事。乱子有二重性。我们

可以用这个观点去看待一切乱子。

匈牙利事件不是好事，这是大家清楚的。但是它也有

二重性。由于匈牙利的同志们在事件的发展过程中间处理

得正确，结果匈牙利事件由坏事转变成了一件好事。匈牙

利现在比过去巩固了，社会主义阵营各国也都得了教训。

同样，一九五六年下半年发生的反共反人民的世界性

的风潮，当然是坏事。但是它教育了和锻炼了各国共产党

和工人阶级，这就变成好事。在许多国家里，有一批人在

这个风潮里退出了党。一部分党员退党，党的人数减少了，

当然是坏事。但是也有一方面的好处。那些动摇分子不愿

意继续干下去了，退走了，大多数坚定的党员更好团结奋

斗，为什么不好呢？

总之，我们必须学会全面地看问题，不但要看到事物

的正面，也要看到它的反面。在一定的条件下，坏的东西

可以引出好的结果，好的东西也可以引出坏的结果。老子

在二千多年以前就说过：“祸兮福所倚，福兮祸所伏。”日本

打到中国，日本人叫胜利。中国大片土地被侵占，中国人叫

失败。但是在中国的失败里面包含着胜利，在日本的胜利里

面包含着失败。历史难道不是这样证明了吗？

现在世界各国的人们都在谈论着会不会打第三次世界

大战。对于这个问题，我们也要有精神准备，也要有分析。我

们是坚持和平反对战争的。但是，如果帝国主义一定要发

动战争，我们也不要害怕。我们对待这个问题的态度，同对

待一切“乱子”的态度一样，第一条，反对；第二条，不怕。第

一次世界大战以后，出了一个苏联，两亿人口。第二次世界

大战以后，出了一个社会主义阵营，一共九亿人口。如果帝

国主义者一定要发动第三次世界大战，可以断定，其结果必

定又要有多少亿人口转到社会主义方面，帝国主义剩下的

地盘就不多了，也有可能整个帝国主义制度全部崩溃。

矛盾着的对立的双方互相斗争的结果，无不在一定条

件下互相转化。在这里，条件是重要的。没有一定的条件，

斗争着的双方都不会转化。世界上最愿意改变自己地位的

是无产阶级，其次是半无产阶级，因为一则全无所有，一

则有也不多。现在美国操纵联合国的多数票和控制世界很

多地方的局面只是暂时的，这个局面总有一天要起变

化。中国的穷国地位和在国际上无权的地位也会起变化，穷

国将变为富国，无权将变为有权——向相反的方向转化。在

这里，决定的条件就是社会主义制度和人民团结一致的奋

斗。

十一　关于节约

我想在这里谈一下节约的问题。我们要进行大规模的

建设，但是我国还是一个很穷的国家，这是一个矛盾。全

面地持久地厉行节约，就是解决这个矛盾的一个方法。

在一九五二年“三反”运动中，我们反对过贪污、浪费和

官僚主义，而着重在反对贪污。一九五五年提倡过节约，重

点是在非生产性的基本建设中反对了过高的标准，在工业

生产中节约原料，成绩很大。那时，节约的方针还没有在国

民经济各部门中认真地推行，也没有在一般机关、部队、学

校、人民团体中认真地推行。今年要求在全国各方面提倡节

约，反对浪费。我们对建设工作还缺乏经验。在过去几年有

很大的成绩，同时也有浪费。我们必须逐步地建设一批规模

大的现代化的企业以为骨干，没有这个骨干就不能使我国

在几十年内变为现代化的工业强国。但是多数企业不应当

这样做，应当更多地建立中小型企业，并且应当充分利用

旧社会遗留下来的工业基础，力求节省，用较少的钱办较

多的事。在去年十一月中共二中全会更着重地提出了厉行

节约反对浪费的方针以后，几个月来已经开始发生效果。这

一次节约运动必须彻底地持久地进行。反对浪费，同批判

其他缺点错误一样，好比洗脸。人不是每天都要洗脸吗？中

国共产党、民主党派、无党派民主人士、知识分子、工商

业者、工人、农民、手工业者，总之，我们六亿人口都要

实行增产节约，反对铺张浪费。这不但在经济上有重大意

义，在政治上也有重大意义。在我们的许多工作人员中间，

现在滋长着一种不愿意和群众同甘苦，喜欢计较个人名利

的危险倾向，这是很不好的。我们在增产节约运动中要求

精简机关，下放干部，使相当大的一批干部回到生产中去，

就是克服这种危险倾向的一个方法。要使全体干部和全体

人民经常想到我国是一个社会主义的大国，但又是一个经

济落后的穷国，这是一个很大的矛盾。要使我国富强起来，

需要几十年艰苦奋斗的时间，其中包括执行厉行节约、反

对浪费这样一个勤俭建国的方针。

十二　中国工业化的道路

这里所讲的工业化道路的问题，主要是指重工业、轻

工业和农业的发展关系问题。我国的经济建设是以重工业

为中心，这一点必须肯定。但是同时必须充分注意发展农

业和轻工业。

我国是一个大农业国，农村人口占全国人口的百分之

八十以上，发展工业必须和发展农业同时并举，工业才有

原料和市场，才有可能为建立强大的重工业积累较多的资

金。大家知道，轻工业和农业有极密切的关系。没有农业，

就没有轻工业。重工业要以农业为重要市场这一点，目前

还没有使人们看得很清楚。但是随着农业的技术改革逐步

发展，农业的日益现代化，为农业服务的机械、肥料、水

利建设、电力建设、运输建设、民用燃料、民用建筑材料

等等将日益增多，重工业以农业为重要市场的情况，将会

易于为人们所理解。在第二个五年计划和第三个五年计划

期间，如果我们的农业能够有更大的发展，使轻工业相应

地有更多的发展，这对于整个国民经济会有好处。农业和

轻工业发展了，重工业有了市场，有了资金，它就会更快地

发展。这样，看起来工业化的速度似乎慢一些，但是实际上

不会慢，或者反而可能快一些。经过三个五年计划，或者再

多一些时间，我国的钢产量仍然可能由解放前最高年产量，

即一九四三年的九十多万吨，发展到二千万吨，或者更多一

点。这样，城乡人民都会感到高兴。

关于经济问题今天不准备多讲。经济建设我们还缺乏

经验，因为才进行七年，还需要积累经验。对于革命我们开

始也没有经验，翻过斤斗，取得了经验，然后才有全国的胜

利。我们要求在取得经济建设方面的经验，比较取得革命

经验的时间要缩短一些，同时不要花费那么高的代价。代

价总是需要的，就是希望不要有革命时期所付的代价那么

高。必须懂得，在这个问题上是存在着矛盾的，即社会主

义社会经济发展的客观规律和我们主观认识之间的矛盾，

这需要在实践中去解决。这个矛盾，也将表现为人同人之

间的矛盾，即比较正确地反映客观规律的一些人同比较不

正确地反映客观规律的一些人之间的矛盾，因此也是人民

内部的矛盾。一切矛盾都是客观存在的，我们的任务在于

尽可能正确地反映它和解决它。

为了使我国变为工业国，我们必须认真学习苏联的先

进经验。苏联建设社会主义已经有四十年了，它的经验对

于我们是十分宝贵的。大家看吧，谁给我们设计和装备了

这么多的重要工厂呢？美国给我们没有？英国给我们没有？

他们都不给。只有苏联肯这样做，因为它是社会主义国家，

是我们的同盟国家。除了苏联以外，东欧一些兄弟国家也给

了我们一些帮助。完全不错，一切国家的好经验我们都要

学，不管是社会主义国家的，还是资本主义国家的，这一点

是肯定的。但是主要的还是要学苏联。学习有两种态度。一

种是教条主义的态度，不管我国情况，适用的和不适用的，

一起搬来。这种态度不好。另一种态度，学习的时候用脑筋

想一下，学那些和我国情况相适合的东西，即吸取对我们有

益的经验，我们需要的是这样一种态度。

巩固同苏联的团结，巩固同一切社会主义国家的团结，

这是我们的基本方针，基本利益所在。再就是亚非国家以及

一切爱好和平的国家和人民，我们应当巩固和发展同它们

的团结。有了这两种力量的团结，我们就不孤立了。至于帝

国主义国家，我们也要团结那里的人民，并且争取同那些国

家和平共处，做些生意，制止可能发生的战争，但是决不可

以对他们怀抱一些不切实际的想法。

根据一九五七年六月十九日《人

民日报》刊印。已编入《毛泽东著

作选读》甲种本、《毛泽东选集》

第五卷、《毛泽东著作选读》（人

民出版社一九八六年八月出版）。

注　释

〔１〕　这是毛泽东一九五七年二月二十七日在最高国务会议第

十一次（扩大）会议上的讲话，原题为《如何处理人民内部的矛

盾》。这篇讲话记录整理成文后，于一九五七年三月三十日报送毛泽

东。一九五七年五月上旬至六月中旬，毛泽东对讲话整理稿作了多

次修改和补充，并多次征求党内领导同志的意见。五月七日，毛泽

东在第一次修改稿上，将题目改为《关于正确处理人民内部矛盾的

问题》。在修改和征求意见中，毛泽东还写了不少批语，现将比较重

要的作一介绍。五月十日，他批示将几经修改后的稿子作为“草稿

第一稿”在小范围内印发征求意见，写的批语是：“印小型１２份，大

型三份，连原稿送来。版留。”“请收到此件的同志提出修改意见，交

陈伯达同志汇总修改。毛泽东　五月十日”。五月二十四日，他批示

将“第二稿”印发征求意见，写的批语是：“再打清样（大本），即

发在京各中央委员、候补委员。外加田家英、胡绳、邓力群。”“各

同志：此件请即看，在你们认为应当修改的地方动笔加以修改，于

五月二十六日退回中央办公厅杨尚昆同志，为盼。毛泽东　五月廿

四日”。五月二十五日，他批示将“第三稿”印发征求意见，写的批

语是：“田家英同志：即印发在京各中央委员、候补委员，田家英、

胡绳、邓力群，今天到会各省市区负责同志（卅余人），务于今日晚

十二时以前送到各人手里，特别是各省市来的人。毛　即”。“各位

同志：这是第三稿，还要修改。请你们在收到后，在你们认为应当

修改的地方即行动笔加以修改，于六月五日以前将原件退还杨尚昆

同志为盼！毛泽东　五月二十五日”。五月二十七日，他批示将“第四

稿”印发征求意见，写的批语是：“田家英同志：请再印，印数如此次

到会人数，于今天晚上九时以前发到到会各人手里。改处校正勿误。

毛泽东　五月廿七日”。“各位同志：这是第四稿。请看‘百花齐放’那

一节，有一段重要的修改。还要修改。请你们在收到后，在你们认为

应当修改的地方，即行动笔加以修改，于日内将原件退还杨尚昆同

志为盼！毛泽东　五月二十七日”。五月二十八日，他批示将“第五

稿”印发征求意见，写的批语是：“在三小时内，印发各省市区党委书

记，每省（市、自治区）一份，另发各政治局委员候补委员、中央书记

处书记候补书记每人一份，另发田家英、邓力群、胡绳各一份。将以

前几次所发各稿全部收回。原稿退毛”。“各位同志：这是第五稿。请

你们在收到后，在你们认为应当修改的地方，即行动笔加以修改，于

日内将原件退还杨尚昆同志为盼！毛泽东　五月二十八日”。六月九

日，毛泽东在他自己标明的“六月八日修正稿”上批示：“即打清样３５

份，于本日上午九时交杨尚昆同志，即分送政治局、书记处各同志，

·········

及田家英。另即刻付翻译。毛泽东　六月九日上午二时”。这个讲话

整理稿，经毛泽东审定，于六月十七日最后定稿。六月十九日，在《人

民日报》上首次公开发表。

〔２〕　指匈牙利一九五六年十月至十一月发生的政治事件。

〔３〕　指河北省遵化县西四十里铺村以王国藩为社长的建明农

林牧生产合作社。

〔４〕　指一九五一年五月二十三日在北京签订的《中央人民政

府和西藏地方政府关于和平解放西藏办法的协议》，共十七条。


在第十一次最高国务会议

作结束语的提纲

（一九五七年三月一日）

百花齐放，百家争鸣。

要普及，要提高，京戏原来是地方戏，将来也可能转化。

散花野草也有用处，其中有些可能转化为香花，香花

也可能变得不香了。

共产党也总有一天变得无用了。

马克思主义应当宣传，不能强迫人们相信。以工人阶

级、共产党、马列主义为领导，是否不妥？

匈牙利要两年至三年才能恢复。错误：官僚主义，脱

离群众，工业方针错误，工人减薪，资本家简单地被打倒，

知识分子未被改造，反革命分子没有镇压。

批评问题。不要怕，百花齐放，百家争鸣。马克思主

义是不怕批评的，应允许互相批评，批评政府不犯罪。老

干部不怕批评。

长期共存，互相监督。没有安排，安排不够。

····

大民主，小民主——一般适用小民主，局部（不实行

小民主地方）允许大民主。

罢工、罢课、游行示威、请愿。

在法律范围内（不允许行凶，毁物）。

纪律，为了增进纪律——我们人民是很守纪律的。

以军队民主为例。

遵师爱生。

局部的，个别的，不是一般提倡。

作为了克服人民内部矛盾、调整社会秩序的一种方

··

法，因为官僚主义存在。

发至县级〔１〕，还要研究。

官僚主义——橡胶。

以工人阶级、共产党、马列主义（指导思想）为领导，

是否不妥？

曲折、波浪式、螺旋形的前进。

科学。橡胶５０—６０年。

对唯心主义是否可以批评？问题是要有说服力。

发行参加〈考〉消息４０万份（２０００，３０万）〔２〕，蒋介

石选集〔３〕。

不要泼科学家的冷水。参观科学院。

控制在六亿人口（控制一个时期少增长，以待条件具

备，再作适当增长）。

单纯技术观点抬头。

美国经济危机，美国同各国的矛盾。

邦有道贫且贱焉耻也。耻！

根据毛泽东手稿刊印。

注　释

〔１〕　指将毛泽东一九五七年二月二十七日在最高国务会议第

十一次（扩大）会议上的讲话发至县级。

〔２〕　毛泽东在第十一次最高国务会议的结束语中说，《参考消

息》的发行，准备由二千份扩充到三十万份，发到县一级。

〔３〕　毛泽东在第十一次最高国务会议的结束语中说他赞成出

蒋介石全集，但不公开发行。


关于中央负责同志的肉食供应

问题的批语〔１〕

（一九五七年三月四日、四月六日）

一

尚昆〔２〕同志：

内有对中央负责同志肉食供应严重浪费一文，请据此

检查，分清责任，予以处罚。并将情形告我为盼！

毛　泽　东

三月四日

二

尚昆同志：

１６０户每天三头猪，如以每头１５０斤计算，共有４５０

斤，每户每天得肉约三斤弱，仍太多，有一斤或一斤半就够

了，可减少一半，请你研究是否可行，我以为是可行的，似应

减半执行，以示同甘共苦。现在供应油肉到用户，实际上有

很大浪费，至少有三分之一浪费掉了。请酌办。

毛　泽　东

四月六日

根据手稿刊印。

注　释

〔１〕　本篇（一）是毛泽东看了新华社《内部参考》一九五七

年二月二十七日第二一三九期刊载的《对中央负责同志的肉食供应

工作浪费情况甚为严重》的消息后写的批语。消息说，据《大公

报》通讯员反映，北京市食品公司对中央负责同志的肉食供应，规

格要求很高，食品公司需费很大的力气，经过严格的挑选，才能符

合标准，因而造成了严重的浪费。根据毛泽东的批示，新华社派记

者对此事作了调查，并在新华社《内部参考》一九五七年四月四日

第二一七○期刊载了《关于对中央负责同志肉食供应有严重浪费现

象的调查》。这篇调查说，《大公报》通讯员所反映的情况，经记者

复查，有些情况是事实，但不够全面，并有夸大之处。实际情况是：

北京市对中央负责同志的肉食供应，几年来和特种供应（对象是各

国使馆、大饭店、外宾、专家、高级医院等）的标准相同，并没有

其他特殊的要求和规定。全市每天特种供应的猪六十口，占全市每

天供应量的百分之五，其中只有三口左右是供应部分中央负责同志

的（目前约一六○户），不足全市特种供应量的百分之五。至于要求

严格，是因为此类供应如质量不好或不卫生，极易造成不好的政治

影响。毛泽东看了这篇调查后写了第二个批语，即本篇（二）。

〔２〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中

央办公厅主任。


给班禅额尔德尼〔１〕的复电

（一九五七年三月六日）

亲爱的班禅额尔德尼：

你从印度回到日喀则时给我拍来的电报和火鸡年〔２〕

元旦给我的贺电，我都收到了，谢谢你的祝贺。

这次你和达赖喇嘛〔３〕去印度参加释迦牟尼〔４〕涅槃二

千五百年纪念会，在加强中印友谊方面做出了有益的贡献。

祝你在新的一年内在西藏地区各项工作上取得新的成就，

祝你身体健康。

毛　泽　东

一九五七年三月六日

根据中央档案馆保存的电报稿

刊印。

注　释

〔１〕　班禅额尔德尼，即班禅额尔德尼·确吉坚赞，西藏宗教

领袖之一，当时任政协全国委员会副主席、西藏自治区筹备委员会

第一副主任委员。

〔２〕　火鸡年，藏历纪年。藏历采用干支纪年，以“阴阳”与“木、

火、土、金、水”五行相配代替十干，以十二生肖（鼠、牛、虎、兔、龙、

蛇、马、羊、猴、鸡、狗、猪）代替十二支，再以十干和十二支相配成，如

阳木鼠年、阴木牛年等。以此计算，一九五七年是藏历阴火鸡年，也

称火鸡年。

〔３〕　达赖喇嘛，即达赖喇嘛·丹增嘉措，西藏宗教领袖之一，

当时任全国人大常委会副委员长、西藏自治区筹备委员会主任委

员。

〔４〕　释迦牟尼，古印度释迦族人，佛教创始人。


关于同意甘孜藏族自治州

继续进行民主改革的批语

（一九五七年三月七日）

刘、周、朱、彭真〔１〕阅，退小平〔２〕（或尚昆〔３〕）办。

我认为应当同意这个方针〔４〕。

毛　泽　东

三月七日

根据手稿刊印。

注　释

〔１〕　刘，指刘少奇。周，指周恩来。朱，指朱德。彭真，当

时任中共中央书记处书记。

〔２〕　小平，即邓小平，当时任中共中央总书记。

〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中

央办公厅主任。

〔４〕　指中共四川省委一九五七年三月五日关于甘孜藏族自治

州民主改革问题给中央的报告中提出的继续进行和完成改革的方

针。报告说，甘孜藏族自治州除牧区、农牧区之间的缓冲地带和早

已完成合作化的泸定县（汉族）外，农业区（约三十二万人）的民

主改革，十四万人的地区已经完成，其他地区正在进行和准备继续

进行。省委认为，这样做符合整个藏族人民的根本利益。理由是：１．

有利于巩固已经取得的改革成果，保护和发挥干部、群众的积极性，

发展生产，逐步改善人民生活，大量培养和提拔地方干部；２．坚持

改下去，将会教育藏族上层，认清前途，消除顾虑；３．完成改革的

地区，对寺庙迅速实行包起来的政策，给以长期维持，有利于社会

治安和生产发展；４．可以巩固公路交通，利于进藏物资的运输；５．

坚决完成这一地区的改革，必将促进整个藏族地区的发展和进步，

增进民族团结，也可减少云南后顾之忧；６．如果不坚持改下去，势

必伤害干部，加深群众痛苦，助长上层右倾，甚至造成更加混乱局

面，脱离群众，前功尽弃。


对《中共中央关于处理

罢工、罢课问题的指示》（修正

稿）的批语和修改〔１〕

（一九五七年三月八日）

一

退小平〔２〕办。略有修改〔３〕。

毛　泽　东

三月八日

根据手稿刊印。

二

凡是犯了错误的都应该指出他们的错误，使他们得到

教训。但是一般地不要挫伤广大群众的情绪，也不要挫伤

好干部的情绪。对于闹事群众中的领导分子，如果行动合

理合法，当然不应该加以歧视；即使犯有严重错误，一般

也不应该采取开除办法，而应该将他们留下，在工作和学

习中教育他们。对于抱着恶意煽动群众反对人民政府的坏

分子，应该加以揭露，使群众彻底认识他们的面目。对这

些分子中犯了严重错误的人应该给以适当的处罚，但是不

应该开除他们，而应该不怕麻烦地教育他们，帮助他们改

正错误。至于确实查明的现行反革命分子和严重违犯刑法

的凶犯，则应该分别情况，依法处理。

三

各级党委，特别是省、市和自治区一级的第一书记，对

于了解工厂、学校以及报纸、刊物的思想政治动向，加强

思想政治工作，解决这些方面的具体问题等项任务，应该

立即抓起来，并且教会地、县两级和城市区级第一书记抓

起这些工作。不应该只委托宣传部长、文教部长、教育和

文化厅、局长这些同志去做而自己不去管它们。

根据中央档案馆保存的铅印件刊

印。（有毛泽东修改件）

注　释

〔１〕　《中共中央关于处理罢工、罢课问题的指示》（修正稿）

的主要内容是：（一）在最近半年内，工人罢工、学生罢课、群众性

的游行、请愿和其他类似事件，比以前有了显著的增加，值得我们

严重地注意。在社会主义社会，人民群众和他们的领导者之间，是

有矛盾的。但一般说来，这种矛盾属于人民内部非对抗性的矛盾，可

以和应该在民主集中制的范围内，用“团结——批评——团结”的

方式解决，不需要采取罢工、罢课、游行、请愿一类的方式。采取

这种方式，一般是不符合人民利益的。因此我们不但不提倡，而且

应该力求防止这类事件。（二）为了防止罢工罢课一类事件的发生，

根本的办法是随时注意调整社会主义社会内部关系中存在的问题，

首先克服官僚主义，扩大民主。在工厂方面，应该在实行党委领导

下的厂长负责制的同时，实行和加强党委领导下的群众监督。在学

校方面，切实保证学生会、教职员工会、青年团和党的支部会议能

够充分地自由地对学校工作提意见，在有民主党派的学校，应尽量

吸收他们参与学校的管理工作，随时征求他们的意见。（三）为了防

止罢工罢课一类事件的发生，还必须加强对群众的思想政治教育。

由于近年来思想政治工作薄弱，而工人队伍又增长很快，一部分工

人忽视整体利益和长远利益的倾向有了发展；在学校和知识分子

中，埋头业务不问政治，斤斤计较个人生活、地位和其他不正确的

倾向也逐渐抬头。要针对这种情况进行教育，使群众懂得建设社会

主义必须经过一个艰苦奋斗的过程。领导人员必须认真注意同群众

同甘共苦，在艰苦奋斗方面起模范作用。毛泽东在《关于正确处理

人民内部矛盾的问题》一文中指出：“如果由于我们的工作做得不

好，闹了事，那就应当把闹事的群众引向正确的道路，利用闹事来

作为改善工作、教育干部和群众的一种特殊手段，解决平日所没有

解决的问题。应当在处理闹事的过程中，进行细致的工作，不要用

简单的方法去处理，不要‘草率收兵’。对于闹事的带头人物，除了

那些违犯刑法的分子和现行反革命分子应当法办以外，不应当轻易

开除。在我们这样大的国家里，有少数人闹事，并不值得大惊小怪，

倒是足以帮助我们克服官僚主义。”根据这个精神，指示对闹事问题

的处置作了一些要求和规定。

〔２〕　小平，即邓小平，当时任中共中央总书记。

〔３〕　见本篇（二）（三）。本篇（二）中用宋体字排印的，是毛泽

东审阅这一指示的修正稿时加写和改写的文字，（三）是他为指示修

正稿加写的第五点。这一指示正式印发前，中央还作过一些文字修

改。


在宣传会议上讲话（提纲）〔１〕

（一九五七年三月十二日）

在这次会上不能将一切问题都解决，只能提起一个纲

领和解决某些问题。

（一）新问题

社会大变动时期，几亿人口进入社会主义改造运动，存

在决定意识，各种不同意见反映出来，是可以理解的。这个

大变动是基本上健康的，须要几年才能巩固，从此将在社会

主义制度基础上建立一个伟大的工业国。

（二）我国知识分子大约有五百万，除了少数人对社会

主义制度抱有敌对情绪，认为社会主义没有〔优〕越性、会失

败、希望回复到资本主义时代去的以外，都是爱国主义者，

都是拥护社会主义的，但有许多人对于在新制度下如何工

作，许多新问题如何解答，不大清楚，对于接受马克思主义

世界观许多人还有怀疑，他们抱有各种错误观点。在５００万

左右知识分子中，大约有１０％左右是比较熟悉了马克思主

义的，另有大约百分之几的人是反对或者不愿接受马克思

主义的，８０％以上的知识分子的马克思主义知识还不多，但

是愿意研究它。我们的任务，就是进行马克思主义教育，争

取在今后两个五年计划内，使我们的知识分子普遍接受基

本的马克思主义教育，使他们通过实践懂得较多的马克思

主义。

（三）教育者先要受教育，大多数人是愿意学习的，一

面教，一面学。

（四）整风

先在党内整，党外自愿参加，批判主观主义（包括教条

主义）、宗派主义、官僚主义，克服错误，造成自由批判的环

境和习惯。整风方法，像延安那样，研究文件，批评错误，小

小民主，和风细雨，治病救人，反对一棍子打死人的方法。

（五）为人民服务，工农兵方向

下厂下乡，调查研究，交朋友。

任何知识分子，不同工农打成一片，不知工厂、农村情

形，要指导工农事业，是不可能的。

不调查没有发言权。

我们希望有７０％的人下去，另有３０％的人不能或者不

愿下去，也就可以了。

要造成风气。延安曾做过，很有效果。不然，单在书本

上看了马克思主义，还是没有共同语言，很多问题还是不能

解决，作品还是写不好。科学家有实验室，工厂农村是一切

知识分子的大实验室。

（六）两种片面性

教条主义与机会主义（修正主义），肯定一切和否定一

切，都是形而上学，都是毒草，都要批判，都要以治病救人的

态度去批判。

工作中，文章中，不可能不带片面性，但是我们应当要

············

求：辩证法逐步地多一些，形而上学逐步地少一些。

·········

“是否能领〔导〕科学”，只要能领导阶级斗争，就能〔领

导〕向自然的斗争，会有大批的科学家加进党里来。

人民内〔部〕的斗争为主，还是阶级斗争为主？两者都

有，都要注意，但今天突出的问题是人民内部的问题，应作

具体分析，不要不适当地扣大帽子。

“杂文一定有片面性”吗？这是马克思主义还没有学通

的人讲的话，列宁和鲁迅就没有片面性。

“不敢写文章”。彻底的唯物论者是无所畏惧的，并且

我国的环境也不算太坏。是文章的好坏问题，真正的好文

章，会受读者欢迎。

诚心为人民服务，立志改革的人，应当能写敢写。

···········

（七）“放”，还是“收”

“放”，有百利而无一害；“收”是错误的。

真、美、善、香与伪、丑、恶的对立统一，前者才能

分辨，才能发展，马克思，孙中山，共产党为例。

两个方法（政策）领导中国，还〔是〕“放”的方法好，

·····

不要怕“放”，不要怕批评，不要怕乱，不要怕牛鬼蛇神，

···

不要怕毒草，我们将〔在〕百花齐放、百家争鸣中发展真

理，少犯错误，将一个落后的中国变为一个先进的中国。

各省传错了对四人文章〔２〕的批评问题。

电影事业应当进行彻底改革问题。

（八）希望地方召开有党员与非党员都参加的会议，将

会议中提出的问题继续讨论。

·····

根据毛泽东手稿刊印。

注　释

〔１〕　这是毛泽东一九五七年三月十二日写的在中国共产党全

国宣传工作会议讲话的提纲，题为《在宣传会议上讲话》。这次会议

于一九五七年三月六日至十三日在北京召开，出席的有党内外思想

文化工作者八百人左右。

〔２〕　指陈其通、陈亚丁、马寒冰、鲁勒在一九五七年一月七

日《人民日报》发表的《我们对目前文艺工作的几点意见》一文。


在中国共产党全国宣传

工作会议上的讲话〔１〕

（一九五七年三月十二日）

各位同志！这次会议开得很好。会议中间提出了很多

问题，使我们知道了很多事情。我现在就同志们所讨论的

问题讲几点意见。

我们现在是处在一个社会大变动的时期。中国社会很

久以来就处在大变动中间了。抗日战争时期是大变动，解

放战争时期也是大变动。但是就性质说来，现在的变动比

过去的变动深刻得多。我们正在建设社会主义。有几亿人

口进入社会主义的改造运动。全国各个阶级的相互关系都

在起变化。农业和手工业方面的小资产阶级和工商业资产

阶级，都发生了变化。社会经济制度变化了，个体经济变

为集体经济，资本主义私有制正在变为社会主义公有制。这

样的大变动当然要反映到人们的思想上来。存在决定意识。

在不同的阶级、阶层、社会集团的人们中间，对于这个社

会制度的大变动，有各种不同的反映。广大人民群众热烈

地拥护这个大变动，因为现实生活证明，社会主义是中国

的唯一的出路。推翻旧的社会制度，建立新的社会制度，即

社会主义制度，这是一场伟大的斗争，是社会制度和人的

相互关系的一场大变动。应该说，情况基本上是健康的。但

是，新的社会制度还刚刚建立，还需要有一个巩固的时间。

不能认为新制度一旦建立起来就完全巩固了，那是不可能

的。需要逐步地巩固。要使它最后巩固起来，必须实现国

家的社会主义工业化，坚持经济战线上的社会主义革命，还

必须在政治战线和思想战线上，进行经常的、艰苦的社会

主义革命斗争和社会主义教育。除了这些以外，还要有各

种国际条件的配合。在我国，巩固社会主义制度的斗争，社

会主义和资本主义谁战胜谁的斗争，还要经过一个很长的

历史时期。但是，我们大家都应该看到，这个社会主义的

新制度是一定会巩固起来的。我们一定会建设一个具有现

代工业、现代农业和现代科学文化的社会主义国家。这是

我要讲的第一点。

第二点：关于我国知识分子的情况。中国究竟有多少

知识分子，没有精确的统计。有人估计，各类知识分子，包

括高级知识分子和普通知识分子在内，大约有五百万左右。

这五百万左右的知识分子中，绝大多数人都是爱国的，爱

我们的中华人民共和国，愿意为人民服务，为社会主义的

国家服务。有少数知识分子对于社会主义制度是不那么欢

迎、不那么高兴的。他们对社会主义还有怀疑，但是在帝

国主义面前，他们还是爱国的。对于我们的国家抱着敌对

情绪的知识分子，是极少数。这种人不喜欢我们这个无产

阶级专政的国家，他们留恋旧社会。一遇机会，他们就会

兴风作浪，想要推翻共产党，恢复旧中国。这是在无产阶

级和资产阶级两条路线、社会主义和资本主义两条路线中

间，顽固地要走后一条路线的人。这后一条路线，在实际

上是不能实现的，所以他们实际上是准备投降帝国主义、封

建主义和官僚资本主义的人。这种人在政治界、工商界、文

化教育界、科学技术界、宗教界里都有，这是一些极端反

动的人。这种人在五百万左右的人数中间，大约只占百分

之一、二、三。绝大部分的知识分子，占五百万总数的百

分之九十以上的人，都是在各种不同的程度上拥护社会主

义制度的。在这些拥护社会主义制度的人的中间，有许多

人对于在社会主义制度下如何工作，许多新问题如何了解，

如何对待，如何答复，还不大清楚。

五百万左右的知识分子，如果拿他们对待马克思主义

的态度来看，似乎可以这样说：大约有百分之十几的人，包

括共产党员和党外同情分子，是比较熟悉马克思主义，并

且站稳了脚跟，站稳了无产阶级立场的。就五百万的总数

来说，这些人是少数，但是他们是核心，有力量。多数人

想学习马克思主义，并且也学了一点，但是还不熟悉。其

中有些人还有怀疑，还没有站稳脚跟，一遇风浪就会左右

摇摆。在五百万总数中占大多数的这部分知识分子，还是

处在一种中间的状态。坚决反对马克思主义、对于马克思主

义抱着仇视态度的人，是占极少数。有一些人虽然不公开表

示不赞成马克思主义，但是实际上不赞成。这种人在很长的

时间内都会有的，我们应该允许他们不赞成。例如一部分唯

心主义者，他们可以赞成社会主义的政治制度和经济制度，

但是不赞成马克思主义的世界观。宗教界的爱国人士也是

这样。他们是有神论者，我们是无神论者。我们不能强迫这

些人接受马克思主义世界观。总而言之，可以这样说，五百

万左右的知识分子对待马克思主义的状况是：赞成而且比

较熟悉的，占少数；反对的也占少数；多数人是赞成但不熟

悉，赞成的程度又很不相同。这里有三种立场，坚定的，动摇

的，反对的三种立场。应该承认，这种状况在一个很长的时

间内还会存在。如果不承认这种状况，我们就会对别人要求

过高，又会把自己的任务降低。我们作宣传工作的同志有一

个宣传马克思主义的任务。这个宣传是逐步的宣传，要宣传

得好，使人愿意接受。不能强迫人接受马克思主义，只能说

服人接受。如果在今后几个五年计划的时间内，在我们的知

识分子中间能够有比较多的人接受马克思主义，能够有比

较多的人通过工作和生活的实践，通过阶级斗争的实践、生

产的实践、科学的实践，懂得比较多的马克思主义，这样就

好了。这是我们的希望。

第三点：知识分子的改造问题。我们的国家是一个文化

不发达的国家。五百万左右的知识分子对于我们这样一个

大国来说，是太少了。没有知识分子，我们的事情就不能做

好，所以我们要好好地团结他们。在社会主义社会里，主要

的社会成员是三部分人，就是工人、农民和知识分子。知识

分子是脑力劳动者。他们的工作是为人民服务的，也就是为

工人农民服务的。知识分子，就大多数来说，可以为旧中国

服务，也可以为新中国服务，可以为资产阶级服务，也可以

为无产阶级服务。在为旧中国服务的时候，知识分子中的左

翼是反抗的，中间派是摇摆的，只有右翼是坚定的。现在转

到为新社会服务，就反过来了。左翼是坚定的，中间派是摇

摆的（这种摇摆和过去不同，是在新社会里的摇摆），右翼是

反抗的。知识分子又是教育者。我们的报纸每天都在教育

人民。我们的文学艺术家，我们的科学技术人员，我们的教

授、教员，都在教人民，教学生。因为他们是教育者，是当先

生的，他们就有一个先受教育的任务。在这个社会制度大变

动的时期，尤其要先受教育。过去几年，他们受了一些马克

思主义的教育，有些人并且很用功，比以前大有进步。但是

就多数人来说，用无产阶级世界观完全代替资产阶级世界

观，那就还相差很远。有些人读了一些马克思主义的书，自

以为有学问了，但是并没有读进去，并没有在头脑里生根，

不会应用，阶级感情还是旧的。还有一些人很骄傲，读了几

句书，自以为了不起，尾巴翘到天上去了，可是一遇风浪，

他们的立场，比起工人和大多数劳动农民来，就显得大不

相同。前者动摇，后者坚定，前者暧昧，后者明朗。因此，

如果认为教人者不需要再受教育了，不需要再学习了，如

果认为社会主义改造只是要改造别人，改造地主、资本家，

改造个体生产者，不要改造知识分子，那就错误了。知识

分子也要改造，不仅那些基本立场还没有转过来的人要改

造，而且所有的人都应该学习，都应该改造。我说所有的

人，我们这些人也在内。情况是在不断地变化，要使自己

的思想适应新的情况，就得学习。即使是对于马克思主义

已经了解得比较多的人，无产阶级立场比较坚定的人，也

还是要再学习，要接受新事物，要研究新问题。知识分子

如果不把自己头脑里的不恰当的东西去掉，就不能担负起

教育别人的任务。我们当然只能是一面教，一面学，一面

当先生，一面当学生。要作好先生，首先要作好学生。许

多东西单从书本上学是不成的，要向生产者学习，向工人

学习，向贫农下中农学习，在学校则要向学生学习，向自

己教育的对象学习。据我看，在我们的知识分子中间，多

数人是愿意学习的。我们的任务是，在他们自愿学习的基

础上，好心地帮助他们学习，通过适当的方式来帮助他们

学习，而不要用强制的方法勉强他们学习。

第四点：知识分子同工农群众结合的问题。知识分子

既然要为工农群众服务，那就首先必须懂得工人农民，熟

悉他们的生活、工作和思想。我们提倡知识分子到群众中

去，到工厂去，到农村去。如果一辈子都不同工人农民见

面，这就很不好。我们的国家机关工作人员、文学家、艺术

家、教员和科学研究人员，都应该尽可能地利用各种机会去

接近工人农民。有些人可以到工厂农村去看一看，转一转，

这叫“走马看花”，总比不走不看好。另外一些人可以在工厂

农村里住几个月，在那里作调查，交朋友，这叫“下马看花”。

还有些人可以长期住下去，比如两年、三年，或者更长一些

时间，就在那里生活，叫做“安家落户”。有一些知识分子本

来就是生活在工人农民里面的，例如工业技术人员本来就

在工厂，农业技术人员和乡村学校教员本来就在农村。他们

应该把工作做好，和工人农民打成一片。我们要把接近工农

群众这件事，造成一种风气，就是说要有很多知识分子这样

做。当然不能是百分之百，有些人有各种原因不能去，但

是我们希望尽可能有比较多的人去。也不能一下子大家都

去，可以逐步地分批地去。让知识分子直接接触工人农民，

过去在延安时期曾经这样做过。那时候，延安的许多知识

分子思想很乱，有各种怪议论。我们开了一次会，劝大家

到群众里面去。后来许多人去了，得到很好的效果。知识

分子从书本上得来的知识在没有同实践结合的时候，他们

的知识是不完全的，或者是很不完全的。知识分子接受前

人的经验，主要是靠读书。书当然不可不读，但是光读书，

还不能解决问题。一定要研究当前的情况，研究实际的经

验和材料，要和工人农民交朋友。和工人农民交朋友，这

并不是一件容易的事情。现在也有一些人到工厂农村去，结

果是有的有收获，有的就没有收获。这中间有一个立场问题

或者态度问题，也就是世界观的问题。我们提倡百家争鸣，

在各个学术部门可以有许多派、许多家，可是就世界观来

说，在现代，基本上只有两家，就是无产阶级一家，资产阶级

一家。或者是无产阶级的世界观，或者是资产阶级的世界

观。共产主义世界观就是无产阶级的世界观，它不是任何别

的阶级的世界观。我们现在的大多数的知识分子，是从旧社

会过来的，是从非劳动人民家庭出身的。有些人即使是出身

于工人农民的家庭，但是在解放以前受的是资产阶级教育，

世界观基本上是资产阶级的，他们还是属于资产阶级的知

识分子。这些人，如果不把过去的一套去掉，换一个无产阶

级的世界观，就和工人农民的观点不同，立场不同，感情不

同，就会同工人农民格格不入，工人农民也不会把心里的话

向他们讲。知识分子如果同工农群众结合，和他们做了朋

友，就可以把他们从书本上学来的马克思主义变成自己的

东西。学习马克思主义，不但要从书本上学，主要地还要通

过阶级斗争、工作实践和接近工农群众，才能真正学到。如

果我们的知识分子读了一些马克思主义的书，又在同工农

群众的接近中，在自己的工作实践中有所了解，那末，我们

大家就有了共同的语言，不仅有爱国主义方面的共同语言、

社会主义制度方面的共同语言，而且还可以有共产主义世

界观方面的共同语言。如果这样，大家的工作就一定会做得

好得多。

第五点：关于整风。整风就是整顿思想作风和工作作

风。共产党内的整风，在抗日时期进行过一次，以后在解放

战争时期进行过一次，在中华人民共和国成立初期又进行

过一次。现在共产党中央作出决定，准备党内在今年开始整

风。党外人士可以自由参加，不愿意的就不参加。这一次整

风，主要是要批评几种错误的思想作风和工作作风：一个是

主观主义，一个是官僚主义，还有一个是宗派主义。这次整

风的方法同抗日时期的整风一样，就是先研究一些文件，每

个人在学习文件的基础上检查自己的思想和工作，开展批

评和自我批评，揭发缺点和错误的方面，发扬优点和正确的

方面。在整风中间，一方面要严肃认真，对于错误和缺点，一

定要进行认真的而不是敷衍的批评和自我批评，而且一定

要纠正；另一方面又要和风细雨，惩前毖后，治病救人，反对

采取“一棍子把人打死”的办法。

我们的党是一个伟大的党，光荣的党，正确的党。这是

必须肯定的。但是我们还有缺点，这个事实也要肯定。不应

该肯定我们的一切，只应该肯定正确的东西；同时，也不应

该否定我们的一切，只应该否定错误的东西。在我们的工作

中间成绩是主要的，但是缺点和错误也还不少。因此我们要

进行整风。我们自己来批评自己的主观主义、官僚主义和宗

派主义，这会不会使我们的党丧失威信呢？我看不会。相反

的，会增加党的威信。抗日时期的整风就是证明。它增加了

党的威信，增加了同志们的威信，增加了老干部的威信，新

干部也有了很大的进步。一个共产党，一个国民党，这两个

党比较起来，谁怕批评呢？国民党害怕批评。它禁止批评，

结果并没有能够挽救它的失败。共产党是不怕批评的，因为

我们是马克思主义者，真理是在我们方面，工农基本群众是

在我们方面。我们过去说过，整风运动是一个“普遍的马克

思主义的教育运动”。整风就是全党通过批评和自我批评来

学习马克思主义。在整风中间，我们一定可以更多地学到一

些马克思主义。

中国的改革和建设靠我们来领导。如果我们把作风整

顿好了，我们在工作中间就会更加主动，我们的本事就会更

大，工作就会做得更好。我们国家要有很多诚心为人民服

务、诚心为社会主义事业服务、立志改革的人。我们共产党

员都应该是这样的人。在从前，在旧中国，讲改革是要犯罪

的，要杀头，要坐班房。但是在那些时候，有一些立志改革的

人，他们无所畏惧，他们在各种困难的条件下面，出版书报，

教育人民，组织人民，进行不屈不挠的斗争。人民民主专

政的政权，给我国的经济和文化的迅速发展开辟了道路。我

们的政权的建立还不过短短几年，人们可以看到，不论在

经济方面，在文化、教育、科学方面，都已经出现了空前繁荣

的局面。为了达到建设新中国的目的，对于什么困难我们共

产党人也是无所畏惧的。但是仅仅依靠我们还不够。我们

还需要有一批党外的志士仁人，他们能够按照社会主义、共

产主义的方向，同我们一起来为改革和建设我们的社会而

无所畏惧地奋斗。要使几亿人口的中国人生活得好，要把我

们这个经济落后、文化落后的国家，建设成为富裕的、强盛

的、具有高度文化的国家，这是一个很艰巨的任务。我们所

以要整风，现在要整风，将来还要整风，要不断地把我们身

上的错误东西整掉，就是为了使我们能够更好地担负起这

项任务，更好地同党外的一切立志改革的志士仁人共同工

作。彻底的唯物主义者是无所畏惧的，我们希望一切同我们

共同奋斗的人能够勇敢地负起责任，克服困难，不要怕挫

折，不要怕有人议论讥笑，也不要怕向我们共产党人提批评

建议。“舍得一身剐，敢把皇帝拉下马”，我们在为社会主义

共产主义而斗争的时候，必须有这种大无畏的精神。在共产

党人方面，我们要给这些合作者创造有利的条件，要同他们

建立同志式的良好的共同工作关系，要团结他们一起奋斗。

第六点：片面性问题。片面性就是思想上的绝对化，就

是形而上学地看问题。对于我们的工作的看法，肯定一切

或者否定一切，都是片面性的。这样看问题的人，现在在

共产党里面还是不少，党外也有很多。肯定一切，就是只

看到好的，看不到坏的，只能赞扬，不能批评。说我们的

工作似乎一切都好，这不合乎事实。不是一切都好，还有

缺点和错误。但是也不是一切都坏，这也不合乎事实。要

加以分析。否定一切，就是不加分析地认为事情都做得不

好，社会主义建设这样一个伟大事业，几亿人口所进行的

这个伟大斗争，似乎没有什么好处可说，一团糟。许多具

有这种看法的人，虽然和那些对社会主义制度心怀敌意的

人还不相同，但是这种看法是很错误的，很有害的，它只

会使人丧失信心。不论是用肯定一切的观点或者否定一切

的观点来看我们的工作，都是错误的。对于这些片面地看

问题的人，应该进行批评，当然要以惩前毖后、治病救人

的态度去批评，要帮助他们。

有人说，既然要整风，要大家提意见，就必然要有片

面性，提出克服片面性，好像就是不让人讲话。这种说法

对不对呢？要求所有的人都不带一点片面性，这是困难的。

人们总是根据自己的经验来观察问题，处理问题，发表意

见，有时候就难免带上一些片面性。但是，可不可以要求

人们逐步地克服片面性，要求看问题比较全面一些？我看应

该这样要求。如果不是这样，不要求一天一天地、一年一年

地有较多的人采用比较全面地看问题的方法，那末，我们就

停滞了，我们就是肯定片面性了，就是同整风的要求背道而

驰了。所谓片面性，就是违反辩证法。我们要求把辩证法逐

步推广，要求大家逐步地学会使用辩证法这个科学方法。我

们现在有些文章，神气十足，但是没有货色，不会分析问题，

讲不出道理，没有说服力。这种文章应该逐渐减少。当着

自己写文章的时候，不要老是想着“我多么高明”，而要采

取和读者处于完全平等地位的态度。你参加革命的时间虽

然长，讲了错话，人家还是要驳。你的架子摆得越大，人

家越是不理你那一套，你的文章人家就越不爱看。我们应

该老老实实地办事，对事物有分析，写文章有说服力，不

要靠装腔作势来吓人。

有人说，发长篇大论可以避免片面性，写短篇的杂文

就不能避免片面性。杂文是不是一定会带片面性？我在上

面讲了，片面性往往是难免的，有些片面性也不是不得了。

要求所有的人看问题都必须很全面，这样就会阻碍批评的

发展。但是，我们还要求努力做到看问题比较全面，不管长

文也好，短文也好，杂文包括在内，努力做到不是片面性的。

有人说，几百字、一二千字一篇的杂文，怎么能作分析呢？我

说，怎么不能呢？鲁迅不就是这样的吗？分析的方法就是辩

证的方法。所谓分析，就是分析事物的矛盾。不熟悉生活，

对于所论的矛盾不真正了解，就不可能有中肯的分析。鲁迅

后期的杂文最深刻有力，并没有片面性，就是因为这时候他

学会了辩证法。列宁有一部分文章也可以说是杂文，也有讽

刺，写得也很尖锐，但是那里面就没有片面性。鲁迅的杂文

绝大部分是对敌人的，列宁的杂文既有对敌人的，也有对同

志的。鲁迅式的杂文可不可以用来对付人民内部的错误和

缺点呢？我看也可以。当然要分清敌我，不能站在敌对的立

场用对待敌人的态度来对待同志。必须是满腔热情地用保

护人民事业和提高人民觉悟的态度来说话，而不能用嘲笑

和攻击的态度来说话。

不敢写文章怎么办？有的人说，有文章不敢写，写了怕

得罪人，怕受批评。我看这种顾虑可以消除。我们的政权是

人民民主政权，这对于为人民而写作是有利的环境。百花齐

放、百家争鸣的方针，对于科学和艺术的发展给了新的保

证。如果你写得对，就不用怕什么批评，就可以通过辩论，进

一步阐明自己正确的意见。如果你写错了，那末，有批评就

可以帮助你改正，这并没有什么不好。在我们的社会里，革

命的战斗的批评和反批评，是揭露矛盾，解决矛盾，发展科

学、艺术，做好各项工作的好方法。

第七点：“放”还是“收”？这是个方针问题。百花齐放，

百家争鸣，这是一个基本性的同时也是长期性的方针，不是

一个暂时性的方针。同志们在讨论中间是不赞成收的，我看

这个意见很对。党中央的意见就是不能收，只能放。

领导我们的国家可以采用两种不同的办法，或者说两

种不同的方针，这就是放和收。放，就是放手让大家讲意

见，使人们敢于说话，敢于批评，敢于争论；不怕错误的

议论，不怕有毒素的东西；发展各种意见之间的相互争论

和相互批评，既容许批评的自由，也容许批评批评者的自

由；对于错误的意见，不是压服，而是说服，以理服人。收，

就是不许人家说不同的意见，不许人家发表错误的意见，发

表了就“一棍子打死”。这不是解决矛盾的办法，而是扩大

矛盾的办法。两种方针：放还是收呢？二者必取其一。我

们采取放的方针，因为这是有利于我们国家巩固和文化发

展的方针。

我们准备用这个放的方针来团结几百万知识分子，改

变他们现在的面貌。像我在上面所说的，我国绝大部分的

知识分子是愿意进步的，愿意改造的，是可以改造的。在

这里，我们所采取的方针有很大作用。知识分子的问题首

先是思想问题，对于思想问题采取粗暴的办法、压制的办

法，那是有害无益的。知识分子的改造，特别是他们的世

界观的改变，要有一个长时期的过程。我们的同志一定要

懂得，思想改造的工作是长期的、耐心的、细致的工作，不

能企图上几次课，开几次会，就把人家在几十年生活中间

形成的思想意识改变过来。要人家服，只能说服，不能压

服。压服的结果总是压而不服。以力服人是不行的。对付

敌人可以这样，对付同志，对付朋友，绝不能用这个方法。

不会说服怎么办？这就要学习。我们一定要学会通过辩论

的方法、说理的方法，来克服各种错误思想。

百花齐放是一种发展艺术的方法，百家争鸣是一种发

展科学的方法。百花齐放、百家争鸣这个方针不但是使科学

和艺术发展的好方法，而且推而广之，也是我们进行一切工

作的好方法。这个方法可以使我们少犯错误。有许多事情

我们不知道，因此不会解决，在辩论中间，在斗争中间，我们

就会明了这些事情，就会懂得解决问题的方法。各种不同意

见辩论的结果，就能使真理发展。对于那些有毒素的反马克

思主义的东西，也可以采取这个方法，因为同那些反马克思

主义的东西进行斗争，就会使马克思主义发展起来。这是在

对立面的斗争中的发展，是合于辩证法的发展。

人们历来不是讲真善美吗？真善美的反面是假恶丑。没

有假恶丑就没有真善美。真理是同谬误对立的。在人类社

会和自然界，统一体总要分解为不同的部分，只是在不同的

具体条件下，内容不同，形式不同罢了。任何时候，总会有错

误的东西存在，总会有丑恶的现象存在。任何时候，好同坏，

善同恶，美同丑这样的对立，总会有的。香花同毒草也是这

样。它们之间的关系都是对立的统一，对立的斗争。有比较

才能鉴别。有鉴别，有斗争，才能发展。真理是在同谬误作

斗争中间发展起来的。马克思主义就是这样发展起来的。马

克思主义在同资产阶级、小资产阶级的思想作斗争中发展

起来，而且只有在斗争中才能发展起来。

我们主张放的方针，现在还是放得不够，不是放得过

多。不要怕放，不要怕批评，也不要怕毒草。马克思主义是

科学真理，不怕批评，它是批评不倒的。共产党、人民政府也

是这样，也不怕批评，也批评不倒。错误的东西总会有的，并

不可怕。最近一个时期，有一些牛鬼蛇神被搬上舞台了。有

些同志看到这个情况，心里很着急。我说，有一点也可以，过

几十年，现在舞台上这样的牛鬼蛇神都没有了，想看也看不

成了。我们要提倡正确的东西，反对错误的东西，但是不要

害怕人们接触错误的东西。单靠行政命令的办法，禁止人接

触不正常的现象，禁止人接触丑恶的现象，禁止人接触错误

思想，禁止人看牛鬼蛇神，这是不能解决问题的。当然我并

不提倡发展牛鬼蛇神，我是说“有一点也可以”。某些错误东

西的存在是并不奇怪的，也是用不着害怕的，这可以使人们

更好地学会同它作斗争。大风大浪也不可怕。人类社会就

是从大风大浪中发展起来的。

在我国，资产阶级和小资产阶级的思想，反马克思主义

的思想，还会长期存在。社会主义制度在我国已经基本建

立。我们已经在生产资料所有制的改造方面，取得了基本

胜利，但是在政治战线和思想战线方面，我们还没有完全

取得胜利。无产阶级和资产阶级之间在意识形态方面的谁

胜谁负问题，还没有真正解决。我们同资产阶级和小资产

阶级的思想还要进行长期的斗争。不了解这种情况，放弃

思想斗争，那就是错误的。凡是错误的思想，凡是毒草，凡

是牛鬼蛇神，都应该进行批判，决不能让它们自由泛滥。但

是，这种批判，应该是充分说理的，有分析的，有说服力

的，而不应该是粗暴的、官僚主义的，或者是形而上学的、

教条主义的。

长时间以来，人们对于教条主义作过很多批判。这是

应该的。但是，人们往往忽略了对于修正主义的批判。教

条主义和修正主义都是违反马克思主义的。马克思主义一

定要向前发展，要随着实践的发展而发展，不能停滞不前。

停止了，老是那么一套，它就没有生命了。但是，马克思

主义的基本原则又是不能违背的，违背了就要犯错误。用

形而上学的观点来看待马克思主义，把它看成僵死的东西，

这是教条主义。否定马克思主义的基本原则，否定马克思

主义的普遍真理，这就是修正主义。修正主义是一种资产

阶级思想。修正主义者抹杀社会主义和资本主义的区别，抹

杀无产阶级专政和资产阶级专政的区别。他们所主张的，在

实际上并不是社会主义路线，而是资本主义路线。在现在

的情况下，修正主义是比教条主义更有害的东西。我们现

在思想战线上的一个重要任务，就是要开展对于修正主义

的批判。

最后一点，第八点：各个省、市、自治区的党委应该

把思想问题抓起来。这一点是在座有些同志希望我讲的。现

在许多地方的党委还没有抓思想问题，或者抓得很少。这

主要是因为忙。但是一定要抓。所谓“抓”，就是要把这个

问题提到议事日程上，要研究。我们国内革命时期的大规

模的急风暴雨式的群众阶级斗争已经基本结束，但是还有

阶级斗争，主要是政治战线上和思想战线上的阶级斗争，而

且还很尖锐。思想问题现在已经成为非常重要的问题。各

地党委的第一书记应该亲自出马来抓思想问题，只有重视

了和研究了这个问题，才能正确地解决这个问题。各地方

要召开像这次宣传会议一样的会议，讨论当地的思想工作

和有关思想工作的各方面的问题。这种会不但要有党内的

同志参加，而且要有党外的人参加，要有不同意见的人参

加。我们这次会议的经验证明，这对于会议的进行只有好

处，没有坏处。

根据人民出版社一九六四年六月

出版的《毛泽东著作选读》甲种本

刊印。已编入《毛泽东选集》第五

卷。

注　释

〔１〕　这是毛泽东继一九五七年二月二十七日作《关于正确处

理人民内部矛盾的问题》讲话之后，于同年三月十二日在中国共产

党全国宣传工作会议上所作的一篇重要讲话。这篇讲话记录整理成

文后，于一九五七年三月三十日报送毛泽东。同年六月，毛泽东对

这篇讲话整理稿作了一些重要的修改和补充；并曾批示将稿子印送

中央领导同志及其他有关的同志征求意见，批语是：“即刻印发政治

局、书记处各同志，及田家英、胡绳、陈正人。另发翻译十二份。”

“各同志：此件请即看一下，于你认为需要修改的地方，动笔加以修

改，在六月廿日上午十二时以前，退还陈伯达同志，为盼！毛泽东

  六月十八日。”这篇讲话整理稿当时没有公开发表。一九六四年，

这篇讲话准备编入《毛泽东著作选读》甲种本时，毛泽东对讲话整

理稿又作了修改。三月十四日，在稿子上他写了如下批语：“请康生、

伯达二同志看一看，提出意见，或者直接在文本上加以修改。这是

一篇老的讲话，没有发表过。田家英同志说要印进一个新的简选本

里去，也请你们考虑是否可以印？”不久，这篇讲话编入人民出版社

一九六四年六月出版的《毛泽东著作选读》甲种本，第一次公开发

表。后来，又编入人民出版社一九七七年四月出版的《毛泽东选

集》第五卷。


对《中央关于传达全国

宣传工作会议的指示》的批语〔１〕

（一九五七年三月十六日）

即送周、陈、彭真、定一〔２〕阅，尚昆〔３〕用电报发去，

另印发如前示。

毛　泽　东

三月十六日四时

我今天乘车去天津，明天去济南。

根据手稿刊印。

注　释

〔１〕　《中共中央关于传达全国宣传工作会议的指示》指出：我

国大约有五百万知识分子，他们是人民中很重要的一部分人，是教

育人民的人，离开了他们就不能建设社会主义。他们可以分为三个

部分：极少数是反对社会主义的，他们之所以反对社会主义，是因为

他们受剥削阶级的影响甚深；有少数人，包括党内党外，是不但很积

极地赞成社会主义制度，而且掌握了共产主义的世界观；最大部分

的人，是愿意接受社会主义的制度，但世界观还不完全是马克思主

义的。知识分子的这种状况，将会长期存在。党中央提出“百花齐放，

百家争鸣”政策的目的，是用说服的方法、自由辩论的方法，而不是

用粗暴的方法，向知识分子进行长期的、耐心的、细致的马克思主义

的宣传，促进我国的科学、文艺在马克思主义的指导下迅速地繁荣

起来。现在，党与知识分子关系中，存在着一些不正常的状态，原因

是党内存在着两种反马克思主义的思想：教条主义和右倾机会主

义。必须在党内党外反对这两种错误思想。指示还肯定了全国宣传

工作会议吸收党外人士参加的重要经验，要求各省市召开同样的宣

传工作会议，吸收教育、文艺、科学、技术、新闻、出版界的党外人士

参加，充分发扬民主，让他们讲出内心的话。各省市委的第一书记必

须亲自领导思想工作，并指导会议的进行。毛泽东审阅这一指示稿

时作了一些文字修改。如将指示稿中“现在，阶级斗争已经基本结

束”一句，改为“现在，大规模的群众行动的阶级斗争已经结束”。

〔２〕　周，指周恩来。陈，指陈云，当时任中共中央副主席。彭真，

当时任中共中央书记处书记。定一，即陆定一，当时任中共中央宣传

部部长。

〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央

办公厅主任。


关于加强学校思想政治工作问题

给周恩来等的信

（一九五七年三月十七日）

恩来、陈云、彭真、定一〔１〕同志：

大学、中学都要求加强思想、政治领导和改进思想、政

治教育，要削减课程，要恢复中学方面的政治课，取消宪治

〈法〉课，要编新的思想、政治课本，要下决心从党政两系

统抽调几批得力而又适宜于做学校工作的干部去大、中学

校工作，要赋予高等教育部和教育部以领导思想政治工作

的任务。以上各点，请中央讨论一次，并作出决定。我已

到天津。

毛　泽　东

一九五七年三月十七日

根据手稿刊印。

注　释

〔１〕　陈云，当时任中共中央副主席、国务院副总理。彭真，当

时任中共中央书记处书记。定一，即陆定一，当时任中共中央宣传

部部长。


坚持艰苦奋斗，密切联系群众〔１〕

（一九五七年三月）

一

我们党现在准备开展一次整风运动。整风是用批评和

自我批评解决党内矛盾的一种方法，也是解决党同人民之

间的矛盾的一种方法。这次整风，就是整顿三风，整顿官

僚主义、宗派主义和主观主义。要经过整风，把我们党艰

苦奋斗的传统好好发扬起来。因为革命胜利了，有一部分同

志，革命意志有些衰退，革命热情有些不足，全心全意为人

民服务的精神少了，过去跟敌人打仗时的那种拚命精神少

了，而闹地位，闹名誉，讲究吃，讲究穿，比薪水高低，争名夺

利，这些东西多起来了。听说去年评级的时候，就有些人闹

得不像样子，痛哭流涕。人不是长着两只眼睛吗？两只眼睛

里面有水，叫眼泪。评级评得跟他不对头的时候，就双泪长

流。在打蒋介石的时候，抗美援朝的时候，土地改革的时候，

镇压反革命的时候，他一滴眼泪也不出，搞社会主义他一滴

眼泪也不出，一触动到他个人的利益，就双泪长流。听说还

有三天不吃饭的事情。我说，三天不吃饭，没有什么要紧，

一个星期不吃饭就有点危险了。总而言之，争名誉，争地

位，比较薪水，比较吃穿，比较享受，这么一种思想出来

了。为个人的利益而绝食，而流泪，这也算是一种人民内

部的矛盾。有一出戏，叫《林冲夜奔》，唱词里说：“男儿有

泪不轻弹，只因未到伤心处。”我们现在有些同志，他们也是

男儿（也许还有女儿），他们是男儿有泪不轻弹，只因未到评

级时。这个风也要整一下吧。有泪不轻弹是对的，伤心处是

什么？就是工人阶级、广大劳动人民危急存亡的时候，那个

时候可以弹几滴眼泪。至于你那个什么级，就是评得不对，

你也要吞下去，眼泪不要往外头流，要往里头流。世界上是

有许多不公道的事情，那个级可能评得不对，那也无须闹，

无关大局，只要有饭吃就行。革命党嘛，以饿不死人为原则。

人没有饿死，就要做革命工作，就要奋斗。一万年以后，也要

奋斗。共产党就是要奋斗，就是要全心全意为人民服务，不

要半心半意或者三分之二的心三分之二的意为人民服务。

革命意志衰退的人，要经过整风重新振作起来。

二

我们要保持过去革命战争时期的那么一股劲，那么一

股革命热情，那么一种拚命精神，把革命工作做到底。什么

叫拚命？《水浒传》上有那么一位，叫拚命三郎石秀，就是那

个“拚命”。我们从前干革命，就是有一种拚命精神。每一个

人有一条生命，或者六十岁，或者七十岁，或者八十岁、九十

岁，看你有多长的命。只要你还能工作就多多少少应当工

作。而工作的时候就要有一股革命热情，就要有一种拚命精

神。有些同志缺乏这种热情，缺乏这种精神，停滞下来了。这

种现象不好，应当对这些同志进行教育。

全党都要加强政治思想工作。今天军队的同志到会的

很多。军队里头怎么样？平时的政治工作跟战时的政治工

作是不是有些不同？在战时，要密切联系群众，要官兵打

成一片，军民打成一片。这时候，我们有一些缺点，人民

还谅解我们。现在是平时，又不打仗，就是训练，如果不

坚持密切联系群众，人民对我们的缺点很自然地就难于原

谅了。现在实行了军衔制度和其他一些制度，但是，上级

跟下级还是要打成一片，干部跟士兵还是要打成一片，还

是要准许下级批评上级，士兵批评干部。比如开个党代表

大会，给他们一个批评的机会。陈毅〔２〕同志在“三反”的

时候讲得好，他说，我们发号施令多少年都可以，现在让

下级批评我们一下，批评一个星期，可不可以？他的意思是

说，应当是可以的。我赞成这个话，就是让下级批评我们一

个星期。在大家批评之前，先准备一下，作一点报告，讲一讲

自己有什么缺点，无非是一二三四，有那么几条。然后同志

们发言，补充一些，批评一下。群众是公道的，他们不会把我

们的历史丢掉。连排长也要给战士们一个批评的机会，最好

一年有这么一回，开这么几天的批评会。军队里头的这种民

主，我们曾经搞过，结果是有益的。不要因为有了军衔制度

和其他一些制度，而使上下级、官兵、军民、军队同地方的密

切关系受到损害。毫无疑义，上下级的关系应当密切，应当

是一种同志的关系。干部跟战士的关系应当密切，应当打

成一片。军队跟人民、跟地方党政组织的关系，也应当是

密切的。

我们的同志应当注意，不要靠官，不要靠职位高，不

要靠老资格吃饭。说资格老，多少年革命，这个资格也是

可靠的，但同时我们不要靠它。你资格老，几十年，那是

真的。可是，你有一天办了一些糊涂事，讲了一篇混账话，

人民还是不谅解你。尽管你过去做过多少好事，职位有多

么高，你今天的事情办得不好，解决得不对，对人民有损

害，这一点人民就不能原谅。因此，我们的同志不要靠老

资格吃饭，要靠解决问题正确吃饭。靠正确，不靠资格。靠

资格吃不了饭，索性不靠它，等于还是什么官都没有做，就

是不摆老爷架子，不摆官僚架子，把架子收起来，跟人民

见面，跟下级见面。这一条，我们的干部要注意，特别是

老干部要注意。一般来说，新干部没有这种包袱，比较自

由。老干部对新干部要处在平等的地位。有很多东西，老

干部不如新干部，要向他们学习。

根据《毛泽东选集》第五卷刊印。

已编入人民出版社一九八六年八

月出版的《毛泽东著作选读》。

注　释

〔１〕　本篇（一）是毛泽东一九五七年三月十八日在济南党员

干部会议上讲话的一部分；本篇（二）是毛泽东一九五七年三月二

十日在南京党员干部会议上讲话的一部分。

〔２〕　陈毅，当时任中共中央政治局委员、国务院副总理。


在南京上海党员干部会议

上讲话的提纲〔１〕

（一九五七年三月十九日）

（一）现在处在转变时期：由阶级斗争到向自然界斗争，

由革命到建设，由过去的革命到技术革命和文化革命。

许多人还不认识，还企图用过去的方法对待新问题。

···

分清两类矛盾：不能用解决第一类矛盾的方法去解决

第二类矛盾。

公开承认矛盾，列宁承认社会主义社会存在矛盾。

林〈斯〉大林不承认，混淆两类问题，直到死前才在理论

上承认，但实际做又是一件事。

（二）如何解决矛盾，人民闹事如何处理？

········

第一类矛盾还存在，右的观点要妨〈防〉止，但不要

夸大。

第二类矛盾显著起来了，同志中观察也有“左”有右。

将罢工、罢课、游行、示威、请愿看作调整社会秩序

的一种方法。

（三）统筹兼顾，适当安排，加强思想教育。

六亿和５００万——左、中、右。

能在大约三个五年计划中争取三分之一——１５０万人

真心接受马克思主义就很好了。

使中间派进一步。

我们必须使用他们，否则一步也不能动。

共产党不能领导科学？

·········

我们必须学文化（科学、技术），学建设。我们是否

〔可〕以学会科学技术？如过去一样，可以学会的。

··········

（四）百花齐放，百家争鸣，长期共存，互相监督。

放还是收？

说还是压？要善于说服，要学会以理服人（四人文

···············

章）〔２〕。

·

会不会乱？

会不会被批倒？

毒素怎么办？

（五）为工农服务，与群〔众〕打成一片，不是两片。

考验知识〔分子〕的主要标准，一条心、半条心（党

····

内党外）。

争取７０％下厂下乡。

我们干部要经常下厂下乡。

（六）要展开讨论，整风，团结、批评、团〔结〕公式，

··

它的发展史。谁怕批评？阿Ｑ。

·····

党内党外，并和党外一起。

要使用党外。

要讲真心话，很多事不要两套。

要艰苦奋斗（调整工资）（革命意志衰退）（争名夺利）（白

手成家）。

要养成学习习惯。

原则性与灵活性（闹事，毒素有好处）。

··············

向新任务前进，不要忘记敌人，不要忘记政治（政治

··

是人的灵魂）。

·····

如果不注意，很可能在几年以后，政治兴趣低落，政

·

治觉悟不高，因此要加强。

··········

谁怕批评？共、国、民主党派。

··········

中国应当是辩证法发展的国家。

·············

采取现在的方针，文学艺术、科学〔技〕术会繁荣发

达，党会经常保持活力，人民事业会欣欣向荣，中国会变

·········

成一个大强国而又使人可亲。

根据毛泽东手稿刊印。

注　释

〔１〕　这是毛泽东一九五七年三月十九日写的一篇讲话提纲，

他自拟的题目是“讲话”。按照这个提纲，毛泽东于同年三月十九日

和二十日分别在南京、上海党员干部会议上作了讲话。

〔２〕　指陈其通、陈亚丁、马寒冰、鲁勒写的《我们对目前文

艺工作的几点意见》一文，载于一九五七年一月七日《人民日报》。


在中宣部印发的《有关思想工作

的一些问题的汇集》上的批注〔１〕

（一九五七年三月）

            一、科学家（特别是自然科学家）中认为

有一半对　　党不能领导科学工作的人不少。他们还认为

党的领导对科学的发展没有好处。“在美国没

有人管科学，科学家很自由，所以有李政道、

杨振宁那样的成就，在我们这里就做不到”，

要求党“无为而治”。有的科学家想挑比较容

易取得个人成就的工作做，不愿意切实地为

国家需要服务。党应当怎样来领导科学工作

是值得研究的一个问题。

二、贯彻百家争鸣的方针还存在着阻碍。

一方面有些党员负责干部把最近一个时期科

学家的资产阶级思想表现，都算在“百家争

鸣”、“向科学进军”的帐上。（我们的工作做

得不够，许多思想问题没有得到很好解决也

是原因，例如“副博士”问题，闹了已将近

一年，但有关部门还没有认真研究过。在我

们的国家条件下，学位制度到底应该怎样来

设立，特别是社会科学方面，副博士必读书

目和学位论文写法之类的流行，更助长了教

条主义的风气）。另一方面，党外科学家中间

的宗派主义也还没有彻底解决。

他们是有　　　　三、不少科学家认为，如果工作条件没有

些理由的　　很好解决，就拿不出什么科学成果，因此“百

家争鸣”对他们的实惠不大。这个看法在社

会科学〔家〕中有（特别是经济学家认为得不

到调查统计资料，不能切实地做研究工作），

而在自然科学家〔中〕更为显著一些。他们对

“工作条件”的兴趣，比对“百家争鸣”的兴趣

高。纸张供应紧张后，关心科学成果能不能

发表的人就更多。现在我们没有一套发表和

评定科学成果的健全的制度，对贯彻百家争

鸣也是一个不小的阻碍。

应当弄清　　　　四、人们常问：“百家争鸣”与“马克思列

这种关系　　宁主义是国家的指导思想”两者间的关系怎

样。同时关于允许哪一些文章出来争鸣，不

允许哪一些文章出来争鸣，有各不相同的议

论。有人认为科学界已有定论的事情就不再

允许争鸣。有人认为不是实事求是研究问题

而是狂妄自大夸夸其谈的文章不应允许出来

争鸣。有人认为讨论问题态度不好的文章不

戒律太多　　应允许争鸣。有人把这些问题归结为“百家

争鸣”与“学风”问题。

五、哲学家提出唯心主义的评价问题，哲

学遗产的继承性问题。这个问题带有普遍性，

文学界、法学界都在讨论这个问题。要不要

研究资产阶级社会学中那些对我们有用的问

题也已经提出。目前在社会科学中几个理论

性最强的方面（如辩证唯物主义与历史唯物

主义、政治经济学等）中怎样进行研究的问

题也未解决。

目前不要　　　　六、目前文艺界一方面“左”的教条主义、

去找主要　　宗派主义倾向仍然很严重，另一方面资产阶

危险，而　　级、小资产阶级思想又确实有些抬头。哪一

应按具体　　方面是主要危险，在一些同志中间看法不一

问题处理　　致。对这种状况，应该怎样估计？

七、在文学作品中应该如何反映人民内

部的矛盾，揭露和批评生活中的缺点，应当注

意什么原则，如何掌握分寸？

不对。但　　　　八、目前有些作家认为文学的目的就是

可以允许　　写真实，因此，“看到什么就写什么”，“感受即

少数人这　　真实”，至于作品对人民有什么教育作用，作

样做　　　　家用不着考虑。对于文学的真实性与思想性

的关系，应该怎样看？

九、关于社会主义现实主义问题，在文艺

界看法不一致。有些人认为文学既然是反映

现实，只要现实主义就够了，现实主义到了

社会主义革命时代当然就成了社会主义革命

时代的现实主义，没有什么社会主义现实主

同上　　　　义。有些人认为作家反映现实离不开他的立

场观点，具有社会主义思想的作家，他的现

实主义就不同于过去的现实主义，因此，社

会主义现实主义与旧的现实主义是有性质上

的区别的，它不应该被否定。对这个问题，应

该怎样看？

十、应该如何正确地进行文艺批评工

作？

这个问题　　　　十一、报刊上是否允许发表和党不同的

值得研究　　主张？就是说党的政策和党、政府的工作方针

能否在报刊上“争鸣”？

去年八月，在中央批示《人民日报》改进

工作的方案中，有这样的指示：“除少数的中

央负责同志的文章和少数社论以外，一般地

可以不代表党中央的意见，而且可以允许一

些作者在人民日报上发表同我们共产党人的

见解相反的文章”。特别自从“百家争鸣”的方

针提出之后，各地在实际工作中在这个问题

上的了解不同，并且有些误解，遇到难以解决

的问题。有些地方的党委对和党的政策不相

同的意见主张少发表或不发表，要有掌握。而

报刊方面受到读者、作者的冲击力很大，主张

多发表一些。

有些报刊发表了关于讨论某些国家工作

的文章，还发生了一些副作用。例如：有的报

纸发表了关于“劳卫制”问题的文章，讨论“劳

卫制”在中国适合不适合，很多学生受了讨论

的影响，就不愿参加“劳卫制”了，中央体育运

动委员会就不赞成在报刊上进行这种讨论。

诸如此类问题很多。

同前　　　　　　十二、同上述问题有关的另一个问题：

中央政府各部有些措施不当，在没有经

过中央和地方政府商妥以前，地方报纸能否

批评？

十三、有人说：“报纸是宣传工具，但它也

是商品”，“不把它当作商品，报纸必然不会受

读者欢迎。”这种言论引起了报界的注意。在

讨论中，有些人否认报纸是党教育人民的工

同前　　　　具，否认党的领导。例如，有的编辑说：“报纸

应有权力，不应跟在党委屁股后面走”；“心目

中一有领导，版面就编不好，心目中有了读

者，报纸就编得好。”还有人主张办反对派的

报纸，说：“在野报”、“民间报”可以“大胆敢

言，切中时弊，讲人民要讲的话。”不少党内办

报的人也提出报纸的“党性”和“人民性”应该

如何统一？如何理解？

十四、有人指出党校是有特殊性的，即学

员都是党员，因此，这里的“争鸣”，只能限于

对马克思列宁主义的理解不同之争，不能容

许非马克思列宁主义的理论、思想来争鸣。

似乎不很　　有人说，“党校中不能给唯心主义设‘讲坛’”。

对，何必　　有人说，党校已经有一个方针了（即“学习理

怕争鸣？　　论，联系实际，提高认识，增强党性”），怎么又

来一个“百家争鸣”，究竟是一条方针，还是两

条方针？有人说，“百家争鸣”的精神就是“理

论与实际联系”，所以百家争鸣的方针已经包

括在党校的原有方针中了，在党校中何必另

外强调百家争鸣？

十五、执行百家争鸣的方针和学习经典

著作有无矛盾呢？有人说提倡百家争鸣和独

立思考，对学习马克思列宁主义是有妨碍的，

因为这样一来，大家不先去接受经典著作的

不许怀疑　　内容，而是首先去怀疑经典著作了。有人说，

吗？　　　　“经典著作是不许怀疑的”。

为什么不　　　　十六、党的政策是否允许怀疑？对党的

允争论　　政策的怀疑的意见是否允许争论？有人说，

呢？　　　　根据党章规定，党员对党的政策是可以在党

的会议和刊物上讨论的，怀疑的意见也可以

提出争论，有人说，党员争论党的政策只限于

对政策的不同的理解和执行方法问题，如果

有反对或者怀疑党的政策的意见，是不允许

争论的。

前者是肯　　　　十七、党员在理论上怀疑或反对马克思

定的，后　　列宁主义的个别原理是否允许？如果根本怀

者是否定　　疑马克思列宁主义的哲学、经济学或社会主

的　　　　　义理论，可否留在党内？（例如有人入党后仍

然相信凯因斯学说，如何办？）

就是允许　　　　十八、如何克服马克思列宁主义教学中

批评、争　　的教条主义？

论　　　　　　　目前许多理论课程教员，埋头准备讲稿，

照念讲稿，不关心国内外大事，不学习党的重

应当改变　　要文献，不研究现状。

十九、在“百花齐放、百家争鸣”的方针和

“独立思考”、“全面发展、因材施教”等口号提

出后，高等学校的党和行政的领导干部有两

两者都不　　种表现：一种是放弃领导，对群众的错误思

对　　　　　想行为不进行教育批评，以致产生若干混乱

现象；一种是在党的这一重大的方针政策面

前，迟疑观望，甚至有抵触情绪，对各方面的

工作不敢放手，群众在教学和科学研究方面

的积极性未能很好地发挥。因此，在教育方

面如何正确执行这一方面的方针政策，仍旧

是一个急待解决的问题。

二十、针对少数中等专业学校和个别高

等学校中发生过的罢课、请愿事件的情况，

今后应该如何对广大青年进行政治思想教

育工作？

此点值得　　　　廿一、党章规定，学校党组织具有领导和

重新研究　　监督行政机构和群众组织的职能以后，党内

党外都有一些人认为学校的党员领导干部

对科学和教学都没有什么研究，领导教学和

科学研究工作困难较多，部分党委书记和党

员校（院）长对此也缺乏信心。这个问题应该

如何从思想认识上和具体作法上求得解决？

都是不对　　　　廿二、自从提出“向科学进军”以后，高等

的　　　　　学校教师偏重于搞科学研究工作，不愿多作

教学工作，从而发生了教学工作与科学研究

工作如何适当安排的问题；同时，党的干部

和政治工作干部多希望作科学研究工作或

教学工作，不安心政治工作，忽视政治思想

工作的倾向相当严重。

都是不对　　　　廿三、过去学校对于学生管理得死死的。

的　　　　　自提出百家争鸣方针和讨论全面发展、因材

施教以来（还有外国的影响），已开始表现出

另外一个偏向，学生强调自由、民主、个人专

长的发展，不遵守学校纪律，对教师不礼貌，

缺乏艰苦耐劳的思想；而在学校和教师方

面，则变得束手束脚，不敢管理和教育学生。

前者是错　　　　廿四、有些教育行政领导部门和学校当

误的，后　　局不重视学校的政治思想领导，有单纯搞业

者应当改　　务的现象。还有学校课程多，教材分量一般

革　　　　　较重，因此，形成学生的负担重（当然还有其

他原因）但有人说主要原因不在这里，而在

别的方面。

廿五、提出讨论全面发展、因材施教的

教学方针以来，许多人积极参加讨论，截止

目前，仍为两种意见。一种认为全面发展是

完整的方针，不需要加因材施教；一种认为

需要加因材施教。目前两种意见相持不下。

前一种意见，多属教育领导部门和某些教育

机关人员的意见，后一种主要是下级教育领

导部门和学校干部的意见。在这个方针的讨

论中，也表现出，一种人对过去教育上的成

绩肯定的太多了一些，只承认有很小的缺

点；另一种则似乎对教育成绩又否定得多了

一些，而对缺点则看得多了一些。

廿六、前一时期卫生部把中医政策概括

为“先系统学习，全面接受，然后加以整理提

高”十七个字下达，在医学界中引起了一些误

解，有人觉得贯彻中医政策与贯彻百家争鸣

的方针有矛盾，也有些西医在学习中医问题

上不服气。另一方面，在中医工作的领导思

想上，也存在着拒绝一切不同意见的毛病。

廿七、卫生系统应如何加强政治思想工

作，卫生行政部门怎样抓政治思想问题，各

级党委怎样加强对卫生工作的领导？医院党

组织的任务是否应该与学校、企业、工厂相

同（即实现党的领导与监督）？

廿八、目前，对农村矛盾的分析有些混

乱。有的说：“当前主要矛盾是新、旧思想矛

盾”；有的认为是“经营管理的矛盾”；有的

说：“主要是富裕中农斗争”；有的则认为

“资本主义思想已是残余的了”或“小资产阶

级思想是残余的了”。应该怎样才全面？

是一个东　　　　廿九、目前，在党内思想斗争中，对资产

西　　　　　阶级思想与小资产阶级思想的含义，区别得

不清楚，有时叫这样，有时又叫那样，怎样划

分这个界限？

卅、目前，人民内部矛盾主要有几类，什

么是当前主要矛盾？

卅一、目前主要应反对哪几种官僚主

义？目前有些地方群众反对官僚主义划不清

界限，如认为领导上不能满足他的要求，即

是官僚主义。

卅二、过去各业务部门下达任务时，只

规定生产任务、指标、上缴利润等，今后是

否可以规定政治任务？如何解决业务挤掉政

治的矛盾？各业务部门如何进行思想政治工

作？业务部门和地方党委的双重领导如何协

调？

卅三、目前在文教单位做党委工作的干

部能力弱，水平低。另据有的省委负责同志

反映，目前有人强调校长制，对党委制有抵

触。在文教系统中如何健全党委制？

根据毛泽东批注件刊印。

注　释

〔１〕　中共中央宣传部办公室一九五七年三月六日印发的《有

关思想工作的一些问题的汇集》，是供参加全国宣传工作会议的同

志参考的，共编入了三十三个问题。毛泽东在审阅时，对其中二十

个问题作了二十二条批注。


毛泽东等祝贺匈牙利解放

十二周年的电报

（一九五七年四月三日）

匈牙利人民共和国主席团主席

伊斯特万·道比同志：

匈牙利人民共和国工农革命政府总理

亚诺什·卡达尔同志：

匈牙利人民共和国外交部长

伊姆雷·霍瓦特同志：

当匈牙利解放十二周年的时候，请允许我们代表中华

人民共和国政府和中国人民向你们，并且通过你们向匈牙

利人民共和国工农革命政府和匈牙利人民表示衷心的、热

烈的祝贺。

十二年来匈牙利人民在建设社会主义和保卫和平方面

作了重大的努力并且取得了成就。不久以前，匈牙利人民

在社会主义工人党和工农革命政府的领导下，在伟大的苏

联真诚无私的援助之下，粉碎了帝国主义者和匈牙利反革

命分子所策划的反革命复辟的阴谋。匈牙利人民的这一伟

大胜利不仅捍卫了匈牙利人民的社会主义事业，而且对社

会主义阵营和世界和平事业作出了重大的贡献。

匈牙利社会主义工人党和工农革命政府在团结以工人

阶级为首的一切民主力量、实行有效的无产阶级专政、恢复

国民经济等方面作了许多巨大的努力。我们相信，没有任何

力量能够阻挠英勇的、具有光荣革命传统的匈牙利人民在

建设社会主义的道路上前进的决心。最近中匈和苏匈之间

的会谈和取得的协议，进一步加强了中、苏、匈三国的团结

和合作。我们谨祝匈牙利人民在社会主义工人党和工农革

命政府的领导下，在巩固社会主义制度、进一步恢复和发展

国民经济、加强以苏联为首的社会主义阵营的团结和维护

欧洲和世界和平的斗争中取得新的胜利。

祝中匈两国人民兄弟般的友谊更加发展和巩固。

中华人民共和国主席　毛泽东

中华人民共和国

全国人民代表大会　刘少奇

常务委员会委员长

中华人民共和国国务

  周恩来

院总理兼外交部长

１９５７年４月３日

根据一九五七年四月四日《人

民日报》刊印。


欢迎和感谢波兰政府代表团

访华的讲话〔１〕

（一九五七年四月八日、九日）

一

毛泽东主席在宴会上致词，对以西伦凯维兹主席为首

的波兰人民共和国政府代表团表示热烈的欢迎。

毛主席说，波兰是同中国有着深厚友谊的国家，波兰是

社会主义阵营的一员。中波两国之间的友谊一天天在增进。

祝波兰一切都好，祝社会主义国家日益团结，祝中波两国的

友谊日益发展。

毛主席举杯祝代表团的全体同志身体健康，祝波兰统

一工人党第一书记哥穆尔卡同志身体健康，祝波兰国务委

员会主席萨瓦茨基身体健康。

根据一九五七年四月九日《人民

日报》新闻稿刊印。

二

同志们、朋友们：

我们感谢波兰部长会议主席西伦凯维兹同志和他所率

领的波兰政府代表团为中国人民带来了波兰人民兄弟般的

友谊。我们请波兰政府代表团把中国人民同样的友谊和最

良好的祝愿带回给波兰人民。

祝波兰人民共和国更好地建设社会主义。

祝苏联、波兰、中国和其他社会主义国家更加巩固地团

结在一起。

祝社会主义阵营各国同世界上其他爱好和平的国家和

人民一起，更好地为世界和平和人类进步的事业努力。

我请大家同我一起，

为波兰部长会议主席西伦凯维兹同志和他的夫人，为

波兰政府代表团其他同志们的健康，

为波兰统一工人党第一书记哥穆尔卡同志的健康，

为波兰国务委员会主席萨瓦茨基同志的健康，

干杯！

根据一九五七年四月十日《人民

日报》刊印。

注　释

〔１〕　本篇（一）是毛泽东一九五七年四月八日在中南海勤政殿

设宴欢迎波兰部长会议主席约瑟夫·西伦凯维兹为首的波兰政府

代表团的新闻稿的一部分。本篇（二）是毛泽东一九五七年四月九日

在西伦凯维兹举行的招待会上的讲话。


对整风运动决定草案的

批语和中央关于试行这一

决定草案的通知稿

（一九五七年四月）

一

彭真〔１〕同志：

此件〔２〕请商周〔３〕在政治局会议上通过发出。

毛　泽　东

四月九日

此件以早发出为有利。

根据手稿刊印。

二

各级党委和党组：

现将关于整风运动的决定草案发给你你们，请即试

行，取得经验，报告我们，以便修改，在中央全会通过，然行

〈后〉正式施行。你们试行的时候，必须作出部署，并且根据

地方特点发出省市一级的指示。然后在试行中密切注意随

时纠正运动中发生的缺点。文件以能阅读者为限，不能阅读

者以讲演代之。农村整风，由省市级另定办法。

中　　央

一九五七年四月十B〔４〕日

根据毛泽东手稿刊印。

注　释

〔１〕　彭真，当时任中共中央书记处书记。

〔２〕　指中共中央一九五七年四月关于整风运动的决定（草

案）。主要内容是：中央决定在全党开展一次以反对主观主义、官僚

主义和宗派主义为内容的整风运动。一九五七年进行准备工作，并

在适当范围内试行，一九五八年全面开展，大约在二至三年时间内

完成。这个决定（草案）原题为“中国共产党第八届中央委员会第

三次全体会议关于在全党进行整风运动的决定（草案）”，准备在八

届三中全会上通过后下发。毛泽东审阅时，将题目改为“关于整风

运动的决定（草案）”，在文内作了一些修改，并起草了中央关于试

行这一决定（草案）的通知。后来，决定（草案）和通知都没有下

发。一九五七年四月二十七日，中共中央正式发布《关于整风运动

的指示》，开始了全党范围的整风运动。

〔３〕　周，指周恩来。

〔４〕　这是毛泽东起草通知时写的一个待定的日期的符号，原

准备按中央政治局会议通过这个通知的时间填写，后来这个通知没

有下发。


关于请胡乔木〔１〕阅读《在社会

大变动的时期里》一文的批语

（一九五七年四月）

送胡乔木同志阅。可惜人民〔日报〕缺乏这样一篇文

章〔２〕。

毛

根据手稿刊印。

注　释

〔１〕　胡乔木，当时任中共中央书记处候补书记、毛泽东的秘

书。

〔２〕　指一九五七年四月十三日《大公报》社论《在社会大变

动的时期里》。文章说，我们的国家目前正处在大变动的时期。第一，

由于社会主义改造的决定性胜利和社会主义建设的巨大发展，我国

的社会制度起了根本的变化。第二，经济制度的剧烈变化，必然会

反映到广大人民的思想意识中。第三，我们的经济事业和其他工作

不能停留在现有的技术水平上，它们应当而且也必然会有高度的发

展。在这个大变动的时期里，时代带给我们巨大的历史任务。在经

济建设战线上，我们要把人民的经济事业组织好、管理好，这就要

求我们学会经营管理社会主义的企业，也要求我们学会逐步进行国

民经济的技术改造。在思想建设战线上，人民的思想状况应当符合

于社会主义的经济基础，并且能推动经济事业的发展。


给张维〔１〕暨夫人的信

（一九五七年四月十五日）

张维同志暨张夫人：

来信收到，深为系念。病情虽重，可能痊愈。尚望安

心休养，争取好转。家属诸同志努力上进各节，自当遵嘱

帮助，以尽故人应尽之责。请张夫人随时以情况见告。

毛　泽　东

一九五七年四月十五日于北京

根据中央档案馆保存的电报稿刊

印。已编入《毛泽东书信选集》。

注　释

〔１〕　张维，早年同毛泽东有较多交往。当时在上海第二军医

大学任教授。


欢迎、欢送伏罗希洛夫

的四次讲话〔１〕

（一九五七年四月、五月）

一

敬爱的伏罗希洛夫主席同志：

你这次来我国访问，是中国人民的光荣，是我们两国

日益发展的友好关系中的重大事件。我代表中国人民、中

国政府和中国共产党向你和随同你前来访问的同志们表示

最热烈的欢迎和兄弟的敬意。

伟大的苏联人民，在苏联共产党的领导下，为全世界

无产阶级开辟了社会主义革命的光辉道路，为整个人类作

出了建设社会主义和共产主义的伟大榜样。中国人民正在

苏联人民的鼓舞和支持下，沿着伟大的十月社会主义革命

的道路努力前进。

中苏两国人民有着深厚的兄弟友谊。在中国革命和建

设事业中，苏联人民给予了我们最大的同情和支持，请允

许我向你，并通过你向苏联人民、苏联政府和苏联共产党

表示衷心的感谢。

主席同志，你是伟大苏联人民的代表，中国人民最亲

密的朋友。我们深信，你的访问一定会进一步增进中苏两

国人民的伟大友谊，并且有利于促进世界和平和人类进步

的崇高事业。

中苏两国人民的牢不可破的兄弟友谊万岁！

伟大的苏联人民万岁！

以苏联为首的社会主义阵营各国的团结万岁！

世界和平万岁！

根据一九五七年四月十六日《人

民日报》刊印。

二

亲爱的伏罗希洛夫主席同志，

亲爱的苏联同志们，

同志们，朋友们：

今天，我们在这里同我们伟大盟邦的代表，苏联最高

苏维埃主席团主席伏罗希洛夫同志和其他苏联来宾们欢聚

一堂，感到非常高兴。

伏罗希洛夫同志是苏维埃国家和苏联共产党的杰出领

导人之一。几十年来，他为十月社会主义革命的胜利、为

苏联国防力量的增强和共产主义事业的发展，进行了坚持

不懈的努力，并且作出了卓越的贡献。伏罗希洛夫同志是中

国人民最亲密的同志和朋友。他这次来到我国访问，给我们

带来了伟大苏联人民的兄弟友谊。我代表中国人民、中国政

府和中国共产党向我们的贵宾们表示热烈的欢迎。

四十年前，苏联人民在伟大的革命导师列宁和苏联共

产党的领导下，作为新世界的开路先锋，建立了第一个社

会主义国家。这是人类历史的转折点。四十年来，苏联人

民不但在国内进行了辉煌的社会主义的建设，而且对整个

世界的和平和进步事业作出了无可比拟的贡献。全世界劳

动人民从苏联人民的身上看见自己解放和建设人类幸福社

会的光明道路。我们中国人民正是沿着十月社会主义革命

的道路取得今天的胜利和成就的。中国人民一贯把中国革

命看作是伟大的十月社会主义革命的继续，并且以此为莫

大的光荣。

中国人民在争取民族解放的过程中，获得了苏联人民

兄弟般的同情和支持。中国革命胜利之后，苏联对于中国的

社会主义建设事业又给予全面的、巨大的援助。这些都是中

国人民永远不能忘记的。我愿意在这里代表中国人民和中

国政府再一次向苏联人民和苏联政府表示衷心的感谢。

苏联人民在社会主义革命斗争和长期的社会主义和共

产主义的建设的过程中，积累了极其丰富的经验。这些经验

是全世界劳动人民的巨大财富。中国人民在过去的革命斗

争中和目前的建设社会主义的事业中都从苏联学到许多宝

贵的东西。今后，中国人民还要继续加强学习苏联的先进经

验，以加速中国的社会主义建设。

伟大的中苏两国人民是最亲密的兄弟和最可靠的战

友。在加强社会主义阵营的团结，维护世界和平和促进人

类进步的崇高事业中，我们中国人民同苏联人民是坚决地

站在一起的。帝国主义侵略势力总是想尽一切办法挑拨和

破坏我们两国之间的团结友好关系。但是事实证明，他们

这些阴谋在任何时候都是不会得逞的。世界上没有任何力

量能够把我们分开。中苏八亿人民的友谊是永恒的、牢不

可破的。

让我们举杯，

为中苏两国人民牢不可破的兄弟友谊，

为以苏联为首的社会主义大家庭的伟大团结的进一步

巩固和加强，

为一切爱好和平和自由的国家和人民之间的友好合作

关系的日益发展，

为世界的和平，

为苏联共产主义建设的更辉煌的成就，

为伏罗希洛夫主席的健康和长寿，

干杯！

根据一九五七年四月十八日《人民

日报》刊印。（有毛泽东修改件）

三

亲爱的伏罗希洛夫同志，

亲爱的大使同志，

同志们，朋友们：

今天，当伏罗希洛夫主席和他的随行人员在中国各地

进行了友好访问以后，我们又同他们欢聚在一起，感到特

别亲切和愉快。

伏罗希洛夫主席以巨大的热情和不倦的精力，在将近

二十天的时间内，访问了我国许多地方，同我国广大的工

人、农民、学生和各界人士作了亲切的会见，把苏联人民的

兄弟感情转达给千百万的中国人民。这一切，对中国人民是

一个极大的鼓舞，并且给中国人民留下了深刻难忘的印象。

在这些日子里，全世界再一次看到中苏两国人民坚如

磐石的团结一致和亲密无间的深厚友谊。这种团结和友谊，

不仅是我们两国社会主义和共产主义建设事业中的有利因

素，而且也是社会主义各国团结的重要部分，也是世界和平

和人类进步事业的可靠保证。中国人民和苏联人民一样，将

继续尽一切力量，为不断巩固和发展我们两国的团结友好

和合作关系而努力。

伏罗希洛夫主席不久就要结束他在中国的友好访问

了。我愿意借此机会代表中国人民再一次向他表示深深的

感谢，并且衷心地请他把中国人民最诚挚的友情带给全体

苏联人民。

让我们举杯：

为我们伟大的盟邦苏联的日益繁荣和富强，

为伟大的苏联人民在建设共产主义和维护世界和平的

事业中获得新的成就，

为苏联政府和苏联共产党的领导同志们的健康，

为中苏两国人民牢不可破的兄弟般的友谊，

为以苏联为首的社会主义大家庭的伟大团结，

为世界和平，

为伏罗希洛夫同志的健康和长寿，

干杯！

根据一九五七年五月四日《人民

日报》刊印。

四

亲爱的伏罗希洛夫同志：

同志们、朋友们：

苏联最高苏维埃主席团主席伏罗希洛夫同志和他的随

行人员在我国各地进行了二十多天亲切友好的访问以后，

继续前往印度尼西亚共和国和越南民主共和国进行了友好

的访问。现在他们就要离开我国去蒙古人民共和国进行访

问，我们怀着深深的惜别的心情来欢送他们。

伏罗希洛夫同志在中国的访问给中苏友好关系的光荣

历史写下了新的、灿烂的一页。他带来了苏联人民对中国

人民的兄弟友情，他同中国广大人民的热情会见，再一次

生动地体现了中苏两国人民之间久已存在的深厚友谊。我

们希望伏罗希洛夫同志把中国人民对苏联人民最诚挚的友

好愿望带给全体苏联人民。

伏罗希洛夫同志！当你即将离开我们的时候，请允许

我再一次代表中国人民、中国政府和中国共产党向你，并

且通过你向苏联人民、苏联政府和苏联共产党表示最大的

感谢。我们虽然暂时分别了，但是中苏两国人民的心将永

远紧紧地联结在一起。

亲爱的主席同志！我祝你身体健康，一路平安，并且

在增进苏联人民的繁荣幸福和维护世界和平的崇高事业中

获得更大的成就。

中苏两国人民永恒的、牢不可破的友谊万岁！

以苏联为首的社会主义各国的伟大团结万岁！

世界和平万岁！

根据一九五七年五月二十七日

《人民日报》刊印。

注　释

〔１〕　本篇（一）是毛泽东一九五七年四月十五日在北京南苑

机场迎接伏罗希洛夫的欢迎词；本篇（二）是毛泽东一九五七年四

月十七日在欢迎伏罗希洛夫的国宴上的讲话；本篇（三）是毛泽东

一九五七年五月三日在苏联驻华大使尤金为伏罗希洛夫访华举行

的招待会上的讲话；本篇（四）是毛泽东一九五七年五月二十六日

在伏罗希洛夫结束对中国的访问时的欢送词。此外，据新华社一九

五七年四月十六日报道，伏罗希洛夫在周恩来为他举行的欢迎酒会

上见到卫立煌，周恩来作了介绍，并说国共两党过去已经合作了两

次。毛泽东紧接着说：我们还准备进行第三次合作。


中央关于检查对正确处理人民内部

矛盾问题的讨论和执行情况的指示

（一九五七年四月十九日）

上海局、各省（市）委、自治区党委，中央一级各部门和

国家机关各党组：

关于正确处理人民内部矛盾问题，各地正在讨论。请将

党内党外赞成反对两方面的意见，你们自己的意见，你们对

整个形势的估计，地县两级态度如何，你们委员会和书记处

或党组是否深刻地多次地讨论了这个问题，第一书记和中

央一级党员部长或副部长（指党外人士当部长的那些部）是

否自己将这个极重要的思想政治工作问题认真抓起来了，

还是依然委托二三把手去管，自己仍和过去那样不大去动

脑筋，第一书记和各书记和各党员部长或副部长将报纸刊

物和学校管起来没有，看过报纸刊物上有关这类问题的文

章没有，重要社论在发表之前你们看过没有，动笔修改过没

有，党和党外人士（主要是知识界）间的不正常的紧张气氛

是否有了一些缓和，你们对人民闹事采取了什么态度，党内

某些人中存在的国民党作风（即把人民当敌人，采取打击压

迫方法，所谓人民民主，所谓群众路线，所谓和群众打成一

片，所谓关心群众疾苦，对于这些人说来，只是骗人的空话，

即是说党内有一部分人存在着反动的反人民的思想作风）

是否开始有所变化，你们向学校学生和工厂工人做过讲演

没有，做过几次，效果如何，以上各项问题，请即写成报

告，在接此电报以后十五天内用电报发来。北京各部门的

报告，用书面送来。

中　　央

１９５７年４月１９日

根据中央档案馆保存的电报稿刊

印。（有毛泽东手稿）


给袁水拍〔１〕的信

（一九五七年四月二十日）

水拍同志：

你的《摇头》〔２〕写得好（陈毅的六言诗〔３〕也好），你应

该多写些。我感到你做编辑不如出外旅行。可以请人代理

你的职务，出外跑几个月回来，做几个月编辑再出去。是否

可行，请加斟酌，并和领导同志商量。李希凡〔４〕宜于回到学

校边教书，边研究。一到报社他就脱离群众了，平心说理的

态度就不足了。请你和他商量一下。

同志的敬礼！

毛　泽　东

一九五七年四月廿日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　袁水拍，当时任人民日报社文学艺术和副刊部主任。

〔２〕　《摇头》，是袁水拍写的一首政治讽刺诗。载于一九五七年

四月十八日《人民日报》。

〔３〕　指陈毅写的《游玉泉山纪实》一诗。载于一九五七年四月

十八日《人民日报》。

〔４〕　李希凡，一九五三年毕业于山东大学中文系。因写《关于

〈红楼梦简论〉及其他》受到重视，于一九五五年调到人民日报社文

学艺术和副刊部任编辑。


给达赖喇嘛〔１〕的复电和

对复电稿的批语

（一九五七年四月十二日）

一

亲爱的达赖喇嘛：

你四月一日从拉萨拍给我们的电报收到了，谢谢你的

问候。

你同班禅额尔德尼〔２〕出国参加释迦牟尼〔３〕涅槃两千

五百周年纪念和访问印度，为增进中印两国的友好作了重

要贡献，并且给各方面人士留下了深刻的印象。经过这次长

途旅行，请你对身体多多保重。祝你在加强祖国各民族团结

和西藏内部团结的工作中作出新的成就。

毛　泽　东

一九五七年四月二十二日

根据中央档案馆保存的电报稿刊印。

二

分复为好。退徐冰办理。〔４〕

毛

根据手稿刊印。

注　释

〔１〕　达赖喇嘛，即达赖喇嘛·丹增嘉措，西藏宗教领袖之一，

当时任全国人大常委会副委员长、西藏自治区筹备委员会主任委

员。

〔２〕　班禅额尔德尼，即班禅额尔德尼·确吉坚赞，西藏宗教领

袖之一，当时任政协全国委员会副主席、西藏自治区筹备委员会第

一副主任委员。

〔３〕　释迦牟尼，古印度释迦族人，佛教创始人。

〔４〕　这是毛泽东在中共中央统战部副部长徐冰的请示信上写

的批语。一九五七年四月一日，达赖喇嘛曾分别给毛泽东、刘少奇、

周恩来、朱德发来电报。徐冰在报送统战部代拟的给达赖喇嘛的复

电时，曾建议用毛、刘、周、朱四个人的名义合发一份复电。


接受瑞士大使贝努义

呈递国书时的答词

（一九五七年四月二十二日）

大使先生：

我很高兴地接受阁下所递交的瑞士联邦委员会的国

书，并对您所转达的瑞士联邦主席对中华人民共和国人民

和我个人的祝贺表示感谢。

中国人民一直对瑞士人民怀着友好的感情。中国人民

和中国政府一直重视瑞士作为一个具有悠久历史传统的永

久中立国家在维护和平方面所作的贡献。

值得欣慰的是，从１９５０年中、瑞建交以来，我们两国的

友好关系已有了发展。我国驻贵国公使馆已于去年年初升

格为大使馆。在文化交流和经济交流方面，诚如大使先生所

说，也有了加强。大使先生，这些成就无疑同您在担任联邦

驻我国公使期间所做努力是分不开的。现在贵国政府已将

驻我国的公使馆升格为大使馆，我相信这将使中、瑞间已存

在的友好关系获得进一步的发展。

我热烈地欢迎阁下出任瑞士联邦驻中华人民共和国的

首任特命全权大使。在您为加强中、瑞两国友好合作的工作

中，定将获得我和中华人民共和国政府的协助。

我预祝阁下在工作中继续获得成功，并祝贵国人民幸

福和元首健康。

根据一九五七年四月二十三日《人

民日报》刊印。


对中央关于转发全面检查肃反工作

文件的批语稿的修改和说明〔１〕

（一九五七年四月二十三日）

一

关于全面检查肃反工作问题，为了健全我国社会主义

法制，正确地实事求是地肃清反革命残余分子和处理尚待

处理的反革命案件，科学地总结肃反经验，以便发扬正气，

批判歪风，帮助绝大多数正直地忠心耿耿地在肃反战线和

司法战线上为人民服务的工作同志，进一步提高政治水平

和业务水平之目的，毛泽东同志在二月二十七日召开的最

高国务会议扩大会议上，根据中央的意图，就已经提出全

面检查的要求。

根据毛泽东修改件刊印。

二

彭真、小平〔２〕再阅，尚昆〔３〕办。

必须把目的提出，因此加了几句话。

··

毛　泽　东

四月廿三日

根据手稿刊印。

注　释

〔１〕　本篇（一）中用宋体字排印的，是毛泽东审阅中共中央

一九五七年四月二十二日关于转发全面检查肃反工作文件的批语

稿时加写的话。中央转发的文件有：１．《最高人民法院、司法部关

于准备迎接人大代表和政协委员全面检查肃反工作的通知》；２．《最

高人民检察院关于准备迎接全面检查肃反工作的通知》；３．《公安部

党组关于通知各地公安机关准备迎接全面检查肃反工作的报告》。

中央批语指出，在检查工作中，应注意：（一）这次全面检查，主要

是对有疑问的案件和是否依法办事的问题进行典型和重点检查，而

不是对过去所有的案件一一复查。（二）全面检查的对象是犯人尚在

关押、劳改、被管制中的案件，检查的重点是冤案和错案。由于形

势的变化，党和国家采取了比过去更为宽大的政策，这是完全正确

的。但是绝不能用现在的量刑尺度衡量过去已经判决的案件，甚至

改判过去的案件。（三）检查肃反工作一般应该由各级党委和政府领

导当地人大代表、政协委员和司法机关进行，同时必须吸收被检查

单位参加肃反斗争的干部和积极分子参加。但是，人大代表和政协

委员要单独地同被斗争的对象和别人谈话，或任何人要找人大代表

和政协委员单独谈话，均不得阻挠。（四）在检查工作中，必须坚持

实事求是的精神，既要检查好的典型，又要检查坏的和中等的典型，

要介绍工作中的成绩和优点，也要介绍工作中的错误和缺点，对以

往肃反工作中的错误和缺点要批评，对违法乱纪行为应作适当的处

理，同时也要注意保护广大干部和群众的积极性。（五）领导肃反运

动的十人小组，是领导群众进行肃清反革命运动的组织，任务是领

导群众清查、检举反革命分子。它不是司法机关，不担负对犯人的

逮捕、起诉、审判工作。批语还要求各级党委应当重视这次检查工

作，切实领导和督促十人小组、公安、检察、法院、司法等有关部

门共同做好这一工作。各地对检查工作中的重要情况和问题，应该

随时报告中央，并于检查结束后，向中央做总结报告。本篇（二）是

毛泽东对修改中央批语稿所作的说明。

〔２〕　彭真，当时任中共中央书记处书记。小平，即邓小平，当

时任中共中央总书记。

〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中

央办公厅主任。


接受保加利亚大使涅加尔科夫

呈递国书时的答词

（一九五七年四月二十五日）

我很高兴地接受您所递交的保加利亚人民共和国国民

议会主席团任命您为驻中华人民共和国特命全权大使的国

书，并且对您的祝贺表示衷心的感谢。

保加利亚人民是勤劳勇敢、热爱和平和自由并且忠于

无产阶级国际主义原则的人民，保加利亚人民是经过长期

的反对外国压迫的英勇斗争而获得解放的。在人民政权建

立后的十二年中，保加利亚人民在光荣的保加利亚共产党

和保加利亚人民共和国政府的领导下，在社会主义建设中

取得了辉煌的成就，将保加利亚从一个落后的农业国变成

了一个拥有现代化工业和合作化农业的工业——农业国。

保加利亚在巩固以苏联为首的社会主义大家庭的团结和维

护世界和平的事业中也作出了重要的贡献。中国人民对兄

弟般的保加利亚人民的这些成就和贡献深为钦佩，并且感

到欢欣鼓舞。

近年来，中保两国人民的友谊和在政治、经济、文化

各方面的互助合作，已经获得了很大的发展。我深信，在

我们建设社会主义的共同道路上，这种友谊和合作必将日

益巩固和发展。这不仅有利于我们两国人民的繁荣和幸福，

而且也有利于以苏联为首的社会主义大家庭的团结和世界

和平民主力量的加强。

大使同志，我热烈地欢迎您出任保加利亚人民共和国

驻中华人民共和国的特命全权大使。在您为巩固和加强中

保两国友好合作的工作中，您将得到我和中华人民共和国

政府的全力支持。

根据一九五七年四月二十六日《人

民日报》刊印。


关于《人民日报》等报纸的

理论水平的批语〔１〕

（一九五七年四月二十六日）

乔木〔２〕阅。

大公报、中国青年报的理论水平高于人民日报及其他

京、津、沪各报，值得深省改进。人民日报社论不涉及理论

（辩证法、唯物论），足见头脑里没有理论的影子，所以报

〈该〉报只能算是第二流报纸。

毛　泽　东

四月廿六日

根据手稿刊印。

注　释

〔１〕　这个批语写在一九五七年四月二十四日《大公报》的报头

上。

〔２〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛

泽东的秘书。


接受越南大使阮康呈递

国书时的答词

（一九五七年四月二十六日）

越南民主共和国成立后，越南人民为了反抗帝国主义

的侵略，坚持了八年的艰苦抗战，取得了伟大的胜利。和平

恢复两年多以来，越南人民又在越南劳动党和越南民主共

和国政府的领导下，在经济恢复和建设事业中，获得了巨大

的成就。我相信，越南人民在今后发展国民经济及和平统一

祖国的事业中定将取得新的更大的胜利。

诚如大使同志所说，很久以来，中、越两国人民就在兄

弟般的真诚的友谊和合作中紧密地相互联结在一起。几年

来，我们两国人民和政府之间的关系日益密切，经济和文化

合作和各种形式的接触往来日益扩大和发展。我深信，中

越两国人民的兄弟般的友谊将会进一步巩固和发展。这不

仅有利于增进我们两国人民的繁荣和幸福，而且也有利于

增强以苏联为首的社会主义大家庭的团结以及亚洲和世界

和平。

根据一九五七年四月二十七日《人

民日报》刊印。


中央关于整风和党政主要干部

参加劳动的的指示

（一九五七年四月二十七日）

各省（市）委、自治区党委、中央一级部委及党组：

现在正在全国范围内进行关于正确处理人民内部矛盾

这个重大问题的公开讨论中，这个讨论可能延长几个月。党

的整风指示〔１〕，日内即可发出，即以正确处理人民内部矛

盾为主题，发扬正确的思想作风，纠正主观主义、官僚主

义、宗派主义的错误的思想作风。党的另一通知〔２〕日内也

可发出，这个通知提倡县区乡三级党政主要干部，凡能劳动

的，每年抽一部分时间下田参加生产，从事一小部分体力劳

动。县以上各级党政军主要干部（不是一般干部），凡能劳动

的，也要这样做，每年以一部分时间，分别下田、下工场、下

矿山、下工地或者到其他场所和工人农民一道从事可能胜

任的一小部分体力劳动（那怕是很少一点）。这样一来，党和

群众就打成一片了，主观主义，官僚主义，老爷作风，就可以

大为减少，面目一新。此外，请你们注意，分别在党与（一）工

人、（二）农民、（三）学生、（四）解放军战士、（五）知识分子、

（六）民主党派、（七）少数民族等七个方面之间所存在的各

项具体矛盾，分别召集会议，加以分析研究，使自己心中有

数，由盲目到自觉，以便有根据地说服干部和群众。现将湖

北省委关于农村人民内部矛盾材料〔３〕一件发给你们阅读，

以为参考。本件及四月十九日电报〔４〕均请转发县级、军队

的团、城市工厂和学校的党委。

中　　央

一九五七年四月廿七日

根据毛泽东手稿刊印。

注　释

〔１〕　指中共中央一九五七年四月二十七日关于整风运动的指

示。这个指示在同年五月一日《人民日报》公开发表。

〔２〕　指中共中央一九五七年五月十日关于各级领导人员参加

体力劳动的指示。这个指示在同年五月十五日《人民日报》公开发

表。

〔３〕　指新华社一九五七年四月二十三日发的关于湖北省农村

人民内部矛盾问题的一条消息。消息说，目前农村中存在的人民内

部矛盾问题，主要是：一、农业合作社内领导不民主、财务不公开、分

配不合理，引起群众不满。二、一些干部对民间的迷信活动和宗教问

题处理不当，引起农民闹事。三、在占用渔场、畜牧场、林场、茶场、小

矿山及耕田等问题上，国家与当地群众发生利益纠纷。四、地方干部

与转业军人相处不好，发生纠纷。五、城镇中学政治空气薄弱、校风

校纪不正，引起广大师生和学生家长对政府和学校领导严重不满。

有些学校领导官僚主义和宗派主义严重，引起学生闹事。六、干部高

高在上、脱离群众，加深了人民群众与领导者间的矛盾。

〔４〕　指中共中央关于检查对正确处理人民内部矛盾问题的讨

论和执行情况的指示。见本册第４３２—４３３页。


关于向苏联派遣

留学生、实习生问题的批语〔１〕

（一九五七年四月二十七日）

陈云〔２〕同志：

这个问题，请你与有关人员研究一下，严格控制，统一

解决，并指〔定〕一个机关统一管理。以后应当少派，派去的

要精。已去而品格恶劣或程度太低的，可否考虑调回。

毛　泽　东

四月廿七日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共中央组织部一九五七年四月十八日关

于我国驻苏人员的一些思想问题和留学生、实习生派遣中的一些问

题的报告上。报告说，目前，我驻苏人员的思想状况，基本上是健康

的，工作、学习也是积极的。但自苏共二十大和波匈事件后，在相当

一部分人员（主要是留学生）中，产生了一些偏激情绪。有不少学生

失去了在苏联学习的信心，要求回国学习和实习的学生增多。报告

指出，在留学生、实习生派遣工作中的主要问题是：（１）数量多，在苏

联高教部系统的研究生中，我国高教部系统派出的研究生约占了三

分之一，而且比较集中，因而导师和教研室都发生困难，有些留学生

不得不改变原来所学的专业。（２）国内可以培养或并非苏联专长的

学科，也派人出国学习。（３）质量差，一些人员的专业基础、俄语水

平、身体状况和思想作风不符合条件。（４）派遣机构不统一，不能控

制，又不能调剂。针对这些问题，我驻苏使馆建议国务院应指定一定

的机构统一掌握派遣工作，并应根据我国的需要及苏联的专长，在

少而精的原则下进行派遣。

〔２〕　陈云，当时任中共中央副主席、国务院副总理。


对中央关于整风运动的指示稿

的批语和修改〔１〕

（一九五七年四月二十八日）

一

即送刘、朱、陈、乔木〔２〕阅，尚昆〔３〕于今日下午用电报

······

发去，另印如前示。准备五月上旬或中旬公开发表〔４〕。

毛

四月廿八日一时

根据手稿刊印。

二

社会的关系根本变化了，人们的思想意识也在随着变

化。我们的党和工人阶级要能够进一步地更好地领导全社

会的改造和新社会的建设，要能够更好地调动一切积极力

量，团结一切可能团结的人，并且将消极力量转化为积极

力量，为着建设一个伟大的社会主义国家的目标而奋斗，必

须同时改造自己。

三

为了加强党同广大劳动人民的联系，彻底改变许多领

导人员脱离群众的现象，在进行整风运动的同时，应该在

全党提倡各级党政军有劳动力的主要领导人员以一部分时

间同工人农民一起参加体力劳动的办法，并且使这个办法

逐步地形成为一种永久的制度。

根据一九五七年五月一日《人民

日报》刊印。（有毛泽东修改件）

注　释

〔１〕　本篇（二）（三）中用宋体字排印的，是毛泽东加写的文

字。

〔２〕　刘，指刘少奇。朱，指朱德。陈，指陈云，当时任中共

中央副主席。乔木，即胡乔木，当时任中共中央书记处候补书记、毛

泽东的秘书。

〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中

央办公厅主任。

〔４〕　中共中央一九五七年四月二十七日关于整风运动的指

示，发表于一九五七年五月一日《人民日报》。


关于转载《从遗传学谈百家争鸣》

一文的批语和按语〔１〕

（一九五七年四月三十日）

一

送乔木〔２〕同志：

此篇〔３〕有用，请在人民日报上转载。南京一篇，上海

一篇，尚未转载，请给我，写上按语。

毛　泽　东

四月卅日

根据手稿刊印。已编入《毛泽东

书信选集》。

二

本报编者按：这篇文章载在四月二十九日的光明日报，

我们将原题改为副题，替作者换了一个肯定的题目〔４〕，表

示我们赞成这篇文章。我们欢迎对错误作彻底的批判（一切

真正错误的思想和措施都应批判干净），同时提出恰当的建

设性的意见来。

根据毛泽东手稿刊印。载于

一九五七年五月一日《人民

日报》。

注　释

〔１〕　本篇（二）是毛泽东为转载北京大学教授李汝祺的文章代

《人民日报》写的编者按。

〔２〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛泽

东的秘书。

〔３〕　指李汝祺发表在一九五七年四月二十九日《光明日报》上

的《从遗传学谈百家争鸣》一文。

〔４〕　毛泽东替李汝祺的文章重拟的题目是《发展科学的必由

之路》，将原题《从遗传学谈百家争鸣》作为副题。经毛泽东推荐，一

九五七年五月一日《人民日报》转载了这篇文章。


中央关于请党外人士

帮助整风的指示

（一九五七年五月四日）

上海局，各省委，直属市委，自治区党委，中央各部委，国家

机关和人民团体各党组：

最近两个月以来，在各种有党外人士参加的会议上和

报纸刊物上所展开的，关于人民内部矛盾的分析和对于党

政所犯错误缺点的批评，对于党与人民政府改正错误，提高

威信，极为有益，应当继续展开，深入批判，不要停顿或间

断。其中有一些批评得不正确，或者在一篇批评中有些观点

不正确，当然应当予以反批评，不应当听任错误思想流行，

而不予回答（要研究回答的时机并采取分析的态度，要有充

分说服力），但是大多数的批评是说得中肯的，对于加强团

结，改善工作，极为有益。即使是错误的批评，也暴露了一部

分人的面貌，利于我们在将来帮助他们进行思想改造。现在

整风开始，中央已同各民主党派及无党派领导人士商好，他

们暂时（至少几个月内）不要表示态度，不要在各民主党派

内和社会上号召整风，而要继续展开对我党缺点错误的批

判，以利于我党整风，否则对于我党整风是不利的（没有社

会压力，整风不易收效）。他们同意此种做法。只要我党整

风成功，我党就会取得完全的主动，那时就可以推动社会各

界整风了（这里首先指知识界）。此点请你们注意。党外人

士参加我党整风座谈会和整风小组，是请他们向我们提意

见，作批评，而不是要他们批评他们自己，此点也请你们注

意。如有不便之处，则以不请党外人士参加整风，而由党邀

请党外人士开座谈会，请他们畅所欲言地对工作上缺点错

误提出意见为妥。请你们按当地情况斟酌处理。

中　　央

一九五七年五月四日

根据毛泽东手稿刊印。


关于不再当下届国家主席的批语〔１〕

（一九五七年五月五日）

一

刘、周、朱、陈、邓、彭真〔２〕阅，小平办。

此件〔３〕须经政治局同意，然后发出。请少奇同志召集

一次有１００人左右参加的政治局会议，展开讨论一次，取

得同意。

毛　泽　东

五月五日上午十时

此事〔４〕去年在北戴河已在几十人的会上谈过，大家认

为可行。并且谈到党的主席，也认为将来适当时机可行，只

是暂时还不可行。

二

刘、周、朱、陈、邓、彭真阅，请小平印发全体中央

委员、候补委员，党的全体八届全国代表，各省市区党委

及全国人大代表所有代表及政协委员。

····

毛　泽　东

五日

请看末页我写的一段话及文中四处注解，都要印上。

此事应展开讨论，才能打通思想，取得同意。修改宪

法，值得考虑。（此数句不要印）

根据手稿刊印。

三

少奇委员长！

恩来主席！

昨毛主席于会议上最后提到下届选举主席不提毛主席

的名，并嘱我们透露消息，我们两个人意见：不说拥戴的

空话，而要从我们国家的现实着想，我们的国家由民主革

命进入社会主义革命，是一个翻天覆地的大变革。就七年

来说，发展要算顺利的。但不可以不看出发展超过了巩固，

就是不可以说国家已经巩固了，而况台湾尚未解放，国际

两大阵营尚在剧烈斗争的时候。（以上两个理由，因时期太

长，连任四年，问题还是存在，故不宜论及。国家的根本巩

固，现在已经有了，这个国家已经推不动了。说到国家的完

全巩固，依苏联经验，可能要十五至二十年，台湾解放和两

个阵营对立时间可能更长。——毛泽东注）在此期间，最高

领导人还是不更动为好。诚然要强调集体领导，但在短期过

程中全国人民还认识不清楚，集体领导中突出的个人威信，

仍是维系全国人民的重要一环。（我仍存在，维系人心的个

人威信不会因不连任而有所减损。——毛泽东注）似应再

连一任，而于宪法第三十九条第二项“任期四年”下加一句

“连选不得过两任”，则以后依法办事，可以解除全国人民

的种种惶惑。（事前在人民中展开讨论，说明理由，可以减

少惶惑。那时我将公开声明理由。——毛泽东注）不然，可

能因国内人心的震动，而给以国际间推波助澜的造谣机会。

（造一阵谣言，真相自明，谣言便息。——毛泽东注）我们

期期以为未可。至于代行职权，亦可在宪法上规定副主席

二人或三人，前年委员长已代行过职权，接见外国使节，本

来应该在宪法上加以修改，此事关系重大，应请先由党、政

府慎重考虑，暂不透露。特以密陈。并请考虑应否及时邀

集昨在场人大、政协同志，就这一问题，交换意见，如大

家都有上面所陈感想，即请转陈毛主席，同时我们相约勿

遽外传。

至于领导上工作太长期高度紧张，这点确值得大大注

意，今后必须在安排对内对外工作时，尽可能使倾向宽舒，

似乎各位领导者都有这样必要。如荷同意，亦乞通知进行。

披沥直陈，统希亮察。

顺致

崇敬！

陈　叔　通

黄　炎　培

一九五七年五月一日

可以考虑修改宪法，主席、副主席连选时可以再任一

期，即在今年人代大会修改宪法，请邓小平同志准备。第

一任主席有两个理由说清楚可以不连选：（一）中央人民政

府主席加上人民共和国主席任期已满八年，可不连选；（二）

按宪法制定时算起，可连选一次，但不连选，留下四年，待将

来如有卫国战争一类重大事件需要我出任时，再选一次，而

从一九五八年起让我暂时摆脱此任务，以便集中精力研究

一些重要问题（例如在最高国务会议上，以中共主席或政治

局委员资格，在必要时，我仍可以做主题报告）。这样，比较

做主席对国家利益更大。现在杂事太多，极端妨碍研究问

题。现在党内高级领导同志对此事想通了的多起来了，而党

外人士因为交换意见太少，想不通的还多，因此，有提出来

从容交换意见的必要。

毛　泽　东

一九五七年五月五日

根据批注件刊印。

注　释

〔１〕　一九五七年五月一日，全国人大常委会副委员长、政协全

国委员会副主席陈叔通、黄炎培联名写信给全国人大常委会委员长

刘少奇和政协全国委员会主席周恩来，不同意毛泽东提出的在二届

人大不提名他当国家主席的建议。五月五日，毛泽东在看这封信时，

在信中写了四条批注并在信后写了一段批语，即本篇（三）中用宋体

字排印的文字。此外还有两件批语，即本篇（一）（二），这两件批语分

别写在单页纸上和陈叔通、黄炎培的信的第一页上。

〔２〕　刘，指刘少奇。周，指周恩来。朱，指朱德。陈，指陈云，当

时任中共中央副主席。邓，指邓小平，当时任中共中央总书记。彭真，

当时任中共中央书记处书记。

〔３〕　指经毛泽东批注的陈叔通、黄炎培的来信。

〔４〕　指毛泽东关于下届全国人大召开时不再提名选举他为国

家主席的建议。


对中央关于各级领导人员参加

体力劳动的指示稿的批语〔１〕

（一九五七年五月七日、十一日）

一

伯达〔２〕阅，小平〔３〕同志办。政治局通过后，填上日

子〔４〕，在报上发表。

毛　泽　东

五月七日

在第四页上有一些修改〔５〕。

二

可用。公开发表〔６〕。

毛　泽　东

五月十一日

根据手稿刊印。

注　释

〔１〕　本篇（一）写在中国共产党中央委员会关于各级领导人员

参加体力劳动的指示（初稿）上。这一初稿经中央政治局讨论通过

后，毛泽东于五月十一日又作了批示，即本篇（二）。

〔２〕　伯达，即陈伯达，当时任中共中央政治研究室主任、毛泽

东的秘书。

〔３〕　小平，即邓小平，当时任中共中央总书记。

〔４〕　毛泽东一九五七年五月十一日再次审阅这一指示稿时，

将文件的日期定为“一九五七年五月十日”。

〔５〕　毛泽东在指示初稿第四页上只作了个别文字的修改。

〔６〕　这一指示发表于一九五七年五月十五日《人民日报》。


毛泽东等祝贺捷克斯洛伐克

共和国国庆的电报

（一九五七年五月八日）

毛泽东主席、刘少奇委员长、周恩来总理今天致电捷克

斯洛伐克共和国总统安·萨波托斯基、国民议会主席兹·

费林格和总理威·西罗基，祝贺捷克斯洛伐克共和国国庆。

贺电说，当捷克斯洛伐克共和国国庆纪念的时候，请允

许我们代表中华人民共和国政府和人民向你们，并且通过

你们向捷克斯洛伐克共和国政府和人民致以衷心的热烈的

祝贺。

中国人民高兴地看到，捷克斯洛伐克人民在捷克斯洛

伐克共产党的领导下，在建设社会主义的事业中取得了巨

大的成就，并且为这些成就感到欢欣鼓舞。

不久以前，以西罗基总理为首的捷克斯洛伐克共和国

政府代表团来我国进行了友好访问，我们两国签订了友好

合作条约、文化合作协定和保健合作协定。这不但对进一

步发展和加强中捷两国人民的友好合作关系作出了重要的

贡献，而且也有利于加强以苏联为首的社会主义阵营各国

的团结和维护世界和平的事业。

贺电祝捷克斯洛伐克共和国日益繁荣和富强，祝中捷

两国人民牢不可破的兄弟般的友谊日益巩固和发展。

根据一九五七年五月九日《人民

日报》新闻稿刊印。


给李淑一〔１〕的信

（一九五七年五月十一日）

淑一同志：

惠书收到。过于谦让了。我们是一辈子的人，不是前

辈后辈关系，你所取的态度不适当，要改。已指出“巫

峡”，读者已知所指何处，似不必再出现“三峡”字面。大

作读毕，感慨系之。开慧〔２〕所述那一首不好，不要写了吧。

有《游仙》一首为赠。这种游仙，作者自己不在内，别于

古之游仙诗。但词里有之，如咏七夕之类。我失骄杨君失

柳，杨柳轻飏直上重霄九。问讯吴刚何所有，吴刚捧出桂

花酒。寂寞嫦娥舒广袖，万里长空且为忠魂舞。忽报人间

曾伏虎，泪飞顿作倾盆雨。

暑假或寒假你如有可能，请到板仓代我看一看开慧的

墓。此外，你如去看直荀〔３〕的墓的时候，请为我代致悼意。

你如见到柳午亭〔４〕先生时，请为我代致问候。午亭先生和

你有何困难，请告。

为国珍摄！

毛　泽　东

一九五七年五月十一日

根据手稿刊印，已编入《毛泽东

书信选集》。

注　释

〔１〕　李淑一，柳直荀的夫人，杨开慧的好友。

〔２〕　开慧，即杨开慧，毛泽东的夫人。一九三○年牺牲。

〔３〕　直荀，即柳直荀。一九三二年牺牲。

〔４〕　柳午亭，柳直荀之父。


关于注意阅读整风消息的批语〔１〕

（一九五七年五月十四日）

少奇、恩来、陈云、小平、彭真〔２〕同志阅。这一整版

值得过细一看，不整风党就会毁了。

毛　泽　东

五月十四日

请你们注意看上海解放日报，南京新华日报，上海文

汇报，北京日报，光明日报，集中看人民内部矛盾和我党

整风消息，这是天下第一大事。

根据手稿刊印。

注　释

〔１〕　这个批语写在一九五七年五月十日上海《解放日报》第

二版上。《解放日报》于一九五七年五月八日邀请二十二位中、小学

教师举行座谈会，请他们谈谈工作中所遇到的各种问题。五月十日，

该报第二版以《大胆揭露矛盾，帮助党内整风》为题，整版刊登了

这次座谈会的发言摘要。

〔２〕　陈云，当时任中共中央副主席。小平，即邓小平，当时

任中共中央总书记。彭真，当时任中共中央书记处书记。


事情正在起变化〔１〕

（一九五七年五月十五日）

对立面的统一和斗争，是社会生活中普遍存在的。斗

争的结果，走向自己的反面，建立新的统一，社会生活就

前进了一步。

共产党整风，是一个统一体两种作风之间的斗争。在

共产党内部如此，在整个人民的内部也是如此。

在共产党内部，有各种人。有马克思主义者，这是大

多数。他们也有缺点，但不严重。有一部分人有教条主义

错误思想。这些人大都是忠心耿耿，为党为国的，就是看

问题的方法有“左”的片面性。克服了这种片面性，他们

就会大进一步。又有一部分人有修正主义或右倾机会主义

错误思想。这些人比较危险，因为他们的思想是资产阶级

思想在党内的反映，他们向往资产阶级自由主义，否定一

切，他们与社会上资产阶级知识分子有千丝万缕的联系。几

个月以来，人们都在批判教条主义，却放过了修正主义。教

条主义应当受到批判，不批判教条主义，许多错事不能改

正。现在应当开始注意批判修正主义。教条主义走向反面，

或者是马克思主义，或者是修正主义。就我党的经验说来，

前者为多，后者只是个别的，因为他们是无产阶级的一个

思想派别，沾染了小资产阶级的狂热观点。有些被攻击的

“教条主义”，实际上是一些工作上的错误。有些被攻击的

“教条主义”，实际上是马克思主义，被一些人误认作“教

条主义”而加以攻击。真正的教条主义分子觉得“左”比

右好是有原因的，因为他们要革命。但是对于革命事业的

损失说来，“左”比右并没有什么好，因此应当坚决改正。

有些错误，是因为执行中央方针而犯的，不应当过多地责

备下级。我党有大批的知识分子新党员（青年团员就更

多），其中有一部分确实具有相当严重的修正主义思想。他

们否认报纸的党性和阶级性，他们混同无产阶级新闻事业

与资产阶级新闻事业的原则区别，他们混同反映社会主义

国家集体经济的新闻事业与反映资本主义国家无政府状态

和集团竞争的经济的新闻事业。他们欣赏资产阶级自由主

义，反对党的领导。他们赞成民主，反对集中。他们反对为

了实现计划经济所必需的对于文化教育事业（包括新闻事

业在内的）必要的但不是过分集中的领导、计划和控制。他

们跟社会上的右翼知识分子互相呼应，联成一起，亲如弟

兄。批判教条主义的有各种人。有共产党人——马克思主

义者。有括弧里面的“共产党人”，即共产党的右派——修正

主义者。有社会上的左派、中间派和右派。社会上的中间派

是大量的，他们大的占全体党外知识分子的百分之七十左

右，而左派大约占百分之二十左右，右派大约占百分之一、

百分之三、百分之五到百分之十，依情况而不同。

最近这个时期，在民主党派中和高等学校中，右派表现

得最坚决最猖狂。他们以为中间派是他们的人，不会跟共产

党走了，其实是做梦。中间派中有一些人是动摇的，是可左

可右的，现在在右派猖狂进攻的声势下，不想说话，他们要

等一下。现在右派的进攻还没有达到顶点，他们正在兴高采

烈。党内党外的右派都不懂辩证法：物极必反。我们还要让

他们猖狂一个时期，让他们走到顶点。他们越猖狂，对于我

们越有利益。人们说：怕钓鱼，或者说：诱敌深入、聚而歼之。

现在大批的鱼自己浮到水面上来了，并不要钓。这种鱼不是

普通的鱼，大概是鲨鱼吧，具有利牙，欢喜吃人。人们吃的鱼

翅，就是这种鱼的浮游工具。我们和右派的斗争集中在争夺

中间派，中间派是可以争取过来的。什么拥护人民民主专

政，拥护人民政府，拥护社会主义，拥护共产党的领导，对

于右派说来都是假的，切记不要相信。不论是民主党派内

的右派，教育界的右派，文学艺术界的右派，新闻界的右

派，科技界的右派，工商界的右派，都是如此。有两派最

坚决：左派和右派。他们互争中间派，互争对中间派的领

导权。右派的企图，先争局部，后争全部。先争新闻界、教

育界、文艺界、科技界的领导权。他们知道，共产党在这

些方面不如他们，情况也正是如此。他们是“国宝”，是惹

不得的。过去的“三反”，肃反，思想改造，岂有此理！太

岁头上动土！他们又知道许多大学生属于地主、富农、资

产阶级的儿女，认为这些人是可以听右派号召起来的群众。

有一部分有右倾思想的学生，有此可能。对大多数学生这

样设想，则是做梦。新闻界右派还有号召工农群众反对政

府的迹象。

人们反对扣帽子，这只是反对共产党扣他们的帽子。他

们扣共产党的帽子，拍民主党派左派中派和社会各界左派

中派的帽子则是可以的。几个月以来，报纸上从右派手上

飞出了多少帽子呢！中间派反对扣帽子是真实的。我们对

中间派过去所扣一切不适当的帽子都要取掉，以后也不要

乱扣。在“三反”中，在肃反中，在思想改造中，某些真正做错

了的事，都要公开改正，不论对什么人的。只有扣帽子一事，

对右派当别论。但是也要扣得对，确是右派才给他扣上右派

这顶帽子。除个别例外，不必具体指名，给他们留一个回旋

余地，以利在适当条件下妥协下来。所谓百分之一、百分之

三、百分之五到百分之十的右派是一种估计，可能多些，可

能少些。在各个单位内情况又互相区别，必须确有证据，实

事求是，不可过分，过分就是错误。

资产阶级和曾经为旧社会服务过的知识分子的许多人

总是要顽强地表现他们自己，总是留恋他们的旧世界，对于

新世界总有些格格不入。要改造他们，需要很长的时间，而

且不可用粗暴方法。但是必须估计到他们的大多数，较之解

放初期是大为进步了，他们对我们提出的批评，大多数是

对的，必须接受。只有一部分不对，应当解释。他们要求

信任，要求有职有权，是对的，必须信用他们，必须给以

权责。右派的批评也有一些是对的，不能一概抹杀。凡对

的就应采纳。右派的特征是他们的政治态度右。他们同我

们有一种形式上的合作，实际上不合作。有些事合作，有些

事不合作。平时合作，一遇有空子可钻，如像现在这样时机，

就在实际上不想合作了。他们违背愿意接受共产党领导的

诺言，他们企图摆脱这种领导。而只要没有这种领导，社会

主义就不能建成，我们民族就要受到绝大的灾难。

全国有几百万资产阶级和曾为旧社会服务的知识分

子，我们需要这些人为我们工作，我们必须进一步改善和他

们的关系，以便使他们更有效率地为社会主义事业服务，以

便进一步改造他们，使他们逐步地工人阶级化，走向现状的

反面。大多数人一定可以达到这个目的。改造就是又团结，

又斗争，以斗争之手段，达团结之目的。斗争是互相斗争，

现在是许多人向我们进行斗争的时候了。多数人的批评合

理，或者基本上合理，包括北京大学傅鹰教授那种尖锐的

没有在报纸上发表的批评在内。这些人的批评目的，就是

希望改善相互关系，他们的批评是善意的。右派的批评往

往是恶意的，他们怀着敌对情绪。善意，恶意，不是猜想

的，是可以看得出来的。

这一次批评运动和整风运动是共产党发动的。毒草共

香花同生，牛鬼蛇神与麟凤龟龙并长，这是我们所料到的，

也是我们所希望的。毕竟好的是多数，坏的是少数。人们说

钓大鱼，我们说锄毒草，事情一样，说法不同。有反共情绪的

右派分子为了达到他们的企图，他们不顾一切，想要在中国

这块土地上刮起一阵害禾稼、毁房屋的七级以上的台风。他

们越做得不合理，就会越快地把他们抛到过去假装合作、假

装接受共产党领导的反面，让人民认识他们不过是一小撮

反共反人民的牛鬼蛇神而已。那时他们就会把自己埋葬起

来。这有什么不好呢？

右派有两条出路。一条，夹紧尾巴，改邪归正。一条，

继续胡闹，自取灭亡。右派先生们，何去何从，主动权

（一个短期内）在你们手里。

在我们的国家里，鉴别资产阶级及资产阶级知识分子

在政治上的真假善恶，有几个标准。主要是看人们是否真

正要社会主义和真正接受共产党的领导。这两条，他们早

就承认了，现在有些人想翻案，那不行。只要他们翻这两

条案，中华人民共和国就没有他们的位置。那是西方世界

（一名自由国家）的理想，还是请你们到那里去吧！

大量的反动的乌烟瘴气的言论为什么允许登在报上？

这是为了让人民见识这些毒草、毒气，以便锄掉它，灭掉它。

“你们这一篇话为什么不早讲？”为什么没有早讲？我

们不是早已讲了一切毒草必须锄掉吗？

“你们把人们划分为左、中、右，未免不合情况吧？”除

了沙漠，凡有人群的地方，都有左、中、右，一万年以后

还会是这样。为什么不合情况？划分了，使群众有一个观

察人们的方向，便于争取中间，孤立右派。

“为什么不争取右派？”要争取的。只有在他们感到孤

立的时候，才有争取的可能。现在，他们的尾巴翘到天上

去了，他们妄图灭掉共产党，哪肯就范？孤立就会起分化，

我们必须分化右派。我们从来就是把人群分为左、中、右，或

叫进步、中间、落后，不自今日始，一些人健忘罢了。

是不是要大“整”？要看右派先生们今后行为作决定。毒

草是要锄的，这是意识形态上的锄毒草。“整”人是又一件

事。不到某人“严重违法乱纪”是不会受“整”的。什么叫“严

重违法乱纪”？就是国家的利益和人民的利益受到严重的损

害，而这种损害，是在屡戒不听一意孤行的情况下引起的。

其他普通犯错误的人，更是治病救人。这是一个恰当的限

度，党内党外一律如此。“整”也是治病救人。

要多少时间才可以把党的整风任务完成？现在情况进

展甚快，党群关系将迅速改善。看样子，有的几星期，有的几

个月，有的一年左右（例如农村），就可完成。至于学习马克

思主义，提高思想水平，那就时间要长些。

我们同资产阶级和知识分子的又团结又斗争，将是长

期的。共产党整风告一段落之后，我们将建议各民主党派

和社会各界实行整风，这样将加速他们的进步，更易孤立

少数右翼分子。现在是党外人士帮助我们整风。过一会我

们帮助党外人士整风。这就是互相帮助，使歪风整掉，走

向反面，变为正风。人民正是这样希望于我们的，我们应

当满足人民的希望。

根据《毛泽东选集》第五卷刊印。

（有中央档案馆保存的铅印件）

注　释

〔１〕　这是毛泽东写的一篇文章，题目原为《走向反面（未定

稿）》，署名为“本报评论员”。在审阅第一次清样稿时，毛泽东将题

目改为《事情正在起变化》，在其上方加写了“内部文件，注意保

存”字样，题下加写了说明：“（此文可登党刊，但不公开发表。此

文是五月中旬写的）。”署名改为“中央政治研究室”。毛泽东在此页

上写了两个批语。第一个批语是：“刘、周、朱、陈、彭真阅。如认

为可用，请尚昆印若干份，发给中央一级和省市一级负责同志。退

尚昆办。”第二个批语是：“尚昆同志：此文请即印发中央一级若干

同志并印送各省市委、内蒙党委，新疆、西藏不要发。北京及外地

各发多少份为宜，请加酌定。毛泽东　六月十一日。”在清样上毛泽

东还作了少量的文字修改。六月十二日，此文印发党内。毛泽东在

看已经印发的这篇文章时，又在第一页上删去了题下说明，将署名

改为“毛泽东”，时间定为一九五七年五月十五日，并在右上角“内

部文件，注意保存”后加写了以下文字：“不登报纸，不让新闻记者

知道，不给党内不可靠的人。大概要待半年或一年之后，才考虑在

中国报纸上发表。”这篇文章当年和第二年均未发表，后来编入《毛

泽东选集》第五卷，于一九七七年四月第一次公开发表。


中央关于对待当前

党外人士批评的指示

（一九五七年五月十六日）

各省委、直属市委、自治区党委，各中央直属部委首长，各

国家机关和人民团体的负责同志：

自从展开人民内部矛盾的党内外公开讨论以来，异常

迅速地揭露了各方面的矛盾。这些矛盾的详细情况，我们

过去几乎完全不知道。现在如实地揭露出来，很好。党外

人士对我们的批评，不管如何尖锐，包括北京大学傅鹰化

学教授在内，基本上是诚恳的，正确的。这类批评占百分

之九十以上，对于我党整风，改正缺点错误，大有利益。从

揭露出来的事实看来，不正确地甚至是完全不合理地对党

外人士发号施令，完全不信任和不尊重党外人士，以致造

成深沟、高墙，不讲真话，没有友情，隔阂得很。党员评

级评薪和提拔等事均有特权，党员高一等，党外低一等。党

员盛气凌人，非党员做小媳妇。学校我党干部教员助教讲师

教授资历低，学问少，不向资历高学问多的教员教授诚恳学

习，反而向他们摆架子。以上情况，虽非全部，但甚普遍。这

种错误方向，必须完全搬〈扳〉过来，而且越快越好。无论文

教界和其他方面，凡态度十分恶劣，已为多数群众所不信任

的同志应当迅速调动工作，以党外资历深信誉好的人员充

任，或以胜任的党员充任，以利团结党内外，改进工作。最近

一些天以来，社会上有少数带有反共情绪的人跃跃欲试，发

表一些带有煽动性的言论，企图将正确解决人民内部矛盾、

巩固人民民主专政、以利社会主义建设的正确方向，引导到

错误方向去，此点请你们注意，放手让他们发表，并且暂时

（几个星期内）不要批驳，使右翼分子在人民面前暴露其反

动面目，过一个时期再研究反驳的问题。这一点，五月十四

日我们已告诉你们了。〔１〕为了研究问题，请你们多看几种

报纸。有些地方例如上海党外批评相当紧张，应当好好掌握

形势，设法团结多数中间力量，逐步孤立右派，争取胜利。

中　　央

一九五七年五月十六日

根据毛泽东手稿刊印。

注　释

〔１〕　指中共中央一九五七年五月十四日发出的关于报道党外

人士对党政各方面工作的批评的指示。指示说，最近各地党外人士

正在展开对于党、政各方面工作的批评，这是很好的现象，不但会帮

助我党的整风，消除同党外人士的隔阂，而且可以在群众中露暴右

倾分子的面貌。目前，对于党外人士的错误的批评，特别是对于右倾

分子的言论，不要反驳，必须原样地、不加粉饰地报道出来，近来许

多党报加以删节，是不妥当的，这实际上是帮助了右倾分子，并且使

人感到是我们惧怕这些言论。这种现象，请你们立即加以纠正。但

是，有三类言论的报道必须加以控制：（一）对于市场物价容易发生

影响的消息和言论；（二）违背国家外交政策，易为帝国主义挑拨和

利用的消息和言论；（三）涉及个别肃反案件具体事实的消息和言

论。


接受匈牙利大使诺格拉第·山道尔

呈递国书时的答词

（一九五七年五月十七日）

我很愉快地接受匈牙利人民共和国主席团任命你为驻

中华人民共和国特命全权大使的国书，并且对你的祝贺表

示衷心的感谢。

勤劳、勇敢并且有着光荣革命传统的匈牙利人民，在

解放后的十二年中，在社会主义建设和保卫和平的事业中

都取得了重大的成就。

不久以前，帝国主义侵略势力和匈牙利反动分子利用

广大人民对过去领导所犯的错误的不满，策动了一个企图

推翻匈牙利社会主义制度的反革命复辟阴谋。但是，匈牙

利人民在匈牙利社会主义工人党和工农革命政府的领导

下，依靠苏联的国际主义的援助，彻底粉碎了这个反革命

阴谋。匈牙利人民的这个伟大胜利，不仅捍卫了匈牙利的

人民民主制度和社会主义事业，并且对于整个社会主义阵

营和世界和平作出了巨大贡献。

匈牙利社会主义工人党和工农革命政府在团结以工人

阶级为首的一切民主力量、实行无产阶级专政和恢复国民

经济等方面作了许多巨大的努力，并且取得了显著的成就。

我深信，匈牙利人民一定能够克服一切困难，沿着光明、幸

福的社会主义道路不断前进。

中国人民一向密切关怀匈牙利人民为建设社会主义和

保卫和平事业所进行的斗争。并且把匈牙利人民的胜利当

作自己的胜利而感到欢欣鼓舞。匈牙利人民在维护和建设

社会主义的斗争中，永远可以指望六亿中国人民的衷心的

支持。匈牙利人民对于中国的社会主义建设事业一直给予

多方面的援助，中国人民对此表示真诚的感谢。近年来，我

们两国人民的兄弟友谊和在政治、经济、文化各方面的互

助合作，已经获得了很大的发展。这种兄弟般的友好关系

的不断增长，不但有利于我们两国人民的繁荣和幸福，而

且也将加强以伟大苏联为首的社会主义大家庭和世界和

平、民主的力量。

大使同志，我热烈地欢迎你出任匈牙利人民共和国驻

中华人民共和国的特命全权大使。在你为进一步发展和加

强中匈两国友好合作的工作中，你将得到我和中华人民共

和国政府的全力支持。

我谨祝你在工作中获得完全的成功。

根据一九五七年五月十八日《人

民日报》刊印。


接受蒙古大使苏诺姆·鲁布桑

呈递国书时的答词

（一九五七年五月十七日）

我很高兴地接受蒙古人民共和国大人民呼拉尔主席团

委任你为驻中华人民共和国特命全权大使的国书，并且向

你表示热烈的欢迎。

蒙古人民在蒙古人民革命党和蒙古人民共和国政府的

领导下，经过三十六年的努力，在建设社会主义的事业中获

得了不少的成就，中国人民为此感到欢欣鼓舞。

几年来，中蒙两国人民的真诚的，兄弟般的友好关系，

日益巩固和发展，中蒙两国在政治、经济、文化各方面的

密切合作，不仅为两国人民带来了巨大的实际利益，并且

对增进以苏联为首的社会主义大家庭的团结和维护世界和

平的事业也具有重大意义。大使同志，在你为巩固和发展

中蒙两国友谊和合作的工作中，一定能够得到我和中华人

民共和国政府的全力支持。

我预祝你的工作获得成功。

根据一九五七年五月十八日《人

民日报》刊印。


给蒙古人民革命党中央

第一书记达姆巴的信〔１〕

（一九五七年五月二十日）

致蒙古人民革命党中央委员会第一书记

亲爱的德·达姆巴同志：

我收到你在一九五七年四月二十六日给我的来信。

在我国内蒙古自治区成立十周年的时候，蒙古人民共

和国政府派来政府代表团参加庆祝盛典，我们感到非常高

兴，谨致谢意。

我们研究了你在来信中提到的由中国供给蒙古人民共

和国劳动力的问题。我们认为，这件事情是应该做的。但

是，如你们所设想的，大量迁移我国内蒙古自治区的蒙族

居民去蒙古人民共和国定居，是有困难的。因为我国内蒙

古自治区的居民有八百七十万人，其中七百多万人是汉族，

而蒙族同胞仅有一百多万人。其次，我们考虑，如果从中

国动员劳动力去蒙古人民共和国从事生产建设，我们也只

能够动员从事工业和农业的劳动力前往，而动员从事牧畜

业的劳动力是有困难的。所以，我们设想，只能动员汉族人

去蒙古人民共和国参加工、农业方面需要劳动力的部门的

工作。即便如此，我们每年能够派去的人数也不能很多。因

为人数过多，在语言方面，在生活习惯方面，在行政管理方

面，都会有困难的。我们设想，在派往蒙古人民共和国参加

工业建设的劳动力中，主要应该是些技术工人，以便帮助蒙

古居民学会某些生产操作的技能。我们意见，当这些从事

工、农业生产的中国技术工人，在双方规定的期限之内教会

蒙古居民生产操作的技能以后，他们就可以回国了。根据我

们的计算，在最近几年内，每年供给数千人是可能的。为了

使前往蒙古人民共和国工作的汉族人便于工作，便于同蒙

古人民团结合作，我们准备每年在派去的劳动力中调配几

十名懂蒙、汉两种语言的蒙族人，以便同蒙古人民共和国有

关管理机构联系，从而减少管理工作中的困难。我们建议关

于供给劳动力问题，可以由我们两国政府通过外交途径办

理。如果你们认为汉族人不熟悉蒙古语言和生活习惯因而

有困难的话，我们可以少派一些，或者不派。总之，一切都应

该根据你们的需要，并且对于你们方便，作出决定。

目前，我们已经派有八千多人在蒙古人民共和国从事

各方面的劳动。根据我们所知道的情况，他们之中有不少人

违犯了蒙古人民共和国的法律。我们对于这些人，在蒙古人

民共和国有关机关的协助之下，已经作了一些处理，其中有

些人已经调回中国，另一些人，则根据他们违犯法律的情节

按照蒙古人民共和国的法律处理了。我们设想，今后这类事

情还是会发生的。我们今后也将本着这个原则，凡是违犯

蒙古人民共和国法律的中国员工都应该按照蒙古的法律法

办。如果你们认为有不宜于留下工作的人员，可以通知我

们，我们准备随时调动他们回来，以免增加你们管理中的

困难。

谨致

兄弟的敬礼！

毛　泽　东

１９５７年５月２０日

根据中央档案馆保存的原件

刊印。

注　释

〔１〕　毛泽东在审阅这封信的代拟稿时写了如下批语：“退周总

理：是否可以加上派去的人在教会他们的人以后即可撤回来这样一

个意思。毛泽东　五月十八日。”根据这个批语，信中增加了“我们意

见，当这些从事工、农业生产的中国技术工人，在双方规定的期限之

内教会蒙古居民生产操作的技能以后，他们就可以回国了”一句。


关于制止税收工作中

违法乱纪行为的批语〔１〕

（一九五七年五月二十四日）

陈云〔２〕同志阅后，转李先念〔３〕同志阅，退毛。

我看此种现象不但福建有，各省都可能有，似宜采取措

施，加以处理。可否举行一些典型调查，然后制定一个法令。

不然，如福建那样，是危险的。

毛　泽　东

五月廿四日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共中央办公厅《情况简报》一九五七年五

月二十一日第一一八号上。这份简报摘报了福建省监察厅党组关于

晋江专区税收工作执行情况的检查报告。简报说：福建省监察厅等

单位最近重点检查晋江、大田等七个县的税收工作，发现违犯政策、

违法乱纪的现象十分严重。主要表现在：一、护税组织胡作乱为，随

便拘人、扣货、变卖商品、动用税款。二、滥施处罚。三、不经批准，滥

行搜查。李先念看了毛泽东批阅的这份简报后，于五月二十九日向

陈云、毛泽东建议将福建省的这个报告转发各省市。一九五七年六

月四日，中共中央批转了这个报告。

    〔２〕　陈云，当时任中共中央副主席、国务院副总理。

〔３〕　李先念，当时任中共中央政治局委员、国务院副总理兼财

政部部长。


中国共产党是

全中国人民的领导核心〔１〕

（一九五七年五月二十五日）

你们的会议开得很好。希望你们团结起来，作为全国青

年的领导核心。

中国共产党是全中国人民的领导核心。没有这样一个

核心，社会主义事业就不能胜利。

你们这个会议是一个团结的会议，对全中国青年会有

很大的影响。我对你们表示祝贺。

同志们，团结起来，坚决地勇敢地为社会主义的伟大事

业而奋斗。一切离开社会主义的言论行动是完全错误的。

根据《毛泽东选集》第五卷刊印。

原载于一九五七年五月二十六日

《人民日报》。

注　释

〔１〕　这是毛泽东在中央领导人一九五七年五月二十五日接见

参加中国新民主主义青年团第三次全国代表大会全体代表时的讲

话。


对转载《关于“特殊材料制成的”》

一文的批语

（一九五七年五月三十日）

乔木〔１〕同志：

此篇〔２〕似可转载，何时转载适宜，请你和报馆商量一

下。

毛

五月卅日

根据手稿刊印。

注　释

〔１〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛

泽东的秘书。

〔２〕　指《新闻日报》一九五七年五月二十九日刊载的小雅写的

《关于“特殊材料制成的”——和章乃器先生商榷》一文。在整风运动

中，章乃器于一九五七年五月十四日在《人民日报》上发表了一篇文

章，题为《从“墙”和“沟”的思想基础说起》。文章说：“已经有不少人

说过，党与非党之间有‘一道墙’、‘一条沟’”，“‘联共党史’记载了斯

大林在哀悼列宁时候的誓词，一开头就说：‘我们共产党员是具有特

种性格的人。我们是由特殊材料制成的。’由于这一句话的影响，可

····

能有不少非党人士便以特殊的眼光看待党员，某些修养不够的党

··

员，也就不免以特殊自居了。这样，这一句话自然也就成为‘墙’和

··

‘沟’的一种思想基础了。”小雅不同意章乃器的这些说法，他在文章

中说，所谓“特种性格”、“特殊材料”，不同于旧时法国贵族所自诩的

在他们身上流着“高贵的血液”，而是说作为工人阶级的先锋战士的

共产党员，担负着伟大的历史任务，献身于一个崇高的理想，他们必

须具有大无畏的、自我牺牲的精神，必须具有前所未有的革命者的

高尚品格，全心全意为人民服务的精神。至于“某些修养不够的党

员”，看了斯大林的话，竟飘飘然以“特殊”自居了，这种情形不是没

有，但这是他们自身的问题，不能据此就把斯大林的话贬为“墙”和

“沟”的“思想基础”。根据毛泽东的批语，一九五七年六月八日《人民

日报》转载了这篇文章。


中央关于加紧进行整风的指示

（一九五七年六月六日）

上海局，各省委，市委，内蒙自治区党委：

毛泽东同志二月廿七日在最高国务会议及三月间在宣

传会议的两次讲话，准备于六月十五日左右在报上发

表。〔１〕各省市一级机关、高等学校及地市一级机关用大放

大鸣方法的整风，请即加紧进行。根据北京的经验，在机关

及高等学校内部出大字报，一可以揭露官僚主义等错误缺

点，二可以暴露一部分有反动思想和错误思想的人的面貌，

三可以锻炼党团员及中间派群众（他们应当在大字报上批

评错误思想和反动思想），故利多害少，毫不足怕。大字报是

延安整风时期的传统，并非现在才有。如果阻止出大字报，

就会陷于被动。但机关学校出大字报的消息，报纸不应登

载，以免影响中等学校及工厂（个别党外报纸刊登此项消

息，可以听之）。将来中等学校及工厂整风时是否允许出大

字报，那时再考虑。至于各民主党派及社会人士大放大鸣，

使建设性的批评与牛鬼蛇神（即破坏性批评）都放出来，以

便分别处理，大有好处。必须注意争取中间派，团结左派，

以便时机一成熟，即动员他们反击右派和反动分子。这是

一场大规模的思想战争和政治战争，我们必须打胜仗，也

完全有条件打胜仗。党内团内一部分右倾分子叛变出去，是

极好的事，切记不要可惜。对于工厂和中等学校，目前不

要整风，但要主动下楼，改善作风，广交朋友，深入群众。

不可乱许愿，乱答应，又要避免出乱子，以便上层中层整

好，腾出手来，再整好下层。北京的情况证明，各民主党

派、高等学校和许多机关中暴露出一大批反动思想和错误

思想，反动分子乘机活跃，但是他们只占各单位人数的百

分之几，最反动的分子不过百分之一，百分之九十几是中

间派和左派。请你们注意将你们的单位人数，在运动中，按

左中右标准，排一下队，使自己心中有数。暑假将届，京

沪及各地大学生将回家，其中有些人将到处活动，你们应

争取主动，并准备适当应付。最后请你们注意一点，在各

高等学校和各机关，凡不合理的事而又现在能解决的，应

当尽快解决一批，以利争取中间派，孤立右派。

中　　央

一九五七年六月六日

根据毛泽东手稿刊印。

注　释

〔１〕　毛泽东一九五七年二月二十七日在最高国务会议第十一

次（扩大）会议上的讲话《关于正确处理人民内部矛盾的问题》，一

九五七年六月十九日在《人民日报》发表。毛泽东一九五七年三月

十二日在中国共产党全国宣传工作会议上的讲话，一九五七年六月

没有在报纸上发表，一九六四年编入《毛泽东著作选读》（甲种本）

第一次公开发表。


关于印发六月四日一份《高等学校

整风情况简报》的批语〔１〕

（一九五七年六月六日）

尚昆〔２〕印发在京各中委一阅。

完全造谣，但值得注意。

毛　泽　东

六月六日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共中央宣传部部长陆定一一九五七年六

月五日为报送《高等学校整风情况简报》给毛泽东的信上。《简报》

说，北京大学有一学生写了一篇题为《我的忧虑和呼吁》的文章，造

谣说党中央已开始分裂，毛主席的“鸣”、“放”方针遭到了党内百

分之九十的人反对和党内保守势力的反击，有人想逼迫毛主席下

台。这篇文章油印后在校内外散发，震动很大。

〔２〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中

央办公厅主任。


关于转载《知识分子应怎样对待

整风》一文的批语

（一九五七年六月七日）

乔木〔１〕同志：

此文〔２〕很好，可以转载在显著地位。

毛

六月七日

根据手稿刊印。

注　释

〔１〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛

泽东的秘书。

〔２〕　指一九五七年六月六日《文汇报》登载的笪移今的文章，

题为《知识分子应怎样对待整风》。文章提出，知识分子对待整风应

做到：第一，要认识党有伟大的气魄。党是以全国人民意见为制定

政策的依据的，是大公无私、敢于公开承认错误、纠正错误的。官

僚主义、宗派主义和主观主义，不是党的本性所固有的东西，而是

某些党性不纯的党员在执行党的方针时，脱离群众、脱离实际、不

从团结人民出发所产生的后果。整风，就是党以实际行动来表明克

服缺点的决心。第二，要学习整风文件。学好文件能使我们更清楚

地了解自己是置身在一个新的剧烈的伟大的变革时代中，使我们善

于掌握自己的命运，善于识别社会演变的方向，善于处理个人利益

和集体利益的矛盾，懂得拥护什么和反对什么。第三，要掌握和风

细雨的精神。现在的矛盾是人民内部矛盾，要搞好团结。要接受过

去运动有些过火批评的教训。第四，要明辨是非。非党人士帮助整

风，要在接受党的领导下，要在不与党对立的认识下，监督党贯彻

整风政策。既要大胆批评，又要避免冤枉人，发现批评离事实太远，

要出来说话。第五，要提出解决矛盾的办法。协助领导共同解决矛

盾，缩小矛盾。对于人民提出的过高要求，对于暂时办不到的事情，

知识分子更应该用笔向群众进行宣传和解释。第六，要从帮助整风

来改造自己。第七，要领会整风运动的实质。整风的目的就是巩固

党的威信，加强党的战斗力量，使党能更有效地团结六亿人民，充

分贡献力量，为加速建设社会主义而奋斗。不能把扩大社会主义的

民主生活，与腐朽的资产阶级的自由主义混为一谈。这篇文章，后

来未见转载。


组织力量反击右派分子

的猖狂进攻〔１〕

（一九五七年六月八日）

上海局，各省委、市委，内蒙自治区党委：

省市级机关和高等学校大放大鸣的时间，大约十五天

左右即足。反动分子猖狂进攻。党团动摇分子或者叛变出

去，或者动摇思叛。广大党团积极分子及中间群众起而对

抗。以大字报为战斗武器，双方在斗争中取得经验，锻炼

人才。反动分子人数不过百分之几，最积极疯狂分子不过

百分之一，故不足怕。不要为一时好似天昏地暗而被吓倒。

反动分子将到本机关本学校以外的工厂学校去活动，要预

作布置，实行挡驾。要召集工厂主要干部及老工人开会，说

明有一些不好的资本家，不好的知识分子及社会上的反动

分子正在向工人阶级及共产党猖狂进攻，要推倒工人阶级

领导的政权，切记不要上他们的当。有人煽动，实行挡驾。

街上贴反动标语，动员群众撕毁。工人要看清大局，不要

闹事情。在此期间，不要提出福利工资等问题，一致对付

反动派。请你们注意各民主党派中反动分子的猖狂进攻。要

组织每个党派自己开座谈会，左中右的人都参加，正反两

面意见都让其暴露，派记者予以报导。我们巧妙地推动左

中分子发言，反击右派。此事很有效。每个党报均要准备

几十篇文章，从当地高潮开始跌落时起，即陆续发表。注

意组织中、左派写文章。但在高潮未落前，党报正面文章

少登（可以登些中间派文章）。大字报必须要让群众反驳。

高等学校组织教授座谈，向党提意见，尽量使右派吐出一

切毒素来，登在报上。可以让他们向学生讲演，让学生自

由表示态度。最好让反动的教授、讲师、助教及学生大吐

毒素，畅所欲言。他们是最好的教员。到了适当时机，则

立即要组织党团员分组开会，分别哪些是建设性的批评，加

以接受，并改正自己的错误缺点。哪些是破坏性的批评，予

以反驳。同时组织一些党外人士讲演，讲正面话。然后由

较有威信的党的负责人做一个有分析有说服力的总结性演

说，将空气完全转变过来。整个过程，做得好，有一个月

左右就够了，然后转入和风细雨的党内整风。这是一个伟

大的政治斗争和思想斗争。只有这样做，我党才能掌握主

动，锻炼人才，教育群众，孤立反动派，使反动派陷入被动。

过去七年，我们形式上有主动，实际上至少有一半是假主

动。反动派是假投降，中间派的许多人也不心悦诚服。现在

形势开始改变，我们形式上处于被动，实际上开始有了主

动，因为我们认真整风。反动派头脑发胀，极为猖狂，好似极

主动，但因他们做得过分，开始丧失人心，开始处于被动。各

地情况不同，你们可以灵活运用策略，灵活做出部署。总之，

这是一场大战（战场既在党内，又在党外），不打胜这一仗，

社会主义是建不成的，并且有出“匈牙利事件”的某些危险。

现在我们主动的整风，将可能的“匈牙利事件”主动引出来，

使之分割在各个机关各个学校去演习，去处理，分割为许多

小“匈牙利”，而且党政基本上不溃乱，只溃乱一小部分（这

部分溃乱正好，挤出了脓疱），利益极大。这是不可避免的，

社会上既有反动派存在，中间分子又未受到现在这样的教

训，党又未受到现在这样的锻炼，乱子总有一天要发生。现

在国内形势很好，我们能够巩固地掌握工农党政军及大多

数学生。国际形势很好，美国处在困难地位。

中　　央

一九五七年六月八日

根据毛泽东手稿刊印。已编入《毛

泽东选集》第五卷。

注　释

〔１〕　这是毛泽东为中共中央起草的党内指示。对反右派斗争，

《关于建国以来党的若干历史问题的决议》作了这样的论断：“在整

风过程中，极少数资产阶级右派分子乘机鼓吹所谓‘大鸣大放’，向

党和新生的社会主义制度放肆地发动进攻，妄图取代共产党的领

导，对这种进攻进行坚决的反击是完全正确和必要的。但是反右派

斗争被严重地扩大化了，把一批知识分子、爱国人士和党内干部错

划为‘右派分子’，造成了不幸的后果。”一九五九年中共中央发出关

于分期分批摘掉右派分子帽子的指示，到一九六四年，先后五批给

被划为右派分子的多数人摘掉了右派帽子。一九七八年四月中共中

央决定全部摘掉右派分子的帽子。从同年九月至一九八一年年底，

基本上复查改正了被错划为右派分子的案件。在本册中提到的当时

被错划为右派分子的章乃器、李康年、浦熙修、高方，在一九七九年

或一九八○年得到了改正。


在陈正人〔１〕对《关于正确处理

人民内部矛盾的问题》第三稿

的意见信上的批语

（一九五七年六月八日）

陈伯达〔２〕同志：

此件〔３〕请参酌。如果文件今晚搞不完，明日下午二时

交我也可以。

毛　泽　东

六月八日

根据手稿刊印。

注　释

〔１〕　陈正人，当时任中共中央农村工作部副部长。

〔２〕　陈伯达，当时任中共中央政治研究室主任、毛泽东的秘

书。

〔３〕　指陈正人一九五七年六月七日写给毛泽东的对《关于正

确处理人民内部矛盾的问题》第三稿的意见信。信中建议在稿中

“大规模的群众性的阶级斗争已经结束”这一句前面加上“革命时

期”四个字。并说，“我理解这句话的意思，是指两个革命——人民

民主革命、社会主义革命——已经基本胜利，革命（社会改革）已

基本结束，我们已进入社会主义建设时期，但阶级斗争仍然存在。这

种斗争，不但表现为长期的思想上的斗争，也表现为政治的及其他

形式的斗争（如经济的）”。后来公开发表的《关于正确处理人民内

部矛盾的问题》一文采纳了这一建议。


给孙燕〔１〕的信

（一九五七年六月八日）

佩君同志：

五月十六日的信收到。已在初中毕业，甚慰。升学的

事，我不宜于向学校写信。能否考取，听凭学校。如不能

升学，可以在家温课。寄上三百元给你母亲。以后还可寄

一些。不要忧虑。

毛　泽　东

一九五七年六月八日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　孙燕，学名孙佩君。她的母亲陈玉英曾在毛泽东和杨开

慧的家里当保姆。


中央关于反击右派分子斗争的

步骤、策略问题的指示

（一九五七年六月十日）

一

上海局、各省委、市委、内蒙自治区党委：

（一）北京条件已成熟，人民日报已于六月八日开始反

击反动派。但建设性的批评将永远继续登载。也将继续登

载一些突出的反动言论，使人民得到警惕，以利批判。各

地情况不同，何时开始反击，要看当地情况决定。目前应

着重组织各民主党派和高等学校开座谈会，推动左中右三

派人物展开争论，最为重要。北京正在广泛开座谈会，极

有效益。（二）一个月后，学校将放暑假，许多学生将回家

乡。你们应当立即通知地县区乡四级，特别是乡级，预作

准备。原则是：（１）善意欢迎；（２）向回乡学生解释合作

化的优越性，解释二类社三类社现在所以还没有办好的理

由，过几年就会办好的。回乡学生可能有许多地富子弟，你

们要对地富做好工作，要他们善于教育子弟。学生如果煽

动农民反对政府，就要批评他们的错误，给以坚决的教训，

但不可骂人打人，讲理为上，以理服人。此点甚重要，请

即办。城市也要注意。（三）在此次浪潮中，资产阶级大多

数人表现很好，没有起哄。你们要注意召集公方代表、党

委书记、工会主席等人开会，迅即改善与私方的关系，有

鼓励，有批评，拆墙，交朋友。现在工商联、民建会正在

向章乃器、李康年〔１〕等作批判，所以我们不要大搞，以便

团结资产阶级大多数，孤立民主党派中知识分子中和学生

中的右派和反动分子。（四）无论民主党派、大学教授、大

学生，均有一部分右派和反动分子，在此次运动中闹得最

凶的就是他们，他们历史复杂，或是叛徒，或是在过去三

反肃反中被整的人，或是地富资本家子弟，或是有家属亲

戚被镇压的。但他们人数不多，一时可以把空气闹得天昏

地暗，日月无光，但是急风暴雨，不崇朝而息。就北京而

论，闹了几个星期，现在劲头已不大了，有些动摇恐慌了。

各党派中，民革、民建、九三、民进等颇好，民盟、农工最坏。

章伯钧、罗隆基〔２〕拼命做颠覆活动，野心很大，党要扩大，

政要平权，积极夺取教育权，说半年或一年，天下就将大乱。

毛泽东混不下去了，所以想辞职。共产党内部分裂，不久将

被推翻。他们的野心极大。完全是资本主义路线，承认社会

主义是假的。民盟右派和反动派的比例较大，大约有百分之

十以上，霸占许多领导职位。我们任务是揭露和孤立他们。

他们的臭屁越放得多，对我们越有利。但民盟的多数仍然是

好的，或者有希望改造好的。你们也要作具体的人物分析，

实事求是，看得准，打得准。在这次运动中，一定要使反动分

子在公众面前扫脸出丑。我们一定要团结大多数，孤立极少

数，给扫脸的更是极少数。

中　　央

一九五七年六月十日

二

即送刘、周、陈、朱〔３〕阅，尚昆〔４〕用电报发出。

··

另印如前示。新、藏不发。

根据毛泽东手稿刊印。

注　释

〔１〕　章乃器，当时任政协全国委员会常委、中国民主建国会副

主任委员、全国工商联副主任委员。李康年，当时任中国民主建国会

中央委员、上海公私合营鸿兴织造厂董事长、中国钟表厂总经理、萃

众织造厂经理。

〔２〕　章伯钧，当时任政协全国委员会副主席、中国民主同盟副

主席。罗隆基，当时任政协全国委员会常委、中国民主同盟副主席。

〔３〕　刘，指刘少奇。周，指周恩来。陈，指陈云，当时任中共中央

副主席。朱，指朱德。

〔４〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央

办公厅主任。


关于了解清华大学动态

给蒋南翔、陈舜瑶〔１〕的信

（一九五七年六月十一日）

南翔、舜瑶同志：

兹派我的秘书林克同志来看你们，请由你们中任何一

位和他谈一下你们学校目前的动态。如果你们忙，则请你们

指定一位别的同志和他一谈为盼！

毛　泽　东

六月十一日

根据手稿刊印。

注　释

〔１〕　蒋南翔，当时任清华大学校长兼党委书记。陈舜瑶，当时

任清华大学党委副书记、校长助理兼副教务长。


关于改进《人民日报》工作的批语〔１〕

（一九五七年六月十三日）

一

乔木〔２〕同志：

北京日报比人民日内〈报〉编得好，有工人、农民、学生、

左翼党外人士的批判反动言论的大量报道，极为丰富，文字

也较人民日报生动，编排也好。请看第二版全部报道。

毛　泽　东

六月十三日

二

请在人〔民〕日报召集一个会议，有较多人参加。事先要

他们读这第二版，全部读一遍，然后开会。你的编排水平应

当提高。文字也有些八股味，例如不感觉“怎样对待对待批

评”〔３〕这个概念化的标题是不好的，不感觉这篇文章通体

是一个八股调。希望思索改进。

毛　泽　东

六月十三日

根据手稿刊印。

注　释

〔１〕　这两条批语写在一九五七年六月十二日《北京日报》第一

版上。

〔２〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛泽

东的秘书。

〔３〕　这是《人民日报》一篇社论（清样稿）的题目。毛泽东审阅

时，将题目改为《正确地对待善意的批评》。这篇社论发表在一九五

七年六月十三日《人民日报》。


文汇报在一个时间内的

资产阶级方向〔１〕

（一九五七年六月十四日）

下面转载的这篇文章〔２〕见于６月１０日文汇报，题为

“录以备考”。上海文汇报和北京光明日报在过去一个时间

内，登了大量的好报道和好文章。但是，这两个报纸的基本

政治方向，却在一个短时期内，变成了资产阶级报纸的方

向。这两个报纸在一个时间内利用“百家争鸣”这个口号和

共产党的整风运动，发表了大量表现资产阶级观点而并不

准备批判的文章和带煽动性的报道，这是有报可查的。这两

个报纸的一部分人对于报纸的观点犯了一个大错误。他们

混淆资本主义国家的报纸和社会主义国家的报纸的原则区

别。在这一点上，其他有些报纸的一些编辑和记者也有这种

情形，一些大学的一些新闻系教师也有这种情形，不只文

汇、光明两报如此，不过这两报特别显得突出罢了。错误观

点是可以经过研究、考虑和批判加以改变的，我们对他们期

待着。从最近几天这两个报纸的情况看来，方针似乎已有所

改变。党外报纸当然不应当办得和党报一模一样，应有它们

自己的特色。但是，它们的基本方向，应当是和其它报纸一

致的。这是因为在社会主义国家，报纸是社会主义经济即在

公有制基础上的计划经济通过新闻手段的反映，和资本主

义国家报纸是无政府状态的和集团竞争的经济通过新闻手

段的反映不相同。在世界上存在着阶级区分的时期，报纸

又总是阶级斗争的工具。我们希望在这个问题上展开辩论，

以求大家在这个问题上取得一致的认识。新闻记者中，有

一部分共产党员和共青团员也有资产阶级新闻观点，也应

当考虑、研究、批评这个错误观点。教条主义的新闻观点

和八股文风，也是应当批判的。这一方面的东西是很讨厌

的。党报，包括本报在内，在这一方面犯有错误。这一方

面的错误，在辩论中也必须展开批判。这样一来，在新闻

问题上就要作反“左”反右的两条战线上的斗争。姚文元

的文章只是含蓄地指出文汇报的资产阶级方向，看到了文

汇报的一些人站在资产阶级立场上向无产阶级进行阶级斗

争的这个明显的和有害的倾向，是一篇好文章，故转载于

此。并且借这个由头，向我们的同业——文汇报和光明日报

说出我们的观点，以供考虑。

根据一九五七年六月十四日《人

民日报》刊印。

注　释

〔１〕　这是毛泽东为《人民日报》写的以“本报编辑部”署名的一

篇文章，载于一九五七年六月十四日《人民日报》。同时，毛泽东还为

新华社写了一则转发这篇文章的新闻导语，全文如下：“〈新华社十

四日北京电〉人民日报编辑部就姚文元的文章发表批评文汇报和光

明日报的资产阶级政治方向。人民日报编辑部的意见和姚文元的文

章如下”。

〔２〕　指一九五七年六月十日《文汇报》刊载的姚文元写的《录

以备考——读报偶感》一文。文章说，同是一条消息，经过不同的编

辑同志的编排，其价值可以相差十万八千里之遥。例如，毛泽东一九

五七年五月二十五日接见中国新民主主义青年团第三次全国代表

大会全体代表的消息，解放日报用特别巨大的铅字和醒目的标题放

在第一条新闻，人民日报排在当中，标题比解放日报要小些，也突

出了毛泽东的话：“团结起来，坚决地勇敢地为社会主义的伟大事业

而奋斗。一切离开社会主义的言论行动是完全错误的。”但文汇报的

标题却缩小到简直使粗枝大叶的人找不到的地步，或者看了也觉得

这是一条无足轻重的新闻。再如，李维汉一九五七年六月三日在中

共中央统战部召开的民主人士座谈会上的讲话，人民日报用“社会

主义是长期共存的政治基础”作为标题，并且用“……总的说来，从

各方面提出的批评和意见，有很多是正确的，应该认真地加以接受

和处理；有相当一部分是错误的，还需要进一步加以研究和分析”作

为副标题，而文汇报则以“中共诚恳欢迎监督和帮助”为标题，以

“认为很多批评和意见有助于克服三大主义和进一步加强和巩固共

产党的核心领导作用”为副标题。文章批评了文汇报上述这些做法

和“新闻的编排是没有政治性”的观点，认为编排也有政治性，“各

取所需”即是。


给达赖喇嘛〔１〕的复电

（一九五七年六月十四日）

亲爱的达赖喇嘛：

你五月二十三日拍给我的电报收到了。谢谢。

西藏和平解放六年以来，在你和班禅额尔德尼〔２〕的领

导下，对于巩固祖国统一和加强民族团结的伟大事业做了

很多工作，作出了重要的贡献，望你继续努力，把西藏各

阶层各方面的力量团结起来，采取切实可行的步骤，进一

步实现和平解放西藏办法的协议〔３〕，使西藏更加团结、进

步和发展。祝你

身体健康

毛　泽　东

一九五七年六月十四日

根据中央档案馆保存的电报稿刊印。

注　释

〔１〕　达赖喇嘛，即达赖喇嘛·丹增嘉措，西藏宗教领袖之一，

当时任全国人大常委会副委员长、西藏自治区筹备委员会主任委

员。

〔２〕　班禅额尔德尼，即班禅额尔德尼·确吉坚赞，西藏宗教

领袖之一，当时任政协全国委员会副主席、西藏自治区筹备委员会

第一副主任委员。

〔３〕　指一九五一年五月二十三日在北京签订的《中央人民政

府和西藏地方政府关于和平解放西藏办法的协议》，共有十七条。


给班禅额尔德尼〔１〕的复电

（一九五七年六月十四日）

亲爱的班禅额尔德尼：

你在庆祝和平解放西藏六周年的时候，拍给我的电报

收到了。对你的祝贺，致以谢意。

西藏在和平解放以来的六年期间，已经取得了许多重

要的成绩。但是建设西藏还是有不少困难的，希望你根据

西藏的实际情况，协助达赖喇嘛〔２〕领导、团结各方面的爱

国进步的力量，一道前进，在执行协议十七条〔３〕、建设西

藏的工作中作出更好的贡献。祝你

身体健康

毛　泽　东

一九五七年六月十四日

根据中央档案馆保存的电报稿刊印。

注　释

〔１〕　班禅额尔德尼，即班禅额尔德尼·确吉坚赞，西藏宗教

领袖之一，当时任政协全国委员会副主席、西藏自治区筹备委员会

第一副主任委员。

〔２〕　达赖喇嘛，即达赖喇嘛·丹增嘉措，西藏宗教领袖之一，

当时任全国人大常委会副委员长、西藏自治区筹备委员会主任委

员。

〔３〕　指一九五一年五月二十三日在北京签订的《中央人民政

府和西藏地方政府关于和平解放西藏办法的协议》，共有十七条。


关于发表赵一明〔１〕发言的批语

（一九五七年六月十六日）

彭真、维汉〔２〕同志：

请彭查赵一明所揭露的东西〔３〕，是否已经在成都报上

发表。如已发表，请告新华社用新闻形式转发；如未发表，请

商李井泉〔４〕争取发表，然后新华社再发表。

毛　泽　东

六月十六日

根据手稿刊印。

注　释

〔１〕　赵一明，当时任民盟四川省委副秘书长。

〔２〕　彭真，当时任中共中央书记处书记。维汉，即李维汉，当时

任中共中央统战部部长。

〔３〕　指赵一明在中共四川省委统战部一九五七年六月十五日

召集的座谈会上的发言。发言揭露了章伯钧、罗隆基在同年四月民

盟中央召集的全国工作会议上的一些言论及其对民盟地方组织的

影响。六月十六日，《四川日报》刊登了这一发言。六月十八日，《人民

日报》转载时略有删节。

〔４〕　李井泉，当时任中共四川省委第一书记。


关于了解北师大情况给

何锡麟〔１〕的信

（一九五七年六月十八日）

何锡麟同志：

现派我的秘书林克同志到你们那里，请你将你们学校

的情况告诉他。如果你无时间，请你介绍一位别的同志同他

一谈为盼！

毛　泽　东

六月十八日

根据手稿刊印。

注　释

〔１〕　何锡麟，当时任北京师范大学党委书记兼第一副校长。


接受朝鲜大使李永镐

呈递国书时的答词

（一九五七年六月二十一日）

我很高兴地接受你递交的朝鲜民主主义人民共和国最

高人民会议常任委员会的国书，并且感谢你热诚的祝贺。

中国人民经常关心着朝鲜民主主义人民共和国各方面

的成就和发展。朝鲜民主主义人民共和国政府在维护朝鲜

停战协定方面所作的巨大努力，为实现朝鲜的国家统一、为

建立朝鲜南部和北部之间的联系所提出的许多合理建议，

不仅为全体朝鲜人民所拥护，而且也赢得了全世界爱好和

平的人民的同情和支持。近年来，朝鲜国家领导人和许多

社会主义国家领导人之间的相互访问，朝鲜民主主义人民

共和国和社会主义各国友好关系的发展，对巩固和加强以

苏联为首的社会主义大家庭的团结、对维护世界和平的事

业都有重大意义。

几年来，中朝两国人民传统的、兄弟般的友谊日益巩

固和发展。中朝两国在政治、经济、文化各方面的密切合

作已经为两国人民带来了巨大的实际利益。中国人民将继

续加强同朝鲜人民的友好关系并且对朝鲜人民争取国家的

和平统一的事业继续给予支持。

大使同志，我热烈地欢迎你出任朝鲜民主主义人民共

和国驻中华人民共和国特命全权大使。在你的工作中，你

将得到我和中华人民共和国政府的全力支持。

根据一九五七年六月二十二日《人

民日报》刊印。


对《人民日报》社论稿《不平常的

春天》的批语和修改〔１〕

（一九五七年六月）

一

即送乔木〔２〕同志照办。

根据毛泽东手稿刊印。

二

右派“鸣放”，意在攻击社会主义制度、推翻无产阶级

和共产党的领导。既然如此，工人阶级、劳动人民和革命

知识分子就不能不坚决地进行反攻。有人说，党不是在请

别人帮助自己整风吗，怎么整到别人头上来了呢？不错，党

还将继续请广大群众帮助自己整风，这是毫无疑义，必须

坚持到底，也必然会坚持到底的。但是难道反社会主义的

资产阶级右派分子的反动言行，也可以受到保护，不受批

判吗？如果各界革命领导人物对于反社会主义的言论行动

（不管它们借什么神圣的名义）不知道警惕和识别，不知道

迎头痛击，这样的革命者对于人民的事业还有什么责任心？

三

现在已经有了许多事实证明，某些人老早就是另有企

图的，他们不但是不赞成社会主义革命，而且也早就不赞

成反帝反封建的彻底的民主革命。因此，无论如何，一场

争论是不可避免的。本来有争论，而且是根本性质的、不

容含混的争论，掩掩藏藏暗地进行好呢，摊开在桌面上好

呢？显然，前者不好，后者好。表面上躲开这场争论，决

不会帮助我们平稳地建成社会主义社会。相反，经过这场

争论，弄清了人们的真面目，就将教育广大群众。这样，就

将使政治界、知识界以及社会各界对于社会主义的认识大

大得到提高，人民内部的团结将比以前更为加强，而社会

主义制度也将比以前更为巩固。

根据一九五七年六月二十二日《人

民日报》刊印。（有毛泽东修改件）

注　释

〔１〕　《不平常的春天》是一九五七年六月二十二日《人民日

报》社论。毛泽东在审阅此文一、二两次清样稿时，都作了修改。本

篇（一）是毛泽东对第二次清样稿作了修改后写的批语；本篇

（二）（三）是在清样稿上作的修改，其中用宋体字排印的是毛泽东

改写和加写的文字。

〔２〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛

泽东的秘书。


关于接待许志行给韶山乡的信

（一九五七年六月二十二日）

韶山乡人民委员会

各同志：

生产合作社委员会

许志行先生是我的朋友，他现在是上海学校的教师。他

在几十年前曾在湖南读书，并且到韶山住过一个暑期。他

现在再到你们那里来看看，请你们以朋友的态度接待他，告

诉他一些事情。

问候你们！

毛　泽　东

一九五七年六月二十二日

根据手稿刊印。


关于社会主义改造的

提法问题的批语〔１〕

（一九五七年六月二十五日）

即送周总理：

在讲社会主义改造的地方都加上“生产资料私人所有

制”等字为宜，以区别人的改造尚未完成。

毛　泽　东

六月廿五日早

根据手稿刊印。

注　释

〔１〕　这个批语写在周恩来准备向第一届全国人民代表大会第

四次会议所作的《政府工作报告》（初稿）上。毛泽东对这个报告稿

作了一些文字上的修改，主要是在几处提到“社会主义改造”的前

面，加写了“生产资料私人所有制”九个字。


对美国《新共和》杂志

一篇文章的批语〔１〕

（一九五七年六月二十六日）

陈云〔２〕同志：

１７页有一句话，值得研究一下。这一句是唱反调的，但

也应当促使我们注意。有人提议农业投资应占２０％，少了

不利，请你研究一下。

毛　泽　东

六月廿六日早

根据手稿刊印。

注　释

〔１〕　这个批语写在新华社《参考资料》一九五七年六月二十

四日第一四三五期封面上。该期第十七页至十九页刊载了美国《新

共和》杂志发表的题为《在我们的对华政策上的辩论》的文章。文

章在“垮台论”的小标题下，一开头便说：“‘一百万人委员会’说：

‘北京政权现在并不能牢靠地控制住大陆。’工业产品、猪肉、棉花

和煤的缺乏，反映出一种‘严重的经济危机’。”毛泽东在旁边批示，

“这一句请你研究一下——毛”，并给陈云写了这一批语。

〔２〕　陈云，当时任中共中央副主席、国务院副总理。


关于印发《整风专辑》的批语

（一九五七年六月二十七日）

小平〔１〕同志：

情况简报的《整风专辑》很有用。现请：（一）将六月

十五日至六月廿五日共十一天的“专辑”立即印成一集

（印成一本），印若干份，用飞机火车迅即分送各省市委及

····

地市委，每单位有多的有十几本，少的有三、四本即够，供

其参考。（二）以后每三天印一集，分送。如你同意的话，

请照办为盼！

毛　泽　东

六月廿七日八时

根据手稿刊印。

注　释

〔１〕　小平，即邓小平，当时任中共中央总书记。


对谭震林〔１〕关于在湖南攸县贯彻

民主办社和整风问题的报告的批语

（一九五七年六月二十七日）

小平〔２〕同志：

此件〔３〕值得一看。除印发政治局、书记处及在京中委

外，请考虑可否转发地方各级党委参考。

毛　泽　东

六月廿七日

根据手稿刊印。

注　释

〔１〕　谭震林，当时任中共中央书记处书记。

〔２〕　小平，即邓小平，当时任中共中央总书记。

〔３〕　指谭震林一九五七年六月二十四日关于在湖南省攸县贯

彻民主办社和整风问题给毛泽东并中共中央的报告。报告说，他在

老家湖南省攸县住了四十多天，根据民主办社的方针，亲自领导整

顿了五个农业生产合作社。在整社中发现，目前社员最关心的，也

是社员、社干部之间造成矛盾的主要问题，是社的财务管理不民主，

帐目不公开，从而引起社员对社干部的很大怀疑。通过财务清算，公

布帐目，并且对少数贪污、占小便宜的干部进行适当的批评和处理

后，社员的怀疑解除了，生产情绪提高了，同干部之间的关系密切

了。关于县级机关整风问题，报告说，整风中暴露出来的主要问题，

一是干部的特权思想较严重，二是在工作中存在狭隘的阶级观点，

三是官僚主义发展到不愿动手动脚的地步，写东西都推给秘书干

事，县级干部下农村的时间很少。为了改变这种状况，建议中央规

定县级千部一年应有六个月的时间深入基层，县级机关整风应召开

党外人士座谈会。


关于转载和播发郭沫若

对《光明日报》记者谈话的批语

（一九五七年六月二十八日）

乔木〔１〕同志：

郭沫若此篇〔２〕，请要人民日报全文转载〔３〕，新华社全

文播发。

毛　泽　东

六月廿八日

根据手稿刊印。

注　释

〔１〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛

泽东的秘书。

〔２〕　指中国科学院院长郭沫若向《光明日报》记者发表的关

于反击右派的谈话，题为《拨开云雾见青天》。载于一九五七年六月

二十八日《光明日报》。

〔３〕　郭沫若的这篇谈话，一九五七年六月二十九日《人民日

报》转载时，题目改为《乌云消散，太阳更加万丈光芒——郭沫若

谈反右派斗争》。


对中央关于争取、团结

中间分子的指示稿的修改〔１〕

（一九五七年六月二十九日）

一

对于那些仅有右派言论，但并无右派行动的那些人，应

把他们和既有言论又有行动（许多人还有历史上劣迹）的

那些极右派加以区别，在对前者进行批评的时候，要完全

采取说理和与人为善的态度，不要轻率地扣以右派的帽子。

这样做，对于安定和争取、团结中间分子，对于打击、孤

立和分化极右派，都是十分必要的。

二

右派和极右派的人数，以北京三十四个高等学校及几

十个机关中，需要在各种范围点名批判的，大约有４００人

左右，全国大约有４０００人左右，你们应当排个队，使自己

心中有数。

根据毛泽东修改件刊印。

注　释

〔１〕　本篇（一）中用宋体字排印的是毛泽东加写的文字。


文汇报的资产阶级方向应当批判〔１〕

（一九五七年七月一日）

自本报编辑部六月十四日发表《文汇报在一个时间内

的资产阶级方向》以来，文汇报、光明日报对于这个问题

均有所检讨。

光明日报工作人员开了几次会议，严肃地批判了社长

章伯钧、总编辑储安平的方向错误，这种批判态度明朗，立

场根本转过来了，由章伯钧、储安平的反共反人民反社会

主义的资产阶级路线转到了革命的社会主义的路线。由此

恢复了读者的信任，像一张社会主义的报纸了。略嫌不足

的是编排技巧方面。编排的技巧性和编排的政治性是两回

事，就光明日报说来，前者不足，后者有余。技巧性问题

是完全可以改的。在编排技巧方面改一改，面目一新，读

者是会高兴的。这件事也难，本报有志于此久矣，略有进

展，尚未尽如人意。

文汇报写了检讨文章，方向似乎改了，又写了许多反

映正面路线的新闻和文章，这些当然是好的。但是还觉不

足。好像唱戏一样，有些演员演反派人物很像，演正派人物

老是不大像，装腔作势，不大自然。这也很难。不是东风压

倒西风，就是西风压倒东风，在路线问题上没有调和的余

地。编辑和记者中有许多人原在旧轨道上生活惯了的，一下

子改变，大不容易。大势所趋，不改也得改，是勉强的，不愉

快的。说是轻松愉快，这句话具有人们常有的礼貌性质。这

是人之常情，应予原谅。严重的是文汇报编辑部，这个编

辑部是该报闹资产阶级方向期间挂帅印的，包袱沉重，不

易解脱。帅上有帅，攻之者说有，辩之者说无；并且指名

道姓，说是章罗同盟中的罗隆基。两帅之间还有一帅，就

是文汇报驻京办事处负责人浦熙修，是一位能干的女将。人

们说：罗隆基——浦熙修——文汇报编辑部，就是文汇报

的这样一个民盟右派系统。

民盟在百家争鸣过程和整风过程中所起的作用特别恶

劣。有组织、有计划、有纲领、有路线，都是自外于人民

的，是反共反社会主义的。还有农工民主党，一模一样。这

两个党在这次惊涛骇浪中特别突出。风浪就是章罗同盟造

起来的。别的党派也在造，有些人也很恶劣。但人数较少，

系统性不明显。就民盟、农工的成员说来，不是全体，也

不是多数。呼风唤雨，推涛作浪，或策划于密室，或点火

于基层，上下串连，八方呼应，以天下大乱、取而代之、逐

步实行、终成大业为时局估计和最终目的者，到底只有较

少人数，就是所谓资产阶级右派人物。一些人清醒，多数

被蒙蔽，少数是右翼骨干。因为他们是右翼骨干，人数虽

少，神通却是相当大的。整个春季，中国天空上突然黑云

乱翻，其源盖出于章罗同盟。

新闻记者协会开了两次会，一次否定，一次否定之否

定，时间不过一个多月，反映了中国时局变化之速。会是

开得好的，第一次黑云压城城欲摧，摆出了反动的资产阶

级新闻路线。近日开的第二次会，空气变了，右派仍然顽

抗，多数人算是有了正确方向。

文汇报在六月十四日作了自我批评，承认自己犯了一

些错误。作自我批评是好的，我们表示欢迎。但是我们认

为文汇报的批评是不够的。这个不够，带着根本性质。就

是说文汇报根本上没有作自我批评。相反，它在十四日社

论中替自己的错误作了辩护。“我们片面地错误地理解了党

的鸣放政策，以为只要无条件地鼓励鸣放，就是帮助党进

行整风；多登正面的意见或者对错误的意见进行反批评，就

会影响鸣放”。是这样的吗？不是的。文汇报在春季里执行

民盟中央反共反人民反社会主义的方针，向无产阶级举行

了猖狂的进攻，和共产党的方针背道而驰。其方针是整垮

共产党，造成天下大乱，以便取而代之，真是“帮助整

风”吗？假的，真正是一场欺骗。在一个期间内不登或少

登正面意见，对错误意见不作反批评，是错了吗？本报及

一切党报，在五月八日至六月七日这个期间，执行了中共

中央的指示，正是这样做的。其目的是让魑魅魍魉，牛鬼

蛇神“大鸣大放”，让毒草大长特长，使人民看见，大吃一惊，

原来世界上还有这些东西，以便动手歼灭这些丑类。就是

说，共产党看出了资产阶级与无产阶级这一场阶级斗争是

不可避免的。让资产阶级及资产阶级知识分子发动这一场

战争，报纸在一个期间内，不登或少登正面意见，对资产阶

级反动右派的猖狂进攻不予回击，一切整风的机关学校的

党组织，对于这种猖狂进攻在一个时期内也一概不予回击，

使群众看得清清楚楚，什么人的批评是善意的，什么人的

所谓批评是恶意的，从而聚集力量，等待时机成熟，实行

反击。有人说，这是阴谋。我们说，这是阳谋。因为事先

告诉了敌人：牛鬼蛇神只有让它们出笼，才好歼灭它们，毒

草只有让它们出土，才便于锄掉。农民不是每年要锄几次

草吗？草锄过来还可作肥料。阶级敌人是一定要寻找机会

表现他们自己的。他们对于亡国、共产是不甘心的。不管共

产党怎样事先警告，把根本战略方针公开告诉自己的敌人，

敌人还要进攻的。阶级斗争是客观存在，不依人的意志为转

移的。就是说，不可避免的。人的意志想要避免，也不可能。

只能因势利导，夺取胜利。反动的阶级敌人为什么自投罗网

呢？他们是反动的社会集团，利令智昏，把无产阶级的绝对

优势，看成了绝对劣势。到处点火可以煽动工农，学生的大

字报便于接管学校，大鸣大放，一触即发，天下顷刻大乱，共

产党马上完蛋，这就是六月六日章伯钧向北京六教授所作

目前形势的估计。这不是利令智昏吗？“利”者，夺取权力也。

他们的报纸不少，其中一个叫文汇报。文汇报是按照上述反

动方针行事的，它在六月十四日却向人民进行欺骗，好像它

是从善意出发的。文汇报说：“而所以发生这些错误认识，是

因为我们头脑中还残存着的资产阶级办报思想”。错了，应

改为“充满着”。替反动派做了几个月向无产阶级猖狂进攻

的喉舌，报纸的方向改成反共反人民反社会主义的方向，即

资产阶级的方向，残存着一点资产阶级思想，够用吗？这

里是一种什么逻辑呢？个别性的前提得到了一个普遍性的

结论，这就是文汇报的逻辑。文汇报至今不准备批判自己

大量报道过的违反事实的反动新闻，大量刊发的反动言论，

大量采用过的当作向无产阶级进攻的工具的反动编排。新

民报不同，它已经作了许多比较认真的自我批判。新民报

犯的错误比文汇报小，它一发现自己犯了错误，就认真更

正，表示了这张报纸的负责人和记者们对于人民事业的责

任心，这个报纸在读者面前就开始有了主动。文汇报的责

任心跑到哪里去了呢？你们几时开始，照新民报那样做呢？

欠债是要还的，文汇报何时开始还这笔债呢？看来新民报

的自我批判给文汇报出了一大堆难题，读者要问文汇报哪

一天赶上新民报呢？文汇报现在处在一个完全被动的地位。

在新民报没有作自我批判以前，文汇报似乎还可以温过一

些日子，有了新民报的自我批判，文汇报的日子就难过了。

被动是可以转化为主动的，那就是以新民报为师，认真地

照它那样办。

现在又回到“资产阶级右派”这个名称。资产阶级右

派就是前面说的反共反人民反社会主义的资产阶级反动

派，这是科学的合乎实际情况的说明。这是一小撮人，民

主党派、知识分子、资本家、青年学生里都有，共产党，青

年团里面也有，在这次大风浪中表现出来了。他们人数极

少，在民主党派中，特别在某几个民主党派中却有力量，不

可轻视。这种人不但有言论，而且有行动，他们是有罪的，

“言者无罪”对他们不适用。他们不但是言者，而且是行者。

是不是要办罪呢？现在看来，可以不必。因为人民的国家

很巩固，他们中许多又是一些头面人物。可以宽大为怀，不

予办罪。一般称呼“右派分子”也就可以了，不必称为反

动派。只在一种情况下除外，就是累戒不改，继续进行破

坏活动，触犯刑律，那就要办罪。惩前毖后，治病救人，化

消极因素为积极因素，这些原则，对他们还是适用。另有

一种右派，有言论，无行动。言论同上述那种右派相仿，但

无破坏性行动。对这种人，那就更要宽大些了。错误的言

论一定要批判干净，这是不能留情的，但应允许他们保留

自己的意见。所有上述各种人，仍然允许有言论自由。一

个伟大的巩固的国家，保存这样一小批人，在广大群众了

解了他们的错误以后，不会有什么害处。要知道，右派是

从反面教导我们的人。在这点上，毒草有功劳。毒草的功

劳就是它们有毒，并且散发出来害过人民。

共产党继续整风，各民主党派也已开始整风。在猖狂进

攻的右派被人民打退以后，整风就可以顺利进行了。

根据一九五七年七月一日《人

民日报》刊印。已编入《毛泽东

选集》第五卷。

注　释

〔１〕　这是毛泽东为《人民日报》写的社论。


关于拟在三峡游泳给中央的电报

（一九五七年七月七日）

中央，并请转罗瑞卿、王任重〔１〕二同志：

我拟七月廿四日到重庆，廿五日乘船东下，看三峡。如

果峡间确能下水，则下水过三峡，或只游三峡间有把握之一

个峡。如不可能，则于船出峡口时下水到宜昌，或径到沙市。

然后乘船到武汉。此事，已与瑞卿谈过。请中央考虑批

准〔２〕。如果中央同意的话，则（一）请瑞卿即带孙勇、韩队

长〔３〕等能游者十人左右，到武汉与已试航试泳一次之船队

再去试行，反复几次。（二）王任重同志不要去，我拟于七月

中旬到武汉和省委谈一些问题。

毛　泽　东

七月七日

根据手稿刊印。

注　释

〔１〕　罗瑞卿，当时任公安部部长。王任重，当时任中共湖北省

委第一书记。

〔２〕　中共中央政治局常委一九五七年七月七日给毛泽东复电

说，关于在三峡游泳一事，常委提出先派人调查和试水，然后再作决

定。后来，根据试水情况，中央常委没有同意。

〔３〕　孙勇，当时任中共中央办公厅警卫处警卫科副科长。韩队

长，指韩庆余，当时任中央警卫团一中队中队长。


中央关于增加点名批判的

右派骨干分子人数等问题的通知〔１〕

（一九五七年七月九日）

一

各省委、市委、自治区党委，中央国家机关各党组：

有两事通知如下：（一）反右派斗争正在深入，准确的右

派骨干名单扩大了一倍〔２〕，全国不是４０００人，而是大约有

８０００人。例如北京约有８００人，上海有７００多人，包括大学

生中的右派在内（清华大学教师及学生中的全部右派骨干

分子５０人）。这些都是在不同范围内点名批判的右派骨干

分子。现在的问题是在报纸上点名批判的大约不过占右派

骨干的百分之三左右。例如上海有右派骨干７００多人，报上

点名的只有二十多人，不到百分之三。报上老是这几个人，

读者也看厌了。因此应当分阶段逐步增加一些人，最后增

到右派的百分之十左右为止。其他百分之九十的右派骨干，

则在所在单位点名批判，不要登报。报上点名的百分之十，

应包括学生中的著名右派分子在内。凡报上点名的必须证

据充分，最好还有历史劣迹、素来不大得人心的人。（二）

北京哲学社会科学家十六人已就右派在学术方面的猖狂进

攻，开始举行反攻了。北京此种反攻应当扩大，各地应当

响应。自然科学家中在政治方面和学术方面的猖狂进攻，只

要有准确的事实，也应组织反击。

中　　央

一九五七年七月九日

根据毛泽东手稿刊印。

二

中央：

起草了一个通知，请向彭真、维汉〔３〕一商，如认为可

行，请即决定发出。

毛　泽　东

七月九日

根据手稿刊印。

注　释

〔１〕　本篇（一）是毛泽东为中共中央起草的关于增加报纸上

点名批判右派骨干分子的人数等问题的通知；本篇（二）是毛泽东

关于这个通知给中央的便信。

〔２〕　在这个通知之前，中共中央在一九五七年六月二十九日

关于争取、团结中间分子的指示中估计：“右派和极右派的人数，以

北京三十四个高等学校及几十个机关中，需要在各种范围点名批判

的，大约有４００人左右，全国大约有４０００人左右”。

〔３〕　彭真，当时任中共中央书记处书记。维汉，即李维汉，当

时任中共中央统战部部长。


毛泽东等祝贺蒙古人民革命

胜利三十六周年的电报

（一九五七年七月九日）

蒙古人民共和国大人民呼拉尔主席团主席扎·桑布同志：

蒙古人民共和国部长会议主席尤·泽登巴尔同志：

蒙古人民共和国外交部长斯·阿尔维齐德同志：

在蒙古人民革命胜利三十六周年的时候，我们谨代表

中华人民共和国政府和人民向蒙古人民共和国政府和人民

表示衷心的热烈的祝贺。

中国人民高兴地看到蒙古人民在蒙古人民革命党和蒙

古人民共和国政府的领导下，在社会主义的建设中取得了

巨大的成就，并且对巩固以苏联为首的社会主义大家庭的

团结和维护亚洲和世界和平的事业作出了有益的贡献。

祝蒙古人民胜利地完成和超额完成１９５７年的国民经

济和文化建设计划。

祝中蒙两国人民兄弟般的友谊更加巩固和发展。

中华人民共和国主席　毛泽东

中华人民共和国

全国人民代表大会　刘少奇

常务委员会委员长

中华人民共和国国务

  周恩来

院总理兼外交部长

１９５７年７月９日于北京

根据一九五七年七月十日《人民

日报》刊印。


毛泽东等祝贺波兰

人民共和国国庆的电报

（一九五七年七月二十日）

波兰人民共和国国务委员会主席亚历山大·萨瓦茨基同

志，

波兰人民共和国部长会议主席约瑟夫·西伦凯维兹同志，

波兰人民共和国外交部长阿达姆·拉帕茨基同志：

当波兰人民共和国国庆十三周年纪念日的时候，我们

谨代表中华人民共和国政府和中国人民向你们，并且通过

你们，向波兰人民致以兄弟般的、热烈的祝贺。

中国人民怀着欣喜的心情注视着兄弟的波兰人民在波

兰统一工人党和波兰人民共和国政府的领导下，在维护和

发展波兰的社会主义事业、在保卫世界和平等方面所取得

的伟大成就。中国人民高兴地看到，中、波两国总理的互

相访问，进一步巩固和加深了中、波两国人民之间的深厚

友谊，促进了中波两国之间在政治、经济、文化等方面的

友好合作关系的发展。

祝波兰人民在建设社会主义、巩固人民民主制度和保

障欧洲和世界和平事业方面取得更大的成就。祝中波两国

人民之间的兄弟般的友谊和合作更加发展和巩固。

中华人民共和国主席　毛泽东

中华人民共和国

全国人民代表大会　刘少奇

常务委员会委员长

中华人民共和国国务

  周恩来

院总理兼外交部长

１９５７年７月２０日于北京

根据一九五七年七月二十二日《人

民日报》刊印。


一九五七年夏季的形势〔１〕

（一九五七年七月）

在我国社会主义革命时期，反共反人民反社会主义的

资产阶级右派和人民的矛盾是敌我矛盾，是对抗性的不可

调和的你死我活的矛盾。

向工人阶级和共产党举行猖狂进攻的资产阶级右派是

反动派、反革命派。不这样叫，而叫右派，一是为了便于

争取中间派；二是为了便于分化右派，使一部分右派分子

有可能转变过来。

最后不能转变的那一部分资产阶级右派分子是死硬

派，只要他们不当特务，不再进行破坏活动，也给他们一

点事做，也不剥夺他们的公民权。这是鉴于许多历史事件

采取了极端政策的后果，并不良好。我们应当看得远一些，

在几十年后看这个事件，将会看到我们这样对待资产阶级

右派分子，对于无产阶级革命事业，会有深远影响和巨大

利益的。

我们的目标，是想造成一个又有集中又有民主，又有纪

律又有自由，又有统一意志、又有个人心情舒畅、生动活泼，

那样一种政治局面，以利于社会主义革命和社会主义建设，

较易于克服困难，较快地建设我国的现代工业和现代农业，

党和国家较为巩固，较为能够经受风险。总题目是正确地处

理人民内部的矛盾和正确地处理敌我矛盾。方法是实事求

是，群众路线。派生的方法是党内党外在一起开一些有关大

政方针的会议，公开整风，党和政府的许多错误缺点登报批

评。民主党派，教育界，新闻界，科技界，文艺界，卫生

界，工商界，工人阶级、农民阶级各阶层、手工业工人和

其他城乡劳动者，都应当进行整风和社会主义教育，分期

分批逐步推行。其中，资产阶级和资产阶级知识分子是使

他们接受社会主义改造的问题；小资产阶级（农民和城乡

独立劳动者），特别是富裕中农，也是使他们接受社会主义

改造的问题；工人阶级和共产党的基本队伍，则是整顿作

风的问题。这是性质不同的两个社会范畴的问题。既然有

这样的不同，为什么通用整风这个口号呢？这是因为整风

的口号较易为多数人所接受。我们向人们说：共产党和工

人阶级尚且进行整风，难道你们不应当整风吗？这就十分

主动了。整风的方法是批评和自我批评，摆事实，讲道理。

整风的目的是把斗争方向引导到端正政治方向，提高思想

水平，改正工作缺点，团结广大群众，孤立和分化资产阶

级右派和一切反对社会主义的分子。这里所说的资产阶级

右派，包括混入共产党内和青年团内的一些同党外团外右

派分子政治面貌完全相同的人，他们背叛无产阶级革命事

业，向党猖狂进攻，因此必须充分揭露，并把他们开除出

去，借以纯洁党团组织。

必须坚定地信任群众的多数，首先是工农基本群众的

多数，这是我们的基本出发点。即就商、学两界而论，在

右派猖狂进攻时期，多数人可以一时被蒙蔽，发生动摇。几

个星期以后，反击右派展开，多数人也都清醒了，都过来

了。所以，这两界的多数人，最后也是可以信任的，他们是

可以接受改造的。对无产阶级力量估计过低，对资产阶级右

派力量估计过高，不少同志曾经犯过这种错误。现在地县区

乡及工厂干部中还有许多人是这样，应当好好说服他们，不

要低估了自己方面的力量，不要夸大敌人方面的力量。农村

中，地主、富农正在被改造；其中，一部分人还在捣乱，必须

对他们提高警惕。富裕中农，多数愿意留在合作社，少数闹

退社，想走资本主义道路。我们应分别对待。在农村中，必

须注意阶级路线，必须使原来的贫雇农在领导机关占优势，

同时注意联合中农。我赞成迅即由中央发一个指示，向全体

农村人口进行一次大规模的社会主义教育，批判党内的右

倾机会主义思想，批判某些干部的本位主义思想，批判富裕

中农的资本主义思想和个人主义思想，打击地富的反革命

行为。其中的主要锋芒是向着动摇的富裕中农，对他们的资

本主义思想进行一次说理斗争。以后一年一次，进行坚定的

说理斗争，配合区乡干部的整风，配合第三类社整社，使合

作社逐步巩固起来。农村中也要先让农民“鸣放”，即提意

见，发议论。然后择其善者而从之，其不善者批判之。这应

当在上级派有工作组协助当地干部主持农村整风的条件

下，逐步推行。和城市一样，在农村中，仍然有或者是社会

主义或者是资本主义，这样两条道路的斗争。这个斗争，需

要很长时间，才能取得彻底胜利。这是整个过渡时期的任

务。农村中，勤俭持家应当和勤俭办社并提，爱国、爱社

应当和爱家并提。为了解决勤俭持家问题，特别要依靠妇

女团体去做工作。最近几年，三百五十亿斤征粮和五百亿

斤购粮，必须坚决收到，不能短少。按照年成丰歉，可以

有所调节。农村中，因为逐年增产，缺粮户逐年减少，因

此销粮应当逐年减少。城市销粮过多之处，也应酌量减少。

这样，国家的粮食库存才有可能逐年增加，以备可能发生

的紧急之需。如果八百五十亿斤左右的粮食收不到手，则

将牵动市场物价，牵动整个国民经济计划的顺利进行，并

且无法应付紧急情况，这是很危险的。今年秋收以前，必

须在农村中进行一次反对不顾国家利益和集体利益的个人

主义和本位主义的斗争。

有反必肃。杀人要少，但是决不废除死刑，决不大赦。

对刑满释放再犯罪者，再捉再判。社会上流氓、阿飞、盗

窃、凶杀、强奸犯、贪污犯、破坏公共秩序、严重违法乱

纪等严重罪犯以及公众公认为坏人的人，必须惩办。现在

政法部门有些工作人员，对于本来应当捕处的人，也放弃

职守，不予捕处，这是不对的。轻罪重判不对，重罪轻判

也不对，目前时期的危险是在后者。禁止赌博。认真贯彻

取缔会道门。右派学生首领应予彻底批判，但一般宜留在

原地管教，并当“教员”。以上各点，适用于过渡时期，都

由省市委、自治区党委负责。在不违背中央政策法令的条

件下，地方政法文教部门受命于省市委、自治区党委和省、

市、自治区人民委员会，不得违反。

正确处理人民内部矛盾是一个总题目。大谈特谈，习

以为常，也就见怪不怪了。把人民内部矛盾想通，说开，正

确处理一批问题，收了效果，得了经验，再也不怕了。

再说一遍，所谓正确处理人民内部矛盾问题，就是我

党从来经常说的走群众路线的问题。共产党员要善于同群

众商量办事，任何时候也不要离开群众。党群关系好比鱼

水关系。如果党群关系搞不好，社会主义制度就不可能建

成；社会主义制度建成了，也不可能巩固。

军队多次整风，实行三大纪律八项注意，实行军事、政

治、经济三大民主，战时班上建立互助组，实行官兵、军

民打成一片，禁止打人骂人，禁止枪毙逃兵。因此士气高

涨，战无不胜。手执武器的军队能够这样做，为什么工厂、

农村、机关、学校不能够发扬民主，用说服的方法而不是

用压服的方法去解决自己的问题（矛盾）呢？

帝国主义都不伯，为什么反而怕老百姓呢？怕老百姓，

认为人民群众不讲道理，只能压服，不能说服，这样的人

不是真正的共产主义者。

除了叛徒和严重违法乱纪分子这两种人，在整风中保

护一切党团员，用大力用诚心帮助他们改正错误缺点，改

善工作方法，提高工作能力，提高政治水平，提高思想水

平。共产党员一定要有朝气，一定要有坚强的革命意志，一

定要有不怕困难和用百折不挠的意志去克服任何困难的精

神，一定要克服个人主义、本位主义、绝对平均主义和自

由主义，否则就不是一个名副其实的共产党员。有一些丧

失朝气、丧失革命意志和坚持错误的人，在累戒不改的情

况下，党委应当予以正当处理，重者绳之以纪律。

省市委、自治区党委的第一书记（其他书记也是一

样），在半年到一年内，要求亲身研究一个合作社，一个工

厂，一个商店，一个学校，取得知识，取得发言权，以利

指导全般工作。地县区的党委书记也应这样做。

这一次批判资产阶级右派的意义，不要估计小了。这

是一个在政治战线上和思想战线上的伟大的社会主义革

命。单有一九五六年在经济战线上（在生产资料所有制

上）的社会主义革命，是不够的，并且是不巩固的。匈牙

利事件就是证明。必须还有一个政治战线上和一个思想战

线上的彻底的社会主义革命。共产党在民主党派、知识界和

工商界的一部分人（右派）中当然不可能有领导权，因为他

们是敌人；在多数人（中间派）中的领导权不巩固；有些文教

单位还根本没有建立党的领导。必须建立对中间派的巩固

的领导权，并且尽可能早日巩固起来。资产阶级和资产阶级

知识分子对共产党不心服，他们中的右派分子决心要同我

们较量一下。较量了，他们失败了，他们才懂得他们的大势

已去，没有希望了。只有在这时，他们中的多数人（中间派及

一部分右派）才会逐渐老实起来，把自己的资产阶级立场逐

渐抛弃，站到无产阶级方面来，下决心依靠无产阶级吃饭。

少数人至死不改，只好让他们把他们的反动观点带到棺材

里去。但是我们应当提高警惕。要知道，他们一遇机会，又

会要兴风作浪的。这个斗争，从现在起，可能还要延长十年

至十五年之久。做得好，可能缩短时间。当然不是说，十年

至十五年之后，阶级斗争就熄灭了。只要世界上还存在着帝

国主义和资产阶级，我国的反革命分子和资产阶级右派分

子的活动，不但总是带着阶级斗争的性质，并且总是同国际

上的反动派互相呼应的。目前的斗争，在一段必要时间之

后，应当由急风暴雨的形式转变为和风细雨的形式，以便从

思想上搞得更深更透。第一个决定性的战斗，在过去几个

月，主要是最近两个月内，我们已经胜利了。但是还需要几

个月深入挖掘的时间，取得全胜，决不可以草率收兵。要知

道，如果这一仗不打胜，社会主义是没有希望的。

大辩论，全民性的，解决了和正在解决着革命和建设工

作是否正确（革命和建设的成绩是不是主要的），是否应走

社会主义道路，要不要共产党领导，要不要无产阶级专政，

要不要民主集中制，以及我国的外交政策是否正确等项重

大问题。很自然地要发生这样一次全民性的大辩论。苏联

在二十年代曾经发生过（同托洛茨基等人辩论一国能否建

成社会主义），我国在五十年代的第七年发生了。我们如果

不能在这次辩论中取得完全胜利，我们就不能继续前进。只

要我们在辩论中胜利了，就将大大促进我国的社会主义改

造与社会主义建设。这是一个伟大的带有世界意义的事件。

必须懂得，在我国建立一个现代化的工业基础和现代

化的农业基础，从现在起，还要十年至十五年。只有经过

十年至十五年的社会生产力的比较充分的发展，我们的社

会主义的经济制度和政治制度，才算获得了自己的比较充

分的物质基础（现在，这个物质基础还很不充分），我们的

国家（上层建筑）才算充分巩固，社会主义社会才算从根本

上建成了。现在还未建成，还差十年至十五年时间。为了建

成社会主义，工人阶级必须有自己的技术干部的队伍，必须

有自己的教授、教员、科学家、新闻记者、文学家、艺术家和

马克思主义理论家的队伍。这是一个宏大的队伍，人少了是

不成的。这个任务，应当在今后十年至十五年内基本上解

决。十年至十五年以后的任务，则是进一步发展生产力，进

一步扩大工人阶级知识分子的队伍，准备着逐步地由社会

主义过渡到共产主义的必要条件，准备以八个至十个五年

计划在经济上赶上并超过美国。共产党员、青年团员和全体

人民，人人都要懂得这个任务，人人都要努力学习。有条件

的，要努力学技术，学业务，学理论，造成工人阶级知识分子

的新部队（这个新部队，包含从旧社会过来的真正经过改造

站稳了工人阶级立场的一切知识分子）。这是历史向我们提

出的伟大任务。在这个工人阶级知识分子宏大新部队没有

造成以前，工人阶级的革命事业是不会充分巩固的。

中央、省市两级，在整风、批判右派和争取中间群众这

三个任务方面，取得了经验，是一件大事。有了这个经验，事

情就好办了。今后几个月内的任务是教会地县两级取得经

验。从现在起，到今冬明春，是逐步教会区乡两级取得经验。

城市是教会区级、工矿基层和街道居民委员会取得经验。这

样一来，豁然开朗，群众路线对于许多人说来就不是一句假

话了，人民内部矛盾就比较容易解决了。

省市委、自治区党委的第一书记和整个党委，必须把这

个伟大斗争完全掌握起来。必须把民主党派（政治界），教育

界，新闻界（包括一切报纸和刊物），科技界，文艺界，卫生

界，工商界的政治改造工作和思想改造工作完全掌握在自

己手中。各省、市、自治区要有自己的马克思主义理论家，自

己的科学家和技术人才，自己的文学家、艺术家和文艺理论

家，要有自己的出色的报纸和刊物的编辑和记者。第一书记

（其他书记也是一样）要特别注意报纸和刊物，不要躲懒，每

人至少要看五份报纸，五份刊物，以资比较，才好改进自己

的报纸和刊物。

批判右派这件事，整个民主党派，知识界，工商界，震动

极大。应当看到他们中的多数人（中间派）是倾向于接受社

会主义道路和无产阶级领导的。这种倾向，各类人程度深浅

不同。应当看到，现在他们对于真正接受社会主义道路和真

正接受无产阶级领导这些基本点虽然还只是一种倾向，但

是，只要有了这种倾向，他们就从资产阶级立场到工人阶级

立场的长距离路程中开动了第一步。如果有一年整风时间

（从今年五月到明年五月）就可以跨进一大步。这些人在过

去，并没有参加社会主义革命的精神准备。这个革命，对于

他们，是突然发生的。共产党员中，也有一些人是这样。批

判右派和整风，对于这些人，对于广大人群，将是一个深刻

的社会主义教育。

大字报，除商店的门市部、农村（区乡）、小学、军队的营

和连队以外，都可以用。在我国条件下，这是一个有利于无

产阶级而不利于资产阶级的斗争形式。怕大字报，是没有根

据的。在高等学校，在中央、省市、地、县的机关和城市的大

企业，大字报、座谈会和辩论会，是揭露和克服矛盾、推动人

们进步的三种很好的形式。

在整风中，任何时候都不应当耽误生产和工作。各地整

风，不应当在所属一切单位同时并举，而应当分期分批地推

行。

不要怕惊涛骇浪，硬着头皮顶住。就一个单位来讲，大

约两三个星期，洪峰就过去了，就可以转到反击右派的新阶

段。在两三个星期内，各单位的领导者对于右派的猖狂进

攻，硬着头皮，只听不驳，聚精会神，分析研究，聚集力量，准

备反攻，团结左派，争取中间派，孤立右派，这是一套很好的

马克思主义的策略。

大鸣大放阶段（边整边改），反击右派阶段（边整边改），

着重整改阶段（继续鸣放），每人研究文件、批判反省、提高

自己阶段，这是中央、省市、地、县四级整风的四个必经阶

段。还有城乡基层整风。这样整一次，全党和全国人民的面

目必将焕然一新。

八月，请省市委、自治区党委一级和地委一级的第一书

记，抽出一段时间，摸一下农村中整社、生产、粮食等项问

题，以备九月中央全会之用。四十条农业纲要，请你们逐条

研究一下是否需要修改。

根据《毛泽东选集》第五卷刊印。

（有手稿）

注　释

〔１〕　这是毛泽东一九五七年七月在青岛召开的省市委书记会

议期间写的一篇文章，在这个会议上印发过，同年八月和九月在党

内印发。这篇文章，毛泽东作过多次修改。在七月二十日稿上，毛

泽东在他以前写的“内部文件，不得遗失”的后面，加写了“待政

治局批准之后，由中央发至地委一级”。在这次修改后的印稿封面

上，他将“地委一级”改为“县委及其他相当于县委的一级”。在七

月二十五日稿的封面上，他将以前题下写的“（七月二十五日，毛

泽东）”，改为“毛泽东”、“（这个文件，是一九五七年七月和各省

市书记在青岛谈话的一些要点）”。在七月三十日稿的封面上，他写

了批语：“小平同志：此是最后定稿，请你提交政治局批准。如有修

改，请告知。如无修改，即可发出。毛泽东　七月卅日。”此稿于八

月一日印发县委及其他相当于县委一级的党组织和干部阅读。此

后，毛泽东在这个下发的印件上又作了一些修改，将第一段中“资

产阶级反动右派”改为“反共反人民反社会主义的资产阶级右派”，

在第二段中“资产阶级右派是反动派、反革命派”一句前加写了

“向工人阶级和共产党举行猖狂进攻的”等字，在第三段中“总题目

是正确地处理人民内部的矛盾”一句后，加写了“和正确地处理敌

我矛盾”等字；并将封面上的“内部文件，不得遗失，发至县委及

其他相当于县委一级的党组织和干部”改为“内部文件，注意保存，

不登报纸，不让新闻记者知道，不给党〔内〕不可靠的人。大概要

待一年之后，才考虑在中国报纸上发表”。这一修改稿当年没有再印

发，后来编入一九七七年四月出版的《毛泽东选集》第五卷公开发

表。


中央关于召开中共八届三中

全会的通知〔１〕

（一九五七年七月三十一日、八月一日）

一

刘、邓〔２〕：

此件请提政治局通过，发出。省属市委提名是否恰当，

请酌。

毛

七月卅一日

根据手稿刊印。

二

各中央委员、候补中央委员；各省委、中央直属市委；各地

委；哈尔滨、长春、沈阳、抚顺、鞍山、旅大、济南、青岛、南京、

杭州、广州、长沙、重庆、成都、兰州、西安、太原各省属市委：

决定于今年九月下半月召开中共中央委员会第八届第

三次中央全体会议。请各省委、中央直属市委、自治区党

委、地委、上开省属市委选派代表一人参加，最好是第一

书记。省级第一书记为中央委员或候补中央委员者，不再

选派代表。议程主要为：（一）整风问题；（二）农村问题。

特此通知，请各有资格到会的同志们在会前对此两项问题

加以研究为盼。

中共中央

一九五七年八月一日

根据毛泽东手稿刊印。

注　释

〔１〕　本篇（一）是毛泽东写在中共中央关于召开八届三中全

会的通知稿上的批语；本篇（二）是毛泽东为中共中央起草的通知。

〔２〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记。


中央关于进一步

深入开展反右斗争的指示

（一九五七年八月一日）

各省市委、自治区党委：

（一）在深入揭发右派分子的斗争中，现在一方面正向

地县两级（在城市是向区级和大工矿基层）展开，一方面

又必须在中央一级和省市自治区一级各单位深入地加以挖

掘。这样，右派分子将继续发现和挖掘出来，人数将逐步

增多。右派中的极右分子，即骨干分子，登报的人数，也

应适当增加。不是百分之几，也不是百分之十，而是要按

情况达到极右派的百分之二十、三十、四十或五十。他们既

是极右派，既是实事求是地鉴定了的极右派（不是普通右派

分子），多一些人在报上，揭露他们的反共反人民反社会主

义的反动言行，使他们在公众面前出丑，就会越有利于教育

广大群众，争取中间派，也有利于分化右派。这一点必须坚

持，不要犹豫。（二）深入挖掘期间，必须实事求是，有些单位

右派少，或者确无右派，就不要主观主义地勉强去找右派。

（三）要准确地鉴定极右派、普通右派和中间偏右分子这三

种人的界限，以免泛滥无归，陷入被动，丧失同情。此点必须

注意。（四）反右斗争，必须坚持辩论方式，摆实事，讲道理。

而且事实要是准确的事实，不是虚构的“事实”，讲理要讲得

使大多数人心服，切不可以强词夺理。（五）地县两级、城市

区级及工厂基层的领导人经验较少，有些人鉴别水平不高，

你们必须谆谆给以教育，随时检查，使他们站得稳、打得准。

这是要十分注意的。（六）党内团内右派分子，只要是同党外

团外右派分子政治面貌相同，即反共反人民反社会主义，向

党猖狂进攻的，必须一视同仁，一律批判。该登报的，即应登

报。（七）深入挖掘时期，党和政府工作中错误缺点，边整边

改，取信于人，十分重要。这点请你们同样加以注意。

中　　央

一九五七年八月一日

根据毛泽东手稿刊印。


给林克〔１〕的信

（一九五七年八月四日）

林克：

请找列宁《做什么？》、《四月提纲》（一九一七年）两〔２〕

文给我一阅。我这几天感冒未好，心绪不宁，尚不想读英文。

你不感到寂寞吧？你可看点理论书。你需要学理论。兴趣

有，似不甚浓厚，应当培养。慢慢读一点，引起兴趣，如倒啖

蔗，渐入佳境，就好了。供参考。

毛　泽　东

八月四日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　林克，当时任毛泽东办公室秘书。

〔２〕　《做什么？》，今译为《怎么办？》。《四月提纲》，即《论无产阶

级在这次革命中的任务》一文，一九一七年四月七日发表于苏联《真

理报》。


毛泽东等祝贺朝鲜解放

十二周年的电报

（一九五七年八月十三日）

朝鲜民主主义人民共和国最高人民会议常任委员会委员长

金枓奉同志：

朝鲜民主主义人民共和国内阁首相金日成同志：

朝鲜民主主义人民共和国外务相南日同志：

当朝鲜解放十二周年的时候，我们谨代表中华人民共

和国政府和中国人民向你们，并通过你们向朝鲜民主主义

人民共和国政府和朝鲜人民致衷心的热烈的祝贺。

朝鲜人民在朝鲜劳动党和朝鲜民主主义人民共和国政

府的领导下，通过战后三年计划的胜利完成，在国家的恢

复和建设事业中已经取得了很大的成就，中国人民为此而

感到欢欣。

朝鲜民主主义人民共和国政府在维护朝鲜停战协定和

为实现国家的和平统一方面所作的巨大努力，不仅为全体

朝鲜人民所拥护，而且获得了全世界爱好和平的人民的同

情和支持。

祝朝鲜人民在为祖国的和平统一和独立，在为实现第

一个五年计划的斗争中获得更大的成就。

祝中朝两国牢不可破的，兄弟般的友谊日益巩固和发

展。

中华人民共和国主席　毛泽东

中华人民共和国

全国人民代表大会　刘少奇

常务委员会委员长

中华人民共和国国务

  周恩来

院总理兼外交部长

１９５７年８月１３日于北京

根据一九五七年八月十五日《人

民日报》刊印。


祝贺印度尼西亚独立

十二周年的电报

（一九五七年八月十五日）

印度尼西亚共和国苏加诺总统阁下：

欣逢印度尼西亚共和国独立十二周年，我谨代表中国

人民，并且以我个人的名义，向阁下和印度尼西亚人民致

热诚的祝贺。

中国和印度尼西亚两国间的深厚友谊，通过阁下去年

对中国的友好访问，已经获得进一步的巩固和发展。祝中

国和印度尼西亚两国间的友好关系不断增强，祝阁下和印

度尼西亚人民在维护国家主权和加强民族团结的事业中获

得更大的成就，祝印度尼西亚共和国国家昌盛和人民幸福。

中华人民共和国主席　毛泽东

１９５７年８月１５日于北京

根据一九五七年八月十七日《人

民日报》刊印。


对统战部关于在工商界全面开展

整风运动的意见的修改〔１〕

（一九五七年八月十八日）

一

在社会主义改造高潮以后，社会主义已经基本上代替

了资本主义，资本主义经济就丧失了前一个时期的积极性

的一面，变成了根本反动的东西，因此，坚持资本主义立

场、反共反社会主义的一部分人，即资产阶级右派，也就

成了反动派。资产阶级反共反人民反社会主义的右派分子

（包括资产阶级和资产阶级知识分子）和人民的矛盾是对抗

性的不可调和的你死我活的矛盾，不是人民内部的矛盾，但

不叫反革命派而叫右派，一是为了便于争取中间派，二是为

了便于分化右派，使右派的一部分有可能转变过来。这是必

要的。全国约有十万右派分子，知识分子居多，有些人是有

用人才，应当大力争〔取〕过来。另一小部分人在政治上已经

抛弃了资本主义立场转到工人阶级的立场上来，成为左派。

左派在增多，有的达到百分之十，这是可喜现象。但中间派

仍占大多数，他们一方面在不同程度上倾向于接受社会主

义道路和共产党领导，而在从资本主义立场到工人阶级立

场的长距离路程中前进了第一步；但是另一方面，基本上还

没有抛弃资本主义立场，对于交出企业，对社会主义，对工

人阶级和共产党的领导，并不甘心和心服，对资本主义还有

留恋，不过多数人口里不说罢了。但他们是动摇的，可以进

步的，大概再有五年，他们将大进一步。

二

鉴定工商界的右派分子，除了根据中央批转中央统战

部“关于划分左、中、右标准的建议”以外，在时间界限上，应

当以今年鸣放以来的反动言行为主，结合去年高潮以后的

言行，除了历史上一贯反共反人民的许多极右分子以外，不

要以高潮以前的言行为依据。因为工商界在实行企业合营

以前，是立足于合法的资本主义企业，他们的资本主义立场

是自然的和合法的，而在高潮到来以后，由于实行了全行业

合营，他们在接受社会主义改造的道路〔上〕确已跨进了一

大步，再以高潮以前的言行为依据，便不得人心和不利于争

取多数。这一段时间只有一年多，许多人从旧立场到新立

场，转不过弯子来。反右派斗争和整风运动，可以促使多数

人转过这个弯子，并大进一步。

根据毛泽东修改件刊印。

注　释

〔１〕　本篇用宋体字排印的是毛泽东加写和改写的文字。


给达赖喇嘛〔１〕的信

（一九五七年八月十八日）

亲爱的达赖喇嘛：

你托阿沛·阿旺晋美〔２〕带给我的信收到了。我很高

兴。阿沛我也见到了，并且由周总理和他谈了话。

西藏自治区筹备委员会在你领导下工作是做得好的，

有成绩的。去年对实行民主改革提得早了，工作机构也太大

了，这是缺点。现在决定在第二个五年计划期内不改革，并

且把过大的机构作了精简，这就改正了缺点。

工作中发生缺点总是难以完全避免的。对缺点，我们的

态度应该是正确分析，积极改正，记取经验，继续前进。我们

改掉了缺点以后，工作就会做得更好一些。

你在访问印度期间，拒绝了那些逃亡国外的反动分子

出的坏主意，是做得很对的。他们大概还要找机会进行反动

活动，要教育僧俗官员对他们保持警惕。

西藏地方政府和堪厅间的关系问题，希望都能从团结

愿望出发，双方好好协商加以解决。

很惦念你，希望你多注意健康，并多来信。

祝你

愉快！

毛　泽　东

一九五七年八月十八日

根据审定的信稿刊印。

注　释

〔１〕　达赖喇嘛，即达赖喇嘛·丹增嘉措，西藏宗教领袖之一，

当时任全国人大常委会副委员长、西藏自治区筹备委员会主任委

员。

〔２〕　阿沛·阿旺晋美，当时任西藏自治区筹备委员会秘书长。


关于同意发表《克服教条主义，

投入反右派斗争》一文的批语〔１〕

（一九五七年八月十九日）

退人民日报吴冷西〔２〕同志。看过，可用。

毛　泽　东

八月十九日

根据手稿刊印。

注　释

〔１〕　指《人民日报》送审的陈其通、陈亚丁写的《克服教条主

义，投入反右派斗争》一文的清样稿。一九五七年八月二十一日在

《人民日报》发表。文章对陈其通、陈亚丁、马寒冰、鲁勒四人在同年

一月七日《人民日报》上发表的《我们对目前文艺工作的几点意见》

一文作了自我批评。当时马寒冰已经去世，鲁勒正在国外。

〔２〕　吴冷西，当时任《人民日报》总编辑。


毛泽东等祝贺罗马尼亚

人民共和国国庆的电报

（一九五七年八月二十一日）

罗马尼亚人民共和国国民议会主席团主席

彼·格罗查同志：

罗马尼亚人民共和国部长会议主席

基·斯托伊卡同志：

罗马尼亚人民共和国外交部长

扬·格·毛雷尔同志：

当罗马尼亚人民共和国国庆十三周年纪念日的时候，

我们谨代表中华人民共和国政府和人民向您们，并通过您

们向罗马尼亚人民共和国政府和人民致以衷心的热烈的祝

贺。

中国人民怀着欢欣的心情注视着罗马尼亚人民在罗马

尼亚工人党和罗马尼亚人民共和国政府的领导下，在发展

社会主义经济和文化、提高人民的生活水平和维护世界和

平的斗争中所取得的巨大成就。祝兄弟的罗马尼亚人民在

建设社会主义和保卫欧洲和世界和平的斗争中获得新的、

更大的成就，祝中罗两国人民间的兄弟友谊更加发展和巩

固。

中华人民共和国主席　毛泽东

中华人民共和国

全国人民代表大会　刘少奇

常务委员会委员长

中华人民共和国国务

  周恩来

院总理兼外交部长

１９５７年８月２１日于北京

根据一九五七年八月二十三日《人

民日报》刊印。


祝贺马来亚独立的电报

（一九五七年八月三十日）

马来亚联合邦最高元首端古·阿卜杜勒·拉赫曼陛下：

欣闻马来亚联合邦宣布独立，我代表中国人民并且以

我个人名义谨向陛下和马来亚人民表示热烈的祝贺。祝马

来亚联合邦繁荣和马来亚人民幸福。

中华人民共和国主席　毛泽东

１９５７年８月３０日

根据一九五七年八月三十一日《人

民日报》刊印。


毛泽东等祝贺越南民主共和国

成立十二周年的电报

（一九五七年八月三十一日）

越南民主共和国主席胡志明同志：

越南民主共和国国民大会常务委员会委员长孙德胜同志：

越南民主共和国总理兼外交部长范文同同志：

当越南民主共和国成立十二周年的时候，我们谨代表

中华人民共和国政府和人民向你们并且通过你们向越南民

主共和国政府和人民致以热烈的祝贺。

越南人民在越南劳动党和越南民主共和国政府的领导

下，一年来在恢复和发展国民经济方面取得了新的成就，中

国人民为此感到欢欣鼓舞。越南民主共和国政府为争取彻

底实现日内瓦协议〔１〕所作的不懈努力，不仅为越南人民所

拥护，而且获得了中国和全世界各国人民的同情和支持。

越南民主共和国为进一步巩固社会主义阵营的团结所

作的贡献，特别是最近胡志明主席对各社会主义国家的友

好访问，以及越南民主共和国为发展同邻邦和其他亚洲爱

好和平国家的友好关系所获得的新的成果，必将有利于维

护亚洲和世界和平。

祝越南人民在为祖国的独立、和平和统一，恢复和发展

国民经济的斗争中获得更大的成就。

祝中越两国间牢不可破的兄弟友谊合作进一步发展和

巩固。

中华人民共和国主席　毛泽东

中华人民共和国

全国人民代表大会　刘少奇

常务委员会委员长

中华人民共和国国务

  周恩来

院总理兼外交部长

１９５７年８月３１日于北京

根据一九五七年九月二日《人民

日报》刊印。

注　释

〔１〕　指一九五四年七月二十日到二十一日在日内瓦会议上达

成的关于恢复印度支那各国和平的各项协议，包括《关于在越南停

止敌对行动的协定》、《关于在老挝停止敌对行动的协定》、《关于在

柬埔寨停止敌对行动的协定》以及《日内瓦会议最后宣言》等。这些

协议的主要内容是：在越南、老挝、柬埔寨恢复和平，法国从印度支

那撤军；尊重这三个国家的主权、独立、统一和领土完整，不干涉它

们的内政；上述三国不参加任何军事同盟，不容许外国在它们的领

土上建立军事基地。


对中央关于在农业合作社内部

贯彻执行互利政策的

指示稿的批语

（一九五七年九月）

此件〔１〕可用。略有修改。

毛　泽　东

根据手稿刊印。

注　释

〔１〕　指中共中央一九五七年八月二十六日关于在农业合作社

内部贯彻执行互利政策的指示（第四次修改的草稿）。指示说：正确

执行贫农和中农之间的互利政策，曾是我国顺利完成农业合作化的

基本因素之一，也是今后巩固合作社的一个重要保证。实现合作化

以后，互利政策的重点，主要是经过合理的生产分工和合理的分配，

恰当地调节各社员之间，尤其是贫农和中农之间的收入问题。指示

就认真贯彻执行互利政策提出如下几点意见：一、对于可能减少收

入的社员，首先是对于贫农、下中农的困难户，应该在劳动生产分工

和经营社内及家庭副业方面，给以适当的照顾。二、适当地调整入社

后减少收入的非农业户的工作，使能得到合理报酬，增加收入。三、

对某些特殊生产资料的原主，可以部分或全部暂不入社，仍归原主

经营，也可以入社后仍包给原主经营，实行比例分益，在包工包产上

给予适当照顾，使他们能增加一部分收入。四、成片的果树、林木一

般应该由社统一经营，实行比例分红，已折价入社的，如社员意见很

多，也可改为比例分红。五、对于入社的耕畜农具等生产资料多余的

折价款和社员的投资，应按期归还，并付给应得的利益，折价过低

者，则按入社时的一般市价作适当的调整。六、多民族地区的民族联

合社，要注意特别照顾人数较少的少数民族社员的经济利益。七、应

允许社员家庭饲养家畜，并完全归自己所有，合作社如要使用社员

的耕畜，应付适当租金。


毛泽东等祝贺保加利亚

人民共和国国庆的电报

（一九五七年九月八日）

保加利亚人民共和国国民议会主席团主席达米扬诺夫同

志：

保加利亚人民共和国部长会议主席于哥夫同志：

保加利亚人民共和国外交部部长卢卡诺夫同志：

当保加利亚人民共和国国庆十三周年的时候，我们谨

代表中国政府和中国人民向你们，并且通过你们，向兄弟的

保加利亚政府和保加利亚人民致以衷心的、热烈的祝贺。

中国人民以十分欢欣的心情关注着保加利亚人民在保

加利亚共产党和政府的领导下，在同伟大的苏联和各人民

民主国家亲密的合作下，在建设自己祖国的社会主义和维

护欧洲和世界和平的事业中所取得的成就。

一年以来，中保两国在政治、经济和文化各方面的友好

合作已经有了广泛的发展。我们相信，这种友好合作的发展

将一定加强以苏联为首的社会主义阵营的力量，并且对人

类的进步事业作出重要的贡献。

祝兄弟的保加利亚人民在建设社会主义和保卫欧洲和

世界和平的事业中取得更大的成就。祝中保两国人民之间

的牢不可破的友谊和合作更加巩固和发展。

中华人民共和国主席　毛泽东

中华人民共和国

全国人民代表大会　刘少奇

常务委员会委员长

中华人民共和国国务

  周恩来

院总理兼外交部部长

１９５７年９月８日于北京

根据一九五七年九月九日《人民

日报》刊印。


对《为什么说资产阶级右派

是反动派》一文的批语和修改〔１〕

（一九五七年九月十二日）

一

退胡乔木〔２〕同志。此件可用。

毛　泽　东

九月十二日

根据手稿刊印。

二

拥护社会主义的，不但有无产阶级，而且有最广大的劳

动人民，其人数达全人口的百分之八十至九十。反对的，或

者暂时不赞成的，或者勉强赞成而实际不赞成的，只占人口

的极少数。社会主义是当前全国最大多数人民的最高意志

和最高利益，所以反社会主义就是反人民。“反共”“反社会

主义”“反人民”这三件事本来是一种必然的联系，不是什么

人可以任意联在一起，或者可以任意不联在一起的。

根据一九五七年九月十五日《人民

日报》刊印。（有毛泽东修改件）

注　释

〔１〕　本篇（二）是毛泽东审阅《人民日报》社论稿《为什么说资

产阶级右派是反动派》时所作的修改，文内用宋体字排印的是毛泽

东加写和改写的文字。这篇社论发表于一九五七年九月十五日《人

民日报》。

〔２〕　胡乔木，当时任中共中央书记处候补书记、毛泽东的秘

书。


对《这是政治战线上和

思想战线上的社会主义革命》

一文的批语和修改〔１〕

（一九五七年九月十五日）

一

退胡乔木〔２〕同志。此件可用。请送刘、邓、伯达、定

一〔３〕再加斟酌。

毛　泽　东

九月十五日

根据手稿刊印。

二

我国人民群众反对资产阶级右派分子的斗争的任务，

是为了在政治战线上和思想战线上彻底完成社会主义革

命。这个革命是没有完成的。许多人还不认识这一点。右

派分子则从来就反对这种革命，并且发展到在行动上反共

反人民。这个革命是１９５６年达到高潮的生产资料所有制方

面的社会主义革命的必不可少的补充和必不可免的继续。

我们现在所说的社会主义革命，许多时候叫作社会主义改

造。在一九五六年，在经济制度方面，即在生产关系方面，主

要是在生产资料所有制方面的社会主义改造，基本上完成

了（没有最后完成），人的改造则没有完成。而资产阶级右派

分子则最坚决地反对这种改造。中国共产党曾经再三再四

地指出人的改造的必要性和可能性，可是无法说服反动的

资产阶级右派。

根据一九五七年九月十八日《人

民日报》刊印。（有毛泽东修改件）

注　释

〔１〕　本篇（二）是毛泽东审阅《人民日报》社论稿《这是政治战

线上和思想战线上的社会主义革命》时所作的修改。文内用宋体字

排印的，是毛泽东加写和改写的文字。这篇社论发表于一九五七年

九月十八日《人民日报》。

〔２〕　胡乔木，当时任中共中央书记处候补书记、毛泽东的秘

书。

〔３〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记。伯

达，即陈伯达，当时任中共中央政治研究室主任、毛泽东的秘书。定

一，即陆定一，当时任中共中央宣传部部长。


为查找《反对哲学思想中的

修正主义》一文写的批语〔１〕

（一九五七年九月十五日）

林克〔２〕：

请在杭州找一本《哲学研究》本年第四期。

毛

十五日

根据手稿刊印。

注　释

〔１〕　这个批语写在一九五七年九月十四日《杭州日报》刊登的

反右派论文摘要《哲学思想中有哪些修正主义观点》旁边。这篇摘要

摘自中共中央高级党校哲学教研室副主任孙定国《反对哲学思想中

的修正主义》一文，原载《哲学研究》一九五七年第四期。

〔２〕　林克，当时任毛泽东办公室秘书。


给陈云〔１〕的信

（一九五七年九月十六日）

陈云同志：

八月廿八日的信收到。你父亲〔２〕入党时间及其工作情

况，我都不清楚，因为那个时期我不在湖南。你们努力工作，

帮助你母亲〔３〕治病，甚慰。请代问你母亲安好。

毛　泽　东

一九五七年九月十六日

根据手稿刊印。

注　释

〔１〕　陈云，当时在湖南幼儿师范学校附属小学任教员。

〔２〕　指陈昌，毛泽东在湖南省立第一师范学校读书时的同学。

一九二九年年底，受中央军委派遣去湘鄂西协助贺龙工作，途中被

捕，一九三○年二月被杀害。

〔３〕　指陈昌的夫人毛秉琴，早年同毛泽东熟识。


在欢迎印度副总统拉达克里希南

宴会上的讲话

（一九五七年九月十九日）

副总统阁下，

同志们、朋友们：

印度共和国副总统、印度杰出的学者和政治家、中国人

民的好朋友拉达克里希南博士来到我国进行友好访问，我

们向他表示热烈的欢迎。我们感谢他给中国人民带来了伟

大的印度人民的深厚友谊。

中印两大民族自古以来就是好朋友，好邻居。我们两

国共同倡导的和平共处五项原则，又使我们的传统友谊有

了新的基础，新的发展。我们两国人民都在建设自己的国

家，都在为争取世界和平而努力。为了这些共同的目标，我

们两国进行着亲密的和友好的合作，中印两国十万万人民

团结在一起，是一个伟大的力量，是亚洲和世界和平的重

要保证。

我们这个时代的一个特点是亚非各国民族独立运动的

高涨。殖民主义者想尽一切办法企图扭转这个形势。但是，

正像去年埃及人民和现在叙利亚人民向全世界所表明的那

样，殖民主义者的一切阴谋和挑衅一定会遭到最惨重的失

败。中国人民坚决支持亚非各国人民争取和维护民族独立

的斗争。

中国人民历来对勤劳、智慧的印度人民怀着极大的敬

意。我们庆贺印度人民在和平建设中的每一个成就。我们

敬佩印度人民对于国际和平事业的出色贡献。我们特别感

谢印度在国际事务中对中国的正义支持。我们毫不怀疑，印

度将在世界上起着越来越重要的作用。

我提议，

为印度共和国的繁荣和印度人民的幸福，

为中印两国人民的友谊，

为世界和平，

为印度共和国副总统拉达克里希南阁下的健康，

为印度共和国总统普拉沙德阁下的健康，

干杯！

根据一九五七年九月二十日《人

民日报》刊印。


对邓小平关于整风运动的报告稿

的批语和修改〔１〕

（一九五七年九月二十日）

一

即送小平同志：

此件很好。有若干小的修改，请酌定。此件最好今天

晚上能印发到到会人手里。

毛　泽　东

九月廿日上午一时

根据手稿刊印。

二

我们应争取在第二个五年计划时期内使大多数合

〔作〕社赶上或超过当地富裕中农的生产水平。

根据毛泽东手稿刊印。

注　释

〔１〕　本篇（二）是毛泽东审阅中共中央总书记邓小平准备向

中共八届三中全会作的关于整风运动的报告稿时加写的一句话。这

篇报告一九五七年十月十九日在《人民日报》发表。


关于转载上海工商界

批评高方的报道〔１〕的批语

（一九五七年九月二十五日）

乔木、冷西〔２〕同志：

批评高方，写得很好，请转载在人民日报上。以后请

鼓励这样有充分说服力的批评。现在的批评中，有很大一

部分缺乏充分的说服力，提倡浮夸，很不切实。右派浮夸，

左派不应当浮夸。

毛　泽　东

九月廿五日

根据手稿刊印。

注　释

〔１〕　指一九五七年九月二十二日《新民报》晚刊刊登的《摆

事实，讲道理，比过去，看现在——工商界舌战右派高方》的报道。

一九五七年九月二十九日，《人民日报》作了转载，题为《这次辩论

进行得好——介绍上海工商界对右派分子高方的说理斗争》。高方，

当时任上海统益纱厂总管理处副总经理。

〔２〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛

泽东的秘书。冷西，即吴冷西，当时任新华通讯社社长、《人民日

报》总编辑。


关于印发《全会各小组

活动情况》的批语〔１〕

（一九五七年九月三十日）

小平〔２〕同志：

办公厅印发的《全会各小组活动情况》，只发给“各组

长”，使多数人不知道别组的意见。似宜发给到会的一切同

志。第一星期的，应重印补发。如你认为可行，请即办。

··········

毛　泽　东

九月卅日

根据手稿刊印。

注　释

〔１〕　这是在中共八届三中全会上印发的一种简报。

〔２〕　小平，即邓小平，当时任中共中央总书记。


国庆之夜会见各国贵宾时的谈话〔１〕

（一九五七年十月一日）

毛主席同叙利亚新闻工作者代表团团长托菲克·雅兹

谈话时，祝叙利亚独立、繁荣和强大，祝叙利亚人民战胜帝

国主义的侵略阴谋。毛主席说：“全世界人民都支持你们，支

持你们反对帝国主义的侵略阴谋。人们高兴地看到叙利亚、

埃及和沙特阿拉伯之间的团结，所有阿拉伯人民都要团结

起来。”毛主席还请托菲克·雅兹转达他对叙利亚总统、总

理和一切为民族独立而斗争的人们的问候。

叙利亚新闻工作者代表团团长对中国人民对叙利亚的

支持表示感谢。他还转达了叙利亚总统对毛主席的问候。他

说，希望叙利亚总统能有一天同毛主席见面。毛主席说，很

可能。

在同埃及客人们会见的时候，毛主席请客人们转达他

对纳赛尔总统的问候，并祝埃及人民好。

毛主席同美国青年谈了话。他说，希望中国人民和美国

人民能够在和平中友好往来。

根据一九五七年十月二日《人民

日报》新闻稿刊印。

注　释

〔１〕　这是新华社发的《国庆之夜在天安门城楼上毛主席会见

各国贵宾》的新闻报道中的一段。


给林克〔１〕的信

（一九五七年十月二日）

林克：

多日不见，有些寂漠吧？

钻到看书看报看刊物中去，广收博览，于你我都有益。

略为偏重一点理论文章，逐步培养这一方面的兴趣，是我的

希望。年纪大起来了，是下苦功学习的时候了，但以不损害

健康为原则。请你找一部《六朝文絜》〔２〕及其他六朝人各种

文集给我为盼！

毛　泽　东

十月二日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　林克，当时任毛泽东办公室秘书。

〔２〕　《六朝文絜》，是清代许槤选编的一本骈体文集。该书选录

晋至隋的骈文七十二篇，大多是篇幅短小、语言精美的抒情写景名

作。


毛泽东等祝贺德意志民主共和国

成立八周年的电报

（一九五七年十月六日）

德意志民主共和国总统威廉·皮克同志，

德意志民主共和国人民议院主席团主席约翰奈斯·狄克曼

同志，

德意志民主共和国总理奥托·格罗提渥同志，

德国统一社会党中央委员会第一书记瓦尔特·乌布利希同

志：

当德意志民主共和国成立八周年之际，我们谨向你们

和全体德国人民致衷心的、热烈的祝贺。

中国人民一向深切地关怀着德国人民在德意志民主共

和国政府和德国统一社会党的领导下，为建立统一、和平和

民主的德国，为完成国内各项社会主义建设，为巩固社会主

义阵营的团结，为维护欧洲和世界和平所进行的艰巨的斗

争，并且为德国人民所取得的每一成就感到欢欣鼓舞。

中华人民共和国和德意志民主共和国之间的友好合作

关系一年来有了新的发展。我们相信：我们两国友好合作关

系的进一步发展，不仅有利于中、德两国人民，而且必将对

巩固以苏联为首的社会主义阵营的大团结和维护世界和平

的事业作出有力的贡献。

中、德两国人民之间牢不可破的友谊万岁！

中华人民共和国和

中国共产党　毛泽东

中央委员会主席

中华人民共和国

全国人民代表大会　刘少奇

常务委员会委员长

中华人民共和国

  周恩来

国务院总理

１９５７年１０月６日

根据一九五七年十月七日《人民

日报》刊印。


在中共八届三中全会上

的讲话提纲

（一九五七年十月九日）

这次会议的评价：

明确方针，交流经验，统一意志。

我们的革命如此丰富，工作进展异常迅速。不论革命

工作、建设工作都是如此。

最好每年开一次这样的会议。

整风：

大胆的放，彻底的放，坚决的放。

大胆的改，彻底的改，坚决的改。

一九五七年中国革命创造了一个最革命最生动最民主

的群众斗争形式，就是大鸣大放大辩论和大字报。革命的

内部〈容〉找到了适合自己发展的形式。从此无论大是大

非、小是小非的问题，无论是革命的问题、建设的问题，都

可以用辩论的形式去迅速地解决。发挥群众的主动性、责

任心，克服领导者的主观主义、官僚主义和命令主义，领

导与群众就容易打成一片了。从此形成传统，充分发挥社

会主义民主，在此基础上建立巩固的集中制，建立巩固的

对反动派和坏人的专政。

农业：

四十条〔１〕大约几天之后，即可改好发出，请你们在农

村中组织一次很好的鸣放辩论，发扬正气，驳倒歪风。

省、地、县、区、乡、社都要搞农业规划。“全面规划，

加强领导，书记动手，全党办社”。

整风生产两不误。又要领导整风，又要领〔导〕生产，

生产就要有规划。

何时可以做好一个长远规划？已有几年经验了，今冬

明春是否可以做好？明年五一以前做好？或者明年做好？只

有十年了，要完成“四、五、八”〔２〕。

六级规划都要在农村中鸣放辩论，是否要分期分批，不

然恐农民吃不消。

粮食有了底了，以后将好办得多，准备对付大荒年。

国家积累外，合作社〔积〕累和家庭积累，均很重要。湖

南办法：总产值（３０亿元）扣２０％为生产费（６亿元），其中

以２０％为基建费（１．２亿元），按照社章抽５％的公积金、公

益金和管理费在外。管理费必须缩小到１％。

积累丰歉不同，以丰补歉。

全国每个人都要有大志，远大理想目标。

要将大吃大喝、不善持家的风气转变过来，经过大鸣大

辩的方法。

红白喜事中的陋习和浪费，也要经过鸣辩逐步解决，１０

年改革完毕，是否可能？

振起精神，一定要灭掉四害，乐昌县岐乐社的经验〔３〕

立即推广到全国。两年试点，五年突击，三年扫尾，全国基

本上变成四无国。

人口问题：三年试点，三年推广，四年普做，达到计

划生育，是否可能？

工农商学的综合计划，完全必要，浙江文件〔４〕，值得

一阅。

红安县的经验〔５〕值得注意，各级领导办试验田。我们

不但政治要摸底，技术必须摸底，业务必须摸底。

也是十年计划，十年内必须精通工业、农业各种技术

业务，将自己和许多人都变得“又红又专”，基本上完成建

立无产阶级知识分子队伍的伟大任务。对此，各级均要有

计划。“十年树人”极为必要，非此不能建立社会主义。加

上过去八年，十八年树人，估计可以基本造成马克思主义

的工人阶级的专家队伍。往后是扩大加深，再有十年，到

第五个五年计划，形势就更不同了。争取以２８年基本上达

到苏联４０年的水平，是否可能？

在以重工业为中心任务的条件下，实行工业与农

〔业〕同时并举，逐步建立现代化的工业与现代化的农业。

两种方法：都可达到目的，一种慢一点、差一点，一

种快一点、好一点。

实事求是的合乎实际的多快好省，反对主观主义

····

〔的〕所谓多快好省。

党委还是促进委员会，不是促退委员会。有些暂时的

局部的促退正是为了促进。

无产阶级与资产阶级、社会主义道路与资本主义道路

的矛盾是主要矛盾。

千方百计，想尽一切办法。

厉家寨〔６〕，每一社。

省、县、地的规划。

每年开一次三级干部会。

黄敬、彭真（只改一个字）、韶关三发言。〔７〕

军队军〈要〉整风。

将来农业粮食生产要亩产８００斤，１０００斤，２０００斤。

２１世纪初。

苏联、东欧、中国，主要矛盾。

振作精神，下苦功学习，十年学会马列、技术科学、哲

···

学、文学、艺术学、新闻学、教育学。打纸牌、下棋、看

电影、看电影、跳舞也要一点，但不可着迷，把主要精

力放在工作、学习二件上，玩是需要的，但是第三位。人

的脑力能够有很大的发展。肖楚女、齐白石、高尔尔

〈基〉、玄奘、惠能、梁鸿、富兰克林〔８〕为例。

根据毛泽东手稿刊印。

注　释

〔１〕　指《一九五六年到一九六七年全国农业发展纲要（草案）》

四十条。这个纲要（草案）先后在一九五七年十月十三日毛泽东召集

的最高国务会议，以及十月十六日举行的全国人大常委会第八十次

会议和全国政协常委会第四十六次会议联席会议上，进行了讨论和

修改，十月二十六日，《人民日报》公布了这一纲要（修正草案）。

〔２〕　《一九五六年到一九六七年全国农业发展纲要（修正草

案）》规定：从一九五六年开始，在十二年内，粮食每亩平均年产量，

在黄河、秦岭、白龙江、黄河（青海境内）以北地区，由一九五五年的

一百五十多斤增加到四百斤；黄河以南、淮河以北地区，由一九五五

年的二百零八斤增加到五百斤；淮河、秦岭、白龙江以南地区，由

一九五五年的四百斤增加到八百斤。“四、五、八”是上述粮食平均

亩产指标的简称。

〔３〕　指中共韶关地委第一书记林铭勋在《一个搞好卫生工作

人财两旺的农业社》的发言中介绍的广东省乐昌县岐乐农林生产合

作社广泛发动群众，采取各种措施，积极开展爱国增产卫生运动的

经验。

〔４〕　指中共浙江省委一九五七年五月四日关于从发展农业生

产看社会主义建设的协作问题给毛泽东并中央、上海局的报告。报

告说，从浙江省的情况看，要实现全国农业发展纲要（草案）提出

的在今后十年内（从一九五六年到一九六六年）粮食单位面积产量

达到八百斤的指标，除主要依靠农业合作社的力量外，还必须从工

业、商业、文化教育方面的密切协作中来求得解决。在工业方面，要

求解决发展农业生产的化肥问题、农业机械化问题、合作社发展副

业门路等问题；在财政贸易方面，要求解决农产品价格尤其是粮价

偏低的问题、商业对农业的投资等问题；在文化教育方面，要求解

决普及问题尤其是农业科学的研究和普及问题、国家的教育计划按

照农村情况作适当调整等问题。这些问题，在浙江有的已经着手解

决，有的正在研究解决的办法，有的需要中央在政策和体制上作相

应的调整、变化来解决。中共中央办公厅一九五七年十月九日将这

个报告印发给参加中共八届三中全会的同志，同时印发了毛泽东对

这一报告的两个批语。第一个批语印在报告的封面上：“农、工、商、

学四业必须协作，值得一阅。　毛泽东　一九五七年十月九日”。第

二个批语印在报告第一页的标题下：“此件是我在华东五省一市一

九五七年四月杭州会议上在听了浙江省委的口头报告之后，觉得很

有意思，因此请他们写成书面〔报告〕给我。他们就在一九五七年

五月四日写成寄来了。毛泽东　一九五七年十月九日”。

〔５〕　指中共黄冈地委第一书记姜一一九五七年九月写的《合

作化改变了老苏区的面貌，红安县一九五七年获得了社社增产，样

样丰收》的报告所介绍的经验。报告说，为了切实领导好农业生产，

红安县县区干部深入农业社和生产队，参加生产，领导生产，同时

亲手试办高额丰产的试验田，进行典型示范，使领导干部开始懂得

农业生产知识，逐渐由外行变成了内行，克服了官僚主义和主观主

义，改变了过去空谈政治的领导作风；农业技术干部通过试验，也

开始学会了走群众路线和农业社的经营管理，更好地推广了农业技

术；农民从高额丰产的实验中，也提高了对科学技术的认识，克服

了保守思想，积极改进了对农业社的经营管理。总之，通过办试验

田，使党的领导、技术改革和农业社的管理三个工作紧密地结合在

一起，推动了农业合作社生产的发展。

〔６〕　厉家寨，乡名，属山东省莒南县。该乡的大山农业社以

同极端恶劣的自然环境作艰苦斗争而闻名全国，被毛泽东称为“愚

公移山，改造中国”的一个好例。参见本册第５９９页。

〔７〕　指国家技术委员会主任黄敬一九五七年十月八日在中共

八届三中全会上作的《我国农业机械化问题》的发言，中共中央书

记处书记彭真同日在中共八届三中全会上关于精简、整风、政法等

问题的发言和中共韶关地委第一书记林铭勋作的《一个搞好卫生工

作人财两旺的农业社》的发言。

〔８〕　肖楚女，中国共产党早期青年运动领导人之一。齐白石，

中国现代画家、篆刻家，建国后曾任中国画院名誉院长、中国美术

家协会主席。高尔基，苏联著名作家。玄奘，唐朝高僧，与南北朝

时的鸠摩罗什、真谛合称中国佛教三大翻译家，唯识宗创始人之一。

惠能，唐朝高僧，禅宗的实际创立者。梁鸿，东汉文学家、诗人。富

兰克林，美国独立战争时期的民主主义者，科学家。


对山东莒南县厉家寨大山农业社

争取丰收的报告的批语

（一九五七年十月九日）

一

此件〔１〕值得一阅。愚公移山，改造中国，厉家寨是一

个好例。请同志们在今冬明春每县选一个好例寄给我，准

备编一本书。请在一九五八年二月底以前直接寄我。要是

经过考查无虚假内容的一个合作社的生动叙述。如蒙做到，

十分感谢。此外，省、地、县三级的农业计划纲要，也请

你们同时寄给我。尚未做好的，可在一九五八年五月一日

寄给我。

毛　泽　东

一九五七年十月九日

二

此两件〔２〕立即付印。本日下〔午〕三时三中全会开会

时发给每人一份。请尚昆〔３〕办。

毛　泽　东

九日上午八时

根据手稿刊印。

注　释

〔１〕　指中共莒南县委工作组一九五七年四月二十九日关于山

东省莒南县厉家寨乡大山农业社千方百计争取丰收再丰收的报告。

发表于一九五七年十月十三日《人民日报》，题为《英雄社战胜穷山

恶水——记大山农业社建设山区的丰功伟绩》。

〔２〕　指中共莒南县委工作组的报告和毛泽东对这一报告的批

语。

〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中

央办公厅主任。


祝贺威廉·皮克连任德意志

民主共和国总统的电报

（一九五七年十月九日）

德意志民主共和国总统威廉·皮克同志：

在你连任德意志民主共和国总统的时候，请允许我代

表中国人民，并且以我个人的名义，向你表示衷心的热烈

的祝贺。

总统同志，你的任期的延长，再一次证明了德意志民

主共和国人民对你的无限的信任和真挚的爱戴。

祝你为在和平民主原则上统一德国，在建设社会主义

和保卫欧洲和世界和平的事业中取得新的成就。

中华人民共和国主席　毛泽东

１９５７年１０月９日

根据一九五七年十月十一日《人

民日报》刊印。


对探讨辩证逻辑对象问题的

一篇文章〔１〕的批语

（一九五七年十月十一日）

送陈伯达〔２〕同志。这里辩证逻辑一文可以一阅。此人

有些新颖见解。阅后还我。

毛　泽　东

十月十一日

根据手稿刊印。

注　释

〔１〕　指一九五七年十月六日《光明日报》发表的且大有《对

于探讨辩证逻辑的对象问题的几点意见》一文。文章认为，近几年

来苏联和我国学术界对形式逻辑与辩证逻辑的关系问题的讨论，迄

至目前为止，仍然束缚于恩格斯的高等数学与初等数学相互关系的

比喻，没有多大的进展。其原因，一方面是由于形式逻辑和辩证逻

辑本身的问题没有弄明白，就来谈二者的关系；另一方面是由于受

着严重的教条主义的影响。文章就讨论中涉及的辩证逻辑的对象问

题，谈了个人的意见：一、辩证逻辑必须是一门独立的科学，把辩

证唯物主义或把马克思主义的辩证方法（即唯物辩证法）看作辩证

逻辑，都是不正确的，都是把关于思维的一般学说和辩证逻辑关于

正确思维的规律与形式（概念、判断、推理等）的学说等同起来，实

质上否认辩证逻辑这门科学有独立的研究对象，否认它是一门独立

的科学。二、辩证逻辑不是与辩证唯物主义或马克思主义的辩证方

法并列的哲学科学。二者的区别在于：（一）科学对象的区别。马克

思主义的辩证方法是一般的客观辩证法，研究对象包括自然、社会

和人类思维三个领域，是研究其中一般的运动、变化与发展规律的

科学；辩证逻辑研究的是主观辩证法，是研究思维领域中特殊的运

动、变化与发展规律的科学。（二）认识范围的区别。马克思主义辩

证法适用于人类认识的全部领域，包括感性认识和理性认识的历

程；而辩证逻辑仅适用于理性认识的范围。（三）阶级上的区别。马

克思主义的辩证方法是无产阶级政党的世界观，是马克思主义哲学

的重要组成部分，是有阶级性的；辩证逻辑不是马克思主义哲学的

组成部分，它是探讨思维领域的具体科学之一，因而是没有阶级性

的。三、辩证逻辑是而且也只能是关于正确思维的规律和形式的具

体科学。它是研究思维的运动、变化与发展的规律和形式的辩证思

维。四、辩证逻辑不仅研究概念和范畴之间的关系，还应研究思维

规律，还要探讨一些逻辑方法，如分析与综合、归纳与演绎、抽象

与具体等方法；至于证明、假设和类推的问题，也有以辩证逻辑的

角度来加以探讨的必要。

〔２〕　陈伯达，当时任中共中央政治研究室主任、毛泽东的秘

书。


对全国农业发展纲要草案

修改稿的批语和修改〔１〕

（一九五七年十月十二日）

一

即送刘、周、朱、陈、邓、彭真、陈伯达〔２〕同志看一

遍，印若干份发给人大常委政协常委各人，并召开联席会

议讨论一次，争取于十月廿日在报上公布〔３〕。政治局是否

还要讨论一次，请刘邓决定。

毛　泽　东

十月十二日

有所修改，是否妥当。

阅后退田家英〔４〕办。

根据手稿刊印。

二

这个纲领草案是中国共产党中央委员会在一九五六年

一月间提出的，在实际生活中已经起了积极的作用。现在

根据两年来一些事实的变化和工作的经验，作了一些必要

的修改和补充，提交农民和全体人民展开讨论，再作修改，

准备提交中国共产党全国代表大会通过，然后提交国务院

讨论通过，最后提交全国人民代表大会讨论通过，作为正

式文件公布。估计到今后十年中，一定会有许多新的情况

出现，还会要作某些修正的。

三

加强对现在还存在的少数个体农民的教育和领导，争

取他们自愿地陆续加入合作社。不愿入社者，听其自便。

四

随着国家工业化的发展，有步骤地积极地实行农业机

械化。从一九五六年起，在尽可能短的时间内，机械制造

部门和农业部门应当经过广泛的试验研究工作，拟出一个

适合我国条件的农业机械化方案，为推广农业机械化做好

准备，随即制造适合各地的机械，供应农民；随时改良，积

极推广。

五

注意介绍农家精打细算、省吃俭用、增加积蓄和积累

的模范事例。不作长远打算、不注意家庭积累、随时吃光

用光的思想，是错误的。

六

除四害的根本精神，是清洁卫生，人人振奋，移风易

俗，改造国家。

七

除疾病的根本精神，跟除四害是一样的。

八

城市的中、小学毕业的青年，除了能够在城市升学、就

业的以外，应当积极响应国家的号召，下乡去参加农业生

产，参加社会主义农业建设的伟大事业。我国人口百分之

八十五在农村，农业如果不发展，工业不可能单独发展。到

农村去工作是非常必要的和极其光荣的。

根据毛泽东修改件刊印。

注　释

〔１〕　本篇（一）是毛泽东写在中共中央办公厅一九五七年九

月六日印发的《一九五六年到一九六七年全国农业发展纲要（草案

的修改稿）》上的批语；本篇（二）是毛泽东对此稿序言部分的修改，

后来公开发表时，这一段话改为中共中央对纲要（修正草案）的一

个注；本篇（三）至（八）是毛泽东分别对此稿的第一、第七、第

二十三、第二十七、第二十八、第三十八条的修改，其中用宋体字

排印的，是毛泽东加写和改写的文字。

〔２〕　刘，指刘少奇。周，指周恩来。朱，指朱德。陈，指陈

云，当时任中共中央副主席。邓，指邓小平，当时任中共中央总书

记。彭真，当时任中共中央书记处书记。陈伯达，当时任中共中央

政治研究室主任、毛泽东的秘书。

〔３〕　全国农业发展纲要修改后的草案先后在一九五七年十月

十三日毛泽东召集的最高国务会议，和十月十六日举行的全国人大

常委会第八十次会议、全国政协常委会第四十六次会议联席会议进

行讨论和修改，十月二十六日《人民日报》公布了这一纲要（修正

草案）。

〔４〕　田家英，当时任中共中央政治研究室副主任、毛泽东的

秘书。


给叙利亚总统库阿特利的电报

（一九五七年十月十七日）

叙利亚共和国总统舒克利·库阿特利先生阁下：

中华人民共和国成立八周年时，承蒙来电祝贺，我代表

中国人民，并且以我个人的名义，向阁下表示衷心的谢意。

当美帝国主义正在驱使土耳其向叙利亚进行挑衅，阴

谋发动侵略战争的时候，我谨重申中国政府和中国人民坚

决支持叙利亚人民保卫独立、保卫和平的正义斗争的严正

立场。

祝中叙两国友好关系日益发展，祝叙利亚人民反殖民

主义斗争的胜利，祝叙利亚共和国繁荣和阁下身体健康。

毛　泽　东

１９５７年１０月１７日于北京

根据一九五七年十月十八日《人

民日报》刊印。


关于公布中华人民共和国

治安管理处罚条例的命令

（一九五七年十月二十二日）

中华人民共和国治安管理处罚条例已由中华人民共和

国第一届全国人民代表大会常务委员会于一九五七年十月

二十二日第八十一次会议通过，现予公布。

中华人民共和国主席　毛泽东

一九五七年十月二十二日

根据一九五七年十月二十三日《人

民日报》刊印。


中央关于组织讨论全国农业

发展纲要修正草案的指示

（一九五七年十月二十六日）

各级党委：

修正的农业纲要四十条今天已经发表，你们应当注意：

（一）在全民中展开一次讨论，即在农村、工厂、机关、学校、

部队和街道居民中展开一次大辩论，目的在认清方向，坚定

信心，人人努力，改造中国。（二）农村讨论应在冬季，以便掀

起一个生产高潮，争取一九五八年丰收。讨论时间大约有七

个至十个晚上就够了，每一个晚上讨论几条，征求意见。讨

论时应以一人逐条宣读，宣读一条，讨论一条。（三）工厂、街

道、机关、学校、部队讨论办法大体仿照农村。（四）地方性的

问题，应在各级地方规划列入，不可能都列入全国纲要，此

点应在讨论结束时加以说明。（五）群众所提修改意见，由

省、直属市、自治区党委加以分析，汇报中央。（六）此项辩论

与整风的鸣放辩论相辅而行，但时间应分开，应以一段时

间专门讨论纲要。（七）群众最有兴趣的问题多作讨论，兴

趣不大的问题讨论的时间应当少些。（八）民主党派，知识

分子，工商业者应注意组织他们加以讨论。

中　　央

一九五七年十月廿六日

根据毛泽东手稿刊印。


在莫斯科机场的讲话〔１〕

（一九五七年十一月二日）

亲爱的赫鲁晓夫同志、伏罗希洛夫同志、布尔加宁〔２〕同志，

亲爱的同志们、朋友们：

在伟大的十月社会主义革命四十周年的时候，我们中

国代表团全体同志受中国人民的委托，来到莫斯科向我们

的苏联兄弟们表示崇高的敬意和热烈的祝贺。

我在１９４９年底、１９５０年初访问过苏联。那时，我们两

国政府签订了中苏友好同盟互助条约，从此开始了我们两

个伟大社会主义国家的亲密结合。

以赫鲁晓夫同志为首的苏联代表团和伏罗希洛夫同志

先后访问中国的时候，他们都邀请我再一次访问你们这个

伟大的国家。最近，苏联政府和苏联共产党中央委员会，邀

请中国政府和中国共产党派出代表团参加伟大的十月社会

主义革命四十周年的庆祝。对于所有这些友好的邀请，我

和我的同志们都表示非常的感谢。

十月革命节是苏联人民的伟大胜利节日，也是全世界

无产阶级、劳动群众和一切被压迫人民的伟大胜利节日。四

十年前，苏联人民在伟大的列宁和伟大的苏联共产党的领

导下所取得的这个胜利，创始了人类历史的新纪元。在四

十年的建设过程中，苏联异常迅速地获得了辉煌的成就，许

多方面都站在世界各国的最前列，为追求进步和幸福的人

民树立了卓越的榜样。苏联发射第一个人造地球卫星不是

一个简单的事件，人类进一步征服自然界的新纪元从此开

始了。

以伟大苏联为首的社会主义阵营是保证世界和平的坚

强堡垒，是一切不愿意受帝国主义压迫和奴役的人民的忠

实朋友。目前，美帝国主义正在把侵略和战争的矛头指向

阿拉伯民族，指向独立的叙利亚。这种侵略企图有导向世

界战争的危险。中国政府和中国人民坚决支持叙利亚人民

和整个阿拉伯民族的正义斗争。中国政府完全同意苏联政

府对侵略者的严重警告。全世界人民都应当警觉起来，为

制止帝国主义的战争阴谋、保卫世界和平而奋斗。

十月革命使中国人民找到了彻底解放和繁荣富强的道

路。中国人民在自己的事业中得到苏联人民巨大的同情和

慷慨的援助。我们两国人民已经在共同的斗争中结成了兄

弟般的同盟。世界上没有任何力量可以把我们分开。

同志们，我们将永远站在一起，为着世界和平和我们

共同事业的胜利而奋斗。

光荣归于伟大的十月社会主义革命！

光荣归于伟大的苏联人民和伟大的苏联共产党！

中苏两国人民的伟大友谊万岁！

世界和平万岁！

根据一九五七年十一月三日《人民

日报》刊印。（有毛泽东修改件）

注　释

〔１〕　这是毛泽东率领中国代表团参加苏联十月社会主义革命

四十周年庆祝活动，于一九五七年十一月二日抵达莫斯科机场时的

讲话。在讲话稿上，毛泽东写了以下批语：“（一）印发政治局委员、

书记处书记；（二）即刻翻成俄文和英文；（三）送宋庆龄、郭沫若、

茅盾各一份，请提意见，阅后收回。”宋庆龄、郭沫若、茅盾（即沈

雁冰）为中国代表团成员。

〔２〕　赫鲁晓夫，当时任苏联共产党中央委员会第一书记。伏

罗希洛夫，当时任苏联最高苏维埃主席团主席。布尔加宁，当时任

苏联部长会议主席。


在苏联最高苏维埃庆祝十月革命

四十周年会上的讲话

（一九五七年十一月六日）

亲爱的同志们：

当伟大十月社会主义革命四十周年的节日，我和中国

代表团全体同志代表中华人民共和国全国人民代表大会，

中华人民共和国国务院和中国共产党中央委员会，代表中

国全体人民和全体共产党员，谨向伟大的苏联人民、苏联

政府和苏联共产党致热烈的兄弟般的祝贺，谨向在座的各

位同志和朋友致以热烈的兄弟般的祝贺。

苏联人民在四十年前举行的这个伟大的革命，正如革

命导师列宁多次指出的，开始了全世界历史的新时代。

历史上发生过各种的革命。但是，过去的任何一次革

命，都不能够同十月社会主义革命相比拟。

建立一个没有人剥削人的社会，曾经是世界上的劳动

人民和进步人类千百年来的梦想。十月革命破天荒第一次

在世界六分之一的土地上，把这个梦想变成了现实。这个

革命证明：没有了地主和资产阶级，人民完全能够有计划

地建设自由幸福的新生活。同时又证明：没有了帝国主义

的压迫，世界各民族完全能够和睦共处。

苏联人民在四十年中经历了艰苦的路程。帝国主义者

千方百计地企图消灭世界上第一个社会主义共和国。苏联

的敌人曾经显得好像比苏联更强大，他们两次武装进攻苏

联。但是英勇的苏联人民，在光荣的苏联共产党的领导之

下，把这些侵略者的进攻彻底地粉碎了。

苏联之所以不可战胜，就是因为苏联是一个用社会主

义制度代替了资本主义制度的国家，是一个用无产阶级专

政代替了剥削阶级专政的国家，是一个以资本主义国家所

不能有的速度发展社会生产力的国家，是一个真正实行无

产阶级的国际主义、真正反对民族压迫和援助被压迫民族

解放的国家。这样的国家有本国全体人民的热烈支持，同

时有世界各国人民的热烈支持。这两种支持所达到的程度，

是各国的历史所从来没有过的。

苏联的面貌在四十年间完全改变了。在革命以前，俄

国的经济力量和技术力量曾经是比较落后的。现在苏联已

经成为世界上第一等强大的工业国家。苏联人民的生活水

平不断地提高。苏联的教育、科学、文化事业的发展规模

远远超过了资本主义国家。苏联建立了世界上第一个原子

能发电站，制成了世界上第一批喷气式客机，制成了世界

上第一批洲际弹道火箭，发射了世界上第一个和第二个人

造卫星。全世界公认：苏联两次发射人造卫星的成就，开

辟了人类征服自然界的新纪元。所有这些，不但是苏联人

民的骄傲，而且是全世界无产阶级的骄傲，而且是全人类

的骄傲。对此感到不高兴的，只是一些反动派。

苏联共产党创造性地运用马克思列宁主义的理论来解

决实践中的任务，保证了苏联人民的建设事业不断取得胜

利。苏联共产党第二十次代表大会为苏联的共产主义建设

所提出的奋斗纲领，就是一个范例。苏联共产党中央委员

会在克服个人崇拜，在发展农业，在改组工业和建设的管

理，在扩大加盟共和国和地方机构的权限，在反对反党集

团、巩固党的团结，在改善苏联陆海军中党和政治的工作

等等问题上所采取的明智措施，将毫无疑问地促成苏联各

种事业的进一步巩固和进一步发展。

世界各国人民从苏联人民所获得的成就中，一天比一

天明显地看到自己的将来。苏联的道路，十月革命的道路，

从根本上说来，是全人类发展的共同的光明大道。世界各

国的广大人民热烈地庆祝十月革命的四十周年，因为这四

十年的历史使他们确信，无产阶级必然能够战胜资产阶级，

社会主义必然能够战胜资本主义，被压迫民族必然能够战

胜帝国主义。当然，在人民前面还有困难和曲折。但是，列

宁在三十六年前说得好，“重要的是，坚冰已经打破，航线

已经开通，道路已经指明”。

中国共产党所领导的人民革命，从来就是十月革命所

开始的世界无产阶级社会主义革命的一个组成部分。中国

革命有自己民族的特点，估计到这些特点是完全必要的。但

是不论在革命事业中和社会主义建设事业中，我们都充分

地利用了苏联共产党和苏联人民的丰富经验。中国人民感

到幸运，因为有十月革命和苏联社会主义建设的经验，使

自己可以减少或者避免许多错误，可以比较顺利地进行自

己的事业，虽然中国人民面前的困难还很多。

事情很明显，在十月革命以后，各国无产阶级的革命

家如果忽视或者不认真研究俄国革命的经验，不认真研究

苏联无产阶级专政和社会主义建设的经验，并且按照本国

的具体条件，有分析地、创造性地利用这些经验，那末，他

就不能通晓作为马克思主义发展新阶段的列宁主义，就不

能正确地解决本国的革命和建设的问题。那末，他就会或

者陷入教条主义的错误，或者陷入修正主义的错误。我们

需要同时反对这两种错误倾向，而在目前，反对修正主义

的倾向尤其是迫切的任务。

同样很明显，在十月革命以后，任何一个国家的政府

如果拒绝同苏联友好相处，那就只能损害本国人民的真正

利益。

现在全世界踏上十月革命道路而赢得胜利的，已经有

欧洲和亚洲的一系列国家，包括了九亿多人口，形成了强

大的社会主义的世界体系。资本主义早已丧失了优势，社

会主义早已变成了不可战胜的力量。

社会主义制度终究要代替资本主义制度，这是一个不

以人们自己的意志为转移的客观规律。不管反动派怎样企

图阻止历史车轮的前进，革命或迟或早总会发生，并且将必

然取得胜利。“搬起石头打自己的脚”，这是中国人形容某些

蠢人的行为的一句俗话。各国反动派也就是这样的一批蠢

人。他们对于革命人民所作的种种迫害，归根结底，只能促

进人民的更广泛更剧烈的革命。难道沙皇和蒋介石对于革

命人民的种种迫害，不就是对于伟大的俄国革命和伟大的

中国革命起了这样的促进作用吗？

帝国主义除了把自己的命运寄托在对国内人民和殖民

地半殖民地人民的迫害以外，还指望着战争。但是他们能够

从战争中指望什么呢？半个世纪以来，我们已经经历过两次

世界大战。第一次世界大战之后，在俄国出现了伟大的十月

社会主义革命。第二次世界大战之后，在东欧和东方出现了

更多的革命。如果帝国主义好汉们决心发动第三次世界大

战，他们除了促使世界资本主义制度根本灭亡以外，不会得

到什么别的结果。

社会主义各国的政府和人民是和平的新生活的建设

者。我们完全不需要战争，并且坚决反对新的世界大战。苏

联、中国和其他社会主义国家一贯地为和缓国际紧张局势

而努力。苏联在裁军问题上，在禁止制造、使用和试验大规

模毁灭性武器的问题上，所一再提出的建议，代表着社会主

义各国的共同主张，同时也符合世界各国人民的利益。我们

坚决主张，社会主义国家和资本主义国家实行和平竞赛，各

国内部的事务由本国人民按照自己的意愿解决。我们坚决

主张，一切国家实行互相尊重主权和领土完整、互不侵犯、

互不干涉内政、平等互利、和平共处这样大家知道的五项原

则。

美帝国主义顽固地要干涉各国的内部事务，包括社会

主义国家的内部事务，例如，在中国干涉解放台湾，在匈牙

利制造反革命叛乱。它特别放肆地干涉那些位于美国和社

会主义阵营之间的中间地带各国的内部事务。美国现在还

在策划通过土耳其或以色列侵入独立的叙利亚，还在阴谋

颠覆反殖民主义的埃及政府。美国的这种疯狂的侵略政策，

不但造成了中东的危机，而且造成了新的世界战争的危机。

全世界爱好和平自由的人民都站在叙利亚方面，反对美国

和土耳其的侵略者，正如他们在去年十月都站在埃及方面，

反对英法和以色列的侵略者一样。苏联政府已经向美国和

土耳其提出严重警告，要求他们迅速打消侵略计划。中国政

府和中国人民坚决支持叙利亚的卫国斗争，坚决支持苏联

的正义立场。

帝国主义的豺狼们应该记住，由他们任意摆布人类命

运、任意宰割亚非国家的时代，已经一去不复返了。

美国帝国主义曾经而且还在继续竭力破坏中国人民的

解放事业。但是它终究无法阻止中国的六亿人口勇敢地走

上社会主义的道路。中国的各种建设事业已经在八年的短

时期内取得了过去百年中所不可能有的成就。中国有一小

撮资产阶级右派分子企图反对社会主义道路，反对共产党

在国家生活中的领导地位，反对中国同苏联和各社会主义

国家结成亲密的联盟。他们的这种狂妄企图，已经在全国人

民的反击之下彻底失败了。

为了在更加巩固的基础上迅速发展中国的社会主义事

业，中国人民正在共产党的领导之下进行一个生气勃勃的

整风运动。这就是在城市和农村中对于社会主义和资本主

义两条道路、国家的根本制度和重大政策、党政工作人员的

工作作风、人民的生活福利等项问题，用摆事实讲道理的方

法，有领导地自由地展开全民性的大辩论，用以正确地解决

在人民内部实际存在而为当前所必须解决的各项矛盾问

题。这是一个社会主义的人民自我教育、自我改造的运动。

这个运动已经取得巨大的胜利。凡是这样做了的地方，人民

的社会主义觉悟迅速增长，错误思想迅速澄清，工作中的缺

点迅速克服，人民内部的团结迅速加强，劳动纪律和劳动生

产率迅速提高。我们正在六亿人口中分期分批地推行这个

人民自我教育运动，大概再有几个月就可以在全国范围内

取得胜利。今后，我们准备每年或每两年举行一次整风运

动，运动时间可以大为缩短，作为解决我国整个过渡时期各

项社会矛盾的一个主要方法。实行这个方法有一个根本的

出发点，就是必须相信群众的大多数是会站在我们方面的，

是讲道理的。这一点已为运动的全部经验所证明。

我们根据列宁关于密切联系群众、承认群众的首创精

神、实行批评和自我批评的原则，在多年的革命实践中，得

出了整风的方法，而目前的社会主义自我教育运动又一次

说明了这个方法的正确性。

中国的社会主义建设得到了苏联的多方面的兄弟般的

援助。在庆祝十月社会主义革命四十周年的时候，请让我们

对于给予中国这种友好援助的苏联共产党、苏联政府和苏

联人民，致以衷心的谢意！

中华人民共和国早在成立的初期，就同苏联缔结了友

好同盟互助的条约。这是两个伟大社会主义国家的伟大同

盟。我们同苏联和整个社会主义阵营共命运，同呼吸。我们

认为，增强以苏联为首的社会主义各国的团结，是一切社会

主义国家的神圣的国际义务。

以美国为首的帝国主义者采用一切挑拨离间的手段，

企图破坏以苏联为首的社会主义各国的友谊和团结。但是，

事实只能使帝国主义者失望。以苏联为首的社会主义阵营

团结得愈来愈紧密了。自从有历史以来，任何国家间的关

系，都不可能像社会主义国家间这样休戚与共，这样互相尊

重和互相信任，这样互相援助和互相鼓舞。这是因为社会主

义国家是完全新型的国家，是推翻了剥削阶级而由劳动人

民掌握权力的国家。在这些国家间的相互关系中，实现着国

际主义和爱国主义相统一的原则。共同的利益和共同的理

想把我们紧紧地联结在一起。马克思在国际工人协会成立

宣言中这样说过：“过去的经验证明：忽视在各国工人间应

该存在的兄弟团结，忽视这个应该鼓励他们在解放斗争中

坚定地并肩作战的兄弟团结，就会使他们分散的努力遭到

共同的失败。”九十几年前马克思的这个指示，对于我们永

远不会过时。

亲爱的同志们！从世界各国来的工人阶级和广大人民

的代表今天在这里参加苏联最高苏维埃庆祝十月革命四十

周年的盛会，这个事实本身就说明了世界人民力量的伟大

团结，就象征了国际社会主义运动的兴旺发达。让我们继续

努力增强社会主义各国的团结，增强全世界劳动人民和被

压迫民族的团结，去迎接新的更伟大的胜利！

伟大的十月社会主义革命万岁！

以苏联为首的社会主义各国的团结和友谊万岁！

马克思列宁主义的伟大的国际主义旗帜万岁！

全世界无产者和爱好和平的人民联合起来！

根据一九五七年十一月七日《人民

日报》刊印。


关于公布县级以上人民委员会任免

国家机关工作人员条例的命令

（一九五七年十一月六日）

县级以上人民委员会任免国家机关工作人员条例已由

中华人民共和国第一届全国人民代表大会常务委员会于一

九五七年十一月六日第八十二次会议通过，现予公布。

中华人民共和国主席　毛泽东

一九五七年十一月六日

根据一九五七年十一月十六日《人

民日报》刊印。


在莫斯科共产党和工人党

代表会议上的讲话〔１〕

（一九五七年十一月十四日、十六日、十八日）

一

我想谈一谈“以苏联为首”的问题。我们这里这么多

人，这么多党，总要有一个首。就我们阵营的内部事务说，

互相调节，合作互助，召集会议，需要一个首。就我们阵

营的外部情况说，更需要一个首。我们面前有相当强大的

帝国主义阵营，它们是有一个首的。如果我们是散的，我

们就没有力量。即使党的一个小组，如果不举出一个小组

长，那么这个小组也就开不成会。我们面前摆着强大的敌

人。世界范围内的谁胜谁负的问题没有解决。还有严重的

斗争，还有战争的危险。要防备疯子。当然，世界上常人

多，疯子少，但是有疯子。偶然出那么一个疯子，他用原子

弹打来了你怎么办？所以，我们必须有那么一个国家，有那

么一个党，它随时可以召集会议。为首同召集会议差不多是

一件事。既然需要一个首，那么，谁为首呢？苏联不为首哪

一个为首？按照字母？阿尔巴尼亚？越南，胡志明〔２〕同志？

其他国家？我们中国是为不了首的，没有这个资格。我们经

验少，我们有革命的经验，没有建设的经验。我们在人口上

是个大国，在经济上是个小国。我们半个卫星都也没有抛

上去。这样为首就很困难，召集会议人家不听。苏联共产

党是一个有四十年经验的党，它的经验最完全。它的经验

分两部分：最大的基本的部分是正确的；一部分是错误的。

这两部分都算经验，都有益于全人类。有人说，只有好的

经验就好，坏的经验就无用。我觉得这样看不妥。缺点作

为教训对各国也很有帮助。有些同志因为苏联在斯大林时

期犯了一些错误，对苏联同志的印象就不大好。我看这恐

怕不妥。这些错误现在没有害处了。从前是有害处的，但

现在它的性质转变了，转变得有益于我们了。它使我们引

以为戒。至于大量的正确的经验，大家都知道，我就不需

要多讲了。

苏联共产党在几十年来，总的说来，是正确的，这甚

至敌人也不能不承认。去年这一年，帝国主义搞了一个风

潮，在我们脸上擦了一点黑。今年好了，天上没有乌云了。

而西方世界的天上有相当多的乌云。我们的事情更好办了，

杜勒斯〔３〕却比较难于睡觉。

各国共产党过去相互关系中间有些不愉快的事，不仅

别的国家有，中国也有，但是我建议我们要看大局。苏联

是个什么国家？它是个社会主义国家，是个消灭了阶级的

国家。它由一个比较落后的国家变成一个世界上先进的国

家。没有苏联，我们都有可能被人家吞掉。当然，要说没

有苏联，社会主义各国就统统被帝国主义吞下去，而且统

统消化掉，各个民族都灭亡了，那也不见得。但是无论如

何，不能不看到，现在我们的敌人是全副武装的。我们只

有一个苏联有全副武装。并且我们很庆幸苏联跑到前头去

了。苏联抛了一个五百公斤的小月亮。我们大家要督促我

们的苏联同志一下，希望他们以后抛的卫星还要重于五百

公斤。搞一个五万公斤的抛上去，我说事情就更好办了。你

搞个五万公斤的东西抛上去，就有可能订立和平协定。我

们赫鲁晓夫〔４〕同志你干不干呀？（赫鲁晓夫同志插话：大家

共同努力之下可能。）大家共同努力那也对，主要由你努力。

不长的时间搞一个很大的东西上去，把资本主义世界抛在

后面很远很远，我们的生活就更加好过了，而且全人类的

生活就都好过了，就“免于恐怖”〔５〕了。罗斯福不是讲过

“免于恐怖”吗？资产阶级政治家有时候也讲几句好话。不

过他们讲的是一回事，作的又是一回事。要免于恐怖，要

有五万公斤，或者还更大的东西抛上去。而这首先依靠苏

联。这就是大局。其他我们一些小别扭是小局。小道理要

服从大道理。要讲心里有气，我也有一肚子气，主要是对斯

大林。但是我没有讲过，我今天也只是讲有气就是了，什么

气我也不准备讲。实际上现在我也没有气了，至少是气不多

了，时间过去了，斯大林死了。应该承认，现在苏联同志的作

风有很大的改变，并且还会改变，还会进步。苏联的发展是

一个曲线，它是按照辩证法走路的。列宁的辩证法，斯大林

的形而上学（若干部分，相当大一部分），现在又在回到辩证

法。我很高兴，看见苏联同志们的一些辩证法的文章，讨论

社会主义社会的矛盾，社会主义国家相互间的矛盾。斯大林

时代就不敢讲。我到莫斯科来了两次，头一次使人不愉快。

“兄弟党”，那是一句话，讲得好听，实际上不平等。现在我感

觉到有一种平等气氛。不知同志们有这么一种感觉没有？譬

如我们讨论文件，征求过意见，现在还要征求意见。刚才

赫鲁晓夫同志不是提出组织起草委员会吗？没有采纳的意

见可以提出第二次，第三次。最后如果大多数认为不能采

纳，还可以保留，在实践中间来看究竟哪个对。如果实践

证明提意见的对，而我们错了，譬如讲，苏联、中国两党

共同提出的这个草案错了，那么，我们就承认错误。这就

是一种平等的关系。

所以我认为：第一，现在承认以苏联为首有必要，承

认以苏联共产党为会议召集人有必要；第二，这在现在没

有害处了。

我提出这个意见，同志们要批评尽可以批评。各国的

宪法都有言论自由，你们不赞成请你们批评我。

二

我认为我们的宣言〔６〕是好的。我们用了一个很好的方

法达到目的，这就是协商的方法。坚持了原则性，又有灵

活性，是原则性、灵活性的统一。这么一种进行协商的气

氛现在形成了。在斯大林的后期不可能。我们没有强加于

人。在人民内部，尤其是在同志内部，采取强加于人的方

法是不好的。我们现在用说服的方法代替了压服的方法。费

的时间不算少，但是这点时间是需要的。我们采取协商的

方法并不是主张无政府主义，我们不是辩论的俱乐部。我

们的方法是又有中心，又有大家，中心与大家的统一。没

有中心，譬如没有苏联共产党，那么就会变成无政府主义；

没有大家提意见，只是一家提意见，那么就总不会完全。现

在是又有中心，又有我们大家；在一种意义上，也可以说

又有集中，又有民主。不能说我们这一次会议没有民主。我

认为有充分的民主。

这个宣言是正确的。它没有修正主义或者机会主义的

因素。将来我们见马克思的时候，他问我们，你们搞了一

个什么样的宣言？他会怎样评价这个宣言呢？有两种可能

性。一种可能是：他老先生发一顿脾气，说你们搞坏了，有机

会主义的因素，违背了我的主义。第二种可能是：他说不坏，

不是机会主义的，是正确的。也许列宁会出来为我们讲话。

他说，马克思、恩格斯呀，你们两位死得早，我死得迟，我熟

悉他们，他们现在会作工作了，他们成熟了。你看，苏联共产

党，我的后代，他们召集这样一次会议，是召集得很好的。不

仅各国要感谢他们，我也要感谢他们，感谢我的后代。他

也会说，起草委员会作了辛勤的劳动。这个宣言有没有冒

险主义？马克思他们会怎样讲？无非也是两种可能：一说

有，一说没有。但是我估计，他们会说没有。研究一下，这

里头有什么冒险主义呀？我们力求和平，力求团结，看不

见冒险主义。由此观之，冒险主义的性质也没有，机会主

义的性质也没有。那么是一个什么宣言呢？是一篇马克思

列宁主义性质的宣言。这个宣言总结了几十年的经验，尤

其是最近几年的经验。有些经验是从痛苦中得来的。这些

痛苦教育了我们。我们不要对于这些痛苦生气。相反，我

们要感谢这些痛苦。因为它使我们开动脑筋，想一想，努

力去避免那些痛苦。果然，我们就避免了那些痛苦。是不

是呢？

三

同志们：

我讲几句话。请同志们允许我即席讲话。因为我在几

年前害过一次脑贫血症，最近一两年好一些，站起来讲话

还有些不方便。

我想讲两个问题：形势问题，团结问题。

现在我感觉到国际形势到了一个新的转折点。世界上

现在有两股风：东风，西风。中国有句成语：不是东风压

倒西风，就是西风压倒东风。我认为目前形势的特点是东

风压倒西风，也就是说，社会主义的力量对于帝国主义的

力量占了压倒的优势。

四十年前的十月革命是整个人类历史的转折点，怎么

现在又有转折点呢？还是有的。打希特勒，在一个时期，有

一二年时间，希特勒占了上风。那时，希特勒不但占领大

半个欧洲，而且打进苏联，苏联让出了一大块土地，可见

希特勒一时占了上风。斯大林格勒一战成为转折点，从此

希特勒就走下坡路，苏联就势如破竹一直打到柏林。这不

是一个转折点吗？据我看来，斯大林格勒一仗，是整个第

二次世界大战的转折点。

去年，最近这几年，西方世界非常猖狂，利用我们阵

营中的一些问题，特别是匈牙利事件〔７〕，在我们阵营的脸

上擦黑，我们的天上飞起许多乌云。但是匈牙利反革命被

镇压下去了。在苏伊士运河事件〔８〕中，苏联的警告也起了

制止侵略战争的作用。西方擦黑我们的脸的目的，依我看，

主要是想“整”各国共产党。在这一方面，他们也达到了

一部分目的。例如美国的法斯特〔９〕，共产主义的可耻的叛

徒，就跑出党去了。还有一些共产党也跑出去了一些人。帝

国主义对此大为高兴。我想我们也应该高兴。叛徒跑出去

了，有什么不好？

今年，一九五七年，形势大为不同了。我们的天上是

一片光明，西方的天上是一片乌云。我们很乐观，而他们

呢，却是皇皇不安。两个卫星上天，使他们睡不着觉。六

十几国共产党在莫斯科开会是从来没有过的事，从来也没

有这样大的规模。但是在社会主义阵营各国中，在各国共产

党中，特别是在各国人民中，还有相当多的人总是相信美国

了不起。你看，它还有那么多钢，有那么多飞机大炮。我们

的比他们的少。西方国家无数的报纸、广播电台天天吹，美

国之音，自由欧洲电台等等吹得神乎其神，于是乎造成一种

假象，欺骗了相当多的一部分人。我们就要揭穿这种欺骗。

我有十件证据来说明这个问题：究竟是他们行还是我们行，

究竟是东风压倒西风，还是西风压倒东风？

第一件，打希特勒的时候，罗斯福和丘吉尔〔１０〕的手里

有多少钢呢？大约有七千万吨。可是吃不下希特勒，毫无办

法。总要想个办法吧，于是采用了旅行的办法，一走就走到

雅尔塔〔１１〕，请求苏联帮助。那时，斯大林手中有多少钢呢？

在战前有一千八百万吨。因为在战争中损失了许多地方，据

赫鲁晓夫同志告诉我，钢产〔量〕打了个对折，剩下九百

万吨。有七千万吨钢的人，来请求有九百万吨钢的人。条

件是什么呢？易北河以东划为红军的进攻区，就是说，他

们忍痛下决心让这一大块区域脱离他们的体系，让这一大

块区域有可能转变为社会主义体系。这件事很有说服力，说

明物质力量多少不完全决定问题，人是主要的，制度是主

要的。雅尔塔又谈到打日本。又是美国人吃不下日本，又

是要请共产主义帮助。中国的满洲，朝鲜的一部分，作为

红军的攻击区。并且决定让日本退还半个库页岛、一个千

岛群岛。这也是忍痛让步啊！为了吃掉它们的同伴——日

本帝国主义。

第二件，中国革命。一九四九年初国民党被我们打得

呜呼哀哉的时候，向杜鲁门〔１２〕大喊救命，说：美国老爷呀，

你出几个兵吧！杜鲁门说：我一个兵也不能出！于是国民党

又说：你可以不可以讲几句话呢？说长江以南这块地方，如

果共产党到了那里的时候，美国就不能坐视。杜鲁门说：这

个不行，讲不得的，共产党很厉害。于是乎蒋介石只好开跑。

他现在在台湾。

第三件，朝鲜战争。在开始的时候，美国一个师有八百

门炮，中国志愿军三个师才有五十多门炮。但是一打就像赶

鸭子一样，几个星期就把美国人赶了几百公里，从鸭绿江赶

到三八线以南去了。后来美国人集中了力量进行反攻，我们

和金日成同志退到了三八线相持，构筑阵地。一打，整个朝

鲜战争差不多打了三年。美国的飞机就像黄蜂一样，我们

在第一线一架飞机也没有。双方同意讲和。在什么地点？他

们说在一条丹麦的船上，我们说在开城，在我们的地方。他

们说：好。因为在我们地方，他们每天开会得打着白旗子

来，开完会打着白旗子回去。后来，他们感到不好意思了

——天天打白旗子。说改一个地方吧，改到双方战线的中

间，地名叫板门店。我们说也可以。但是又谈了年把，美

国总是不甘心签字，拖。最后，在一九五三年，我们在三

八线上突破了二十一公里的防线，美国人吓倒了，马上签

字。那么厉害、有那么多钢的美国人，也只得如此。这个

战争，实际上是三国打的，朝鲜、中国、苏联。苏联出了

武器。但是敌人方面呢，有十六个国家。

第四件，越南战争。法国人被胡志明打得呜呼哀哉，屁

滚尿流。有人可以作证，胡志明同志在座。法国人不想干

了，美国人一定要干，因为他的钢多。但是美国人也只是

出武器，维持紧张局势，出兵就不来。于是乎有日内瓦会

议〔１３〕，把大半个越南划给越南民主共和国。

第五件，苏伊士运河事件。两个帝国主义进攻，打了

几天，苏联人讲了几句话，就缩回去了。当然还有第二个

因素，就是全世界在讲话，反对英法侵略。

第六件事是叙利亚。美国作好了计划要打，又是苏联

人讲了几句话，还任命了一个将军，叫做罗科索夫斯基。做

了这两件事，他们说不好打了。这件事还没有完结，还要

警惕，可能将来还闹乱子。但是现在总算没有打。

第七件是苏联抛上了两个卫星。抛卫星的国家有多少

钢？五千一百万吨。不是讲美国非常厉害吗？你为什么到

现在连一个山药蛋还没有抛上去？你有一万万吨钢，牛皮

吹得那么大呀，做出了先锋计划〔１４〕。先锋计划要改名了，

得改成落后计划。

由这七件事，我想可以得出一个概念：西方世界被抛

到我们后面去了。抛得很近还是抛得很远？照我讲——也

许我这个人有些冒险主义，我说，永远地抛下去了。在苏联

发射人造卫星以前，社会主义国家在人心归向、人口众多方

面已经对于帝国主义国家占了压倒的优势；而在苏联发射

人造卫星以后，就在最重要的科学技术部门方面也占了压

倒的优势。人们说，美国人也会赶上来的，它也会抛卫星的。

这是真的。赫鲁晓夫同志的报告就讲了美国会抛卫星的。但

是他们现在正在争论究竟是一年、二年还是五年才能赶上

苏联。我不管你是一年、二年还是五年，你总是被抛到后

面去了。我们的苏联同志，赫鲁晓夫同志，大概只是晚上

睡觉，白天不会睡觉。所有苏联人不会白天晚上，一年、二

年、五年总是睡觉吧？你一年、二年、五年赶上苏联，但

是苏联又前进啦。

同志们，我讲讲我们国家的事情吧。我国今年有了五

百二十万吨钢，再过五年，可以有一千万到一千五百万吨

钢，再过五年，可以有二千万到二千五百万吨钢；再过五

年，可以有三千五百万到四千万吨钢。当然，也许我在这

里说了大话，将来国际会议再开会的时候，你们可能批评

我是主观主义。但是我是有相当根据的。我们有很多苏联

专家帮助我们。中国人是想努力的。中国从政治上、人口

上说是个大国，从经济上说现在还是个小国。他们想努力，

他们非常热心工作，要把中国变成一个真正的大国。赫鲁

晓夫同志告诉我们，十五年后，苏联可以超过美国。我也

可以讲，十五年后我们可能赶上或者超过英国。因为我和

波立特、高兰〔１５〕同志谈过两次话，我问过他们国家的情

况，他们说现在英国年产两千万吨钢，再过十五年，可能

爬到年产三千万吨钢。中国呢？再过十五年可能是四千万

吨，岂不超过了英国吗？那么，在十五年后，在我们阵营

中间，苏联超过美国，中国超过英国。

归根结底，我们要争取十五年和平。到那个时候，我

们就无敌于天下了，没有人敢同我们打了，世界也就可以

得到持久和平了。

现在还要估计一种情况，就是想发动战争的疯子，他

们可能把原子弹、氢弹到处摔。他们摔，我们也摔，这就

打得一塌糊涂，这就要损失人。问题要放在最坏的基点上

来考虑。我们党的政治局开过几次会，讲过这个问题。现

在要打，中国只有手榴弹，没有原子弹，但是苏联有。要

设想一下，如果爆发战争要死多少人？全世界二十七忆人

口，可能损失三分之一；再多一点，可能损失一半。不是我们

要打，是他们要打，一打就要摔原子弹，氢弹。我和一位外国

政治家辩论过这个问题。他认为如果打原子战争，人会死绝

的。我说，极而言之，死掉一半人，还有一半人，帝国主义打

平了，全世界社会主义化了，再过多少年，又会有二十七亿，

一定还要多。我们中国还没有建设好，我们希望和平。但是

如果帝国主义硬要打仗，我们也只好横下一条心，打了仗再

建设。每天怕战争，战争来了你有什么办法呢？我先是说东

风压倒西风，战争打不起来，现在再就如果发生了战争的情

况，作了这些补充的说明，这样两种可能性都估计到了。

我讲十件证据，刚才讲了七件，下面再讲三件。

第八件是英国退出亚洲、非洲很大一片土地。

第九件是荷兰退出印尼。

第十件是法国退出叙利亚、黎巴嫩、摩洛哥、突尼斯，在

阿尔及利亚没有办法。

落后国家强些，还是先进国家强些？印度强些，还是英

国强些？印尼强些，还是荷兰强些？阿尔及利亚强些，还是

法国强些？我看所有帝国主义都是下午六点钟的太阳，而我

们呢，是早上六点钟的太阳。于是乎转折点就来了。就是说，

西方国家抛到后边了，我们大大占了上风了。一定不是西风

压倒东风，因为西风是那么微弱。一定是东风压倒西风，因

为我们强大。

问题是不能用钢铁数量多少来作决定，而是首先由人

心的向背来作决定的。历史上从来就是如此。历史上从来

就是弱者战胜强者，没有枪的人战胜全副武装的人。布尔什

维克曾经一支枪也没有。苏联同志告诉我，二月革命〔１６〕的

时候，只有四万党员；十月革命的时候，也只有二十四万党

员。联共党史简明教程那本书上的第一页第一节〈段〉写了

一个辩证法：从小组到全国。开头是稀稀拉拉的几十个人的

小组，后来变成整个国家的领导者。苏联同志，你们修改《联

共党史》的时候，我希望不要把这几句话修改掉了。我们中

国也是如此，开头是稀稀拉拉几十个人的共产主义者的小

组，现在也是领导着整个国家，领导着六亿四千万人口的大

党。几十个共产主义者的小组，现在发展成一千二百万党

员。我这话是特别想同资本主义国家共产党同志们交换意

见的，因为他们现在还处在困难中；有些党很小，有些党有

成批党员退出党。我说这不足为怪，也许是好事。我们的道

路是曲折的，是按照螺旋形上升的。

还要讲个纸老虎问题。一九四六年蒋介石开始向我们

进攻的时候，我们许多同志，全国人民，都很忧虑：战争是不

是能够打赢？我本人也忧虑这件事。但是我们有一条信心。

那时有一个美国记者到了延安，名字叫安娜·路易斯·斯

特朗。这个人就是在苏联住了二三十年，后来被斯大林赶

走，以后又被赫鲁晓夫同志恢复了名誉的那位女作家。我同

她谈话的时候谈了许多问题，蒋介石、希特勒、日本、美国、

原子弹等等。我说一切所有号称强大的反动派统统不过是

纸老虎（ＰＡＰＥＲＴＩＧＥＲ　）。原因是他们脱离人民。你看，

希特勒是不是纸老虎？希特勒不是被打倒了吗？我也谈到

沙皇是纸老虎，中国皇帝是纸老虎，日本帝国主义是纸老

虎，你看，都倒了。美帝国主义没有倒，还有原子弹，我看也

是要倒的，也是纸老虎。蒋介石很强大，有四百多万正规军。

那时我们在延安。延安这个地方有多少人？有七千人。我

们有多少军队呢？我们有九十万游击队，统统被蒋介石分

割成几十个根据地。但是我们说，蒋介石不过是一个纸老

虎，我们一定会打赢他。为了同敌人作斗争，我们在一个

长时间内形成了一个概念，就是说，在战略上我们要藐视

一切敌人，在战术上我们要重视一切敌人。也就是说在整

体上我们一定要藐视它，在一个一个的具体问题上我们一

定要重视它。如果不是在整体上藐视敌人，我们就要犯机

会主义的错误。马克思、恩格斯只有两个人，那时他们就

说全世界资本主义要被打倒。但是在具体问题上，在一个

一个敌人的问题上，如果我们不重视它，我们就要犯冒险

主义的错误。打仗只能一仗一仗地打，敌人只能一部分一

部分地消灭。工厂只能一个一个地盖，农民犁田只能一块

一块地犁。就是吃饭也是如此。我们在战略上藐视吃饭：这

顿饭我们能够吃下去。但是具体地吃，却是一口口地吃的，

你不可能把一桌酒席一口吞下去。这叫做各个解决，军事

书上叫做各个击破。

第一个问题讲完了。现在就第二个问题，团结问题，讲

几句。

我非常高兴，非常庆幸我们的会议开得很团结。这次

大会反映了全世界无产阶级和人民的上升的朝气、东风压

倒西风这么一种形势。我们有很多缺点和错误，但是我们

的成绩是主要的，是年年见成效的。于是乎反映在我们六

十几国共产党大会上一股朝气，并且一致承认要有一个头，

这个头就是苏联，就是苏共中央。中国有句俗话，蛇无头而

不行。你看，我们每个人都有一个头。每个国家的党也有一

个头，有集体的头和个人的头。中央委员会、政治局是集体，

第一书记是个人，两者都要，不然就是无政府主义。

我高兴哥穆尔卡〔１７〕同志昨天的演说，他说，承认苏联

为首是一个真理，不是人为的，是历史上自然形成的。不过

他那个国家的有些人在感情上还有问题，暂时不想讲这个

话，要换一个形式讲，譬如讲第一个和最强大的社会主义国

家。他那个国家存在这样一个矛盾，先进分子同相当多的其

他人之间还不调和。因此，他们还要做工作。我相信哥穆尔

卡同志是好人。赫鲁晓夫同志两次向我表示：哥穆尔卡同志

是可以信任的。我希望波兰、苏联、中国、其他国家完全团结

起来，逐步地改进我们之间的关系。

我又高兴南斯拉夫的同志们在第二个宣言〔１８〕上准备

签字。他们在六十几个党的和平宣言上签字表示一件什么

事情呢？就是表示团结。他们没有在十二国宣言上签字，使

十三国缺少了一国。他们说有困难，我们想也可以，我们

不能强加于人，南斯拉夫不愿意签字就不签字好了。将来

若干年后，我想他们是可以在另外一个宣言上签字的。

在团结问题上我想讲一点方法问题。我说对同志不管

他是什么人，只要不是敌对分子，破坏分子，那就要采取

团结的态度。对他们要采取辩证的方法，而不应采取形而

上学的方法。什么叫辩证的方法？就是对一切加以分析，承

认人总是要犯错误的，不因为一个人犯了错误就否定他的

一切。列宁曾讲过，不犯错误的人全世界一个也没有。我

就是犯过许多错误的，这些错误对我很有益处，这些错误

教育了我。任何一个人都要人支持。一个好汉也要三个帮，

一个笆篱也要三个桩。这是中国的成语。中国还有一句成

语，荷花虽好，也要绿叶扶持。你赫鲁晓夫同志这朵荷花

虽好，也要绿叶扶持。我毛泽东这朵荷花不好，更要绿叶

扶持。我们中国还有一句成语，三个臭皮匠，合成一个诸

葛亮。这合乎我们赫鲁晓夫同志的口号——集体领导。单

独的一个诸葛亮总是不完全的，总是有缺陷的。你看我们

这十二国宣言，第一、第二、第三、第四次草稿，现在文

字上的修正还没有完结。我看要是自称全智全能，像上帝

一样，那种思想是不妥当的。因此，对犯错误的同志应该

采取什么态度呢？应该有分析，采取辩证的方法，而不采

取形而上学的方法。我们党曾经陷入形而上学——教条主

义，对自己不喜欢的人就全部毁灭他。后来我们批判了教

条主义，逐步地多学会了一点辩证法。辩证法的基本观点

就是对立面的统一。承认这个观点，对犯错误的同志怎么

办呢？对犯错误的同志第一是要斗争，要把错误思想彻底

肃清；第二，还要帮助他。一曰斗，二曰帮。从善意出发

帮助他改正错误，使他有一条出路。

对待另一种人就不同了。像托洛茨基〔１９〕那种人，像中

国的陈独秀、张国焘、高岗〔２０〕那种人，对他们无法采取帮

助态度，因为他们不可救药。还有像希特勒、蒋介石、沙

皇，也都是无可救药，只能打倒，因为他们对于我们说来，

是绝对地互相排斥的。在这个意义上来说，他们没有两重

性，只有一重性。对于帝国主义制度、资本主义制度在最

后说来也是如此，它们最后必然要被社会主义制度所代替。

意识形态也是一样，要用唯物论代替唯心论，用无神论代

替有神论。这是在战略目的上说的。在策略阶段上就不同

了，就有妥协了。在朝鲜三八线上我们不是同美国人妥协

了吗？在越南不是同法国人妥协了吗？

在各个策略阶段上，要善于斗争，又善于妥协。现在

回到同志关系。我提议同志之间有隔阂要开谈判。有些人

似乎以为，一进了共产党都是圣人，没有分歧，没有误会，

不能分析，就是说铁板一块，整齐划一，就不需要讲谈判了。

好像一进了共产党，就要是百分之百的马克思主义才行。其

实有各种各样的马克思主义者：有百分之百的马克思主义

者，有百分之九十的马克思主义者，有百分之八十的马克思

主义者，有百分之七十的马克思主义者，有百分之六十的马

克思主义者，有百分之五十的马克思主义者，有的人只有百

分之十、百分之二十的马克思主义。我们可不可以在小房间

里头两个人或者几个人谈谈呢？可不可以从团结出发，用帮

助的精神开谈判呢？这当然不是和帝国主义开谈判（对于帝

国主义，我们也是要同他们开谈判的），这是共产主义内部

的谈判。举一个例子。我们这回十二国是不是开谈判？六

十几个党是不是开谈判？实际上是在开谈判。也就是说，在

不损伤马克思列宁主义的原则下，接受人家一些可以接受

的意见，放弃自己一些可以放弃的意见。这样我们就有两只

手，对犯错误的同志，一只手跟他作斗争，一只手跟他讲团

结。斗争的目的是坚持马克思主义原则，这叫原则性，这是

一只手。另一只手讲团结，团结的目的是给他一条出路，跟

他讲妥协，这叫做灵活性。原则性和灵活性的统一，是马克

思列宁主义的原则，这是一种对立面的统一。

无论什么世界，当然特别是阶级社会，都是充满着矛盾

的。有些人说社会主义社会可以“找到”矛盾，我看这个提法

不对。不是什么找到或者找不到矛盾，而是充满着矛盾。没

有一处不存在矛盾，没有一个人是不可以加以分析的。如果

承认一个人是不可加以分析的，就是形而上学。你看在原子

里头，就充满矛盾的统一。有原子核和电子两个对立面的统

一。原子核里头又有质子和中子的对立统一。质子里又有

质子、反质子，中子里又有中子、反中子。总之，对立面

的统一是无往不在的。关于对立面的统一的观念，关于辩

证法，需要作广泛的宣传。我说辩证法应该从哲学家的圈

子走到广大人民群众中间去。我建议，要在各国党的政治

局会议和中央全会上谈这个问题，要在党的各级地方委员

会上谈这个问题。其实我们的支部书记是懂得辩证法的，当

他准备在支部大会上作报告的时候，往往在小本子上写上

两点，第一点是优点，第二点是缺点。一分为二，这是个

普遍的现象，这就是辩证法。

也许你们讨厌我在这样一个会议上讲这样一类问题。

我是一个不识时务的人，时间又讲得很长了，那就不讲了

吧。但是，我还要讲几句。我赞成苏共中央解决莫洛托夫

问题，这是个对立面的斗争，事实证明它是不能统一，它

是一方排斥一方。莫洛托夫集团举行进攻，乘赫鲁晓夫同

志到外国去了，措手不及，来一个突然袭击。但是我们赫鲁

晓夫同志也不是一个蠢人，他是个聪明人，立即调动了队

伍，举行反攻，取得胜利。这个斗争是两条路线的斗争：一条

是错误的路线，一条是比较正确的路线。斯大林死后这四五

年，苏联的内政、外交有很大的改善，这就证明赫鲁晓夫同

志所代表的路线比较正确，而反对这样的路线是错误的。莫

洛托夫同志是一位老同志，有很长的斗争历史，但是这一件

事他是作错了。苏共党内这两条路线的斗争带着对抗的性

质，因为是互不相容，互相排斥，一个排斥一个。处理得好，

可以不出乱子。处理得不好，有出乱子的危险。

斯大林领导苏联党做了伟大的工作，他的成绩是主要

的，缺点错误是第二位的。但是他在一个长时间内发展了形

而上学，损害了辩证法。个人崇拜就是形而上学，任何人不

能批评他。我看苏联的四十年是一个辩证法的过程。列宁

的辩证法。斯大林有许多形而上学观点。这些观点见之行

动，达于极点，势必走到它的反面，再来一个辩证法。我很高

兴赫鲁晓夫同志在十月革命四十周年纪念会上讲了社会主

义社会存在着矛盾。我很高兴苏联哲学界产生了许多篇文

章谈社会主义社会的内部矛盾问题。有些文章还谈到了社

会主义和资本主义的矛盾问题。这是两类性质不同的矛盾

问题。

我的讲话就此结束吧。最后，再讲一句：我赞成两个宣

言。

根据中国共产党第八届全国代表

大会第二次会议文件刊印。十八

日的讲话已节编入《毛泽东选集》

第五卷。

注　释

〔１〕　本篇（一）（二）是毛泽东一九五七年十一月十四日、十六

日在莫斯科社会主义国家共产党和工人党代表会议上的两次讲话；

本篇（三）是毛泽东一九五七年十一月十八日在莫斯科六十四国共

产党和工人党代表会议上的讲话。

〔２〕　胡志明，当时任越南劳动党中央委员会主席。

〔３〕　杜勒斯，当时任美国国务卿。

〔４〕　赫鲁晓夫，当时任苏联共产党中央委员会第一书记。

〔５〕　“免于恐怖”，指“免于恐惧的自由”。它同“言论和表达自

由”、“信仰上帝的自由”、“免于匮乏的自由”被称为“四大自由”，是

美国总统罗斯福在第二次世界大战期间提出、宣扬和期待的一种新

世界的秩序。他在一九四一年一月六日致国会的年度咨文中提出：

“在我们力图保持安宁的今后的日子里，我们盼望有一个建立在四

项人类基本自由上的世界。第一是言论和发表意见的自自——遍及

世界各地。第二是每个人以自己的方式崇奉上帝的自由——遍及世

界各地。第三是不虞匮乏的自由——从全世界角度来谈，这就意味

着可以使每个国家保证其居民过上健康的和平时期生活的经济谅

解——遍及世界各地。第四是不虞恐惧的自由——从全世界角度来

谈，这就意味着世界范围的裁军，并使之如此全面和达到这样的程

度，以致任何国家都不会处于能对别国采取有形侵略行为的地位

——遍及世界各地。”

〔６〕　指一九五七年十一月十四日至十六日在莫斯科召开的社

会主义国家共产党和工人党代表会议通过的《社会主义国家共产党

和工人党代表会议宣言》，载于一九五七年十一月二十二日《人民日

报》。

〔７〕　指一九五六年十月至十一月发生在匈牙利的政治事件。

〔８〕　指英、法垄断资本为重占苏伊士运河，联合以色列于一

九五六年十月发动的侵略埃及的事件。十月二十九日，以色列侵入

埃及领土西奈半岛。三十一日，英、法从海、空袭击埃及，随即入

侵埃及领土。埃及军民奋起抗击，世界舆论强烈谴责英、法、以的

侵略行径。十一月二日，联合国安理会召开紧急会议作出决议，要

求有关各方立即停火。十一月四日，联合国派出紧急部队监督停火。

十二月二十二日，英、法军队撤出埃及。一九五七年三月，以军也

撤出埃及领土。

〔９〕　法斯特，美国作家，曾写过一些反对美国国内种族歧视

和维护民主权力的作品，参加过国际争取和平和社会主义的运动。

在苏联共产党第二十次代表大会和匈牙利事件之后，宣布退出美国

共产党。

〔１０〕　丘吉尔，一九四○年至一九四五年、一九五一年至一九

五五年任英国首相。

〔１１〕　雅尔塔，在苏联境内的克里米亚半岛。一九四五年二月

四日至十一日，苏、美、英三国首脑在这里举行会议，签订了《雅

尔塔协定》。

〔１２〕　杜鲁门，一九四五年至一九五二年任美国总统。

〔１３〕　指一九五四年四月二十六日至七月二十一日在日内瓦

举行的讨论和平解决朝鲜问题和恢复印度支那和平问题的会议。这

次会议达成的《关于在越南停止敌对行动的协定》中，规定法国部

队集结在北纬１７°线以南。这样，就把大半个越南划给了越南民主共

和国。

〔１４〕　先锋计划，是美国发射人造地球卫星的计划。这个计划

想使美国在人造地球卫星这一领域走在世界的最前面。

〔１５〕　波立特，当时任英国共产党中央执行委员会主席。高兰，

当时任英国共产党中央总书记。

〔１６〕　指一九一七年二月（俄历）在俄国发生的推翻沙皇专制

制度的资产阶级民主革命。

〔１７〕　哥穆尔卡，当时任波兰统一工人党中央委员会第一书

记。

〔１８〕　指一九五七年十一月十六日至十九日在莫斯科召开的

六十四个国家共产党和工人党代表会议通过的《和平宣言》，载于一

九五七年十一月二十三日《人民日报》。

〔１９〕　托洛茨基，十月革命时，任俄国社会民主工党（布尔什

维克）中央政治局委员、彼得格勒苏维埃主席。十月革命胜利后，曾

任外交人民委员、陆海军人民委员、革命军事委员会主席、共产国

际执行委员会委员等职。一九二六年十月联共（布）中央全会决定，

撤销他的中央政治局委员的职务。一九二七年一月共产国际执行委

员会决定，撤销他的执行委员的职务。同年十一月被开除出党。一

九二九年一月被驱逐出苏联。一九四○年八月在墨西哥遭暗杀。

〔２０〕　陈独秀，五四新文化运动的主要领导人之一和中国共产

党的主要创建人之一。在党成立后的最初六年中是党的主要领导

人。在第一次国内革命战争后期，犯了严重的右倾投降主义错误，一

九二七年在党的八七会议上被撤销总书记职务。其后，对于革命前

途悲观失望，接受托派观点，在党内成立小组织，进行反党活动，一

九二九年十一月被开除出党。后公开进行托派组织运动。一九三二

年十月被国民党逮捕，一九三七年八月出狱。一九四二年病故于四

川江津。张国焘，一九二一年参加中国共产党第一次全国代表大会。

曾被选为中共中央委员、政治局委员、政治局常委。一九三一年任

中共鄂豫皖中央分局书记、中华苏维埃共和国临时中央政府副主席

等职。一九三五年六月红军第一、四方面军在四川懋功（今小金）地

区会师后，任红军总政治委员。他反对中央关于红军北上的决定，进

行分裂党和红军的活动，另立中央。一九三六年六月被迫取消第二

中央，随后与红军第二、四方面军一起北上，十二月到达陕北。一

九三七年九月起，任陕甘宁边区政府代主席。一九三八年四月，他

乘祭黄帝陵之机逃出陕甘宁边区，经西安到武汉，投入国民党特务

集团，成为中国革命的叛徒，随即被开除出党。一九七九年死于加

拿大。高岗，曾任红军第二十六军政治委员、中共中央西北局书记、

中国人民解放军东北军区司令员兼政治委员、中共中央东北局书

记、中央政治局委员、中央人民政府副主席等职。一九五三年调中

央任国家计划委员会主席后，积极进行反党分裂活动，一九五四年

被揭露。一九五五年三月中国共产党全国代表会议通过决议，将他

开除出党。


公布关于省、直辖市人民代表大会

会议可以每年举行一次的

决定的命令

（一九五七年十一月十四日）

中华人民共和国第一届全国人民代表大会常务委员会

于一九五七年十一月十四日第八十四次会议通过了关于

省、直辖市人民代表大会会议可以每年举行一次的决定，现

予公布。

中华人民共和国主席　毛泽东

一九五七年十一月十四日

根据一九五七年十一月十五日《人

民日报》刊印。


在莫斯科大学会见

中国留学生时的讲话〔１〕

（一九五七年十一月十七日）

一

六十八个国家的共产党和工人党参加了伟大的十月社

会主义革命四十周年的庆祝，这是一个有伟大意义的事件，

它表现了社会主义国家以苏联为首的团结一致，表现了全

世界共产党和工人党的团结一致。社会主义阵营必须有一

个头，这个头就是苏联。各国共产党和工人党也必须有一

个头，这个头就是苏联共产党。国际共产主义运动的团结，

和苏联的两颗人造卫星上了天，这两件事标志了两大阵营

力量对比的新的转折点。十月革命产生了新世界，经过四

十年，新世界的力量已经超过了旧世界。现在全世界有二

十七亿人口，社会主义各国的人口将近十亿，独立了的旧

殖民地国家的人口有七亿多，正在争取独立或者争取完全

独立的国家的人口有六亿，帝国主义阵营的人口不过四亿

左右，而且他们的内部是分裂的。现在不是西风压倒东风，

而是东风压倒西风。

二

毛主席首先向留学生、实习生问好，然后向他们说：世

界是你们的，也是我们的，但是归根结底是你们的。你们

青年人朝气蓬勃，正在兴旺时期，好像早晨八、九点钟的

太阳。希望奇托在你们身上。毛主席非常有风趣的话引起

了大家的笑声和掌声。

接着毛主席在讲话中给大家谈了当前国际形势，他首

先指出，十月社会主义革命是人类历史上一个转折点，两

个人造卫星上了天，六十八个国家的共产党到莫斯科来庆

祝十月革命节，这是一个新的转折点。社会主义力量超过

了帝国主义力量。我们社会主义阵营要有个头，这个头就

是苏联，敌人也有一个头，就是美国。如果没有头，力量

就会削弱。毛主席说，世界的风向变了。社会主义阵营和

资本主义阵营之间的斗争不是西风压倒东风，就是东风压

倒西风。现在全世界共有二十七亿人口，社会主义各国的

人口将近十亿，独立了的旧殖民地国家的人口有七亿多，正

在争取独立或者争取完全独立以及不属于帝国主义阵营的

资本主义国家人口有六亿，帝国主义阵营的人口不过四亿

左右，而且他们的内部是分裂的。那里会发生“地震”。现在

不是西风压倒东风，而是东风压倒西风。毛主席说到这里，

大厅里响起了一阵暴风雨般的掌声。

然后毛主席又谈了国内的情况。他说：真正的彻底的

社会主义革命不是一朝一夕可以成功的。在我国真正的社

会主义革命的胜利，有人认为在一九五六年，我看实际上

是在一九五七年。一九五六年改变了所有制，这是比较容

易的，一九五七年才在政治上、思想上取得了社会主义革

命的胜利。他说，现在右派是打垮了，我们工作中的缺点

还是有的。这次整风是件很大的事，我们要认真地改。世

界上怕就怕“认真”二字，共产党就最讲“认真”。

最后，毛主席再次祝贺大家，向大家说，世界是属于

你们的。中国的前途是属于你们的。

……

毛主席走到后院的学生俱乐部，那里聚集着大礼堂容

纳不下的中国留学生。毛主席向他们问好。这时几百双眼

睛望着毛主席，好像同时在说：我们刚才只能从麦克风里

听到你的讲话，现在再给我们讲两句吧！“我只给你们讲三

句”，毛主席望着大家微笑地说：“第一，青年人既要勇敢又

要谦虚；第二，祝你们身体好、学习好、将来工作好；第三，和

苏联朋友要亲密团结。”

根据一九五七年十一月十九日、

二十日《人民日报》新闻稿刊

印。

注　释

〔１〕　本篇（一）是新华社报道的毛泽东向莫斯科中国留学生、

实习生的讲话；本篇（二）是《人民日报》驻莫斯科记者集体采写的

《毛主席会见留苏学生》一文中报道的毛泽东同中国留学生、实习生

的讲话。


为感谢苏联人民的情谊

给《真理报》的信

（一九五七年十一月二十日）

《真理报》编辑部：

亲爱的同志们：

我们，参加伟大的十月社会主义革命四十周年庆祝典

礼的中华人民共和国代表团，在你们伟大国家的逗留期间，

收到了苏联公民们的大批信件和电报，其中有的还附来了

珍贵的礼品。这些信件、电报和礼品都热情洋溢地表达了苏

联人民对中国人民，对中华人民共和国代表团和它的成员

以及对我个人的最诚挚的兄弟情谊和最良好的祝愿。我们

把苏联人民的这种感情看作是中苏两国人民牢不可破的伟

大友谊的象征。因为我和我的同志们难以对这么多的信件

和电报一一作复，请让我们通过贵报转达六亿中国人民、中

华人民共和国代表团的全体同志们和我个人对苏联人民、

对所有给我们这些信件、电报和礼品的苏联同志们表示衷

心的感谢。

毛　泽　东

一九五七年十一月二十日于莫斯科

根据一九五七年十一月二十一日《人

民日报》刊印。


给苏联领导人的感谢电

（一九五七年十一月二十一日）

亲爱的赫鲁晓夫同志、伏罗希洛夫同志、布尔加宁同志〔１〕：

当我们将要离开伟大苏联的国土的时候，我代表中国

代表团全体同志再一次向你们，并且通过你们向苏联共产

党、苏联政府和苏联人民，表示衷心的感谢。感谢你们邀

请我们参加伟大的十月社会主义革命四十周年的庆祝典礼

和访问你们的伟大的国家，感谢你们对我们非常亲切的接

待，感谢你们对我们和全体中国人民所表示的深厚的兄弟

情谊。

请允许我代表中国代表团和全体中国人民，并且以我

个人的名义，祝苏联共产党和苏联政府的领导同志们身体

健康，祝苏联人民在苏联共产党中央委员会的领导下，在建

设共产主义和维护世界和平的事业中取得更加辉煌的成

就，祝中苏两国人民的伟大友谊永远巩固和不断发展。

毛　泽　东

１９５７年１１月２１日　伊尔库次克

根据一九五七年十一月二十二日《人

民日报》刊印。

注　释

〔１〕　赫鲁晓夫，当时任苏联共产党中央委员会第一书记。伏罗

希洛夫，当时任苏联最高苏维埃主席团主席。布尔加宁，当时任苏联

部长会议主席。


祝贺诺沃提尼当选捷克

斯洛伐克共和国总统的电报

（一九五七年十一月二十一日）

亲爱的安托宁·诺沃提尼同志：

欣悉你当选捷克斯洛伐克共和国总统，谨以中国人民

和我个人名义向你表示衷心的祝贺。

以你为首的捷克斯洛伐克共产党中央委员会在建设社

会主义、巩固以苏联为首的社会主义阵营的团结和维护世

界和平的事业中作出了卓越贡献。捷克斯洛伐克人民授予

你最高国家职位，证明捷克斯洛伐克共产党和人民对你无

限的信任和爱戴。

祝你在领导捷克斯洛伐克共和国的社会主义的建设和

维护世界和平的伟大事业中取得巨大的成就。

中华人民共和国主席　毛泽东

１９５７年１１月２１日

根据一九五七年十一月二十二日《人

民日报》刊印。


对周扬在中国作协党组扩大会上

的讲话〔１〕的批语

（一九五七年十一月二十四日）

周扬同志阅后，即送胡乔木〔２〕同志转小平〔３〕同志：

此事前日和你〔４〕顺便谈过：应印发给以小平为首的会

议各同志，作一二次认真的讨论（事前细看周文），加以精

密的修改，然后发表。发表前可送我看一次。会议讨论时

要有周扬和其他几位文艺领导同志参加。此事请你告小平

办。

毛　泽　东

十一月廿四日

这是一件大事，不应等闲视之。

我现在不看。待小平会议讨论再加修改后，我再看。

根据手稿刊印。

注　释

〔１〕　指中共中央宣传部副部长、中国作家协会党组书记周扬

一九五七年九月十六日在中国作家协会党组扩大会上所作的题为

《不同的世界观，不同的道路》的讲话。这个讲话稿，根据毛泽东等

的意见作了修改，于十一月二十日再送毛泽东审阅。这篇讲话后来

发表在一九五八年二月二十八日《人民日报》，题目改为《文艺战线

上的一场大辩论》。

〔２〕　胡乔木，当时任中共中央书记处候补书记、毛泽东的秘

书。

〔３〕　小平，即邓小平，当时任中共中央总书记。

〔４〕　指胡乔木。


给张明霞〔１〕的信

（一九五七年十一月二十五日）

张明霞同志：

来信早收到，迟复为歉！

《蝶恋花》〔２〕一词可以在你们的刊物〔３〕上发表。《游

仙》改《赠李淑一》。

祝你们好！

毛　泽　东

一九五七年十一月廿五日

根据手稿刊印。

注　释

〔１〕　张明霞，当时在湖南师范学院语文系读书。

〔２〕　即《蝶恋花·答李淑一》一词。这首词是毛泽东一九五

七年五月十一日写给当时的湖南长沙第十中学语文教员李淑一的，

原题为《蝶恋花·游仙》。在给张明霞的这封信中，毛泽东改《游

仙》为《赠李淑一》。一九六三年人民文学出版社出版的《毛泽东诗

词》中，这首词的题目改为《蝶恋花·答李淑一》。

〔３〕　指《鹰之歌》。这是湖南师范学院语文系张明霞等九位同

学组织的“十月诗社”办的一个油印诗刊。他们从长沙市第十中学

李淑一处抄录毛泽东写的《蝶恋花》词以后，于一九五七年六月一

日写信给毛泽东，要求允许在《鹰之歌》上发表。毛泽东回信时

《鹰之歌》已停刊，这首词于一九五八年一月一日在湖南师范学院院

刊《湖南师院》首次发表，题为《蝶恋花·赠李淑一》。


毛泽东等祝贺阿尔巴尼亚

独立和解放纪念日的电报

（一九五七年十一月二十六日）

阿尔巴尼亚人民共和国人民议会主席团主席哈·列希同

志，

阿尔巴尼亚人民共和国部长会议主席穆·谢胡同志，

阿尔巴尼亚劳动党中央委员会第一书记恩·霍查同志：

当阿尔巴尼亚民族独立四十五周年和阿尔巴尼亚解放

十三周年纪念日的时候，我们谨代表中国人民和中华人民

共和国政府向你们，并且通过你们，向兄弟的阿尔巴尼亚人

民和阿尔巴尼亚人民共和国政府致衷心的、热烈的祝贺。

四十五年前，英勇的阿尔巴尼亚人民，为了反对土耳其

的黑暗统治、争取民族解放而进行的不屈不挠的斗争，大大

地鼓舞了被压迫人民争取民族解放的胜利信心。后来，在反

法西斯的解放斗争中，阿尔巴尼亚人民在阿尔巴尼亚劳动

党的领导下所表现出的英勇、刚毅、坚忍不拔、克服困难的

精神，受到了反法西斯各国人民的普遍赞扬。

十三年来，阿尔巴尼亚人民在阿尔巴尼亚劳动党的领

导下，在建设社会主义，提高人民生活，加强以苏联为首的

社会主义阵营各国间的团结和维护世界和平的事业中，获

得了巨大的成就。中国人民对于这些成就感到极大的欢欣

鼓舞。

近年来，中阿两国人民间的友好合作关系获得了很大

的发展。以彭真〔１〕同志为首的中华人民共和国全国人民代

表大会代表团和以里塔·马尔科〔２〕同志为首的阿尔巴尼

亚人民共和国人民议会代表团的相互访问，进一步加强了

这种友好合作关系。

祝兄弟的阿尔巴尼亚人民在建设幸福生活和维护世界

和平和人类进步的事业中获得更大的成就。祝中、阿两国

人民间的兄弟友谊和合作日益巩固和发展。

中华人民共和国主席

中国共产党　毛泽东

中央委员会主席

中华人民共和国

全国人民代表大会　刘少奇

常务委员会委员长

中华人民共和国国务

  周恩来

院总理兼外交部长

一九五七年十一月二十六日于北京

根据一九五七年十一月二十八日《人

民日报》刊印。

注　释

〔１〕　彭真，当时任全国人大常委会副委员长兼秘书长、中共

北京市委第一书记、北京市市长，一九五七年一月曾率中华人民共

和国全国人民代表大会代表团和北京市人民委员会代表团访问阿

尔巴尼亚人民共和国。

〔２〕　里塔·马尔科，当时任阿尔巴尼亚人民共和国人民议会

主席，一九五七年五月曾率阿尔巴尼亚人民共和国人民议会代表团

访问中国。


毛泽东等祝贺南斯拉夫联邦

人民共和国国庆的电报

（一九五七年十一月二十七日）

南斯拉夫联邦人民共和国总统兼联邦执行委员会主席约瑟

夫·布罗兹·铁托同志，

南斯拉夫联邦人民共和国联邦国民议会主席彼得·斯坦鲍

利奇同志，

南斯拉夫联邦人民共和国外交国务秘书长科查·波波维奇

同志：

当南斯拉夫联邦人民共和国国庆的时候，我们谨代表

中国人民和中华人民共和国政府向你们，并通过你们，向

兄弟的南斯拉夫人民致热烈的祝贺。

中国和南斯拉夫两国人民的友谊几年来获得了不断的

发展。今年，以彭真〔１〕同志为首的中华人民共和国全国人

民代表大会代表团在南斯拉夫的访问，以及南斯拉夫联邦

执行委员会副主席伏克曼诺维奇同志和以斯坦鲍利奇同志

为首的南斯拉夫联邦人民共和国联邦国民议会代表团的先

后在我国进行的友好访问，都进一步巩固和加强了中南两

国之间的兄弟友谊和友好合作。

祝南斯拉夫人民在建设社会主义、加强社会主义国家

之间的团结和维护欧洲和世界和平的事业中取得新的成

就。

中华人民共和国主席　毛泽东

中华人民共和国

全国人民代表大会　刘少奇

常务委员会委员长

中华人民共和国国务

  周恩来

院总理兼外交部长

一九五七年十一月二十七日于北京

根据一九五七年十一月二十九日《人

民日报》刊印。

注　释

〔１〕　彭真，当时任全国人大常委会副委员长兼秘书长。


给印度尼西亚总统

苏加诺的慰问电

（一九五七年十二月四日）

印度尼西亚共和国苏加诺总统阁下：

获悉阁下于十一月三十日突遭歹徒袭击。谨向阁下致

亲切的慰问，并且对这次事件中不幸牺牲的人们表示深切

的哀悼。

中国人民坚决支持印度尼西亚为收复西伊里安而进行

的正义斗争，并且深信一切危害印度尼西亚民族利益的阴

谋活动一定要失败。

中华人民共和国主席　毛泽东

一九五七年十二月四日

根据一九五七年十二月五日《人

民日报》刊印。


关于讲卫生、除四害问题

的批语和信

（一九五七年十二月）

一

送胡乔木〔１〕同志：

（一）此文〔２〕好，转载并广播；（二）中央和国务院应联

合发一个指示〔３〕，号召全民动员，讲卫生，除四害，立即动

手，分步进行；此点请你和邓、周〔４〕一商，指人起草，两星期

内务必发出；（三）接着人民日报写一篇好社论〔５〕。

毛　泽　东

十二月七日

二

乔木同志：

除四害通知〔６〕尚有缺点。不扎实，轻飘一些，这是因

为没有研究各地已经取得的丰富经验，你脑子里对此问题

还很不懂的原故。现在有大批经验了，可用一个星期的时

间将全国各省、市、县见于报纸的经验一齐找来仔细看一

遍，边看边想，形成成套思想，然后下笔成文。至少改三

遍、五遍，找彭真、刘仁〔７〕，及北京有经验的除害干部二

三人及科学家二三人开开一二次会，发表意见，修改文件，

字斟句酌，逻辑清楚，文字兴致勃勃。文件可以长一点，达

１０００字至２０００字左右也可以。总之使人看了感觉解决问

题，百倍信心，千钧干劲，行动起来。内容要把人人振奋、

改造国家，带动消灭人病、牲口病、作物病的道理讲清楚，

这是理论。然后讲办法，也要讲得入情入理，使人觉得切

实可行，没有外行话。要写这一部分，也要认真研究，下

苦功钻一下。然后讲到书记动手，报纸、刊物、广播、定

期扫除、定期检查等事，作为结束。两星期内写好、通过、

发出也就好了。送我看一次。

莫斯科讲话〔８〕，请打字送我再看一次，还觉得有需要

修改之处。

毛　泽　东

十二月廿五日八时

到济南时，可歇一宿，认真谈一下。那里的斗争文件，

工业、农业计划，找一份带回去，认真看一遍。

三

乔木同志：

这里有一篇报道，一篇特写，一篇社论和几张照片，可

以看一下。人民日报似可转载〔９〕。请告新华社注意报道除

四害和卫生运动。

毛　泽　东

十二月廿七日

根据手稿刊印。

注　释

〔１〕　胡乔木，当时任中共中央书记处候补书记、毛泽东的秘

书。

〔２〕　指一九五七年十二月四日《安徽日报》社论《四害不除，

决不罢休》。一九五七年十二月八日，《人民日报》予以转载。

〔３〕　中共中央、国务院关于除四害、讲卫生的指示于一九五

八年二月十二日发出，次日在《人民日报》刊载。

〔４〕　邓，指邓小平，当时任中共中央总书记、国务院副总理。

周，指周恩来。

〔５〕　一九五八年二月十三日，《人民日报》在发表中共中央、

国务院关于除四害、讲卫生的指示的同时，发表了《一定要在全中

国除尽“四害”》的社论。

〔６〕　指中共中央、国务院关于除四害、讲卫生的指示稿。

〔７〕　彭真，当时任中共北京市委第一书记、北京市市长。刘

仁，当时任中共北京市委第二书记。

〔８〕　指毛泽东一九五七年十一月在莫斯科共产党和工人党代

表会议上的三次讲话。这些讲话于一九五八年五月作为中共八大二

次会议文件印发给到会代表。见本册第６２５—６４４页。

〔９〕　指一九五七年十二月二十七日《浙江日报》刊登的报道

《人人动手家家扑打，一年四季坚持不懈，吴兴南浔已成“无蝇镇”》、

特写《王阿金老太太积极除四害》、社论《除尽四害》和九张有关的

照片。同年十二月三十日，《人民日报》转载了这些报道、特写、社

论和其中的一张照片，报道的题目改为《人人动手家家扑打，一年

四季坚持不懈，无蝇镇——吴兴南浔》。


祝贺非洲人国民大会第四十五次

年会召开的电报

（一九五七年十二月十二日）

非洲人国民大会秘书长

阿·尔·达姆波先生转

非洲人国民大会第四十五次年会：

值此非洲人国民大会召开第四十五次年会之际，我代

表中国人民对南非人民争取基本人权和反对种族歧视的斗

争表示同情和支持，并且祝你们在团结南非各族人民争取

和平和民主的事业中不断获得成就。

中华人民共和国主席　毛泽东

一九五七年十二月十二日

根据一九五七年十二月十四日《人

民日报》刊印。


关于通知阅看浙江省委工作报告〔１〕

给叶子龙〔２〕的信

（一九五七年十二月十七日）

叶子龙同志：

请于今日上午八、九时通知舒同、曾希圣、江渭清、刘

顺元、柯庆施、叶飞〔３〕、周总理等七位同志看《中国共产

党浙江省委员会向中国共产党浙江省第二届代表大会第二

次会议的工作报告》这个文件，在下午一时以前看完。其

他工作，可以移到明天上午去做。

毛　泽　东

十二月十七日上午二时

没有这个文件的，由你立即向浙江省委找到，分发各

人。

根据手稿刊印。

注　释

〔１〕　指中共浙江省委第一书记江华一九五七年十二月九日所

作的《中国共产党浙江省委员会向中国共产党浙江省第二届代表大

会第二次会议的工作报告》。报告共九个部分：一、整风运动和反右

派斗争；二、农村工作；三、工业生产和工人阶级；四、财贸工作；

五、知识分子工作和文教工作；六、资产阶级和民主党派；七、肃

反问题；八、军事工作；九、党的工作。报告的第一部分说：“在生

产资料所有制方面基本上完成了社会主义革命以后，阶级斗争并没

有完全结束。资产阶级和无产阶级的斗争，资本主义道路和社会主

义道路的斗争，仍然是过渡时期的主要矛盾，只是这种矛盾主要地

不表现在生产力和生产关系之间，而表现在经济基础和上层建筑之

间”。“社会主义同资本主义两条道路的斗争。既可以表现为敌我矛

盾，也可以表现为人民内部矛盾。但是，在我国目前的条件下，前

一种情况是比较少数的，后一种情况却是大量的”。“阶级斗争形势

的发展是有起伏的。在这次斗争取得决定性胜利之后，阶级敌人被

迫退却，斗争形势可能在一定时期缓和下来”。“这种斗争的起伏形

势，将在若干年内反复地发生。随着社会主义革命的深入和社会主

义建设的发展，国内阶级斗争，将通过这种起伏，逐步地减弱以至

消灭”。报告批评了当时党内看不到敌我矛盾仍然存在的右的倾向

和夸大敌我矛盾、企图用处理敌我矛盾的方法来处理人民内部矛盾

的“左”的倾向。这篇报告发表于一九五七年十二月二十八日《人

民日报》，题为《坚持党的正确路线，争取整风运动在各个战线上全

胜》。《人民日报》加了编者按，指出：“江华同志这个报告，用整风

运动作为‘提起一切工作的纲’，系统地讨论了一个省在一年来的各

方面的工作，鼓舞了干劲，批判了谬论”。“报告的第一部分所涉及

的问题不是地方性的而是全国性的。究竟什么是过渡时期的主要矛

盾？怎样认识两个阶级、两条道路之间的矛盾和人民内部矛盾的关

系？为什么党在一个时期强调人民内部矛盾，而在另一时期强调阶

级斗争？这些重大问题是大家所关心的。江华同志在他的报告里，根

据党中央和毛主席的指示，作了正确的解答。报告针对党内的思想

分歧，批判了忽视敌我矛盾和夸大敌我矛盾的两种错误倾向，坚持

了中央关于正确处理人民内部矛盾的方针。这里所批判的错误观

点，目前在其他地方的党组织内也是存在着的，也是必须加以澄清

的。浙江省党代表大会上对这些理论性原则性的问题展开大辩论，

对于在思想战线上和政治战线上贯彻社会主义革命，争取整风运动

的全胜，有很大的意义。”在江华作上述报告半个月后，柯庆施一九

五七年十二月二十五日在中共上海市第一届代表大会第二次会议

上作了《乘风破浪，加速建设社会主义的新上海！》的报告。毛泽东

审阅了这一报告，并作了一些修改。柯庆施报告的第一部分说：“在

阶级矛盾消灭以后，正确和错误、革新和守旧、先进和落后、积极

和消极这类矛盾，仍将不断地在各种不同的条件下和各种不同的情

况中出现。而人类社会也就将在不断地克服这类矛盾的过程中不断

前进。”毛泽东在这一段话后面加写了“矛盾永远是推动人类社会前

进的动力”一句。

〔２〕　叶子龙，当时任中共中央办公厅机要室主任、毛泽东的

秘书。

〔３〕　舒同，当时任中共山东省委第一书记。曾希圣，当时任

中共安徽省委第一书记。江渭清，当时任中共江苏省委第一书记。刘

顺元，当时任中共江苏省委书记处书记。柯庆施，当时任中共上海

市委第一书记。叶飞，当时任中共福建省委第一书记。


给周世钊〔１〕的信

（一九五七年十二月十七日）

惇元同志：

来信收到，极为感谢。因忙迟复，幸谅。你好吗？我

还可以，勿以为念。

祝好！

毛　泽　东

一九五七、十二月十七日

根据手稿刊印。

注　释

〔１〕　周世钊，字惇元，当时任湖南省教育厅副厅长兼湖南省

第一师范学校校长。


给李淑一〔１〕的信

（一九五七年十二月十七日）

淑一同志：

给我的信及祭文，均已收到。迟复为歉。寄上五百元，

聊佐菽水，勿却。不久可能去你那里，可谋一晤。

顺祝教礼

毛　泽　东

一九五七、十二月十七日

根据手稿刊印。

注　释

〔１〕　李淑一，柳直荀的夫人，杨开慧的好友。当时在长沙市

第十中学任教。


给孙燕〔１〕的信

（一九五七年十二月十七日）

配君同志：

来信收到。我同意你的意见，不去乡村。你母亲年已

六十，不能劳动，当然不宜下放。你年小，你母亲需要照

料，可以不去。但此事应由党作决定。你可持此信和你母

亲一道，去湖南省委统战部，找那里的负责同志谈一谈，请

他作出决定。我这封信只是建议，不是决定。

问你母亲和你好！

毛　泽　东

一九五七年十二月十七日

去统战部时，可把你母亲照顾杨开慧同志的历史谈一

下，使那里的同志了解情况。

根据《毛泽东书信选集》刊印。（有

手稿）

注　释

〔１〕　孙燕，学名孙佩君。她的母亲陈玉英一九二六年冬到毛

泽东和杨开慧家里当保姆。一九三○年十月随杨开慧一起被国民党

反动派逮捕。在狱中同敌人作了不屈的斗争。


对陈赓关于加强内地防空作战

部署报告〔１〕的批语

（一九五七年十二月十八日）

退彭德怀〔２〕同志：

非常必要。请你督促空军全力以赴，务歼入侵之敌。请

考虑我空军一九五八年进入福建的问题。

毛　泽　东

十二月十八日

根据手稿刊印。

注　释

〔１〕　指中国人民解放军副总参谋长陈赓一九五七年十二月九

日关于台湾飞机侵入大陆活动情况和加强内地防空作战部署给彭

德怀并军委的报告。报告说，台湾飞机今年多次偷入大陆沿海重要

城市和内地，空投了大批反动传单和“慰问品”，在群众中造成极坏

影响。由于部队有些领导同志对防空作战思想上不重视和领导上检

查督促不严，对窜入内地蒋机均未能将其击落。为了迅速扭转这种

状况，我们已布置空军和各军区今后必须采取一切积极有效的措

施，对可能入侵内地的蒋机给以应有打击，并力求将其击落。

〔２〕　彭德怀，当时任中共中央军委委员、国务院副总理兼国

防部部长，主持军委日常工作。


祝贺亚非团结大会召开的电报

（一九五七年十二月二十六日）

亚非团结大会：

亚非团结大会的召开，对于发扬“万隆精神”，促进亚

非人民团结，争取和维护亚非民族独立以及对保卫亚洲、非

洲和世界和平的伟大事业，将有巨大的贡献。谨致衷心的

祝贺。

中华人民共和国主席　毛泽东

１９５７年１２月２６日

根据一九五七年十二月二十七日《人

民日报》刊印。


对从朝鲜撤回中国人民志愿军

的方案〔１〕的批语

（一九五七年十二月三十一日）

同意。

毛　泽　东

十二月卅一日

根据手稿刊印。

注　释

〔１〕　从朝鲜撤回中国人民志愿军的方案，是周恩来同中央政

治局常委和书记处商议后拟出的。关于撤回志愿军的办法，方案提

出：全部志愿军在一九五八年底以前撤完，分为三批，每批各撤三

分之一。第一批在一九五八年三月至四月撤回；第二批在七月至九

月撤回；第三批在年底撤回。


建国以来毛泽东文稿（七）

No. | File Name | Title | Size
1 | d070001.html | 毛泽东: 对《江苏红领巾支援四十条》新闻稿的批语（一九五八年一月二日） | 2K
2 | d070002.html | 毛泽东: 祝贺缅甸独立十周年的电报（一九五八年一月二日） | 1K
3 | d070003.html | 毛泽东: 中央关于在全国开展以除四害为中心的爱国卫生运动的通知（一九五八年一月三日） | 2K
4 | d070004.html | 毛泽东: 对《浙江日报》社论《是促进派，还是促退派》的批语（一九五八年一月三日） | 2K
5 | d070005.html | 毛泽东: 对《十五年后赶上或超过英国》一文的批语（一九五八年一月三日） | 1K
6 | d070006.html | 毛泽东: 在杭州会议上谈两类矛盾问题的讲话提纲（一九五八年一月） | 1K
7 | d070007.html | 毛泽东: 关于召开南宁会议的通知（一九五八年一月） | 3K
8 | d070008.html | 毛泽东: 关于办好省报问题给刘建勋、韦国清的信（一九五八年一月十二日、十一月十日） | 2K
9 | d070009.html | 毛泽东: 祝贺毛雷尔当选罗马尼亚人民共和国大国民议会主席团主席的电报（一九五八年一月十二日） | 1K
10 | d070010.html | 毛泽东: 在南宁会议上的讲话提纲（一九五八年一月十六日） | 3K
11 | d070011.html | 毛泽东: 对《文艺报》“再批判”特辑编者按的批语和修改（一九五八年一月十九日） | 5K
12 | d070012.html | 毛泽东: 在南宁会议上的结论提纲（一九五八年一月二十一日） | 8K
13 | d070013.html | 毛泽东: 在一份关于反冒进的摘录材料上的批注（一九五八年一月） | 10K
14 | d070014.html | 毛泽东: 关于志愿军撤出朝鲜问题给金日成的电报（一九五八年一月二十四日） | 4K
15 | d070015.html | 毛泽东: 祝贺印度共和国国庆的电报（一九五八年一月二十四日） | 1K
16 | d070016.html | 毛泽东: 在第十四次最高国务会议上的讲话提纲（一九五八年一月二十八日） | 3K
17 | d070017.html | 毛泽东: 工作方法六十条（草案）（一九五八年一月） | 25K
18 | d070018.html | 毛泽东: 在黄炎培关于提倡平地深葬的来信上的批语（一九五八年一月） | 1K
19 | d070019.html | 毛泽东: 对《人民日报》社论稿《鼓起干劲，力争上游》的批语（一九五八年二月三日） | 2K
20 | d070020.html | 毛泽东: 对化工部关于第二个五年化肥预计发展报告的批语（一九五八年二月三日） | 1K
21 | d070021.html | 毛泽东: 对杨勇关于志愿军撤出朝鲜报告的批语（一九五八年二月三日） | 1K
22 | d070022.html | 毛泽东: 对河北省关于开展除四害爱国卫生运动情况简报的批语（一九五八年二月四日） | 2K
23 | d070023.html | 毛泽东: 中央转发河南省委关于传达讨论工作方法六十条的报告的批语（一九五八年二月七日） | 2K
24 | d070024.html | 毛泽东: 对中共中央、国务院关于除四害讲卫生指示稿的批语和修改（一九五八年二月七日） | 2K
25 | d070025.html | 毛泽东: 对周恩来在全国人大一届五次会议上的讲话稿的批语（一九五八年二月八日） | 1K
26 | d070026.html | 毛泽东: 关于古代官吏是否禁带眷属问题给刘少奇的信（一九五八年二月十日） | 2K
27 | d070027.html | 毛泽东: 给陈玉英的信（一九五八年二月十一日） | 1K
28 | d070028.html | 毛泽东: 给杨开智的信（一九五八年二月十一日） | 1K
29 | d070029.html | 毛泽东: 对北京实验中学学生王桂芹《暑假归乡散记》的批语（一九五八年二月十六日） | 2K
30 | d070030.html | 毛泽东: 关于讨论《工作方法六十条》草案给刘少奇的信（一九五八年二月十七日） | 1K
31 | d070031.html | 毛泽东: 对中朝两国政府联合声明稿的批语（一九五八年二月十七日） | 1K
32 | d070032.html | 毛泽东: 给杨开英的信（一九五八年二月二十日） | 1K
33 | d070033.html | 毛泽东: 毛泽东等祝贺苏联军队建军四十周年的电报（一九五八年二月二十一日） | 2K
34 | d070034.html | 毛泽东: 祝贺阿拉伯联合共和国成立的电报（一九五八年二月二十三日） | 2K
35 | d070035.html | 毛泽东: 毛泽东等祝贺捷克斯洛伐克人民胜利十周年的电报（一九五八年二月二十四日） | 2K
36 | d070036.html | 毛泽东: 对周扬《文艺战线上的一场大辩论》一文的批语和修改（一九五八年二月） | 5K
37 | d070037.html | 毛泽东: 关于同意出版《和平和社会主义问题》给苏共中央的电报（一九五八年二月二十七日） | 2K
38 | d070038.html | 毛泽东: 给黄炎培的信（一九五八年二月二十九日） | 1K
39 | d070039.html | 毛泽东: 中央转发团中央机关召开右派分子座谈会情况简报的批语（一九五八年三月二日） | 2K
40 | d070040.html | 毛泽东: 在陈正人来信上的批语（一九五八年三月二日） | 1K
41 | d070041.html | 毛泽东: 关于同意陈毅辞去上海市市长职务的批语（一九五八年三月四日） | 1K
42 | d070042.html | 毛泽东: 对福建省关于开展以除四害为中心的爱国卫生运动情况报告的批语（一九五八年三月四日） | 2K
43 | d070043.html | 毛泽东: 关于了解山东灾情给邓小平的批语（一九五八年三月五日） | 1K
44 | d070044.html | 毛泽东: 祝贺柬埔寨王国国庆的电报（一九五八年三月五日） | 1K
45 | d070045.html | 毛泽东: 对彭德怀关于空军进入福建问题的报告的批语（一九五八年三月八日） | 1K
46 | d070046.html | 毛泽东: 在成都会议上的讲话提纲（一九五八年三月） | 18K
47 | d070047.html | 毛泽东: 祝贺丹麦王国国庆的电报（一九五八年三月十日） | 1K
48 | d070048.html | 毛泽东: 对广东省委关于财政下放和工业下放问题的建议的批语和修改（一九五八年三月十一日） | 2K
49 | d070049.html | 毛泽东: 对浙江省委关于冬季生产运动情况报告的批语（一九五八年三月十三日） | 2K
50 | d070050.html | 毛泽东: 对陕西省委关于组织负责干部和理论教育工作者进行专题研究的通知的批语（一九五八年三月十五日） | 2K
51 | d070051.html | 毛泽东: 对《上海新闻出版和文学艺术部门党内负责干部的一些意见》的批语（一九五八年三月十五日） | 2K
52 | d070052.html | 毛泽东: 对洛阳第一拖拉机厂跃进规划的批语（一九五八年三月十六日） | 2K
53 | d070053.html | 毛泽东: 对《山西河南加强理论工作队伍的措施》的批语（一九五八年三月十六日） | 2K
54 | d070054.html | 毛泽东: 一批按语（一九五八年三月十九日） | 3K
55 | d070055.html | 毛泽东: 祝贺突尼斯独立二周年的电报（一九五八年三月十九日） | 1K
56 | d070056.html | 毛泽东: 关于推广徐水县实现农田水利化经验的批语（一九五八年三月二十一日） | 2K
57 | d070057.html | 毛泽东: 祝贺巴基斯坦国庆的电报（一九五八年三月二十一日） | 1K
58 | d070058.html | 毛泽东: 给滕代远的信（一九五八年三月二十二日） | 2K
59 | d070059.html | 毛泽东: 对上海化工学院一张大字报的批语（一九五八年三月二十二日） | 2K
60 | d070060.html | 毛泽东: 对彭涛关于发展有机合成化学工业报告的批语（一九五八年三月二十二日） | 2K
61 | d070061.html | 毛泽东: 对《中央关于适当扩大某些专署权限问题的意见》的批语（一九五八年三月二十二日） | 2K
62 | d070062.html | 毛泽东: 给田家英的信（一九五八年三月二十二日） | 1K
63 | d070063.html | 毛泽东: 对《上海最近情况（三月二十四日电话消息）》的批语（一九五八年三月二十五日） | 3K
64 | d070064.html | 毛泽东: 对刘少奇在八大二次会议上的报告草稿的批语和修改（一九五八年三月二十六日） | 2K
65 | d070065.html | 毛泽东: 在介绍一种有灭蝇蚊作用植物的材料上写的说明（一九五八年三月） | 2K
66 | d070066.html | 毛泽东: 毛泽东、周恩来祝贺伏罗希洛夫和赫鲁晓夫任职的电报（一九五八年三月二十八日） | 1K
67 | d070067.html | 毛泽东: 对成都会议关于三峡水利枢纽和长江流域规划意见稿的修改（一九五八年三月） | 1K
68 | d070068.html | 毛泽东: 在廖鲁言《关于农业方面的几点意见》上加写的话（一九五八年三月） | 1K
69 | d070069.html | 毛泽东: 为编印唐宋诗人有关四川的诗词写的标题和批语（一九五八年三月） | 2K
70 | d070070.html | 毛泽东: 为编印明朝诗人有关四川的诗写的标题和批语（一九五八年三月） | 1K
71 | d070071.html | 毛泽东: 为成都会议印发马克思和毛泽东文章拟的标题（一九五八年三月） | 2K
72 | d070072.html | 毛泽东: 毛泽东等祝贺匈牙利解放十三周年的电报（一九五八年四月三日） | 2K
73 | d070073.html | 毛泽东: 关于不派代表出席南共联盟第七次代表大会给赫鲁晓夫的信（一九五八年四月八日） | 2K
74 | d070074.html | 毛泽东: 对江苏省委关于农业中学问题的报告的批语（一九五八年四月八日） | 3K
75 | d070075.html | 毛泽东: 中央转发甘肃省委关于解决甘南叛乱问题的报告的批语（一九五八年四月十日） | 1K
76 | d070076.html | 毛泽东: 介绍一个合作社（一九五八年四月十五日） | 6K
77 | d070077.html | 毛泽东: 临时通信（一九五八年四月二十三日） | 2K
78 | d070078.html | 毛泽东: 给周恩来等的信（一九五八年四月二十五日） | 2K
79 | d070079.html | 毛泽东: 对电力工业的第二个五年计划的批语（一九五八年四月二十五日） | 1K
80 | d070080.html | 毛泽东: 在广州召集的中央各部委负责人会议上的讲话提纲（一九五八年四月二十七日） | 1K
81 | d070081.html | 毛泽东: 对一封反映广东潮汕地区整风情况的来信的批语（一九五八年四月二十七日） | 1K
82 | d070082.html | 毛泽东: 给田家英的信（一九五八年四月二十七日） | 2K
83 | d070083.html | 毛泽东: 给纳赛尔的信（一九五八年五月四日） | 2K
84 | d070084.html | 毛泽东: 对《人民日报》社论稿《现代修正主义必须批判》的批语（一九五八年五月四日） | 1K
85 | d070085.html | 毛泽东: 在中共八大二次会议上的讲话提纲（一九五八年五月） | 18K
86 | d070086.html | 毛泽东: 给张闻天的信（一九五八年五月八日） | 3K
87 | d070087.html | 毛泽东: 毛泽东等祝贺捷克斯洛伐克共和国国庆的电报（一九五八年五月八日） | 2K
88 | d070088.html | 毛泽东: 关于中共准备派代表团参加经互会高级代表会议给赫鲁晓夫的电报（一九五八年五月九日、十三日） | 2K
89 | d070089.html | 毛泽东: 对邓小平关于各国共产党和工人党莫斯科会议的报告的批语（一九五八年五月十二日） | 3K
90 | d070090.html | 毛泽东: 对罗瑞卿在八大二次会议上的发言稿的批语（一九五八年五月十二日） | 1K
91 | d070091.html | 毛泽东: 对刘少奇八大二次会议工作报告稿的批语和修改（一九五八年五月十三日、二十四日） | 6K
92 | d070092.html | 毛泽东: 对陈云在八大二次会议上的发言稿的批语和修改（一九五八年五月十五日） | 2K
93 | d070093.html | 毛泽东: 在苏共中央给南共中央的信上的批语（一九五八年五月十五日） | 2K
94 | d070094.html | 毛泽东: 四海之内皆兄弟（一九五八年五月十六日） | 3K
95 | d070095.html | 毛泽东: 对滕代远在八大二次会议上的发言稿的批语（一九五八年五月十六日） | 1K
96 | d070096.html | 毛泽东: 祝贺挪威王国国庆的电报（一九五八年五月十六日） | 1K
97 | d070097.html | 毛泽东: 卑贱者最聪明，高贵者最愚蠢（一九五八年五月十八日、二十日） | 3K
98 | d070098.html | 毛泽东: 对《苏联专家对“多快好省”路线的看法》一文的批语（一九五八年五月十九日） | 3K
99 | d070099.html | 毛泽东: 关于印发四百个科技创造发明家小传资料（初稿）的批语（一九五八年五月二十一日） | 2K
100 | d070100.html | 毛泽东: 给张治中的信（一九五八年五月二十二日） | 1K
101 | d070101.html | 毛泽东: 关于印发沈鸿给毛泽东信的批语（一九五八年五月二十二日） | 1K
102 | d070102.html | 毛泽东: 为《一九五六年到一九六七年全国农业发展纲要》第二次修正草案写的题下说明（一九五八年五月） | 1K
103 | d070103.html | 毛泽东: 对《红旗》杂志发刊词的的批语（一九五八年五月二十四日） | 1K
104 | d070104.html | 毛泽东: 为《红旗》杂志题刊头（一九五八年五月二十四日） | 1K
105 | d070105.html | 毛泽东: 关于注意粮食供应问题的批语（一九五八年五月二十四日、二十七日） | 2K
106 | d070106.html | 毛泽东: 对赵尔陆关于从组织上加强各经济协作区的建议的批语（一九五八年五月二十五日） | 2K
107 | d070107.html | 毛泽东: 对刘少奇关于改进劳动工资、劳保福利制度和实行两种教育制度问题的报告的批语（一九五八年五月） | 1K
108 | d070108.html | 毛泽东: 重看《人民日报》社论《发动全民，讨论四十条纲要，掀起农业生产的新高潮》后写的信（一九五八年五月二十六日） | 1K
109 | d070109.html | 毛泽东: 关于召集各协作区主任座谈会给邓小平的信（一九五八年五月二十九日） | 2K
110 | d070110.html | 毛泽东: 纠正《红旗》杂志第一期中错别字的批语（一九五八年六月四日） | 1K
111 | d070111.html | 毛泽东: 为购买《文学遗产增刊》第六辑给林克的批语（一九五八年六月四日） | 2K
112 | d070112.html | 毛泽东: 在方强对军委扩大会议开法的意见上的批语（一九五八年六月五日） | 4K
113 | d070113.html | 毛泽东: 关于做好第二个五年计划布局和开好军委会议问题给邓小平的信（一九五八年六月七日） | 1K
114 | d070114.html | 毛泽东: 对苏联请求在我国建立特种长波无线电台问题的批语（一九五八年六月七日） | 2K
115 | d070115.html | 毛泽东: 在王鹤寿关于发展冶金工业报告上的批语（一九五八年六月七日） | 1K
116 | d070116.html | 毛泽东: 对中央决定成立财经、政法、外事、科学、文教各小组的通知稿的批语和修改（一九五八年六月八日） | 2K
117 | d070117.html | 毛泽东: 关于研究马克思主义的方法的批语（一九五八年六月十二日） | 2K
118 | d070118.html | 毛泽东: 关于中央各部委干部参加劳动的批语（一九五八年六月十五日） | 1K
119 | d070119.html | 毛泽东: 关于向军委会议印发《两年超过英国》报告的批语（一九五八年六月二十二日） | 1K
120 | d070120.html | 毛泽东: 关于向军委会议印发李先念第二个五年财政计划要点的批语（一九五八年六月十八日） | 2K
121 | d070121.html | 毛泽东: 给高智的信（一九五八年六月十九日） | 1K
122 | d070122.html | 毛泽东: 关于向军委会议印发《两年超过英国》报告的批语（一九五八年六月二十二日） | 1K
123 | d070123.html | 毛泽东: 关于向军委会议印发冶金部一九六二年主要冶金产品生产水平规划的批语（一九五八年六月二十二日） | 1K
124 | d070124.html | 毛泽东: 关于向军委会议印发《农业大有希望》报告的批语（一九五八年六月二十二日） | 1K
125 | d070125.html | 毛泽东: 转发冶金部党组关于产钢计划的批语（一九五八年六月二十二日） | 2K
126 | d070126.html | 毛泽东: 对《各地对少奇同志报告学习和讨论的情况》的批语（一九五八年六月二十三日） | 3K
127 | d070127.html | 毛泽东: 转发青海省委关于镇压叛乱问题的报告的批语（一九五八年六月二十四日） | 3K
128 | d070128.html | 毛泽东: 在中国驻苏使馆关于苏联积极筹备庆祝我国国庆的报告上的批语（一九五八年六月二十四日） | 1K
129 | d070129.html | 毛泽东: 关于向军委会议印发邓子恢夏收增产统计报告的批语（一九五八年六月二十五日） | 2K
130 | d070130.html | 毛泽东: 关于向军委会议印发机械工业问题的几个报告的批语（一九五八年六月二十六日） | 1K
131 | d070131.html | 毛泽东: 对《一篇为“中间立场”辩护的哲学理论》的批语和批注（一九五八年六月二十七日） | 9K
132 | d070132.html | 毛泽东: 在一九二○年《中国共产党宣言》上的批语（一九五八年六月） | 2K
133 | d070133.html | 毛泽东: 七律二首 送瘟神（一九五八年七月一日） | 2K
134 | d070134.html | 毛泽东: 为索要一批图书杂志开列的清单（一九五八年七月一日） | 1K
135 | d070135.html | 毛泽东: 介绍一封信（一九五八年七月三日、三十日） | 3K
136 | d070136.html | 毛泽东: 为罗哲烈士墓题字（一九五八年七月） | 1K
137 | d070137.html | 毛泽东: 给曹云芳的题词（一九五八年七月四日） | 1K
138 | d070138.html | 毛泽东: 对谭震林关于华东五省市第一次农业协作会议总结的批语（一九五八年七月七日） | 2K
139 | d070139.html | 毛泽东: 接受锡兰新任驻华大使高伯拉瓦呈递国书时的答词（一九五八年七月七日） | 2K
140 | d070140.html | 毛泽东: 关于注意暴雨冲毁水库问题的批语（一九五八年七月八日） | 2K
141 | d070141.html | 毛泽东: 毛泽东等祝贺蒙古人民革命胜利三十七周年的电报（一九五八年七月十日） | 2K
142 | d070142.html | 毛泽东: 对京山县合作乡八一社常年办食堂的经验的批语（一九五八年七月十四日） | 2K
143 | d070143.html | 毛泽东: 关于人民公社的构想（一九五八年） | 3K
144 | d070144.html | 毛泽东: 对肖向荣关于几件外事安排的请示报告的批语（一九五八年七月十七日） | 1K
145 | d070145.html | 毛泽东: 在董必武关于乌布利希与我党代表团谈话要点上的批语（一九五八年七月二十日） | 2K
146 | d070146.html | 毛泽东: 毛泽东等祝贺波兰人民共和国国庆的电报（一九五八年七月二十一日） | 2K
147 | d070147.html | 毛泽东: 关于延期报送各省第二个五年计划和发展工农业规划的批语（一九五八年七月二十二日） | 1K
148 | d070148.html | 毛泽东: 祝贺突尼斯共和国成立日的电报（一九五八年七月二十五日） | 1K
149 | d070149.html | 毛泽东: 关于把握打金门时机给彭德怀、黄克诚的信（一九五八年七月二十七日） | 2K
150 | d070150.html | 毛泽东: 接受印度驻华大使帕塔萨拉蒂呈递国书时的答词（一九五八年七月二十八日） | 1K
151 | d070151.html | 毛泽东: 给周谷城的信（一九五八年七月二十八日） | 1K
152 | d070152.html | 毛泽东: 对《美国的对外贸易、对外“援助”和私人对外投资情况》的批语（一九五八年七月二十八日） | 1K
153 | d070153.html | 毛泽东: 关于相机透露毛泽东准备辞去国家主席职务给宦乡的电报（一九五八年七月三十一日） | 2K
154 | d070154.html | 毛泽东: 在黄镇关于印尼寻求贷款问题的报告上的批语（一九五八年七月三十一日） | 1K
155 | d070155.html | 毛泽东: 毛泽东等祝贺朝鲜解放十三周年的电报（一九五八年八月十四日） | 2K
156 | d070156.html | 毛泽东: 祝贺印度尼西亚独立十三周年的电报（一九五八年八月十五日） | 1K
157 | d070157.html | 毛泽东: 对陆定一《教育必须与生产劳动相结合》一文的批语、按语和修改（一九五八年八月） | 5K
158 | d070158.html | 毛泽东: 北戴河中央政治局扩大会议准备讨论的问题（一九五八年八月） | 1K
159 | d070159.html | 毛泽东: 对《嵖岈山卫星人民公社试行 简章（草案）》的批语和修改（一九五八年八月十七日） | 3K
160 | d070160.html | 毛泽东: 关于停止在深圳方面的演习准备打金门的批语（一九五八年八月十八日） | 1K
161 | d070161.html | 毛泽东: 关于索要《科学简讯》的批语（一九五八年八月十八日） | 1K
162 | d070162.html | 毛泽东: 关于印发刘晓给中央电报的批语（一九五八年八月十九日） | 1K
163 | d070163.html | 毛泽东: 对开展农村工具改良运动的指示（一九五八年八月） | 2K
164 | d070164.html | 毛泽东: 对青海省委关于循化撒拉族自治县反革命武装叛乱事件的报告的批语（一九五八年八月二十二日） | 2K
165 | d070165.html | 毛泽东: 毛泽东等祝贺罗马尼亚解放十四周年的电报（一九五八年八月二十二日） | 2K
166 | d070166.html | 毛泽东: 对中央关于教育工作指示草案的批语（一九五八年八月二十三日） | 2K
167 | d070167.html | 毛泽东: 对北戴河中央政治局扩大会议讨论的关于农业方面的文件的批语（一九五八年八月二十四日） | 1K
168 | d070168.html | 毛泽东: 在北戴河会议关于民兵问题的决定稿上加写的话（一九五八年八月） | 1K
169 | d070169.html | 毛泽东: 在中央关于在农村建立人民公社问题的决议稿上加写的话（一九五八年八月） | 2K
170 | d070170.html | 毛泽东: 关于编印《中共中央政治局北戴河扩大会议文件汇集》的批语（一九五八年九月一日） | 3K
171 | d070171.html | 毛泽东: 毛泽东等祝贺越南民主共和国成立十三周年的电报（一九五八年九月一日） | 2K
172 | d070172.html | 毛泽东: 对北戴河会议工业类文件的意见（一九五八年九月二日） | 4K
173 | d070173.html | 毛泽东: 同巴西记者马罗金和杜特列夫人的谈话（一九五八年九月二日在北戴河） | 6K
174 | d070174.html | 毛泽东: 在军委关于对台湾和沿海蒋占岛屿军事斗争的指示稿上的批语（一九五八年九月三日） | 2K
175 | d070175.html | 毛泽东: 在第十五次最高国务会议上的讲话（一九五八年九月五日、八日） | 29K
176 | d070176.html | 毛泽东: 对全国办人民公社情况汇报的批语（一九五八年九月六日） | 2K
177 | d070177.html | 毛泽东: 关于研究赫鲁晓夫给艾森豪威尔的信稿的批语（一九五八年九月七日） | 2K
178 | d070178.html | 毛泽东: 在第十五次最高国务会议上讲话的新闻稿（一九五八年九月八日） | 3K
179 | d070179.html | 毛泽东: 毛泽东等祝贺朝鲜民主主义人民共和国成立十周年的电报（一九五八年九月八日） | 2K
180 | d070180.html | 毛泽东: 毛泽东等祝贺保加利亚人民共和国国庆的电报（一九五八年九月八日） | 2K
181 | d070181.html | 毛泽东: 关于台湾局势等问题复胡志明的电报（一九五八年九月十日） | 1K
182 | d070182.html | 毛泽东: 给湘乡县东山学校的信（一九五八年九月十日） | 1K
183 | d070183.html | 毛泽东: 给毛禹居的信（一九五八年九月十日） | 1K
184 | d070184.html | 毛泽东: 关于金门炮击办法等问题给周恩来、黄克诚的信（一九五八年九月十三日） | 2K
185 | d070185.html | 毛泽东: 对人民日报、新华通讯社《动态》的批语（一九五八年九月十三日） | 1K
186 | d070186.html | 毛泽东: 给王任重的信（一九五八年九月十六日） | 1K
187 | d070187.html | 毛泽东: 给曾希圣的信（一九五八年九月十六日） | 1K
188 | d070188.html | 毛泽东: 在《钢铁生产紧急会报会商定事项的通知》上的批语（一九五八年九月十八日） | 2K
189 | d070189.html | 毛泽东: 给曾希圣的信（一九五八年九月十九日） | 1K
190 | d070190.html | 毛泽东: 给江渭清的信（一九五八年九月二十一日） | 1K
191 | d070191.html | 毛泽东: 关于承认阿尔及利亚临时政府等问题给周恩来的电报（一九五八年九月二十二日） | 2K
192 | d070192.html | 毛泽东: 祝贺阿尔及利亚共和国临时政府成立的电报（一九五八年九月二十二日） | 2K
193 | d070193.html | 毛泽东: 巡视大江南北后对新华社记者的谈话（一九五八年九月） | 7K
194 | d070194.html | 毛泽东: 关于报道钢铁生产情况的批语（一九五八年九月三十日） | 2K
195 | d070195.html | 毛泽东: 对一封反映安徽省灵璧县灾情的来信的批语（一九五八年十月二日） | 1K
196 | d070196.html | 毛泽东: 关于暂停炮击和发表《告台湾同胞书》给彭德怀、黄克诚的信（一九五八年十月五日、六日） | 2K
197 | d070197.html | 毛泽东: 告台湾同胞书（一九五八年十月六日） | 3K
198 | d070198.html | 毛泽东: 毛泽东等祝贺德意志民主共和国国庆的电报（一九五八年十月六日） | 2K
199 | d070199.html | 毛泽东: 祝贺几内亚共和国成立的电报（一九五八年十月七日） | 1K
200 | d070200.html | 毛泽东: 对《人民日报》社论稿《且看他们怎样动作》的批语和修改（一九五八年十月九日） | 2K
201 | d070201.html | 毛泽东: 关于转载《破除资产阶级的法权思想》一文给吴冷西的信（一九五八年十月十一日） | 2K
202 | d070202.html | 毛泽东: 关于苏共中央来信等问题给周恩来的电报（一九五八年十月十一日） | 2K
203 | d070203.html | 毛泽东: 对卫生部党组关于西医学中医离职学习班的总结报告的批语（一九五八年十月十一日） | 3K
204 | d070204.html | 毛泽东: 中华人民共和国国防部命令（一九五八年十月十三日） | 3K
205 | d070205.html | 毛泽东: 再告台湾同胞书稿（一九五八年十月十三日） | 6K
206 | d070206.html | 毛泽东: 关于找草书字帖给田家英的信（一九五八年十月十六日） | 1K
207 | d070207.html | 毛泽东: 关于到河南遂平调查人民公社问题给陈伯达的信（一九五八年十月） | 3K
208 | d070208.html | 毛泽东: 关于国防部恢复炮击命令的批语（一九五八年十月二十日） | 2K
209 | d070209.html | 毛泽东: 中华人民共和国国防部再告台湾同胞书（一九五八年十月二十五日） | 4K
210 | d070210.html | 毛泽东: 给周恩来的信（一九五八年十月二十五日） | 1K
211 | d070211.html | 毛泽东: 给周世钊的信（一九五八年十月二十五日） | 2K
212 | d070212.html | 毛泽东: 对王鹤寿关于钢铁方面几个问题的报告的批语（一九五八年十月三十日） | 5K
213 | d070213.html | 毛泽东: 对湖南省委关于开展共产主义教育运动意见的批语（一九五八年十月三十日） | 2K
214 | d070214.html | 毛泽东: 关于金门逢双日不打炮给周恩来等的信（一九五八年十月三十一日） | 1K
215 | d070215.html | 毛泽东: 关于转载《毛泽东同志论帝国主义和一切反动派都是纸老虎》的批语和对《人民日报》编者按的修改（一九五八年十月） | 3K
216 | d070216.html | 毛泽东: 对《谈谈削除资产阶级法权》一文的批注（一九五八年十月） | 3K
217 | d070217.html | 毛泽东: 对驻苏大使馆关于中苏北京会谈以来苏联各方面情况报告的批语（一九五八年十月） | 2K
218 | d070218.html | 毛泽东: 中华人民共和国国防部三告台湾同胞书稿（一九五八年十一月） | 2K
219 | d070219.html | 毛泽东: 建议金门炮击大打一天给周恩来等的信（一九五八年十一月二日） | 1K
220 | d070220.html | 毛泽东: 为厦门前线写的广播稿（一九五八年十一月二日） | 1K
221 | d070221.html | 毛泽东: 对轻工业部党组关于人民公社大办工业问题报告的批语（一九五八年十一月五日） | 2K
222 | d070222.html | 毛泽东: 对《山东范县提出一九六○年过渡到共产主义》一文的批语（一九五八年十一月六日） | 5K
223 | d070223.html | 毛泽东: 毛泽东等祝贺苏联十月革命四十一周年的电报（一九五八年十一月六日） | 2K
224 | d070224.html | 毛泽东: 对山西省太谷县红旗人民公社的情况与计划的批语（一九五八年十一月八日） | 2K
225 | d070225.html | 毛泽东: 对《十五年社会主义建设纲要四十条（一九五八～一九七二年）》初稿的批语和修改（一九五八年十一月） | 6K
226 | d070226.html | 毛泽东: 关于读书的建议（一九五八年十一月九日、十日） | 3K
227 | d070227.html | 毛泽东: 对《郑州会议关于人民公社若干问题的决议》的修改和信件（一九五八年十一月十日、十二日） | 10K
228 | d070228.html | 毛泽东: 对中办机要室关于在徐水县劳动中所见所闻情况报告的批语（一九五八年十一月十日） | 3K
229 | d070229.html | 毛泽东: 关于建议在北京开会为武昌会议作准备等问题给刘少奇、邓小平的电报（一九五八年十一月十三日） | 2K
230 | d070230.html | 毛泽东: 在轻工业部党组关于大力发展猪皮制革的报告上的批语（一九五八年十一月十三日） | 3K
231 | d070231.html | 毛泽东: 祝贺也门王国国庆的电报（一九五八年十一月十三日） | 1K
232 | d070232.html | 毛泽东: 关于工作、生活同时并重方针的批语（一九五八年十一月十四日） | 2K
233 | d070233.html | 毛泽东: 对湖南省岳阳县筹办人民公学的批语（一九五八年十一月十四日） | 2K
234 | d070234.html | 毛泽东: 关于印发《人民日报》社论《苏联走向共产主义的巨大步骤》的批语（一九五八年十一月十八日） | 2K
235 | d070235.html | 毛泽东: 对《关于“一个县能否进入共产主义”的辩论》一文的批语（一九五八年十一月十八日） | 3K
236 | d070236.html | 毛泽东: 对《长春汽车厂发动群众大闹技术革命的经验》一文的批语（一九五八年十一月十八日） | 2K
237 | d070237.html | 毛泽东: 对谭震林、廖鲁言关于农业生产和农村人民公社情况报告的批语和修改（一九五八年十一月十九日） | 9K
238 | d070238.html | 毛泽东: 对化工部党组关于扭转化学工业发展的被动局面的报告的批语（一九五八年十一月十九日） | 4K
239 | d070239.html | 毛泽东: 对国家建委党组关于当前基本建设工作中几个重大问题的报告的批语（一九五八年十一月十九日） | 3K
240 | d070240.html | 毛泽东: 关于印发《苏联政治经济学教科书第三版的主要修改和补充》的批语（一九五八年十一月二十日） | 1K
241 | d070241.html | 毛泽东: 对《安国的小麦千亩天下第一田》一文的批语（一九五八年十一月二十日） | 1K
242 | d070242.html | 毛泽东: 在中央政治局武昌扩大会议上的讲话提纲（一九五八年十一月二十一日） | 2K
243 | d070243.html | 毛泽东: 对湖北省委关于做好当前人民生活的几项工作的规定的批语（一九五八年十一月二十一日、二十七日） | 5K
244 | d070244.html | 毛泽东: 给李富春的信（一九五八年十一月二十二日） | 1K
245 | d070245.html | 毛泽东: 对湖北省委关于人民公社实行工资制和供给制的指示稿的批语（一九五八年十一月二十二日、十二月六日） | 3K
246 | d070246.html | 毛泽东: 毛泽东等祝贺中朝经济及文化合作协定签订五周年的电报（一九五八年十一月二十二日） | 2K
247 | d070247.html | 毛泽东: 对《中共中央、国务院关于适应人民公社化的形势改进农村财政贸易管理体制决定》草案的批语和修改（一九五八年十一月二十四日） | 3K
248 | d070248.html | 毛泽东: 对《关于人民公社若干问题的决议》稿的批语和修改（一九五八年十一月、十二月） | 10K
249 | d070249.html | 毛泽东: 对《财经各部委党组讨论〈苏联社会主义经济问题〉》一文的批语（一九五八年十一月二十四日） | 4K
250 | d070250.html | 毛泽东: 对《宦乡论西方世界的破裂》的批语（一九五八年十一月二十五日） | 3K
251 | d070251.html | 毛泽东: 一个教训（一九五八年十一月二十五日） | 4K
252 | d070252.html | 毛泽东: 对《苏联学者关于共产主义建设理论问题的几个新提法》一文的批语（一九五八年十一月二十五日） | 2K
253 | d070253.html | 毛泽东: 对《美国政治气氛向好的方面发展》的批语（一九五八年十一月二十七日） | 2K
254 | d070254.html | 毛泽东: 关于中共八届六中全会议程给邓小平的信（一九五八年十一月二十八日） | 2K
255 | d070255.html | 毛泽东: 关于调查处理乡村干部中的打骂人问题给吴芝圃等的信（一九五八年十一月二十九日） | 2K
256 | d070256.html | 毛泽东: 在一份摘录斯大林论述过渡到共产主义三个基本条件的材料上的批语（一九五八年十一月） | 3K
257 | d070257.html | 毛泽东: 为印发宦乡报告重拟的标题和批语（一九五八年十一月） | 2K
258 | d070258.html | 毛泽东: 写在《参考资料》上的刘禹锡的一首诗（一九五八年十一月） | 2K
259 | d070259.html | 毛泽东: 对李普曼《苏联的挑战》一文的批语和批注（一九五八年十一月） | 2K
260 | d070260.html | 毛泽东: 为印发杜勒斯批评我国人民公社言论重拟的标题（提要）和批语（一九五八年十一月） | 1K
261 | d070261.html | 毛泽东: 为印发杜勒斯演说重拟的标题，提要和批语（一九五八年十一月） | 2K
262 | d070262.html | 毛泽东: 为印发《参考资料》的一则电讯稿重拟的标题（提要）和批语（一九五八年十一月） | 2K
263 | d070263.html | 毛泽东: 关于帝国主义和一切反动派是不是真老虎的问题（一九五八年十二月一日） | 5K
264 | d070264.html | 毛泽东: 关于注意各地发生强迫命令、违法乱纪问题的批语（一九五八年十二月一日） | 2K
265 | d070265.html | 毛泽东: 为印发南越政治、军事情况动态而拟写的标题和批语（一九五八年十二月一日） | 2K
266 | d070266.html | 毛泽东: 为红线女题词（一九五八年十二月一日） | 1K
267 | d070267.html | 毛泽东: 关于我国决定同苏丹建交的复电（一九五八年十二月一日） | 2K
268 | d070268.html | 毛泽东: 祝贺加涅夫当选为保加利亚人民共和国国民议会主席团主席的电报（一九五八年十二月一日） | 1K
269 | d070269.html | 毛泽东: 对中共中央关于一九五九年国民经济计划的决议草稿的批语和修改（一九五八年十二月五日） | 3K
270 | d070270.html | 毛泽东: 对河北省委关于农村人民公社问题报告的批语（一九五八年十二月五日） | 2K
271 | d070271.html | 毛泽东: 印发《外国报刊关于中国的反应》中三篇文章的批语（一九五八年十二月七日） | 1K
272 | d070272.html | 毛泽东: 为印发《张鲁传》写的批语（一九五八年十二月七日、十日） | 4K
273 | d070273.html | 毛泽东: 对农业部党组关于土壤普查鉴定工作现场会情况报告的批语（一九五八年十二月八日） | 2K
274 | d070274.html | 毛泽东: 对同意毛泽东不作下届国家主席候选人的决定稿的批语和修改（一九五八年十二月八日、九日） | 3K
275 | d070275.html | 毛泽东: 在中共八届六中全会上的讲话提纲（一九五八年十二月九日） | 7K
276 | d070276.html | 毛泽东: 对八届六中全会公报稿的批语和修改（一九五八年十二月） | 2K
277 | d070277.html | 毛泽东: 对赫鲁晓夫在苏共中央全会上的报告的批语（一九五八年十二月十八日） | 1K
278 | d070278.html | 毛泽东: 给霍查的复电（一九五八年十二月十八日） | 2K
279 | d070279.html | 毛泽东: 在《毛主席诗词十九首》上的批注（一九五八年十二月二十一日） | 6K
280 | d070280.html | 毛泽东: 关于端正方向，争取一切可能争取的知识分子的批语（一九五八年十二月二十二日） | 3K
281 | d070281.html | 毛泽东: 祝贺苏丹独立纪念日的电报（一九五八年十二月二十九日） | 1K
282 | d070282.html | 毛泽东: 在共同社、英新处关于人民公社若干问题的决议的两篇评论上的批注（一九五八年十二月） | 1K
283 | d070283.html | 毛泽东: 读斯大林《苏联社会主义经济问题》批注（一九五八年） | 1K

Back to Top


毛泽东: 对《江苏红领巾支援四十条》新闻稿的批语（一九五八年一月二日）

对《江苏红领巾支援四十条》
新闻稿的批语

毛泽东
（一九五八年一月二日）

乔木[1]：

    红领巾新闻[2]可阅，并可参看江苏报纸由新华社写一条新闻播发[3]。

                                       毛　泽　东
                                        一月二日
                                     根据手稿刊印。

  注　释

    〔１〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛泽东的
秘书。

    〔２〕　指一九五七年十二月三十日《新民报》晚刊登载的新闻《江苏
红领巾支援四十条》。报道了南京市雨花台区第一中心小学少先队向江苏省
少先队员提出开展“我们也来支援四十条”活动的倡议。主要内容是：（一）
开展各种义务劳动，像积肥、修水沟、除四害、扫盲、种向日葵等，以实际
行动为家乡实现农业发展纲要四十条贡献力量；（二）用我们集体劳动收入
的一部分钱集中上缴，在最有意义或最需要的地方修建红领巾水闸和水库，
作为少先队员对第二个五年计划的献礼。报道说，他们的倡议已受到江苏省
教育厅和共青团江苏省委的支持，红领巾水闸和水库的修建地点也已确定，
“红领巾水闸”将修建在涟水县，“红领巾水库”将修建在赣榆县。

    〔３〕　这条新闻经过改写，以新华社南京十日电播发，载一九五八年
一月十二日《人民日报》，题为《我们也来支援四十条》。

第1-2页


毛泽东: 祝贺缅甸独立十周年的电报（一九五八年一月二日）

祝贺缅甸独立十周年的电报

毛泽东
（一九五八年一月二日）

缅甸联邦总统吴温貌阁下：

    在贵国独立十周年的时候，我谨代表中国人民，并且以我个人的名义向
阁下和缅甸人民表示热烈的祝贺。祝缅甸联邦繁荣和缅甸人民幸福。祝中缅
两国人民间亲密的友谊永世长存。祝阁下身体健康。

                               中华人民共和国主席　毛泽东
                                   一九五八年一月二日
                        根据一九五八年一月四日《人民日报》刊印。

第3页


毛泽东: 中央关于在全国开展以除四害为中心的爱国卫生运动的通知（一九五八年一月三日）

中央关于在全国开展以除四害
为中心的爱国卫生运动的通知

毛泽东
（一九五八年一月三日）

                                一

各省委、市委、自治区党委：

    今冬必须在全国各地开始大举进行以除四害为中心的爱国卫生运动。各
地尚未动员的必须立即动员起来。杭州市已决定在两年内基本肃清四害。上
海市亦已大动起来。兹将一九五八年一月二日收到的《上海市开展冬季爱国
〔卫生〕运动的情况》[1]一份转发给你们，请你们参照办理。今冬除四害
布置，城市一定要到达每一条街道，每一个工厂、商店、机关、学校和每一
户人家，乡村一定要到达每一个合作社、每一个耕作队和每一户人家。一九
五八年十二月全国各省市自治区共二十七个单位将在北京开评比会议，比较
各地成绩的大小。

                                        中共中央
                                   一九五八年一月三日

                                二

    刘、周、朱、邓[2]阅，尚昆[3]用电报发去。抄卫生部和各部门。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　《上海市关于开展冬季爱国卫生运动的情况》中说，一九五七
年十二月十八日下午，上海市人委召开了行政会议和各区电话会议，布置了
开展以除四害为中心的爱国卫生运动，要求领导干部带头参加突击。十二月
十九日，中共上海市委、市人委、市工联、团市委、市妇委、卫生局等机关
团体负责人和干部千余人组成了一百个突击队，深入到十七个区三十八个单
位进行了半天的除四害突击活动，在全市人民中作出了榜样。现在全市比较
显著的蚊蝇孳生地初步进行了清除垃圾、堵竹节、挖蛹工作。各个区的卫生
运动都开展得有特点、有目标。如东昌区的突击点是发动户籍警深入到每家
每户宣传除四害，各办事处均有一个重点户带头示范，树立旗帜，并已决定
将每星期四作为除四害日。

    〔２〕　刘，指刘少奇。周，指周恩来。朱，指朱德。邓，指邓小平，
当时任中共中央总书记、国务院副总理。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第4-5页


毛泽东: 对《浙江日报》社论《是促进派，还是促退派》的批语（一九五八年一月三日）

对《浙江日报》社论
《是促进派，还是促退派》的批语

毛泽东
（一九五八年一月三日）

乔木[1]：

    此篇[2]很好，可转载，并可广播。

                                       毛　泽　东
                                        一月三日
                                     根据手稿刊印。

  注　释

    〔１〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛泽东的
秘书。

    〔２〕　指一九五七年十二月三十一日《浙江日报》社论《是促进派，
还是促退派》。社论说，中共浙江省第二届代表大会第二次会议热烈讨论了
全国农业发展纲要（修正草案），认为纲要所规定的粮食生产指标和其他各
种主要指标，在浙江不仅可以实现，而且可以争取在第二个五年计划或稍多
一点的时间内提早实现。社论指出，农业发展纲要四十条，是我们建设社会
主义新农村的伟大纲领。它能不能提早实现，是否有勇气促进农业生产在现
在的基础上来一个大跃进，在人们思想上存在着积极和消极两种对立思想的
斗争。有勇气、敢作敢为的人是我们事业的“促进派”；没有勇气、怀着无
穷忧虑的人是“促退派”。社论列举了这两种人在对待第一个五年计划期间
农业生产的经验教训、自然条件、依靠谁来实现农业发展纲要、推广先进的
增产经验等方面所取的不同看法、不同结论和不同态度，指出：促进派出较
能够全面地看问题，既看到困难的一面，也看到有利的一面，因而能够充分
发挥积极因素，克服困难；促退派则往往只看到困难，夸大困难，在困难面
前束手无策，消极畏难。社论强调，我们共产党人在革命和建设事业中都应
当是促进派，而不应当是促退派。毛泽东阅读这篇社论时，除写了这个批语
外，还把社论中“在我们的队伍中，毕竟有少数人是促退派”一句中的“少
数”二字改为“许多”；把“好像农业生产注定了不会大跃进，只能以爬行
的发展”一句中的“爬行的”改为“爬行方式”。一九五八年一月五日《人
民日报》转载了这篇社论。

第6-7页


毛泽东: 对《十五年后赶上或超过英国》一文的批语（一九五八年一月三日）

对《十五年后赶上或超过英国》一文的批语

毛泽东
（一九五八年一月三日）

    江青阅，此件[1]很好，可惜未比电力。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指一九五八年一月一日《光明日报》刊载的王佩琨写的《十五
年后赶上或超过英国》一文。文章分析了英国经济的特点，并比较了中英两
国在钢铁、水泥、煤炭、机床、化肥生产等方面的差距，认为我国在十五年
后赶上或超过英国主要工业产品的产量是可能的。

第8页


毛泽东: 在杭州会议上谈两类矛盾问题的讲话提纲（一九五八年一月）

在杭州会议[1]上谈两类
矛盾问题的讲话提纲

毛泽东
（一九五八年一月）

    两类矛盾：敌我；人民内部

    人民内部：阶级矛盾；先进落后矛盾

    主要：阶级矛盾（过渡时间〈期〉）

    大量：先进、落后

    原因：资产阶级思想影响劳动人民；主观主义的原因；领导的原因---
领导好，形势先进占多数，落后迅速克服

    经常把几个问题放在心里想一想，同少数人吹一吹，这是一个重要方法。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指一九五八年一月上旬毛泽东在杭州召集的有部分省、市委书
记参加的工作会议。另据一九五八年一月二十七日《人民日报》转载《浙江
日报》报道，在杭州期间，毛泽东视察了浙江省农业科学研究所，向该所所
长楼光宇询问了所里的研究工作情况，并问：“你们有没有进行农具方面的
研究工作？”楼光宇答：“我们只结合做了一些。”毛泽东接着说：“要做
研究工作，你们设立一个专门部门来进行农具研究工作好不好？”楼光宇回
答说：“好的。”

第10页


毛泽东: 关于召开南宁会议的通知（一九五八年一月）

关于召开南宁会议[1]的通知

毛泽东
（一九五八年一月）

    吴冷西，总理，少奇，李富春，薄一波，黄敬，王鹤寿，李先念，陈云，
邓小平，彭真，乔木，陈伯达，田家英，欧阳钦，刘仁，张德生，李井泉，
潘复生，王任重，杨尚奎，陶铸，周小舟（已到），史向生，刘建勋，韦国
清[2]，毛泽东，共２６〈２７〉人，于１１日、１２日两天到齐，在南宁
开十天会，廿号完毕（中间休息二天到三天，实际开会七天到八天。

    谭震林[3]管中央，总司令[4]挂帅。陈毅[5]管国务院。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共中央准备在南宁召开的有部分中央负责人和部分省、市
委书记参加的工作会议。这次会议于一九五八年一月十一日至二十三日举行。

    〔２〕　吴冷西，当时任新华通讯社社长、《人民日报》总编辑。总理，
指周恩来。少奇，即刘少奇。李富春，当时任中共中央政治局委员、国务院
副总理兼国家计划委员会主任。薄一波，当时任中共中央政治局候补委员、
国务院副总理兼国家经济委员会主任。黄敬，当时任国家技术委员会主任、
第一机械工业部部长。王鹤寿，当时任国家建设委员会主任、冶金工业部部
长。李先念，当时任中共中央政治局委员、国务院副总理兼财政部部长。陈
云，当时任中共中央副主席、国务院副总理。邓小平，当时任中共中央总书
记、国务院副总理。彭真，当时任中共中央书记处书记、全国人大常委会副
委员长。乔木，即胡乔木，当时任中共中央书记处候补书记。陈伯达，当时
任中共中央政治局候补委员、中央政治研究室主任。田家英，当时任中共中
央政治研究室副主任。欧阳钦，当时任中共黑龙江省委第一书记。刘仁，当
时任中共北京市委第二书记。张德生，当时任中共陕西省委第一书记。李井
泉，当时任中共四川省委第一书记。潘复生，当时任中共河南省委第一书记。
王任重，当时任中共湖北省委第一书记。杨尚奎，当时任中共江西省委第一
书记。陶铸，当时任中共广东省委第一书记。周小舟，当时任中共湖南省委
第一书记。史向生，当时任中共河南省委书记处书记。刘建勋，当时任中共
广西省委第一书记。韦国清，当时任中共广西省委书记处书记。

    〔３〕　谭震林，当时任中共中央书记处书记。

    〔４〕　总司令，指朱德。

    〔５〕　陈毅，当时任中共中央政治局委员、国务院副总理兼外交部部
长。

第11-12页


毛泽东: 关于办好省报问题给刘建勋、韦国清的信（一九五八年一月十二日、十一月十日）

关于办好省报问题
给刘建勋、韦国清[1]的信

毛泽东
（一九五八年一月十二日、十一月十日）

                                一

刘建勋、韦国清二同志：

    送上几份地方报纸，各有特点，是比较编得好的，较为引人看，内容也
不错，供你们参考。省报问题是一个极重要问题，值得认真研究，同广西日
报的编辑们一道，包括版面、新闻、社论、理论、文艺等项。钻进去，想了
又想，分析又分析，同各省报纸比较又比较，几个月时间就可以找出一条道
路来的。精心写作社论是一项极重要任务，你们自己、宣传部长、秘书长、
报社总编辑，要共同研究。第一书记挂帅，动手修改一些最重要的社论，是
必要的。一张省报，对于全省工作，全体人民，有极大的组织、鼓舞、激励、
批判、推动的作用。请你们想一想这个问题，以为如何？

                                       毛　泽　东
                              一九五八年一月十二日上午七时
                              根据一九五八年十一月二十四日
                              出版的《新闻战线》第十三期刊
                             印。已编入《毛泽东书信选集》。
                                       （有手稿）

                                二

    即送乔木[2]同志：

    可以在新闻界的刊物上发表[3]。

                                       毛　泽　东
                                   十一月十日下午七时
                                     根据手稿刊印。

  注　释

    〔１〕　刘建勋，当时任中共广西省委第一书记。韦国清，当时任中共
广西省委书记处书记。

    〔２〕　乔木，即胡乔木，当时任中共中央书记处候补书记，毛泽东的
秘书。

    〔３〕　毛泽东给刘建勋、韦国清的信，首先发表在一九五八年十一月
二十四日出版的《新闻战线》第十三期上。一九五八年十一月二十六日《人
民日报》发表的《毛主席说办好省报十分重要》一文中引用了毛泽东信中的
主要内容。

《建国以来毛泽东文稿(第七册)》(北京：中央文献出版社，1992年8月)第13-14页


毛泽东: 祝贺毛雷尔当选罗马尼亚人民共和国大国民议会主席团主席的电报（一九五八年一月十二日）

祝贺毛雷尔当选罗马尼亚
人民共和国大国民议会
主席团主席的电报

毛泽东
（一九五八年一月十二日）

罗马尼亚人民共和国大国民议会主席团主席扬·格·毛雷尔同志：

    欣悉你光荣地获得罗马尼亚人民的重大信任，当选为罗马尼亚人民共和
国大国民议会主席团主席，我代表中国人民，并且以我个人的名义，向你表
示衷心的祝贺。

    中罗两国人民在共同的社会主义道路上，已经结成了亲密的、牢不可破
的友谊。这种友谊对于加强以苏联为首的社会主义各国的团结和维护世界和
平作出了并且将继续作出重大的贡献。祝你在为罗马尼亚人民的幸福和社会
主义建设的事业中取得卓越的成就。

                               中华人民共和国主席　毛泽东
                                  １９５８年１月１２日
                       根据一九五八年一月十三日《人民日报》刊印。

第15页


毛泽东: 在南宁会议上的讲话提纲（一九五八年一月十六日）

在南宁会议上的讲话提纲

毛泽东
（一九五八年一月十六日）

                                一

    上海报告[1]

    文件，秀才，理论，文风，文法，学哲学，学逻辑，文件的重要性，苏
联不重视理论及文件。[2]

    学外国文，十年计划，革命意志，朝气，可以不很〈紧〉张，安排得好
[3]

    破暮气，走出办公室[4]

    学楚词，先学离骚，再学老子

    会议上谈理论

    官僚主义

                                二

    外交---兄弟（又团结又斗争）、亚非（又团结又斗争）、西方---使处
于被动（另一类型的又团结又斗争）

    发展真理，破除迷信

    王明

    中国的共产主义

    天津南京两封信

    兄弟国家的怀疑

    资本主义初高兴，几天后即清醒，杜勒斯正正确，不愧为领导者

    办刊物

    秀才训练班（山西）[5]

    崔昌益、莫洛托夫、高岗

    下一次会议的重点题目是什么？

    设置对立面，欢迎对立面。

    随时都有两种方法可以比较

    落后的劳动者阶级表现积极起来；它的意义是什么？

    马克思用这点作标帜，证明革命到来了。

    １９５６年我们有些人不认识这一点。

    １９５８年，人民对革命和建设所表现出来的积极性比过去任何时候更
高

    如何保持这种积极性？

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共上海市委第一书记柯庆施一九五七年十二月二十五日在
中共上海市第一届代表大会第二次会议上的报告。毛泽东讲话中说：柯庆施
这篇报告，请大家看一看。上海有一百万工人，工业产值占全国的五分之一，
又是资产阶级集中的地方，历史最久，阶级斗争最尖锐，这样的地方才能产
生这样一篇文章。

    〔２〕　领导干部要学理论是毛泽东这一天讲话的主要部分，他说：省
委书记要研究理论，培养秀才，要研究文法、考据、词章。一个人每年搞篇
把文章，事情就好办了。苏联文件不重视理论，没有理论兴趣，不讲哲学，
文法也不对，光说些事务上的事情。领导干部也要研究文法，什么叫介词、
连接词，因为，所以，虽然，但是等，都是连接词。研究词章之学，这是文
法。不讲这些东西，于革命事业不利。

    〔３〕　毛泽东在讲话中谈到要学外国文的问题时说：外国文也要学，
除非发烧三十九度，病得要死。我六十多岁了，我还学，你们为何不学，为
何没有朝气。学外国文可以休息脑筋。搞个十年计划。工作紧张是对的，但
不要十分紧张，要很好安排。学点文学也好，古文、今文都可。

    〔４〕　毛泽东在谈暮气问题时说：暮气，我们都有些，现在我们这一
班人，容易压制新生力量。我们不下去跑跑，思想僵化。暮气是朝气的对立
面。要讲革命朝气。

    〔５〕　中共山西省委一九五八年一月曾经发出关于加强理论工作队伍
的指示。参见本册第１３７页注〔１〕。

第16-18页


毛泽东: 对《文艺报》“再批判”特辑编者按的批语和修改（一九五八年一月十九日）

对《文艺报》“再批判”特辑
编者按的批语和修改[1]

毛泽东
（一九五八年一月十九日）

                                一

即刻送北京文艺报张光年、侯金镜、陈笑雨[2]三同志：

    看了一点，没有看完，你们就发表吧。按语较沉闷，政治性不足。你们
是文学家，文也不足。不足以唤起读〔者〕注目。近来文风有了改进，就这
篇按语说来，则尚未。题目太长，“再批判”三字就够了。请你们斟酌一下。
我在南方，你们来件刚才收到，明天就是付印日期，匆匆送上。祝你们胜利！

                                       毛　泽　东
                                     一月十九日下午

    用字太硬，用语太直，形容词太凶，效果反而不大，甚至使人不愿看下
去。宜加注意。

                                     根据手稿刊印。

                                二

    再批判什么呢？王实味[3]的《野百合花》，丁玲的《三八节有感》，
肖军的《论同志之“爱”与“耐”》，罗烽的《还是杂文时代》，艾青的
《了解作家，尊重作家》，还有别的几篇。上举各篇都发表在延安《解放日
报》的文艺副刊上。主持这个副刊的，是丁玲、陈企霞。

                                三

    丁玲、陈企霞、罗烽、艾青是党员。丁玲在南京写过自首书，向蒋介石
出卖了无产阶级和共产党。她隐瞒起来，骗得了党的信任，她当了延安《解
放日报》文艺副刊的主编，陈企霞是她的助手。

                                四

    这些文章是反党反人民的。１９４２年，抗日战争处于艰苦的时期，国
民党又起劲地反共反人民。丁玲、王实味等人的文章，帮助了日本帝国主义
和蒋介石反动派。

                                五

    １９５７年，《人民日报》重新发表了丁玲的《三八节有感》。其他文
章没有重载。“奇文共欣赏，疑义相与析”，许多人想读这一批“奇文”。
我们把这些东西搜集起来全部重读一遍，果然有些奇处。奇就奇在以革命者
的姿态写反革命的文章。鼻子灵的一眼就能识破，其他的人往往受骗。外国
知道丁玲、艾青名字的人也许想要了解这件事的究竟。因此我们重新全部发
表了这一批文章。

    谢谢丁玲、王实味等人的劳作，毒草成了肥料，他们成了我国广大人民
的教员。他们确能教育人民懂得我们的敌人是如何工作的。鼻子塞了的开通
起来，天真烂漫、世事不知的青年人或老年人迅速知道了许多世事。

                          根据一九五八年一月二十六日出版的《文
                           艺报》第二期刊印。（有毛泽东手稿）

  注　释

    〔１〕　一九五八年一月中旬，毛泽东在南宁主持中共中央工作会议期
间，收到《文艺报》编委会一九五八年一月十六日的报告。报告中说，根据
毛泽东的指示，《文艺报》准备在第二期出一个特辑，以“对《野百合花》、
《三八节有感》、《在医院中》及其他反党文章的再批判”为总标题，并写
了一个编者按，请毛泽东审阅。本篇（一）是毛泽东在《文艺报》编委会报
告上的批语；（二）至（五）是毛泽东修改《文艺报》特辑编者按时改写或
加写的段落。一九五八年一月二十六日出版的《文艺报》第二期刊出了“再
批判”特辑，一九五八年一月二十七日《人民日报》介绍了这一期特辑和所
加编者按的主要内容。在这之前，丁玲、陈企霞于一九五五年被打成“反党
集团”，一九五七年文艺界反右派斗争中又遭到批判；在这之后，丁玲、陈
企霞、艾青、罗烽分别于一九五八年四、五月被划为“右派分子”；肖军虽
没有划为右派分子，但点名说他在延安“和丁玲、陈企霞勾结在一起，从事
反党活动”。一九七九年三月，中国作家协会对艾青、罗烽的右派问题分别
作了复查，并报中共中央组织部同意，作出改正的结论，恢复党籍，恢复政
治名誉，恢复原工资级别。一九七九年五月，中国作家协会对丁玲，陈企霞
的“反党集团”问题和右派问题进行了复查，作出了“丁、陈反党集团”不
能成立，把他们定为右派分子属于错划，应予改正的结论，并于一九七九年
九月和一九八○年一月经中共中央组织部和中共中央同意，恢复他们的党籍、
政治名誉与原工资级别。一九八四年八月，中共中央组织部又发出《关于为
丁玲同志恢复名誉的通知》，除重申“定丁玲同志为‘丁、陈反党集团’、
‘右派分子’都属于错划、错定，不能成立”外，还对她的历史问题作出了
“维持一九四○年中央组织部的结论”，即“丁玲同志仍然是一个对党对革
命忠实的共产党员”的决定，要求在适当范围消除影响。关于肖军的平反问
题，一九八○年四月，中共北京市委经中共中央组织部和宣传部批复，给肖
军作了正式的政治结论，确认他是“拥护中国共产党，拥护社会主义，有民
族气节的革命作家”，并说“一九五八年一月《文艺报》‘再批判’的编者
按语中，说肖军在延安与某些人‘勾结在一起，从事反党活动’，这种提法，
与当时的实际情况不符”，从而为他恢复了名誉。

    〔２〕　张光年，当时任《文艺报》主编。侯金镜、陈笑雨，当时任
《文艺报》副主编。

    〔３〕　王实味，曾在延安中央研究院文艺研究室任研究员。因发表
《野百合花》等文章，在整风中受到批判。一九四二年十月被开除党籍，同
年底被关押。一九四六年结论为“反革命托派奸细分子”。一九四七年七月，
在战争环境中被处决。毛泽东一九六二年《在扩大的中央工作会议上的讲话》
中说：“对于这件事（指处决王实味），我们总是提出批评，认为不应当杀。
”《毛泽东著作选读》（一九八六年新编本）收入这篇讲话，在注释中指出：
“关于他（指王实味）是暗藏的国民党探子、特务一事，据查，不能成立。”
一九九一年二月七日公安部《关于对王实味同志托派问题的复查决定》中说：
“在复查中没有查出王实味同志参加托派组织的材料。因此，一九四六年定
为‘反革命托派奸细分子’的结论予以纠正，王在战争环境中被错误处决给
予平反昭雪。”

第19-23页


毛泽东: 在南宁会议上的结论提纲（一九五八年一月二十一日）

在南宁会议上的结论提纲[1]

毛泽东
（一九五八年一月二十一日）

                                一

    １、全面规划，几次检查，年终评比

    ２、工业、手工业、农业、副业、林业、渔业、牧业、交通、商业、科
学、文教、卫生、财政（金融）、劳动（人口）（１４）

    我跟你们今年至少谈四次

    一九五八年，一月三日---四日华东四省一市

    ３、水、肥、土、种、改、虫（病）、机、畜、副、绿、害、病（１２）

    ４、省与省比　县与县比　社与社与〈比〉

    十二月开全国党大会评比，同时开除四害的评比会

    ５、分配：积累与消费问题

    ６、普遍推行试验田

    ７、红与专、政治与业务（技术）的对立统一，一定要批判不问政治的
错误倾向，反对空头政治家（名红实白）和迷失方向的经济家这样两种人

    ８、整风一定要坚持到底，全党提起干劲，打掉官风，实事求是，与人
民打成一片，肃清一切作风上、工作上、制度上的错误。

    ９、在整风中每单位以几天工夫来一次反浪费的鸣放整改，干部的；每
个家庭的。

    １０、何时交计划？（六月？）省的，地的，县的，社的。

    １１、开展以除四害为中心〔的〕伟大爱国卫生运动。

    １２、夏季为什么不能种树？

    １３、省一年开中小型会议四次，几十人的，百多人的，二三百人的，
检查工作，发现问题，解决问题。

    １４、书记、委员大多数人，轮番离开办公室，一年一定要有四个月，
到处跑，走马看花，下马看花。

    １５、地方工业超过农业要多少时间，五年？十年？要做一个计划。

    １６、不断革命论

    夺取政权----土地革命（民主主义的）----再一次土地革命（社会主义
的）----社会主义的思想的政治的革命　　技术革命

    从１９５８起，在继续完成思想、政治革命的同时，着重点应放技术革
命方面。当然是经济与政治、技术与政治的统一，年年如此。思想、政治是
统帅，是君，技术是士兵，是臣，思想政治又是技术的保证。

    阶级消灭以后，人与人之间的思想政治斗争，或革命，继续进行，但性
质变了。国家权力，在对内职能上，逐逐〈步〉地不存在了，现在对劳动人
〔民〕也已基本不存〔在〕了----说服而非压服，打倒官气，十分必要。

    政治家，一定要懂一些业务，在农业是试验田，在工业试制产品，两者
都用比较法，在同一条件下，先进与落后比较。企业与企业比，车间与车间
比，个人与〔个〕人比。技术方面比，政治方面也要比，看谁领导得更好

    不平衡----平衡----再一个不平衡----再一个平衡以至无穷，这就是规
律

    上层建筑是为基础服务的，政治权力和意识形态（即思想）是为经济服
务的

    １７、文件的准确性，鲜明性，生动性

    古代考据学，要解决的问题，是概念和判断的问题，公式是什么是什么。

    例如：皇考是远祖，还是祖父，还是父亲？三后是楚国的三后，还是禹、
汤、文，还是颛顼、帝俈、轩辕？兰是现在这样的兰，还是另外一种？

    以上是概念问题。

    例如：昔三后之纯粹兮，固众〔芳〕之所在。〔彼〕尧舜之耿介兮，固
〈既〉遵道而得路；何桀纣之昌〈猖〉披兮，夫唯截〈捷〉径以准〈窘〉步？

    以上，是判断问题。

    古代的义理学，要解决〔的〕问题，是推理的问题

    以上二学，都属理性认识。

    １８、抓两头，带中间。一个好的方法。

    １９、五年看三年，三年看头年。是一个真理，也是方法。

    ２０、一年检查四次，每季一次。非常会议一次至两次。一种好的方法。
中央、省、地三级，都这样做。今年试一试这个方法。

    中央、省、地三级的委员每年要有四个月时间离开办公室，到处跑，走
马，下马。

                                二

    这肯定是一个好方法。

    今年实行。

    少一天也不可以。

    开会的方法：材料与观点的统一。

    用材料去说明自己的观点（思想，意见）。将两者割断，互不联系，是
一个很坏方法，并且不生动，使人头痛。有材料，无观点，则更坏。

    只需要典型性的材料，解剖一个或二三个麻雀就行。一大堆材料，只会
使人短命。自己应〔有〕丰丰〈富〉的材料，但在会议上只需要拿典型。会
议所需要使用的材料，和写大著作（例如资本论）所需要使用的材料，有所
不同。

    九个指头与一个指头的区别

    大局与小局的区别

    一般与特殊的区别

    抓住主流。抓错了（抓了支流），一定裁〈栽〉筋斗。这是现实问题，
也是逻辑问题。

    “反冒进”的教训：反掉了三个东西[2]，把一些同志抛到〔同〕右派
似乎相近的地位。

    “砍掉十万个合作〔社〕”的教训。

    响应反斯大林的教训，完全跟着赫鲁晓夫的指挥棍跑。

    响应高饶的教训

    登徒子好色赋的方法

    我们同志中采用这种方法的人，很不少。革命吃亏很大。

    同少数同志交换意见的方法：

    同个别人，同十几人，同二十几人反复交换，多次交换，从而得出比较
正确观点、政策。

    集体创造的方法，是比较可靠的方法。

    以一个人为核心

    看报纸和研究报纸，看文件和研究文件的方法：

    要有区别，研究典型。

    学本地话，学普通话，学英文

    大学生中右派如何处理，开除２０％，留８０％；根本不开除，３０％
劳动考察

    城市支援乡村

    党大会应有县书参加

    参观法，好方法之一

    展览法

    大字报　快报

                                三

    ２３、以平等态度对待干部，使人感觉人们相互间的关系确实是平等的。
使人感觉自己的心是交给了他的。学习鲁迅。

    ２４、从今年起着重抓工业，抓财贸，一年四次，主要是七月（或八月）
、十一月、一月（上旬）。再不抓，十五年赶上英国的口号可能落空。把工
业部门和财贸部门工作的负责人带到讨论地方工作的会场上去。他们有此要
求。

    ２５、一般说来，不要在几小时内，使人接受一大堆材料，一大堆观点，
而这些材料和观点是人们平素不大接触的。一年要找几次机会让那些平素不
大接触自己本行事务的人们，接触本行事务，给以适当需要的原始材料，或
半成品，不要一个早晨突如其来拿出成品。要下一些毛毛雨。而不要在几小
时内，或几天内，下几百公厘的倾盆大雨。强迫受训的“制度”，必须尽量
废除。强迫签字的办法，尽可能减少。要有共同语言，先要有共同的情报知
识。

    ２６、党委要抓军事。军队必须放在党的领导和监督之下。要好好同军
事工作方面的同志们商量。一年抓四次。在整风中，建议军队拿几天时间讨
论一次朱可夫所犯严重错误的问题，此事由军委发出指示和有关朱可夫错误
的材料，吸取苏联的教训。

    ２７、学本地话，学普通话。

    ２８、中央和省市两级的主要干部建议在自愿原则上会一国外国文，五
年至十年，达到中学程度。

    ２９、学一点文学。

    ３０、学一点文法和逻辑。

    ３１、学一点自然科学和技术科学。

    ３２、学一点哲学和政治经济学。

    ３３、学一点历史和法学。

    考虑当教授和当教员的问题。

    考虑出刊物的问题。

    ３４、干部和秘书的统一，不可以一切依赖秘书和二排议员。自己动手
为主，别人帮助为辅。

    ３５、中央一级、省一级的若干主要负责人，可以设置一名学习秘书。

    ３６、我辞去共和国主席的问题，在今年九月以前用征求各级干部意见
的方式举行一次鸣放辩论，然后在工厂、合作社、学校、机关中，凡是有群
众的地方，举行辩论，求得多数人同意。

    ３７、在三级（或四级？）会议上讨论一次党的领导原则问题。“大权
独揽，小权分散，党委决定，各方去办。办也有决，不离原则（党是阶级组
织的最高形式，民主集中制，个人作用和集体领导的统一----班长与战士的
统一，上级的决议和指示），工作检查，党委有责。”是否正确？

    少奇同志的一条[3]

    ３８、是否要事事问过第一书记？

    ３９、概念、判断和推理的形成过程，思想的形成过程，人脑反映客观
世界是不容易的。有了正确的思想，还要有比较恰当的表达方式。

    ４０、如何传达？只是建议，需要发展，在四月党大会以前形成正式条
文，准备在以后随时修改。

    ４１、攻其一点（或几点），尽量夸大，不及其余的方法，是不对的。

    ４２、准备挨骂，硬着头皮顶住。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这是毛泽东一九五八年一月二十一日在南宁会议上作结论的三
组提纲手稿。第一组有十三页，写在白纸上，标明为（１）到（２０）。第
二组有四页，也写在白纸上，没有分条，其中的头两个问题：“开会的方法：
材料与观点的统一”，“九个指头与一个指头的区别”，正好是毛泽东在南
宁会议上的结论记录稿中第二十一条和第二十二条。第三组有四页，写在横
格纸上，标明为（２３）到（４２）条。南宁会议以后，毛泽东以这个结论
为基础，增加了一些内容，调整了部分次序结构，写成《工作方法六十条
（草案）》，并作为中共中央文件下发。见本册第４５页　　６５页。

    〔２〕　毛泽东讲话中批评一九五六年“反冒进”，反掉了“多、快、
好、省”、“农业发展纲要四十条”和“促进委员会”。

    〔３〕　指刘少奇在讨论工作方法问题时写的关于规章制度的一条，后
来毛泽东将它收入《工作方法六十条（草案）》的第二十三条。见本册第５
４--５６页。

第24-31页


毛泽东: 在一份关于反冒进的摘录材料上的批注（一九五八年一月）

在一份关于反冒进的
摘录材料上的批注[1]

毛泽东
（一九五八年一月）

    针对反右、多快好省提出批评

                      一、摘自１９５６年预算报告

            （１９５６年６月１５日在第一届人大第三次会议上）

                          生产的发展和其他一切事业的发展都必

                      须放在稳妥可靠的基础上。在反对保守主义

                      的时候，必须同时反对急躁冒进的倾向，△

                      而这种倾向在过去几个月中，在许多部门和

                      许多地区，都已经发生了。△急躁冒进的结

                      果并不能帮助社会主义事业的发展，而只能

                      招致损失。

                                   二、要反对保守主义，
                                   ^^^^^^^^^^^^^^^^^^^^
                                    也要反对急躁情绪△
                                    ^^^^^^^^^^^^^^^^^^
                        （１９５６年６月２０日人民日报社论）

                        自从去年下半年以来，我们进行了反对

                    保守主义的斗争，这个斗争已经收到重大的

                    效果。经过了这场斗争，右倾保守思想已受
                                              ^^^^
                    到深刻的批判，大家都已认识到右倾保守思
                    ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
                    想的危害。
                    ^^　^^^^^^

                      ……

                        急躁情绪所以成为严重的问题，是因为
                        ^^^^^^^^^^^^^^^^^^^^^^^^^^
                    它不但是存在在下面的干部中，而且首先存
                       ^^^^^^^^^                ^^^^^^^^^^
                    在在上面各系统的领导干部中，下面的急躁
                    ^^^^^^^^^^^^^^^^
              庸　　冒进有很多就是上面逼出来的。全国农业发
                          ^^^^^^^^^^^^
              俗　　展纲要四十条一出来，各个系统都不愿别人
                                                ^^^^^^^^^^
              辩　　说自己右倾保守，都争先恐后地用过高的标
                    ^^^^^^^^^^　　　　^^^^^^^^^^^^^^^^^^^^
              证　　准向下布置工作,条条下达,而且都要求得很
                    ^^　　^^^^^^^^^^^^^^^^^^
              法　　急，各部门都希望自己的工作很快做出成绩
                                              ^^^^^^^^^^^^
                    来。中央几十个部,每个部一条，层层下达,
                    ^^
                    甚至层层加重，下面就必然受不了。现在中

                    央已经在采取一系列的措施，纠正这种不分
                                              ^^^^^^^^^^^^
                    轻重缓急，不顾具体情况的急躁情绪。各个
                    ^^^^^^^^
                    部门和各个地方的工作中的冒进倾向，有些

              Ⅱ　　已经纠正,有些还未纠正，或纠正得不彻底,
            ？Ⅱ
              Ⅱ　　但作为一种思想倾向，△则不是一下子所能
                    ~~~~~~~~~~~~~~~~~~　　^^^^^^^^^^^^^^^^
                    彻底克服的，需要我们在今后经常注意。

                        为什么在反对了右倾保守之后，在有些

                    工作中又发生了盲目冒进的偏向呢？这主要
                                                      ^^^^
                    是由于我们思想方法上的片面性造成的。由
                    ^^　　　　　　　　　　~~~~~~~~~~~~　^^
                    于没有运用辩证的方法，没有从事物的复杂
                    ^^^^^^^^^^^^^^^^^^^^　^^^^^^^^^^^^^^^^
                    的矛盾和联系中去全面地观察问题，只从一
                    ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^　^^^^^^
                    个方面、一个角度去看问题，就把许多问题看
                    ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
                    得太死，太绝对化。又由于缺少深入的调查研
                  ^^^^^^　^^^^^^　　　　　^^^^^^^^
            ? Ⅲ　　究工作，对实际情况了解得不够，心中无数，
          尖Ⅲ　　　　　　　　　　　　　　　　　^^^^^^^^
            锐Ⅲ　　有盲目性，在这种情况下，处理事情当然就容
            地Ⅲ
            针Ⅲ　　地易偏于一面、发生片面性。在反保守主义之
            对Ⅲ
            我Ⅲ　　后,特别是中央提出“又多.又快.又好.又省”
                      ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
                    的方针和发布“全国农业发展纲要(草案)”之
                    ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
                    后，在许多同志的头脑中就产生了一种片面
                    ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
                    性，他们以为既然要反对保守主义，既然方针
          既然使干
                    是“又多.又快.又好.又省”,既然要执行四十
          部走到了
                    条，于是一切工作，不分缓急轻重，也不问客
          另一极端，
                    观条件是否可能，一律求多求快，百废俱兴，
          不是方针　　　　^^^^　　　^^^^^^^^^^^^^^^^^^^^^^
                    齐头并进， 企图在一个早晨 即把一切事情办
          错了吗？　^^^^^^^^　　　　^^^^^^^^^^^^^^^^^^^^^^^^
                    好。这样由一个极端到另一个极端，△　当然
                    ^^　~~~~~~~~~~~~~~~~~~~~~~~~~~
                    免不了要犯错误。△

                        右倾保守思想对我们的事业是有害的，

                    急躁冒进思想对我们的事业也是有害的，所

                    以两种倾向都要加以反对。今后我们当然还
            批　　　　　　　　　　　　　　　^^^^^^^^^^^^^^
            了　　　要继续注意批判和克服右倾保守思想的各种
            右　　　^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
            没　　　表现，以保证社会主义建设事业不受阻碍地
            有　　　^^^^^^^^^^^^　　　　　　　　^^^^^^^^^^
            ？　　　向前发展。△但是在反对右倾保守思想的时
                    ^^^^^^^^
                    候，我们也不应当忽略或放松了对急躁冒进

                    倾向的反对。只有既反对了右倾保守思想，

                    又反对了急躁冒进思想，我们才能正确地前

                    进。

                        在反对保守主义和急躁冒进的问题上，要

                    采取实事求是的态度。什么是右倾保守，什么

                    是急躁冒进,这里是有一个客观标准的,这个标

                    准就是客观实际的可能性。正确的工作方法，

            庸　　　就是要使我们的计划、步骤符合于客观实际的

            俗　　　可能性。凡是落后于客观实际的可能性的，就

            马　　　是右倾保守;凡是超过了实际的可能性的,就是

            克　　　急躁冒进。在你们这个地区、这个部门中，有
                                                          ^^
            思　　　没有右倾保守，有没有急躁冒进，哪些是右倾
                                       ^^^^^^^^^^^^
            主　　　保守,哪些是急躁冒进，右倾保守是主要的,还

            义　　　是急躁冒进是主要的，右倾保守严重到什么程

                    度，急躁冒进严重到什么程度，这些都要具体

                    加以分析，不能凭空想象。也可能在同一个部

                    门、同一个地区的工作中，在这件事上是右倾

                    保守，在另外一件事上又是急躁冒进。我们应

                    当根据事实下判断，有什么偏向就反对什么偏

                    向，有多大错误，就纠正多大错误，万不可一
                                                    ^^^^^^^^
                    股风，扩大化，把什么都反成保守主义，或者
                    ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
                    都反成急躁冒进。如果反得过火，就会反了一
                    ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
                    面,又造成另一方面的偏向,于工作反而有害。
                   ^^^^^^^^^^^^^^^^^^^^^^^
                      ……

                             根据中央档案馆保存的原件刊印。

  注　释

    〔１〕　这是毛泽东一九五八年一月南宁会议期间在一份关于反冒进的
摘录材料上的批注。这里把批注和原文对照排印，原文中的横线、波线、竖
线和三角等符号是毛泽东批注时划的。毛泽东的批注用宋体字排印。

第32-36页


毛泽东: 关于志愿军撤出朝鲜问题给金日成的电报（一九五八年一月二十四日）

关于志愿军撤出朝鲜问题
给金日成的电报

毛泽东
（一九五八年一月二十四日）

金日成首相同志：

    １９５７年１２月１６日和２５日两次来信都已经收到了。来信中关于
中国人民志愿军撤出朝鲜的问题所提出的两个方案，我们已经仔细地研究过。
我们觉得，由朝鲜民主主义人民共和国主动提出外国军队撤出朝鲜的要求，
然后由中国政府响应朝鲜政府的要求，是比较适宜的。因此，我们认为采用
１２月１６日来信中所提出的方案较好。对于这个方案，我们提出一些具体
意见。这些意见，我们已经同苏联政府商量过，他们表示完全同意。现将这
些意见函告如下，请你和朝鲜劳动党中央考虑是否妥当。

    １、由朝鲜民主主义人民共和国最高人民会议写信给联合国，要〔苏〕
联作为联合国的一个成员国在联合国内提出主张，推动联合国采取行动。但
是，这个方式也有缺点，那就是把整个联合国作为同我们敌对的一方，而实
际上派出侵略军队组成联合国军的，只是少数联合国的成员国。因此，我们
建议由朝鲜民主主义人民共和国政府发表一个公开声明。声明中根据朝、中
方面在１９５４年日内瓦会议上关于朝鲜问题的基本主张，提出以下的建议：

    （１）联合国军和中国人民志愿军同时撤出朝鲜；

    （２）由朝鲜南北双方在对等的基础上进行协商，以建立和发展南北朝
鲜之间的经济和文化关系，并且筹备全朝鲜的自由选举；

    （３）在外国军队完全撤出南北朝鲜以后的一定时期内，在中立国机构
监督之下举行全朝鲜的自由选举。

    ２、在朝鲜民主主义人民共和国政府发表了公开声明以后，中国政府接
着发表声明，支持朝鲜政府的主张，并且正式表示准备同朝鲜民主主义人民
共和国政府协商分批定期撤走中国人民志愿军的问题，同时要求联合国军方
面有关各国政府采取同样的步骤。

    ３、苏联政府接着也发表声明，支持朝、中政府的声明，强调联合国军
方面各国政府应该像中国政府那样响应朝鲜民主主义人民共和国政府的要求，
并且建议召开有关国家的会议讨论和平解决朝鲜问题。

    ４、今年二月中，周恩来同志代表中国政府访问朝鲜期间，朝中两国政
府可以在联合公报中宣布，中国政府已经商得中国人民志愿军的同意，中国
人民志愿军决定在１９５８年年底以前分批撤出朝鲜。在联合公报中，朝、
中两国政府可以声明，中国人民志愿军在联合国军之前撤出朝鲜，是为了和
缓紧张局势，便于朝鲜南北双方在对等的基础上协商朝鲜的和平统一。因此，
联合国军应该采取同样的行动。同时，中国人民志愿军发表声明表示：中国
人民和朝鲜人民是唇齿相依、患难与共的，中国人民志愿军撤出朝鲜决不是
对朝、中人民休戚相关的利益置之不理。如果李承晚[1]和美国重新进行挑
衅，越过停战线，那么，中国人民志愿军在朝鲜政府提出要求的情况下，将
毫不犹豫地再一次同朝鲜人民军并肩击退侵略。

    ５、中国人民志愿军撤出朝鲜的时间表，我们初步拟定如下：

    （１）１９５８年３月至４月，在朝、中两国政府发表联合公报以后，
撤回三分之一，其余的三分之二均放在第二道防线，由朝鲜人民军全部接防
第一线；

    （２）１９５８年７月至９月，撤回第二个三分之一；

    （３）１９５８年年底以前撤回最后的三分之一。

    ６、在朝中两国政府联合公报发表后，中立国监察委员会的两瑞[2]方
面很可能再次提出撤销监察委员会的要求，届时，我们可以根据联合国军尚
未撤走的理由，请他们留一最小限度的人数在板门店执行监察任务，但是也
要准备他们会不顾而去。

    以上各点意见，请你们研究后答复。

      此致
    敬礼
                                       毛　泽　东
                                  １９５８年１月２４日
                            根据中央档案馆保存的电报稿刊印。

  注　释

    〔１〕　李承晚，当时是南朝鲜政府总统。

    〔２〕　指瑞典、瑞士。

第37-40页


毛泽东: 祝贺印度共和国国庆的电报（一九五八年一月二十四日）

祝贺印度共和国国庆的电报

毛泽东
（一九五八年一月二十四日）

印度共和国总统拉金德拉·普拉沙德阁下：

    值此印度共和国国庆八周年之际，我谨代表中国人民，并且以我个人的
名义向阁下和伟大的印度人民表示热诚的祝贺。祝中印两国人民间的传统友
谊青山不老，绿水长流，不断巩固和发展，并祝阁下身体健康。

                               中华人民共和国主席　毛泽东
                                 一九五八年一月二十四日
                   根据一九五八年一月二十六日《人民日报》刊印。

第41页


毛泽东: 在第十四次最高国务会议上的讲话提纲（一九五八年一月二十八日）

在第十四次最高国务会议上的讲话提纲

毛泽东
（一九五八年一月二十八日）

    民族发扬蹈励〈厉〉，大有希望，伟大的觉醒。十五年，五年，三年，
头年，头月[1]。原子核释放热能。十五年赶上英国，可能不可能？

    四千万吨钢，现在是五百廿万吨

    五亿吨煤，现在是一亿吨多一点

    四千万启罗瓦特发电容量，现在是四百多万……

    五年到八年完成四十条[2]

    鼓起干劲，力争上游

    “好大喜功，近〈急〉功近利，轻视过去，迷信将来”

    “好大喜功，偏听偏信，喜怒无常，轻视古董”

    又穷又白，又富又文

    人多好，少吃一点，东方风味，身体健康

    西方人肉食者鄙[3]

    工作方法：

    两种领导方法，两种作风，打掉官风，以一个普通劳动者姿态

    民主党派也可以这样做

    士希贤[4]

    四个月外出，与工农打成一片

    北京没有任何东西（原料），但有加工，这是理论[5]劲可鼓而不可泄，
鼓励士气，还是士气败坏？缺点用鸣放改正。

    认真学习：试验田，当工人（每周一天），自然科学，社会科学，技术
科学，文学

    言之无文，行而不远。

    每年检查四年〈次〉，有些十二次

    技术革命与社会革命

    右派，开右派大会，一感谢，二帮助，三七开，都有利共产党准备大改
革

    民主党派、无党派，怎么样？不可以吗？可以的。

    把心交给别人，不可隔一层纸，罗隆基[6]等人不听

    不断革命

    帮助同志，去掉疑心

    莫斯科宣言[7]，会议，转折点

    １９５６年反共高潮（批判斯大林），有些人心动，有反响

    九个指头与一个指头

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　毛泽东讲话中说：十五年赶上英国，我看完全可能。十五年就
看今年开始的这五年，第二个五年计划就看前三年，三年就看头年，头年就
看头月。

    〔２〕　指《一九五六年到一九六七年全国农业发展纲要（草案）》，
共四十条。

    〔３〕　毛泽东在讲话中比较了东西方的饮食习惯和特点，他说：中国
地大物博，还有那么一点田，但是人口多。没有饭吃怎么办？无非少吃一点。
东方人吃素，东方风味，恐怕还要继续下去，这样身体健康。西方人食物多
脂肪，越往西越多，我说西方肉食者鄙。我们过去的战士每天是四钱油，三
钱盐，可是能够打胜仗。那些美国大少爷兵可是打败仗。

    〔４〕　这是毛泽东在说到要打掉官风时引的一句话，他说：过去有句
话“士希贤，贤希圣，圣希天”，你们难道不愿意当圣人吗？不愿意当圣人
当个贤人也好。还有一些好的话：“舜何人也，予何人也，有为者亦若是。”
历史上有一些统治者是比较好的。

    〔５〕　毛泽东在讲话中说：我们北京不出原料，原料都是从工人、农
民中间来的。但是我们可以加工，我们是个加工工厂。一切思想、计划、命
令、法律的来源都是从劳动人民那里来的。我讲的都是一些现成的东西，只
有这一条算作理论。

    〔６〕　罗隆基，曾任中国民主同盟中央副主席、政协全国委员会常委、
林业部部长。一九五八年二月一日被撤销职务。

    〔７〕　指一九五七年十一月十四日至十六日在莫斯科召开的十二个社
会主义国家共产党和工人党会议通过的《社会主义国家共产党和工人党宣言》
，和十六日至十九日六十四国共产党和工人党代表会议通过的《和平宣言》。

第42-44页


毛泽东: 工作方法六十条（草案）（一九五八年一月）

工作方法六十条（草案）

毛泽东
（一九五八年一月）

    我国人民，在共产党领导下，一九五六年在社会主义所有制方面取得了
基本的胜利，一九五七年发动整风运动，又在思想战线和政治战线方面取得
了基本的胜利，就在这一年，又超额地完成了第一个五年建设计划。这样，
我国六亿多人民就在共产党的领导下，认清了自己的前途，自己的责任，打
击了从资产阶级右派分子方面刮起来的反党反人民反社会主义的妖风，同时
也纠正了和正在继续纠正党和人民自己从旧社会带来的和由于主观主义造成
的一些缺点和错误。党是更加团结了，人民的精神状态是更加奋发了。党群
关系大为改善，我们现在看见了从来没有看见过的人民群众在生产战线上这
样高涨的积极性和创造性。全国人民为在十五年或者更多一点时间内在钢铁
及其他主要工业生产品方面赶上或者超过英国这个口号所鼓舞。一个新的生
产高潮已经和正在形成。为了适应这种情况，中央和地方党委的工作方法，
有作某些改变的需要。这里所说的几十条，并不都是新的。有一些是多年积
累下来的，有一些是新提出的。这是中央和地方同志一九五八年一月先后在
杭州会议和南宁会议上共同商量的结果。这几十条，大部分是会议上同志们
的发言启发了我，由我想了一想写成的；一部分是直接记录同志们的意见；
有一个重要条文（关于规章制度）[1]是由刘少奇同志和地方同志商定而由
他起草的；由我直接提出的只占一部分。这里讲的也不完全是工作方法，有
一些是工作任务，有一些是理论原则，但是工作方法占了主要地位。我们现
在的主要目的，是想在工作方法方面求得一个进步，以适应已经改变了的政
治情况的需要。这几十条现在只是建议，还待征求意见。条文或者要减少，
或者要增加，都还未定。请同志们加以研究，提出意见，以便修改，然后提
交政治局批准，方能成为一个正式的内部文件。

                                       毛　泽　东
                                 一九五八年一月三十一日

    （一）县以上各级党委要抓社会主义建设工作。这里有十四项：１、工
业，２、手工业，３、农业，４、农村副业，５、林业，６、渔业，７、畜
牧业，８、交通运输业，９、商业，１０、财政和金融，１１、劳动、工资
和人口，１２、科学，１３、文教，１４、卫生。

    （二）县以上各级党委要抓社会主义工业工作。这里也有十四项：１、
产量指标，２、产品质量，３、新产品试剂，４、新技术，５、先进定额，
６、节约原材料，找寻和使用代用品，７、劳动组织、劳动保护和工资福利，
８、成本，９、生产准备和流动资金，１０、企业的分工和协作，１１、供
产销平衡，１２、地质勘探，１３、资源综合利用，１４、设计和施工。这
是初步拟定的项目，以后应该逐步形成工业发展纲要“四十条”。

    （三）各级党委要抓社会主义农业工作。这里也有十四项：１、产量指
标，２、水利，３、肥料，４、土壤，５、种子，６、改制（改变耕作制度，
如扩大复种面积，晚改早，旱改水等），７、病虫害，８、机械化（新式农
具，双轮双铧犁，抽水机、适合中国各个不同区域的拖拉机及用摩托开动的
运输工具等），９、精耕细作，１０、畜牧，１１、副业，１２、绿化，１
３、除四害，１４、治疾病讲卫生。这是从农业发展纲要四十条中抽出来的
十四个要点。四十条必须全部施行。抽出一些要点，目的在于有所侧重。纲
举目张，全网自然提起来了。

    （四）全面规划，几次检查，年终评比。这是三个重要方法。这样一来，
全局和细节都被掌握了；可以及时总结经验，发扬成绩，纠正错误；又可以
激励人心，大家奋进。

    （五）五年看三年，三年看头年，每年看前冬。这是一个掌握时机的方
法。时机上有所侧重，把握就更大了。

    （六）一年至少检查四次。中央和省一级，每季要检查一次；下面各级
按情形办理。重要的任务在没有走上轨道之前，要每月检查一次。这也是掌
握时机的方法，是就一年内说的。

    （七）如何评比？省和省比，市和市比，县和县比，社和社比，厂和厂
比，矿和矿比，工地和工地比。可以订评比公约，也可以不订。农业比较易
于评比。工业可以根据可比的条件评比，按产业系统评比。

    （八）什么时候交计划？省、自治区、直属市、专区、县都要按照三个
十四项订出计划。订计划时要有重点，不可在同一时间内百废俱兴。区、乡、
社的计划内容主要就是农业十四项。项目可以根据当地情况有所增减。先订
五年的计划，可以是粗线条的。一九五八年七月一日以前文卷。计划要逐级
审查。为了便于比较，省委要在县、区、乡、社的计划中选一些最好的和少
数最坏的送给中央审查。省和专区的计划都要按期交中央，一个也不能少。

    （九）生产计划三本帐。中央两本帐，一本是必成的计划，这一本公布；
第二本是期成的计划，这一本不公布。地方也有两本帐。地方的第一本就是
中央的第二本，这在地方是必成的；第二本在地方是期成的。评比以中央的
第二本帐为标准。

    （十）从今年起，中央和省、市、自治区党委要着重抓工业，抓财金贸。
一年要抓四次，主要是七月（或八月）、十一月、一月（上旬）三次。再不
抓，十五年赶上英国的口号可能落空。要把工业部门和财贸部门的若干主要
负责干部带到讨论地方工作的会场上去，中央的带到地方去，省、直属市和
自治区的带到专区、市属区和县里去，许多在中央工作的同志和在地方工作
的同志都有这种要求。

    （十一）各地方的工业产值（包括中央下放的厂矿、原来的地方国营工
业和手工业的产值，不包括中央直属厂矿的产值），争取在五年内，或者七
年内，或者十年内，超过当地的农业产值。各省市对于这件事要立即着手订
计划，今年七月一日以前订出来。主要的任务是使工业认真地为农业服务。
大家要切实摸一下工业，做到心中有数。

    （十二）在今后五年内，或者六年内，或者七年内，或者八年内，完成
农业发展纲要四十条的规定。各省委、直属市委、自治区党委对于这个问题
应当研究一下。就全国范围来看，五年完成四十条不能普遍作到，六年或者
七年可能普遍作到，八年就更加有可能普遍作到。

    （十三）十年决于三年，争取在三年内大部分地区的面貌基本改观。其
他地区的时间可以略为延长。口号是：苦战三年。方法是：放手发动群众，
一切经过试验。

    （十四）反对浪费。在整风中，每个单位要以若干天功夫，来一次反浪
费的鸣放整改。每个工厂、每个合作社、每个商店、每个机关、每个学校、
每个部队都要进行一次认真的反浪费斗争。今后每年都要反一次浪费。

    （十五）在我国的国民经济中，积累和消费的比例怎样才算恰当，这是
一个关系我国经济发展速度的大问题，希望大家研究。

    （十六）关于农业合作社的积累和消费的比例问题也需要研究。湖北同
志有这样的意见：以一九五七年生产和分配的数字为基础，以后的增产部分
四六分（即以四成分配给社员，六成作为合作社积累）、对半分、倒四六分
（即以四成作为合作社积累，六成分配给社员）。如果生产和收入已经达到
当地富裕中农的水平的，可以在经过鸣放辩论取得群众同意以后，增产的部
分三七分（即以三成分配给社员，七成作为合作社积累），或者一两年内暂
时不分，以便增加积累，准备生产大跃进。这个意见是否适当，请各地讨论。

    （十七）集体经济和个体经济的矛盾需要解决，需要定出一个适当的比
例。现在的情况是，有的地方，有些农家的收入中个体经济和集体经济的比
例是倒四六、倒三七（即是家庭副业和经营自留地的收入，占到总收入的百
分之六十、七十）。这种情况必然影响农民对于社会主义集体经济的积极性。
这种情况应当改变。各省可以经过鸣放辩论，研究出控制的办法，对经济关
系作适当调整，在鼓励农民生产积极性和全面发展生产的基础上，使农家的
收入中个体经济和集体经济的比例，在几年内逐步达到三比七或者二比八
（即是农民从合作社得到的收入，占家庭总收入的百分之七十或者八十）。

    （十八）普遍推广试验田。这是一个十分重要的领导方法。这样一来，
我党在领导经济方面的工作作风将迅速改观。在乡村是试验田，在城市可以
抓先进的厂矿、车间、工区和工段。突破一点就可以推动全面。

    （十九）抓两头带中间。这是一个很好的领导方法。任何一种情况都有
两头，即是有先进和落后，中间的状态又总是占多数。抓住两头就把中间带
动起来了。这是一个辩证的方法，抓两头，抓先进和落后，就是抓住了两个
对立面。

    （二十）组织干部和群众对先进经验的参观和集中地展览先进的产品和
作法，是两项很好的领导方法。用这些方法可以提高技术水平，推广先进经
验，鼓励互相竞赛。许多问题到实地一看就解决了。社和社、乡和乡、县和
县、省和省之间，都可以组织互相参观。中央、省、市、专区和县都可以举
办生产建设展览会。

    （二十一）不断革命。我们的革命是一个接一个的。从一九四九年在全
国范围内夺取政权开始，接着就是反封建的土地改革，土地改革一完成就开
始农业合作化，接着又是私营工商业和手工业的社会主义改造。社会主义三
大改造，即生产资料所有制方面的社会主义革命，在一九五六年基本完成，
接着又在去年进行政治战线上和思想战线上的社会主义革命。这个革命在今
年七月一日以前可以基本上告一段落。但是问题没有完结，今后一个相当长
的时期内每年都要用鸣放整改的方法继续解决这一方面的问题。现在要来一
个技术革命，以便在十五年或者更多一点的时间内赶上和超过英国。中国经
济落后，物质基础薄弱，使我们至今还处在一种被动状态，精神上感到还是
受束缚，在这方面我们还没有得到解放。要鼓一把劲。再过五年，就可以比
较主动一些了；十年后将会更加主动一些；十五年后，粮食多了，钢铁多了，
我们的主动就更多了。我们的革命和打仗一样，在打了一个胜仗之后，马上
就要提出新任务。这样就可以使干部和群众经常保持饱满的革命热情，减少
骄傲情绪，想骄傲也没有骄傲的时间。新任务压来了，大家的心思都用在如
何完成新任务的问题上面去了。提出技术革命，就是要大家学技术，学科学。
右派说我们是小知识分子，不能领导大知识分子。还有人说要对老干部实行
“赎买”，给点钱，叫他们退休，因为老干部不懂科学，不懂技术，只会打
仗、搞土改。我们一定要鼓一把劲，一定要学习并且完成这个历史所赋予我
们的伟大的技术革命。这个问题要在干部中议一议，开个干部大会，议一议
我们还有什么本领。过去我们有本领，会打仗，会搞土改，现在仅仅有这些
本领就不够了，要学新本领，要真正懂得业务，懂得科学和技术，不然就不
可能领导好。我在一九四九年所写的《论人民民主专政》里曾经说过：“严
重的经济建设的任务摆在我们面前。我们熟习的东西有些快要闲起来了，我
们不熟习的东西正在强迫我们去做。这就是困难。”“我们必须克服困难，
我们必须学会自己不懂的东西。”时间过去了八年。这八年中，革命一个接
着一个，大家的思想都集中在那些问题上，很多人来不及学科学，学技术。
从今年起，要在继续完成政治战线上和思想战线上的社会主义革命的同时，
把党的工作的着重点放到技术革命上去。这个问题必须引起全党注意。各级
党委可以在党内事先酝酿，向干部讲清楚，但是暂时不要在报上宣传，到七
月一日以后我们再大讲特讲，因为那时候基层整风已经差不多了，可以把全
党的主要注意力移到技术革命上面去了。注意力移到技术方面，又可能忽略
政治，因此必须注意把技术和政治结合起来。

    （二十二）红与专、政治与业务的关系，是两个对立物的统一。一定要
批判不问政治的倾向。一方面要反对空头政治家，另一方面要反对迷失方向
的实际家。

    政治和经济的统一，政治和技术的统一，这是毫无疑义的，年年如此，
永远如此。这就是又红又专。将来政治这个名词还是会有的，但是内容变了。
不注意思想和政治，成天忙于事务，那会成为迷失方向的经济家和技术家，
很危险。思想工作和政治工作是完成经济工作和技术工作的保证，它们是为
经济基础服务的。思想和政治又是统帅，是灵魂。只要我们的思想工作和政
治工作稍为一放松，经济工作和技术工作就一定会走到邪路上去。

    现在一方面有社会主义世界同帝国主义世界的严重的阶级斗争；另一方
面，就我国内部来说，阶级还没有最后消灭，阶级斗争还是存在的。这两点
必须充分估计到。同阶级敌人作斗争，这是过去政治的基本内容。但是，在
人民有了自己的政权以后，这个政权同人民的关系，就基本上是人民内部的
关系了，采用的方法不是压服而是说服。这是一种新的政治关系。这个政权
只对人民中破坏正常社会秩序的犯法分子采取暂时的程度不同的压服手段，
作为说服的辅助手段。在由资本主义到社会主义的过渡时期，人民中还隐藏
一部分反社会主义的敌对分子，例如资产阶级右派分子，对这种人，我们基
本上也是采取由群众鸣放辩论的方法去解决问题。只对严重反革命破坏分子
采取镇压的手段。过渡时期完结、彻底消灭了阶级以后，单就国内情况来说，
政治就完全是人民内部的关系。那时候，人和人之间的思想斗争、政治斗争
和革命一定还是会有的，并且不可能没有。对立统一的规律，量变质变的规
律，肯定否定的规律，永远地普遍地存在。但是斗争和革命的性质和过去不
同，不是阶级斗争，而是人民内部的先进和落后之间的斗争，社会制度的先
进和落后之间的斗争，科学技术的先进和落后之间的斗争。由社会主义过渡
到共产主义是一场斗争，是一个革命。进到共产主义时代了，又一定会有很
多很多的发展阶段，从这个阶段到那个阶段的关系必然是一种从量变到质变
的关系。各种突变、“飞跃都是一种革命，都要通过斗争，“无冲突论”是
形而上学的。

    政治家要懂些业务。懂得太多有困难，懂得太少也不行，一定要懂得一
些。不懂得实际的是假红，是空头政治家。要把政治和技术结合起来，农业
方面是搞试验田，工业方面是抓先进典型、试用新技术、试制新产品。这些
都是用的“比较”法，在相同的条件下，拿先进和落后比，促使落后赶上先
进。先进和落后是矛盾的两个极端，“比较”是对立的统一。企业和企业之
间，企业内部车间和车间、小组和小组、个人和个人之间，都是不平衡的。
不平衡是普遍的客观规律。从不平衡到平衡，又从平衡到不平衡，循环不已，
永远如此，但是每一循环都进到高的一级。不平衡是经常的，绝对的；平衡
是暂时的，相对的。我国现在经济上的平衡和不平衡的变化，是在总的量变
过程中许多部分的质变。若干年后，中国由农业国变成工业国，那时候将完
成一个飞跃，然后再继续量变的过程。

    评比不仅比经济、比生产、比技术，还要比政治，就是比领导艺术。看
谁领导得比较好些。

    （二十三）上层建筑一定要适合经济基础和生产力发展的需要。政府各
部门所制订的各种规章制度是上层建筑的一部分。八年来积累起来的规章制
度许多还是适用的，但是有相当一部分已经成为进一步提高群众积极性和发
展生产力的障碍，必须加以修改，或者废除。在修改或者废除这些不合理的
规章制度方面，最近一个时期，在群众中间，已经创造了许多先进经验，例
如石景山发电厂改进职工福利待遇的办法，湘江机械制造厂改进职工宿舍制
度的办法，江苏戚墅堰发电厂改进奖金的办法，广西省一级几个商业机关合
并为一个机关，由总数二千四百人缩减为三百五十人、即减少七分之六的人
员等。应该作出这样一个总的规定，即是在多快好省地按计划按比例地发展
社会主义事业的前提下，在群众觉悟提高的基础上，允许并且鼓励群众的那
些打破限制生产力发展的规章制度的创举。

    中央各部门，各省、市、自治区党委，应该派遣负责同志到各地的基层
单位去，总结群众中的这一类先进经验，发展下层单位和群众的这一类有利
于社会主义建设的创举，建议主管机关给以批准，停止原有的规章制度中某
些规定在这个单位实行，并且把这个单位的先进经验推广到其他单位试行。

    中央各部门，各省、市、自治区党委，还应当派遣负责同志到各地的基
层单位去，发现那里有些什么规章制度已经限制了群众积极性的提高和生产
力的发展，根据那里的实际情况，通过基层党委和群众的鸣放辩论，保存现
有规章制度中的合理部分，修改或者废除其中的不合理部分，并且拟定一些
新的适合需要的规章制度，在这个单位实行，也可以推广到其他单位试行。

    中央各部门，各省、市、自治区党委，应该系统地总结这方面的典型的
成熟的先进经验。重大的和全国性的，经过党中央和国务院批准。地方性的，
经过相应的地方党委和政府批准。技术性的和专业性的，经过主管部门批准。
然后在全国或者全省的相同的所有单位中普遍推行。经过一段时间实行以后，
在必要的时候，再根据新的经验修改或者重新制定各种规章制度。

    这是制定和修改各种规章制度的群众路线的方法。

    （二十四）一定要把整风坚持到底。全党要鼓起干劲，打掉官风，实事
求是，同人民打成一片，尽可能地纠正一切工作上、作风上、制度上的缺点
和错误。

    （二十五）中央和省、直属市、自治区两级党委的委员，除了生病的和
年老的以外，一年一定要有四个月的时间轮流离开办公室，到下面去作调查
研究，开会，到处跑。应当采取走马看花、下马看花两种方法。哪怕到一个
地方谈三、四小时就走也好。要和工人、农民接触，要增加感性知识。中央
的有些会议可以到北京以外的地方去开，省委的有些会议可以到省会以外的
地方去开。

    （二十六）以真正平等的态度对待干部和群众。必须使人感到人们互相
间的关系确实是平等的，使人感到你的心是交给他的。学习鲁迅。鲁迅的思
想是和他的读者交流的，是和他的读者共鸣的。人们的工作有所不同，职务
有所不同，但是任何人不论官有多大，在人民中间都要以一个普通劳动者的
姿态出现。决不许可摆架子。一定要打掉官风。对于下级所提出的不同意见，
要能够耐心听完，并且加以考虑，不要一听到和自己不同的意见就生气，认
为是不尊重自己。这是以平等态度待人的条件之一。

    （二十七）各级党委，特别是坚决站在中央正确路线方面的负责同志，
要随时准备挨骂。人们骂得对的，我们应当接受和改正。骂得不对的，特别
是歪风，一定要硬着头皮顶住，然后加以考查，进行批判。在这种情况下，
决不可以随风倒，要有反潮流的大无畏的精神。这一点，我们已经在一九五
七年受到了考验。

    （二十八）在省、地、县三级或者在省、地、县、乡四级的干部会议上，
讨论一次党的领导原则问题。讨论一下这些原则是否正确：“大权独揽，小
权分散。党委决定，各方去办。办也有决，不离原则。工作检查，党委有责。
”这几句话里，关于党委的责任，是说大事由它首先作出决定，并且在执行
过程中加以检查。“大权独揽”是一句成语，习惯上往往指的是个人独断。
我们借用这句话，指的却是主要权力应当集中于中央和地方党委的集体，用
以反对分散主义。难道大权可以分揽吗？这八句歌诀，产生于一九五三年，
就是为了反对那时的分散主义而想出来的。所谓“各方去办”，不是说由党
员径直去办，而是一定要经过党员在国家机关中、在企业中、在合作社中、
在人民团体中、在文化教育机关中，同非党员接触、商量、研究，对不妥当
的部分加以修改，然后大家通过，方才去办。第三句话里所说的“原则”，
指的是：党是无产阶级组织的最高形式，民主集中制，集体领导和个人作用
的统一（党委和第一书记的统一），中央和上级的决策。

    （二十九）是否事事都要问过第一书记？可以不必。大事一定要问。要
有二把手、三把手，第一书记不在家的时候，要另外有人挂帅。

    （三十）党委要抓军事。军队必须放在党委的领导和监督之下，现在基
本上也正是这样做的，这是我军的优良传统。作军事工作的同志是要求中央
和地方党委抓这项工作的。只是因为忙于社会改革和经济建设工作，近几年
来我们抓得少了一些。现在应当改善这种情况。办法也是一年抓几次。

    （三十一）大型会议、中型会议和小型会议，都是必需的，各地和各部
门要好好安排一下。小型会议，参加的几个人，一、二十人，便于发现问题
和讨论问题。上千人参加的大型会议，只能采取先作报告后加讨论的方法，
这种会不能太多，每年两次左右。小型和中型会议每年至少要开四次。这种
会最好到下面去开。省委可以到地委召开一个地区或者相近几个地区的县书
会议。中央同志和国务院各部门可以轮番到地方开些小型会议。各个经济协
作区有事就开会，每年至少开四次。

    （三十二）开会的方法应当是材料和观点的统一。把材料和观点割断，
讲材料的时候没有观点，讲观点的时候没有材料，材料和观点互不联系，这
是很坏的方法。只提出一大堆材料，不提出自己的观点，不说明赞成什么反
对什么，这种方法更坏。要学会用材料说明自己的观点。必须要有材料，但
是一定要有明确的观点去统率这些材料。材料不要多，能够说明问题就行，
解剖一个或者几个麻雀就够了，不需要很多。自己应当掌握丰富的材料，但
是在会上只需要拿出典型性的。必须懂得，开会同写大著作是有区别的。

    （三十三）一般说来，不要在几小时内使人接受一大堆材料，一大堆观
点，而这些材料和观点又是人们平素不大接触的。一年要找几次机会，让那
些平素不大接触本行事务的人们，接触本行事务，给以适合需要的原始材料
或者半成品。不要在一个早上突如其来地把完成品摆在别人面前。要下些毛
毛雨，不要在几小时内下几百公厘的倾盆大雨。“强迫受训”的制度必须尽
可能废除，“强迫签字”的办法必须尽可能减少。要彼此有共同的语言，必
须先有必要的共同的情报知识。

    （三十四）十个指头的问题。人有十个指头，要使干部学会善于区别九
个指头和一个指头，或者多数指头和少数指头。九个指头和一个指头有区别，
这件事看来简单，许多人却不懂得。要宣传这种观点。这是大局和小局、一
般和个别、主流和支流的区别。我们要注意抓住主流，抓错了一定翻跟斗。
这是认识问题，也是逻辑问题。说一个和九个指头，这种说法比较生动，也
比较合于我们工作的情况。我们的工作，除非发生了根本路线上的错误，成
绩总是主要的。但是这种说法对于某些人却不适用，例如右派分子。许多极
右分子，那是几乎十个指头都烂了；学生中的大部分普通右派分子也不只烂
了一个指头，但又不是全烂了，所以还可以留在学校里。

    （二十五）“攻其一点或几点，尽量夸大，不及其余。”这是一种脱离
实际情况的形而上学的方法。一九五七年资产阶级右派分子向社会主义猖狂
进攻，他们用的就是这种方法。我党在历史上吃过这种方法的大亏，这就是
教条主义占统治地位的时期。立三路线也是如此。修正主义，或者右倾机会
主义，也用这种方法。陈独秀路线和抗日时期的王明路线，就是如此。一九
三四年，张国焘也用过这种方法。一九五三年高岗饶漱石反党联盟，用的也
是这种方法。我们应当总结过去的经验，从认识论和方法论上加以批判，使
干部觉醒起来，以免再吃大亏。好人犯个别错误的时候，也会不自觉地采用
这种方法，所以好人也要研究方法论。

    （三十六）概念的形成过程，判断的形成过程，推理的过程，就是调查
和研究的过程，就是思维的过程。人脑是能够反映客观世界的，但是要反映
得正确很不容易。要经过反复的考察，才能反映得比较正确，比较接近客观
实际。有了正确的观点和正确的思想，还要有比较恰当的表达方式告诉别人。
概念、判断的形成过程，推理的过程，就是“从群众中来”的过程；把自己
的观点和思想传达给别人的过程，就是“到群众中去”的过程。在我们的干
部中，大概还有不少的人，不明白这样一个简单的真理：任何英雄豪杰，他
的思想、意见、计划、办法，只能是客观世界的反映，其原料或者半成品只
能来自人民群众的实践中，或者自己的科学试验中，他的头脑只能作为一个
加工工厂而起制成完成品的作用，否则是一点用处也没有的。人脑制成的这
种完成品，究竟合用不合用，正确不正确，还得交由人民群众去考验。如果
我们的同志不懂得这一点，那就一定会到处碰钉子。

    （三十七）文章和文件都应当具有这样三种性质：准确性、鲜明性、生
动性。准确性属于概念、判断和推理问题，这些都是逻辑问题。鲜明性和生
动性，除了逻辑问题以外，还有词章问题。现在许多文件的缺点是：第一，
概念不明确；第二，判断不恰当；第三，使用概念和判断进行推理的时候又
缺乏逻辑性；第四，不讲究词章。看这种文件是一场大灾难，耗费精力又少
有所得。一定要改变这种不良的风气。作经济工作的同志在起草文件的时候，
不但要注意准确性，还要注意鲜明性和生动性。不要以为这只是语文教师的
事情，大老爷用不着去管。重要的文件不要委托二把手、三把手写，要自己
动手，或者合作起来做。

    （三十八）不可以一切依赖秘书，或者“二排议员”。要以自己动手为
主，别人帮助为辅。不要让秘书制度成为一般制度，不应当设秘书的人不许
设秘书。一切依赖秘书，这是革命意志衰退的一种表现。

    （三十九）学点自然科学和技术科学。

    （四十）学点哲学和政治经济学。

    （四十一）学点历史和法学。

    （四十二）学点文学。

    （四十三）学点文法和逻辑。

    （四十四）建议在自愿的原则下，中央和省市的负责同志，学一种外国
文。争取在五年到十年的时间内达到中等程度。

    （四十五）中央和省的主要负责人，可以设置一名学习秘书。

    （四十六）外来干部要学本地话，一切干部要学普通话。先订一个五年
计划，争取学好，或者大体学好，至少学会一部分。在少数民族地区工作的
汉族干部，必须学当地民族的语言。少数民族的干部，也应当学习汉语。

    （四十七）中央各部，省、专区、县三级，都要比培养“秀才”。没有
知识分子不行，无产阶级一定要有自己的秀才。这些人要较多地懂得马克思
主义，又有一定的文化水平、科学知识、词章修养。

    （四十八）一切中等技术学校和技工学校，凡是可能的，一律试办工厂
或者农场，进行生产，作到自给或者半自给。学生实行半工半读。在条件许
可的情况下，这些学校可以多招些学生，但是不要国家增加经费。

    一切高等工业学校的可以进行生产的实验室和附属工场，除了保证教学
和科学研究的需要以外，都应当尽可能地进行生产。此外，还可以由学生和
教师同当地的工厂订立参加劳动的合同。

    （四十九）一切农业学校除了在自己的农场进行生产，还可以同当地的
农业合作社订立参加劳动的合同，并且派教师住到合作社去，使理论和实际
结合。农业学校应当由合作社保送一部分合于条件的人入学。

    农村里的中小学，都要同当地的农业合作社订立合同，参加农、副业生
产劳动。农村学生还应当利用假期、假日或者课余时间回到本村参加生产。

    （五十）大学校和城市里的中等学校，在可能条件下，可以由几个学校
联合设立附属工厂或者作坊，也可以同工厂、工地或者服务行业订立参加劳
动的合同。

    一切有土地的大中小学，应当设立附属农场；没有土地而邻近郊区的学
校，可以到农业合作社参加劳动。

    （五十一）开展以除四害为中心的爱国卫生运动。今年要每月检查一次，
以便打下基础。各地可以根据当地的情况，增加四害以外的其他内容。

    （五十二）化肥工厂，中央、省、专区三级都可以设立。中央化工部门
要帮助地方搞中小型化肥工厂的设计，中央机械部门要帮助地方搞中小型化
肥工厂的设备。

    （五十三）省、自治区、直属市，应当设立农具研究所，专门负责研究
各种改良农具和中小型机械农具，同农具制造厂密切联系，研究好了就交付
制造。

    （五十四）湖北孝感县的联盟农业社，一部分土地每年种一造，亩产二
千一百三十斤；四川仁寿县的前进农业社，一部分土地一造亩产一千六百八
十斤；陕西宜君县的清河农业社，这个社在山区，一部分土地一造亩产一千
六百五十四斤；广西百色县的拿坡农业社，一部分土地一造亩产一千六百斤。
这些单季高产的经验，各地可以研究试行。

    （五十五）种子搭配的问题（即是在一个地域内，一种作物要有几种品
种，同时种植），各地可以进行研究。

    （五十六）薯类大有用处。人吃，猪吃，牛吃，造酒，造糖，造粉。各
地可以试制薯类粉，有控制地适当地推广薯类种植。

    （五十七）绿化。凡能四季种树的地方，四季都种。能种三季的种三季。
能种两季的种两季。

    （五十八）陕西商雒专区每户种一升核桃。这个经验值得各地研究。可
以经过鸣放辩论取得群众同意以后，将这个经验推广到种植果木、桑、柞、
茶、漆、油料等经济林木方面去。

    （五十九）林业要计算覆盖面积，算出各省、各专区、各县的覆盖面积
比例，作出森林覆盖面积规划。

    （六十）今年九月以前，要酝酿一下我不作中华人民共和国主席的问题。
先在各级干部中间，然后在工厂和合作社中间，组织一次鸣放辩论，征求干
部和群众的意见，取得多数人的同意。这是因为去掉共和国主席这个职务，
专做党中央主席，可以节省许多时间做一些党所要求我做的事情。这样，对
于我的身体状况也较为适宜。如果在辩论中群众发生抵触情绪，不赞成这个
建议，可以向他们说明，在将来国家有紧急需要的时候，只要党有决定，我
还是可以出任这种国家领导职务的。现在和平时期，以去掉一个主席职务较
为有利。关于这个请求，已经得到中央政治局以及中央和地方许多同志的同
意，认为这是一个好主意。[2]所有这些，请向干部和群众解释清楚，免除
误会。

                        ＊　　　＊　　　＊

    这次会议的传达方法。把这些观点逐渐和干部讲明，不要采取倾盆大雨
的方式。

    这次所谈的意见，都是建议性的。请同志们带回去讨论，可以推翻，可
以发展，征求干部的意见。大约要有几个月才可能形成正式条文。

                              根据一九五八年二月十九日中共
                              中央办公厅印发的《中发[58]８
                             ４号》文件刊印。其中第二十一条
                             《不断革命》在一九七八年十二月
                             二十六日《人民日报》发表；第二
                             十二条《又红又专》已编入《毛泽
                             东著作选读》下册。（有毛泽东手
                                          稿）

  注　释

    〔１〕　指《工作方法六十条（草案）》中的第二十三条。

    〔２〕　一九五八年十一月二十八日至十二月十日在武昌举行的中共八
届六中全会通过决议，同意毛泽东提出的关于他不作下届中华人民共和国主
席候选人的建议。见本册第６３４　６３５页。

第45-65页


毛泽东: 在黄炎培关于提倡平地深葬的来信上的批语（一九五八年一月）

在黄炎培[1]关于提倡平地
深葬的来信上的批语

毛泽东
（一九五八年一月）

    电话告黄：信[2]收到了，谢谢他。我赞成他的意见。因忙不写回信了。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　黄炎培，当时任中国民主建国会主任委员、全国人大常委会副
委员长。

    〔２〕　指黄炎培一九五八年一月二十九日给毛泽东的信。信中说：我
最近写了一篇《试倡平地深葬》文，认为一般采用土葬法，把很好的可耕地
为埋葬死人而浪费，这种不合理的风俗习惯，应按农业发展纲要修正草案第
二十三条的规定，予以改变。此文曾发表在一月十一日《人民日报》和一月
十二日《新闻日报》，是一种公开建议性质。各报先后转载，人民来信有直
接给我的，有送报纸发表的，纷纷表示赞成。我以为此时应广泛地宣传，请
新华社宣传一下。

第66页


毛泽东: 对《人民日报》社论稿《鼓起干劲，力争上游》的批语（一九五八年二月三日）

对《人民日报》社论稿
《鼓起干劲，力争上游》的批语[1]

毛泽东
（一九五八年二月三日）

    退吴冷西[2]同志。可用。

                                       毛　泽　东
                                      二月三日一时
                                     根据手稿刊印。

  注　释

    〔１〕　《人民日报》这篇社论稿主要批评了一九五六年的反冒进，社
论稿说：“一九五六年我国各项事业的大发展，尽管其中有个别的缺点，但
仍然是一个基本上健康的大跃进。正确的态度应当是肯定跃进，肯定好的东
西，同时采取适当的方式来调整和克服其中个别的缺点。但是有些人却分辨
不出九个好指头和一个坏指头的区别，把个别当作一般，把支流当作主流，
对整个形势作出了错误的估计，名为反‘冒进’，实际反跃进。惩前毖后，
我们不应当再用这种错误的态度来对待当前新的跃进。”社论稿还说，我们
的国家现在面临着一个全面跃进的新形势，“全国大部分地区应争取在三年
内使当地的面貌基本改观。”这篇社论在一九五八年二月三日《人民日报》
发表。

    〔２〕　吴冷西，当时任《人民日报》总编辑、新华通讯社社长。

第67页


毛泽东: 对化工部关于第二个五年化肥预计发展报告的批语（一九五八年二月三日）

对化工部关于第二个五年
化肥预计发展报告[1]的批语

毛泽东
（一九五八年二月三日）

退总理：

    可以印发。要署部长姓名。另注明“密件，注意保存”字样。

                                       毛　泽　东
                                    二月三日上午三时

    重工业各部，每部都做出一个至几个这样的文件，在几天内交来。

                                     根据手稿刊印。

  注　释

    〔１〕　指化工部一九五八年二月一日提交的关于第二个五年化学肥料
预计发展的报告。主要内容是：第二个五年计划到一九六二年化肥的预计产
量；第一个五年计划化肥厂建设项目建成后生产预计；第二个五年计划新建、
扩建和原有的化肥厂生产预计。报告的说明中说：按照农业发展纲要四十条，
我们曾将一九六二年化肥的生产水平定为七百万吨，最近又重新研究了这个
问题，认为根据各方面的条件，到一九六二年有可能进一步提高到一千万吨
的水平。报告还预测了达到一千万吨化肥产量后将取得的经济效果和为完成
这一计划所需要的投资、技术力量及原料资源等情况。

第68页


毛泽东: 对杨勇关于志愿军撤出朝鲜报告的批语（一九五八年二月三日）

对杨勇[1]关于志愿军撤出
朝鲜报告的批语

毛泽东
（一九五八年二月三日）

    退彭德怀[2]同志。此件[3]看过。

                                       毛　泽　东
                                        二月三日
                                     根据手稿刊印。

  注　释

    〔１〕　杨勇，当时任中国人民志愿军司令员。

    〔２〕　彭德怀，当时任中共中央军委委员、国务院副总理兼国防部部
长。

    〔３〕　指杨勇一九五八年一月二十八日给彭德怀的报告。报告说，鉴
于从朝鲜撤走志愿军的形势已定，行动时间迫近，在不放松战备而又节约经
费开支的精神下，我们已初步采取了停建营房、仓库，压缩一线永备工事的
构筑和动员家属还乡、军官家属一律不准入朝等措施。报告还对各军回国后
的驻防位置和志愿军直属机关的处理等问题，提出了意见和建议。

第69页


毛泽东: 对河北省关于开展除四害爱国卫生运动情况简报的批语（一九五八年二月四日）

对河北省关于开展除四害爱国卫生
运动情况简报的批语

毛泽东
（一九五八年二月四日）

吴冷西[1]同志：

    此件[2]可发表，广播，用后退叶子龙[3]。

                                       毛　泽　东
                                        二月四日
                                     根据手稿刊印。

  注　释

    〔１〕　吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

    〔２〕　指中共河北省委办公厅一九五八年一月三十一日关于开展除四
害爱国卫生运动情况的简报。简报中说，从目前情况看，我省的除四害讲卫
生运动已经形成高潮。很多地区全党全民动员向四害展开猛打猛攻，仅十天
时间，已取得显著成绩。据不完全统计，全省共组织除四害突击队４８，９
６３个，消灭老鼠４６６万多只，麻雀６９０余万只，清除垃圾１，４７３
万余车，挖蝇蛹６，４１４斤，又涌现了大批“四无村”、“四无乡”。取
得这些成绩的主要经验是：（一）各级党委都结合当前生产、整风进行了统
一安排，并亲自动手抓起了这一工作；（二）领导带头行动；（三）采用生
动、活泼、振奋人心的形式，对群众进行了有力的政治鼓动工作；（四）充
分发挥了党、团员和青少年的骨干带头作用；（五）经过社会主义教育，群
众觉悟提高以及群众有着消灭四害的迫切要求和愿望；（六）加强了技术指
导工作。简报说，为把运动进一步推向高潮，省委要求在春节前后再发动几
次突击，在突击的基础上做好经常工作，争取在三五年内使河北省基本上成
为“四无省”。这个简报后来写成新闻报道，在一九五八年二月五日《人民
日报》发表，题为《河北省除四害战斗兵团围歼四害，春节前全省将展开搜
索战》。

    〔３〕　叶子龙，当时任毛泽东的秘书。

第70-71页


毛泽东: 中央转发河南省委关于传达讨论工作方法六十条的报告的批语（一九五八年二月七日）

中央转发河南省委关于传达讨论
工作方法六十条的报告的批语

毛泽东
（一九五八年二月七日）

                                一

各省委、直属市委、自治区党委、上海局，联省会议各召集
人，中央和中央国家机关各部门各党组：

    发给你们河南省委二月二日关于工作方法六十条问题的报告[1]一份，
供你们在研究这个问题的时候作参考。

                                        中　　央
                                   一九五八年二月七日

                                二

    刘、朱、周、彭真[2]即阅发。用电报发各地，印发各中央委员、中央
候补委员。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　中共河南省委的报告中说，史向生同志参加南宁会议回来后，
即于一月二十九日至二月一日召开省委常委会，传达和讨论了毛主席关于工
作方法六十条的指示，同时向省直各部门负责干部作了传达，二月三日分七
个地区召开县委书记以上干部会议，由常委分头去传达。省委常委会完全拥
护毛主席的指示，一致认为这是保证把技术革命搞成功，使我们的社会主义
经济制度获得自己充分的物质基础，从根本上建成社会主义社会，并进一步
由社会主义过渡到共产主义准备必要的条件。报告说，省委常委会根据毛主
席指示的精神和我省实际情况，对当前工作作了新的部署，要点是：１、整
风要坚持到底，保证全胜；２、作好规划，组织全面大跃进，包括提高农业
规划指标和调整工业规划，开展文教事业的改革运动，培养技术力量，抓好
灾区的基本建设等；３、开展春节大宣传运动，肯定成绩，推广先进经验，
克服右倾保守思想，苦战三年改变全省面貌。

    〔２〕　刘，指刘少奇。朱，指朱德。周，指周恩来。彭真，当时任中
共中央书记处书记。

第72-73页


毛泽东: 对中共中央、国务院关于除四害讲卫生指示稿的批语和修改（一九五八年二月七日）

对中共中央、国务院关于除四害
讲卫生指示稿[1]的批语和修改

毛泽东
（一九五八年二月七日）

                                一

    即退胡乔木[2]同志。在第六页作了一点修改[3]，现在许多基层单位就
是这样做的。在第七页上加了灭臭虫跳蚤一句[4]。

                                       毛　泽　东
                                        二月七日
                                     根据手稿刊印。

                                二

    各基层单位（例如一个生产队，一个工段，一条街道）的除四害讲卫生
工作应该每星期检查一次，各较大单位（例如一个合作社，一个乡，城市一
个工厂，一个区）应该每月检查评比一次，年终应该大检查总评比一次，以
便为实现长期计划打下基础。

    三

    向群众提出的具体口号各地可以因地制宜，例如除四害在有血吸虫病地
区要加上消灭钉螺，有黑热病地区要加上消灭白蛉子，有臭虫、跳蚤的地区
要加上消灭臭虫、跳蚤，讲卫生在城市中可以包括劝止随地吐痰，在工厂中
可以着重防治职业病等等。

                             根据一九五八年二月十三日《人民
                             日报》刊印。（有毛泽东修改件）

  注　释

    〔１〕　中共中央、国务院一九五八年二月十二日《关于除四害讲卫生
的指示》在一九五八年二月十三日《人民日报》发表。

    〔２〕　胡乔木，当时任中共中央书记处候补书记、毛泽东的秘书。

    〔３〕　见本篇（二），文中用宋体字排印的是毛泽东加写和改写的文
字。

    〔４〕　见本篇（三），文中用宋体字排印的是毛泽东加写的文字。

    (注：原文中宋体字在此处排为斜体)

第74-75页


毛泽东: 对周恩来在全国人大一届五次会议上的讲话稿的批语（一九五八年二月八日）

对周恩来在全国人大一届
五次会议上的讲话稿[1]的批语

毛泽东
（一九五八年二月八日）

    退总理。在第三页和第十二页上有一点文字修改[2]。

                                       毛　泽　东
                                        二月八日
                                     根据手稿刊印。

  注　释

    〔１〕　指周恩来准备在一九五八年二月十日召开的第一届全国人民代
表大会第五次会议上的讲话稿，题为《目前国际形势和我国外交政策》。发
表在一九五八年二月十一日《人民日报》。

    〔２〕　在周恩来讲话稿的第三页上，毛泽东将“中国人民也争取在十
五年或者稍多一点的时间内在钢铁和其它重要的工业产品的产量方面赶上和
超过英国”一句中的“稍多一点的时间”改为“更多一点的时间”；在第十
二页上，周恩来讲话稿说：“亚非各国访华的外宾中，仍然以日本朋友为最
多，中国也派出了许多重要的代表团去日本访问和学习。中国人民深深感谢
日本人民和团体对中国各种代表团的招待和协助”，毛泽东删去了这句中的
“和学习”、“深深”五个字。

第76页


毛泽东: 关于古代官吏是否禁带眷属问题给刘少奇的信（一九五八年二月十日）

关于古代官吏是否禁带
眷属问题给刘少奇的信

毛泽东
（一九五八年二月十日）

少奇同志：

    前读笔记小说或别的诗话，有说贺知章事者。今日偶翻《全唐诗话》，
说贺事较详，可供一阅。他从长安辞归会稽（绍兴），年已八十六岁，可能
妻已早死。其子被命为会稽司马，也可能六七十了。“儿童相见不相识”
[1]，此儿童我认为不是他自己的儿女，而是他的孙儿女或曾孙儿女，或第
四代儿女，也当有别户人家的小孩子。贺知章在长安做了数十年太子宾客等
官，同明皇有君臣而兼友好之遇。他曾推荐李白[2]于明皇，可见彼此惬洽。
在长安几十年，不会没有眷属。这是我的看法。他的夫人中年逝世，他就变
成独处，也未可知。他是信道教的，也有可能屏弃眷属。但一个九十多岁像
齐白石[3]这样高年的人，没有亲属共处，是不可想象的。他是诗人，又是
书家（他的草书《孝经》，至今犹存）。他是一个胸襟洒脱的人，不是一个
清教徒式的人物。唐朝未闻官吏禁带眷属事，整个历史也未闻此事。所以不
可以“少小离家”一诗便作为断定古代官吏禁带眷属的充分证明。自从听了
那次你谈到此事以后，总觉不甚妥当。请你再考一考，可能你是对的，我的
想法不对。睡不着觉，偶触及此事，故写了这些，以供参考。

                                       毛　泽　东
                               一九五八年二月十日上午十时

    复寻《唐书·文苑·贺知章传》（《旧唐书·列传一百四十》，页二十
四），亦无不带家属之记载。

    近年文学选本注家，有说“儿童”是贺之儿女者，纯是臆测，毫无确据。

                        根据手稿刊印。已编入《毛泽东书信选集》。

  注　释

    〔１〕　这是贺知章的《回乡偶书》中的一句。原诗全文是：“少小离
家老大回，乡音无改鬓毛衰。儿童相见不相识，笑问客从何处来。”信中提
到的“少小离家”一诗即指这首诗。

    〔２〕　李白，唐代诗人。

    〔３〕　齐白石，画家，建国后曾任北京中国画院名誉院长、中国美术
家协会主席，这时已去世。

第77-78页


毛泽东: 给陈玉英的信（一九五八年二月十一日）

给陈玉英[1]的信

毛泽东
（一九五八年二月十一日）

玉英同志：

    几次来信，均已收到。此次看见配君[2]，她说暂时不做工作，继续补
习，将来再讲工作问题。我看这个主意不错，故让她回长沙。她还年轻，目
前学习一时期有益。由她带上二百元，不足之数另奇。

    祝好！

                                       毛　泽　东
                                  一九五八年二月十一日
                                     根据手稿刊印。

  注　释

    〔１〕　陈玉英，一九二六年至一九三一年在毛泽东和杨开慧的家里当
保姆。

    〔２〕　配君，即孙配君，陈玉英的女儿。

第79页


毛泽东: 给杨开智的信（一九五八年二月十一日）

给杨开智[1]的信

毛泽东
（一九五八年二月十一日）

子珍同志：

    几次来信，均已收到。听说贵体有些毛病，望好好养息。两位老太太
[2]高寿健康，甚为高兴，敬致问候之意。并问尊夫人好！

                                       毛　泽　东
                                  一九五八年二月十一日
                                     根据手稿刊印。

  注　释

    〔１〕　杨开智，字子珍，毛泽东夫人杨开慧之兄。

    〔２〕　指杨开智的母亲向振熙和向振熙的姐姐。

第80页


毛泽东: 对北京实验中学学生王桂芹《暑假归乡散记》的批语（一九五八年二月十六日）

对北京实验中学学生王桂芹
《暑假归乡散记》的批语[1]

毛泽东
（一九五八年二月十六日）

                                一

    此文可在报刊上发表。

                                二

    每年暑假回乡一次，极为有益。

    此文写得很好。住半个月不够，最好住一个月。

                                三

    李讷细看两遍，退李敏。李敏也要看两遍。

                             根据毛泽东手稿刊印。其中（二）
                              载一九五八年二月十六日出版的
                                  《中国青年》第四期。

  注　释

    〔１〕　毛泽东这三个批语写在北京实验中学高三学生王桂芹的《暑假
归乡散记》上。其一写在《暑假归乡散记》的篇头；其二写在《暑假归乡散
记》的篇尾；其三是写给毛泽东的女儿李讷、李敏的批语。《暑假归乡散记》
是王桂芹的十四篇日记，记叙了她一九五七年八月四日至八月十七日暑假期
间回到家乡河北省阜平县的所见所闻所感。一九五八年二月十六日出版的
《中国青年》第四期发表了王桂芹的这十四篇日记，题为《假期回乡日记》，
同时发表了毛泽东写在《暑假归乡散记》篇尾的批语手迹。一九五八年二月
二十日《中国青年报》予以转载。毛泽东批语的时间待考，本篇所署时间是
《中国青年》发表的时间。


毛泽东: 关于讨论《工作方法六十条》草案给刘少奇的信（一九五八年二月十七日）

关于讨论《工作方法六十条》草案
给刘少奇的信

毛泽东
（一九五八年二月十七日）

少奇同志：

    想了一下，我想在今日或明日召集一一次政治局会议，谈一下“工作方
法六十条”如何分组研究征求意见的问题（这种研究，实际上是中央内部的
整风），你以参加这一次会议再出去为宜。如何，请酌定。陈云[1]同志可
能在会议上讲他的意见。

                                       毛　泽　东
                                  二月十七日上午七时半
                                     根据手稿刊印。

  注　释

    〔１〕　陈云，当时任中共中央副主席、国务院副总理。

第83页


毛泽东: 对中朝两国政府联合声明稿的批语（一九五八年二月十七日）

对中朝两国政府
联合声明稿的批语

毛泽东
（一九五八年二月十七日）

    即送章汉夫[1]同志：

    在《声明》[2]第四页上改了一个字[3]，请你即转告总理为盼！

                                       毛　泽　东
                                  二月十七日下午五时半
                                     根据手稿刊印。

  注　释

    〔１〕　章汉夫，当时任外交部副部长。

    〔２〕　指中华人民共和国政府和朝鲜民主主义人民共和国政府准备于
一九五八年二月十九日签署的联合声明。

    〔３〕　毛泽东在审阅中朝两国政府联合声明时，将“不久前召开的亚
非人民团结大会对于加强和发展亚非人民反对帝国主义和殖民主义的团结起
了莫大作用”一句中的“莫”字改为“很”字。

第84页


毛泽东: 给杨开英的信（一九五八年二月二十日）

给杨开英[1]的信

毛泽东
（一九五八年二月二十日）

友妹：

    来信收到，很高兴。结婚了，病也好了，为你祝贺。好像是在一九五六
年，听了胡觉民[2]同志说你又穷又病，曾付一信[3]，并寄了一点钱给你，
不知收到否？我还好。江青有一点病。谢谢你的问候。祝你努力为人民服务，
同时注意身体。并问李[4]同志好！

                                       毛　泽　东
                                  一九五八年二月二十日
                                     根据手稿刊印。

  注　释

    〔１〕　杨开英，毛泽东的夫人杨开慧的堂妹。

    〔２〕　胡觉民，毛泽东的侄媳。

    〔３〕　指毛泽东一九五六年十二月十六日给杨开英的信。见本书第六
册第２６９页。

    〔４〕　指李辉，杨开英的丈夫。

第85页


毛泽东: 毛泽东等祝贺苏联军队建军四十周年的电报（一九五八年二月二十一日）

毛泽东等祝贺苏联军队
建军四十周年的电报

毛泽东
（一九五八年二月二十一日）

苏联共产党中央委员会第一书记赫鲁晓夫同志
苏联最高苏维埃主席团主席伏罗希洛夫同志
苏联部长会议主席布尔加宁同志

亲爱的同志们！

    欣逢英雄的苏联军队建军四十周年，谨代表全体中国人民，向你们，并
通过你们向伟大的苏联人民表示热烈的祝贺。

    光荣的苏联军队是在伟大的十月社会主义革命的烈火中诞生的世界上第
一支工人阶级和农民的军队。四十年来，这支完全新型的社会主义军队，在
苏联共产党和苏联政府的领导之下，经历了光辉灿烂的战斗道路。英勇的苏
联军队，曾经胜利地保卫了十月革命的成果，粉碎了帝国主义的武装干涉；
在第二次世界大战中，又消灭了德国和日本法西斯侵略军的主力，从而保卫
了各国的独立，拯救了人类的文明。战后时期，苏联军队为保卫世界和平和
人类的进步事业而奋斗不懈，并作出了极为卓越的贡献。事实证明苏联军队
是一切被压迫人民和爱好和平人民的忠实朋友。

    由于苏联共产党在苏联军队中不断地加强政治工作，由于苏联军队拥有
最丰富的战斗经验和最现代化的技术装备，苏联军队已成为世界上最强大的
最具有战斗威力的革命军队。我们相信，在保卫社会主义阵营各国的安全和
保卫世界和平的斗争中，苏联军队定将继续不断地取得新的成就。

    中国人民解放军在中国共产党的领导下，在长期的革命战斗中，学习了
苏联建军的基本经验；今后，苏联军队仍然是中国人民解放军学习的榜样。
我们高兴地看到，中苏两国人民之间的伟大团结正在日益发展，中苏两国军
队之间的战斗友谊正在不断加强。中国人民和中国人民解放军，将永远坚定
不移地同苏联人民和英勇的苏联军队在一起，为巩固以苏联为首的社会主义
阵营，为维护远东和世界和平而奋斗。

中华人民共和国主席
中国共产党中央委员会主席 毛泽东
中华人民共和国全国人民代
表大会常务委员会委员长　 刘少奇
中华人民共和国国务院总理 周恩来

                   根据一九五八年二月二十三日《人民日报》刊印。

第86-87页


毛泽东: 祝贺阿拉伯联合共和国成立的电报（一九五八年二月二十三日）

祝贺阿拉伯联合共和国[1]
成立的电报

毛泽东
（一九五八年二月二十三日）

阿拉伯联合共和国加麦尔·阿卜杜勒·纳赛尔总统阁下：

    值此阿拉伯联合共和国正式成立和阁下当选为阿拉伯联合共和国总统的
时候，我谨代表中华人民共和国和中国人民，并且以我个人的名义向阁下和
阿拉伯联合共和国人民致以诚挚的祝贺。祝阿拉伯联合共和国繁荣昌盛。

                               中华人民共和国主席　毛泽东

                              一九五八年二月二十三日于北京
                              根据一九五八年二月二十四《人
                                     民日报》刊印。

  注　释

    〔１〕　阿拉伯联合共和国是由埃及和叙利亚联合组成的。一九五八年
二月一日，埃及总统纳赛尔和叙利亚总统库阿特利在开罗签署宣言，宣布成
立由埃及和叙利亚联合组成的阿拉伯联合共和国。接着，两国议会分别通过
了阿拉伯联合共和国临时宪法。二月二十一日，两国公民投票，选举纳赛尔
为阿拉伯联合共和国总统。一九六一年九月二十八日，阿拉伯联合共和国叙
利亚地区大马士革军区的陆军部队发动政变，随后宣布成立阿拉伯叙利亚共
和国。同年十二月十四日，纳齐姆·库德西当选为叙利亚共和国总统。埃及
也在一九七一年九月一日改国名为阿拉伯埃及共和国。

第88-89页


毛泽东: 毛泽东等祝贺捷克斯洛伐克人民胜利十周年的电报（一九五八年二月二十四日）

毛泽东等祝贺捷克斯洛伐克
人民胜利十周年的电报

毛泽东
（一九五八年二月二十四日）

捷克斯洛伐克共和国总统安·诺沃提尼同志，
捷克斯洛伐克共和国国民议会主席兹·费林格同志，
捷克斯洛伐克共和国总理威·西罗基同志：

    当捷克斯洛伐克劳动人民胜利十周年纪念日的时候，请允许我们代表中
华人民共和国政府和人民向你们，并且通过你们向捷克斯洛伐克共和国政府
和人民致以热烈的祝贺。

    在一九四八年二月事件的日子里，捷克斯洛伐克劳动人民紧密地团结在
捷克斯洛伐克共产党的周围，彻底地粉碎了国内外反动派企图颠覆人民民主
制度、恢复资本主义统治的阴谋活动，从而使捷克斯洛伐克坚定地走上了社
会主义的光辉道路。

    十年来，捷克斯洛伐克人民在捷克斯洛伐克共产党和政府的领导下，在
社会主义建设中取得了巨大的成就，并且在加强以苏联为首的社会主义阵营
各国的团结和维护世界和平的事业中作出了重大的贡献。中国人民为兄弟的
捷克斯洛伐克人民所取得的这些巨大成就由衷地感到欢欣鼓舞，并且将继续
同捷克斯洛伐克人民一起，为建设社会主义和维护和平的共同事业进行不懈
的努力。

    祝捷克斯洛伐克人民在社会主义建设和保卫世界和平的事业中取得新的、
更大的成就。祝中捷两国人民牢不可破的友谊不断地巩固和发展。

中华人民共和国主席　毛泽东
中华人民共和国
全国人民代表大会　刘少奇
常务委员会委员长
中华人民共和国国务院总理 周恩来

                                 一九五八年二月二十四日

                   根据一九五八年二月二十五日《人民日报》刊印。
第90-91页


毛泽东: 对周扬《文艺战线上的一场大辩论》一文的批语和修改（一九五八年二月）

对周扬《文艺战线上的一场大辩论》
一文的批语和修改[1]

毛泽东
（一九五八年二月）

                                一

默涵同志：

    此文写得很好。我作了几处小的修改，请看是否可以？如果最近一期文
艺报尚未付印，最好将此文在文艺报和人民日报同时发表[2]。

                                       毛　泽　东
                                       二月廿四日

                                二

退林默涵同志：

    有一点修改，请酌定。

                                       毛　泽　东
                                       二月廿七日
                                     根据手稿刊印。

                                三

    “文学”下加“艺术”二字。[3]

                                  根据毛泽东手稿刊印。

    四

    一时间，真是“山雨欲来风满楼”。文艺界的风正在向右刮。看到这种
现象，一些“左”的教条主义者着慌了，想用简单粗暴的压服方法镇压这股
歪风。当然教条主义和压服方法是克服不了修正主义的。教条主义者害怕鸣
放，是由于他们不相信工人阶级和人民群众的力量，不相信马克思列宁主义
的力量。所以他们表面上的“左”正是反映了他们骨子里的“右”。

    党坚决地采取了放手让他们鸣放的方针，因为他们力争鸣放，发了狂了，
恨不得一口气吃掉共产党。他们完全不讲道理了。他们背叛了社会主义，背
叛了宪法，背叛了自己的诺言。党早就公开说明，我们不怕毒草，要把毒草
锄翻，变成肥料；我们不怕牛鬼蛇神，要请牛鬼蛇神做人民的反面教师。我
们看到毒草已经长出来了，那么，就让它长吧。因为毒草是一种客观存在，
毒草盛长，就标志着工人阶级锄草队伍要出动了。想把客观存在的毒草泥封
土掩，不许露头，或者一露头就用简单办法一下子压死，是一种不懂阶级斗
争策略的蠢笨作法，而且一定会留下后祸，将来要付出更多的劳动才能把它
锄掉。党相信群众有识别毒草，克服毒草的力量。党是懂得如何对付阶级敌
人的。就是这样，文艺界的右派分子同社会各界的右派分子一样，就原形毕
露，张牙舞爪地乘机活动起来，形成了两军对垒。两方面都高兴。右派即反
动派高兴的是共产党眼看垮台，资本主义可以复辟了。革命派高兴的是牛鬼
蛇神大队出笼，有机会灭掉它们了。

                            根据一九五八年二月二十八日《人民
                             日报》刊印。（有毛泽东修改件）

                                五

    在我国，１９５７年才在全国范围内举行一次最彻底的思想战线上和政
治战线上的社会主义大革命，给资产阶级反动思想以致命的打击，解放文学
艺术界及其后备军的生产力，解除旧社会给他们带上的脚镣手铐，免除反动
空气的威胁，替无产阶级文学艺术开辟了一条广泛发展的道路。在这以前，
这个历史任务是没有完成的。这个开辟道路的工作今后还要做，旧基地的清
除不是一年工夫可以全部完成的。但是基本的道路算是开辟了，几十路、几
百路纵队的无产阶级文学艺术战士可以在这条路上纵横驰骋了。文学艺术也
要建军，也要练兵。一支完全新型的无产阶级文艺大军正在建成，它跟无产
阶级知识分子大军的建成只能是同时的，其生产收获也大体上只能是同时的。
这个道理，只有不懂历史唯物主义的人才会认为不正确。

                             根据一九五八年二月二十八日《人
                             民日报》刊印。（有毛泽东手稿）

                                六

    马克思主义告诉我们：人类的主要矛盾是人与自然之间的矛盾和人与人
之间的矛盾，这两种矛盾就体现为生产斗争和阶级斗争，在阶级消灭以后则
体现为新旧斗争。

                                七

    作品是通过艺术形式对于社会存在的反映，同时又给予社会以影响。

                                八

    我们认为社会主义现实主义是最好的创作方法，但这只能向作家提倡，
鼓励作家提高马克思列宁主义的思想修养，密切和劳动人民的联系，使社会
主义思想真正成为作家的血肉和灵魂，而不是向作家下一道强制执行的命令。

                                九

    我国人民正以排山倒海的气势从事改造世界、改变历史面貌的伟大工作，
他们的高度劳动热情和革命干劲在一切方面不可遏止地表现出来，也必然要
在文学艺术这种特殊的意识形态上得到它应有的反映。

                             根据一九五八年二月二十八日《人
                            民日报》刊印。（有毛泽东修改件）

  注　释

    〔１〕　周扬，当时任中共中央宣传部副部长、中国作家协会党组书记。
《文艺战线上的一场大辩论》是根据他一九五七年九月十六日在中国作家协
会党组扩大会议的讲话整理、补充并和文艺界的一些同志交换了意见之后写
成的。文章分三部分：大风浪中的考验；两种不可调和的世界观；文艺上的
修正主义路线。文章写成后，由中共中史宣传部文艺处处长林默涵送毛泽东
审阅，毛泽东先后两次作了修改。本篇（一）是毛泽东第一次修改时写的批
语；（二）、（三）是毛泽东第二次修改时写的批语。（四）至（九）是毛
泽东对周扬文章修改的六段文字，文中用宋体字排印的是毛泽东改写和加写
的。

    〔２〕　周扬的《文艺战线上的一场大辩论》后来发表在一九五八年二
月二十八日《人民日报》和一九五八年三月十一日出版的《文艺报》第五期。

    〔３〕　周扬文章的原稿说，“我们的文学应当以共产主义的思想教育
人民，而不应当再向人们灌输封建主义或资本主义的思想。”毛泽东在“我
们的文学”之后加了“艺术”二字，并写了这个批语。


毛泽东: 关于同意出版《和平和社会主义问题》给苏共中央的电报（一九五八年二月二十七日）

关于同意出版《和平和社会主义
问题》给苏共中央的电报

毛泽东
（一九五八年二月二十七日）

苏联共产党中央委员会：

    中国共产党中央委员会收到了并且讨论了苏共中央１９５８年１月３１
日的来信[1]。

    中共中央同意在布拉格出版一个国际性理论月刊，作为参加这一刊物的
各国共产党和工人党中央委员会的联合刊物，也同意苏共中央所提出的关于
刊物的基本原则和出版经费的分担办法。

    中共中央准备派出王稼祥、刘宁一、赵毅敏[2]同志出席将于三月七
  八日在布拉格召开的创办杂志的各党的代表会议。

      此致
  同志的敬礼

                            中国共产党中央委员会主席 毛泽东
                                  １９５８年２月２７日

                               根据毛泽东审定的原件刊印。

  注　释

    〔１〕　指苏共中央第一书记赫鲁晓夫一九五八年一月三十一日给中共
中央的信。信中说，在莫斯科举行的各国共产党会议上，许多代表团提出了
关于出版一个国际性理论刊物的建议。当时约定，愿意参加出版杂志的各国
党，在进行必要的协商和准备工作以后，即着手实现这个建议。苏共中央认
为，为了不使事情拖得太久，目前须要了解哪些党打算参加出版这个理论刊
物，并且就出版这个刊物有关的具体问题开始交换意见。我们的意见是，这
个杂志可作为各国共产党和工人党中央委员会的联合刊物。它不应当成为发
号施令的刊物；它将从事宣传、研究马列主义问题，并且是各兄弟党交流经
验的国际讲坛。一九五七年十一月于莫斯科举行的各国共产党和工人党会议
的宣言中所提出的思想和原则将是这个杂志的基础。一九五八年八月，《和
平和社会主义问题》杂志正式出版。

    〔２〕　王稼祥，当时任中共中央书记处书记、中央对外联络部部长。
刘宁一、赵毅敏，当时任中共中央对外联络部副部长。

第97-98页


毛泽东: 给黄炎培的信（一九五八年二月二十九日）

给黄炎培[1]的信

毛泽东
（一九五八年二月二十九日）

黄任老：

    惠书[2]敬悉。目前形势，确实是好的，如能予以适当的指导，定将产
生很大的力量。一个月前赐书[3]中论及深葬事，适获我心，将来适当时机，
可能推广实行。顺致敬意

                                       毛　泽　东
                                  一九五八年二月廿九日

                        根据手稿刊印。已编入《毛泽东书信选集》。

  注　释

    〔１〕　黄炎培，字任之，当时任中国民主建国会主任委员、全国人大
常委会副委员长。

    〔２〕　指黄炎培一九五八年二月二十三日给毛泽东的信。信中谈了他
在农历除夕同民建中央小组到北京市参观商业时看到的情况：商场中没有过
去出现的拥挤现象，许多商店的售货员春节加班应市；一些公私合营企业互
送挑战书、保证书，提出开展比思想、比学习、比卫生、比朴素、比干劲、
比钻劲活动，说明私方人员包括民建会员决心抛弃资产阶级立场，转向社会
主义立场了。

    〔３〕　指黄炎培一九五八年一月二十九日给毛泽东的信。参见本册第
６６页注〔２〕。

第99页


毛泽东: 中央转发团中央机关召开右派分子座谈会情况简报的批语（一九五八年三月二日）

中央转发团中央机关召开
右派分子座谈会情况简报的批语

毛泽东
（一九五八年三月二日）

                                一

上海局，各省、各直属市、各自治区党委：

    附在后面的这个文件[1]，可以一阅。

    各地应当召集右派分子开会，由主要领导同志去做报告，争取他们和分
化他们。会可以是几十人的，几百人的，几千人的，都应由该单位（例如一
个大学，一个部门），该系统（例如文教系统）或该地区（例如一个区，一
个市，市的右派人数很多时，则选择若干人，例如二千至三千人）最有威信
的主要负责人去作讲演。这样，一定能收到很大的效果。

                                        中　　央
                                   一九五八年三月二日

                                二

    朱、陈、邓、彭真[2]阅后发。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中国共产主义青年团中央机关召开右派分子座谈会的情况简
报。简报说，团中央机关于一九五八年二月十四日、十五日分别召开了两次
右派分子会议（一次是原处长级以上的，一次是一般干部的）。团中央第一
书记胡耀邦在两次会议上都讲了话。指出他们的错误是十分严重的，是从根
本上反对党、反对社会主义，是大是大非问题；但是，只要能真正地低头认
罪，决心悔改，前途仍然是光明的。还向他们宣读中央关于处理右派分子的
六条办法，说明严肃与宽大相结合的政策，指出只要他们愿意悔改，党对他
们是采取宽大政策的，可以一不按反革命处理，不杀不关，二不剥夺公民权，
三大部分不开除公职，给饭吃，给工作做，而且组织上还准备诚恳地帮助他
们改造，鼓励他们要自己掌握自己的命运。并指出他们中的绝大多数人都很
年轻，来日方长，只要愿意继续为人民服务，还可以取得人民的信任，不少
人还可能变成好干部。这两次会的效果都很好。

    〔２〕　朱，指朱德。陈，指陈云，当时任中共中央副主席。邓，指邓
小平，当时任中共中央总书记。彭真，当时任中共中央书记处书记。

第100-101页


毛泽东: 在陈正人来信上的批语（一九五八年三月二日）

在陈正人[1]来信上的批语

毛泽东
（一九五八年三月二日）

电话告知陈正人同志：

    文件[2]收到。因我即日出巡，不能谈话了。

                                       毛　泽　东
                                        三月二日
                                     根据手稿刊印。

  注　释

    〔１〕　陈正人，当时任中共中央农村工作部副部长、国务院农林办公
室副主任。

    〔２〕　指陈正人一九五八年二月二十六日向毛泽东报送的中共中央、
国务院关于在全国大规模造林的指示稿。

第102页


毛泽东: 关于同意陈毅辞去上海市市长职务的批语（一九五八年三月四日）

关于同意陈毅辞去
上海市市长职务的批语[1]

毛泽东
（一九五八年三月四日）

退陈毅同志：

    同意辞去上海市长，因为现在兼任外交工作了。

                                       毛　泽　东
                                        三月四日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在陈毅一九五八年三月二日关于请求批准辞去上海
市市长职务给毛泽东的信上。陈毅，当时任国务院副总理兼外交部部长，同
时还担任上海市市长。

第103页


毛泽东: 对福建省关于开展以除四害为中心的爱国卫生运动情况报告的批语（一九五八年三月四日）

对福建省关于开展以除四害为
中心的爱国卫生运动情况
报告的批语

毛泽东
（一九五八年三月四日）

吴冷西[1]同志：

    此件[2]可发表，广播。退叶子龙[3]。

                                       毛　泽　东
                                        三月四日
                                     根据手稿刊印。

  注　释

    〔１〕　吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

    〔２〕　指中共福建省委、福建省人委一九五八年一月二十九日关于开
展以除四害为中心的爱国卫生运动情况给中央、国务院并各地、市委的报告。
报告说，我省自一九五七年十月以来，结合冬季生产运动，先后开展了以除
四害为中心的爱国卫生运动。今年一月二日又举行了有百万人参加收听的除
四害广播动员大会，会后运动进展迅速，已从城镇向农村深入开展。开展运
动的体会是：（一）广泛深入地发动群众，采取多种多样的方法展开宣传活
动，真正做到家喻户晓，“户户动员，人人动手”。（二）领导亲自动手，
书记挂帅。大部分地区的党政军负责同志亲自带领广大干部和群众投入运动，
提高了群众除四害的信心。（三）要有具体规划，并使突击运动与运动经常
化结合起来。（四）培养先进典型，组织观摩，推动运动前进。

    〔３〕　叶子龙，当时任毛泽东的秘书。

第104页


毛泽东: 关于了解山东灾情给邓小平的批语（一九五八年三月五日）

关于了解山东灾情给
邓小平[1]的批语[2]

毛泽东
（一九五八年三月五日）

小平同志：

    此件所载山东灾情问题，请用电话向舒同[3]询问一下，问他们是〔否
〕注意了此事，救济办法如何？

                                       毛　泽　东
                                      三月五日上午
                                     根据手稿刊印。

  注　释

    〔１〕　邓小平，当时任中共中央总书记、国务院副总理。

    〔２〕　这个批语写在新华通讯社一九五八年二月二十六日编印的《内
部参考》第２４２９期的封面上。该期《内部参考》刊载了《山东轻灾区与
非灾区灾情日趋发展，灾民断粮、要饭、外逃现象相当严重》的报道。

    〔３〕　舒同，当时任中共山东省委第一书记。

第105页


毛泽东: 祝贺柬埔寨王国国庆的电报（一九五八年三月五日）

祝贺柬埔寨王国国庆的电报

毛泽东
（一九五八年三月五日）

柬埔寨王国
诺罗敦·苏拉玛里特国王陛下

陛下：

    值此陛下寿辰和柬埔寨王国国庆之际，我谨代表中国人民并且以我个人
名义向陛下和贵国人民表示热诚的祝贺。祝柬埔寨王国繁荣，人民幸福。祝
陛下健康。

                               中华人民共和国主席　毛泽东
                                一九五八年三月五日于北京

    根据一九五八年三月六日《人民日报》刊印。

第106页


毛泽东: 对彭德怀关于空军进入福建问题的报告的批语（一九五八年三月八日）

对彭德怀[1]关于空军进入
福建问题的报告的批语

毛泽东
（一九五八年三月八日）

已阅。退彭德怀同志：

    进福建事，同意你的意见[2]，照那样作准备；但最后实行进入，到那
时再作决定。

                                       毛　泽　东
                                        三月八日
                                     根据手稿刊印。

注　释

    [1]　彭德怀，当时任中共中央军委委员、国务院副总理兼国防部部长。

    [2]　指彭德怀一九五八年三月五日给邓小平并转毛泽东的报告中提出
的关于我空军歼击机师进入福建第一线机场的准备工作的意见。

第107页


毛泽东: 在成都会议上的讲话提纲（一九五八年三月）

在成都会议[1]上的讲话提纲

毛泽东
（一九五八年三月）

一、在三月九日会议上的讲话提纲

                                一

    协作问题[2]

    中心工作与非中心工作如何结合去做？（县以下）[3]

    税制与价格

    地方工业的劳动法

    规章制度问题[4]：

    大问题还是小问题

    从来不反映，例如农业是反映的？

    是辩证法，还是片面性

    “理论与实际结合”，实际不承认

    上层建筑（政治与业务的关系），解放与束缚生产力？

    八年的教条主义，没有吸取王明教条主义的教训

    “只能搬”，也不尽然，我党历史上只有一部分人犯教条主义

    我的目的，不是整人

    一种压力，不能独立思想，本质仍是历史上所犯错误的新的继续。

                                二

    第二本帐[5]

    究竟多少年完成十年农业计划

    大量招工问题

    平衡问题

    平衡理论问题

    不平衡是绝对的无条件的普遍的永久的

    平平〈衡〉是相对的有条件的〔不〕普遍的暂时的

    很多事物，以不平衡为平衡，例如人有老少、知多知少、高低肥瘦，知
识的多少深浅，永远不能平衡。时代精神是有的，一致是有的，只是一个侧
面。

    粮食包干是大问题

    地方工业发展速度问题

    打架问题

    与欧洲相反，倒转过来发展地方个性[6]

    发展生产力----一个理论问题

    上层建筑与经济基础，生产关系与生产力的现在形势，

    矛盾基本上克服的趋势（暂时的，在过渡时期是决定性的）

    两种方法的比较----一个理论性问题，

    矛盾的对立斗争，以河北为例

    文教的十四项[7]

    技术革命和文化革命

    再谈一下不断革命论

    虚报、空唤不做（不切实际）问题

    整风的新形势，基层整风

    资本家、知识分子的新气象

    开右派大会问题

    农村工具改革运动（技术革命的萌芽）

    六十条的修改[8]

    《人民日报》的革命与地方报纸[9]

    国际形势与外交政策

    朝鲜的经验

    波兰的经验

    印尼形势

    阿拉伯世界形势

    西方形势

    是否参加经济协作

    同日本做大生意，同东欧做小生意，是否妥当

    国防计划问题

                                三

    然后，逐一谈一下，可以在一[个]段时间内（例如两个星期）解决一大
批问题。

    大体成熟，不甚成熟的问题，作出草案发去征求意见，隔一段时间（例
如两三个月）再行定案。

    走马与下马

    空军进驻福建问题

    国防方向问题

    略带一点理论色彩

    赔〈培〉养理论干部计划，例如山西[10]

    技术革命的萌芽

    下一次会议的重点是什么？

    工业、文教、报纸、商业、政治----一切事业的统帅

    我不做国家主席的问题

    协作区会议两个月开一次

    出研究题目问题

    上层建筑与经济基础的对立统一问题

    生产关系与生产力的对立统一问题

    生产关系三个部分的研究问题

    再举河北水利工作为例，说两种方法比较问题。

    “看得到，抓得起。”一定要做到这一点。不然就难于领〔导〕下去，
如果老是这样的话。可以学会做到这一点，问题是研究工作方法。

    广与深的方法

    先广后深。

    逐步广，逐步深。

    为一下摸深，钻到一二个较小的问题里去，势必把大量的问题忽略了，
把大问题丢了。

    先全面看一下，问一下，想一下，一共有些什么问题。求广。不这样是
危险的。

                                  根据毛泽东手稿刊印。

二、在三月十日会议上的讲话提纲

    学习与独创

    ----例如硬搬规章制度[11]

    建党时期　北伐时期

    １９２１----１９２７

    十月革命胜利，列宁尚在，俄国阶级斗争激烈，斯大林领导尚未稳固

    我国发生陈独秀主义，其来源是国内的资产阶级

    内战时期

    １９２７----１９３４（遵义会议）

    我国发生三次左倾路线

    其第三次（１９３１--１９３４），发生在苏联反托洛茨基胜利，反德
波林孟什维克唯心主义胜利，斯大林统治开始稳固，米夫当远东部长，因此
教条主义传来，并有自己的特色。

    过去８年

    １９５０----１９５７

    经济工作中的教条主义

    硬搬部分与适用部分

    主要是重工业，计划工作，银行工作，统计工作；其次，教育工作，卫
生工作；商业与轻工业似较少些；社会主义革命与农业是有独创精神的。

    这些比较，分析，甚为必要。

    其原因：（１）设计、施工、装备都从外来，自己不行；（２）对苏联
对中国都不了解；（３）大压力，如斯大林，盲目地屈服于这样一种大压力。
我党对赫鲁晓夫打死斯大林这种压力，也有这少数人附〈随〉声附和；对反
个人崇拜感兴趣。有两种个人崇拜，正确的，不正确的，应分清楚；（４）
忘记了历史经验，不懂比较法（对立统一），不知道设置对立立面，不加分
析，不动脑筋。

    现在的变化：

    １９５６年，十大关系；斯大林被批判；对苏联了解较多；中国对“冒
进”。

    １９５７年，正确处理人民内部矛盾报告；整风，反右

    １９５８年，杭州、南宁及现在的会议，反浪费反保守国务院各部门规
章制度的改革，已经提出

    地方已经分权

    马克思论上层建筑

                                  根据毛泽东手稿刊印。

三、在三月二十日会议上的讲话提纲

    改良农具运动应推广到一切地方

    它的意义极大，是一个伟大的革命，迅速有效。现代化机械与改良农具
的对立统一。请各省市区普遍推行。

    像河南，至少提“一年到两年”的口号，今年也不要登报，实干就是

    各省不要一阵风，让河南今年试一年，各省可以在明年大跃进。

    只要总路线正确（多快好省，鼓足干劲，力争上游），先后一年，二年
乃至三年，五年完成四十条，不算不荣誉。

    各省市区两个月开一次会，省市区内部的。协作区也如此。

    调整生产节奏（多快好省，鼓足干劲，力争上游的总路线基础上，波浪
式的前进，急缓的对立统一，劳逸的对立统一，苦战与休整的对立统一），
两个战役之间必须要有一次休整、补充和练兵，这是规律，每种都互相转化
（急转为缓，缓转为急，劳转为逸，逸转为劳，战斗转为休整，休整转为战
斗，睡眠转为起床，起床转化为睡眠，开会转化为散会，散会转化为开会，
团结转化为斗争，斗争转为团结，生产转为消费，消费转化为生产，播种转
化为收获，收获〔转化〕为播种，春夏转化为秋冬，生转为死，死转为生，
女转化为男，男转化为女，压迫者转化被压迫者，被压迫者转压迫者（对前
时的老压迫者），战争转为平和平，和平转为战争，量变转化为质变，质变
转化〔为〕量变，有限转为无限，无限转为〔有〕限。如此等等），请同志
们想一想，推而广之，教育干部。

    现在的路线在创造中。

    基本点已经有了，现在已经使少数人感觉是正确的，尚有很多人（可能
是多数）将信将疑，或者不自觉，一部分人根本不相信。对于我们，理论上
和若干实践上（相当的增产，其他工作也有当〈相〉当的成绩，多数人心情
舒畅）；但四、五、八[12]尚未大部证实，全国工业化尚未实现，十五年赶
上英国尚是口号，１６５项全部实现后是大好，是中好，或者出乱子，尚未
证实。所以说路线由于群众斗争和我们的思想反映已开始形成，但尚待完备，
尚待证实，不可以说已经最后前后完〔成〕了。错误还是要犯的，不可能不
犯。犯错误正是形成正确路线的必须要条件，二者的对立统〔一〕。难免论
是正确的，可免论是不正确的。只有正确，没有错误，无此事实，否定对立
统一规律，是一种形而上学。

                                  根据毛泽东手稿刊印。

四、在三月二十二日会议上的讲话提纲

                                一

    张生与惠明[13]（刊物问题）[14]

    看不到，抓不起（捡了芝麻，抱〈丢〉了西瓜）

    是何原因？不思而已。

    “势如破竹”，“高屋建瓴”。

    精神不振，奴隶精神存在，迷信古典作家，又没有学习到古典作家的势
如破竹的风格，他们风格较高，我们风格较低。怕教授，不是藐视他们，而
是具有无穷恐惧，马克思主义者恐惧资产阶级教授。近来好些，陈伯达似乎
振作起来了----一篇演说[15]，一个通知[16]。从古以来，创立新思想、新
学派、新教派的，都是学问不足的青年人，他们一眼看去就抓起新东西，同
老古懂〈董〉战斗，博学家老古董总是压迫〔他〕们，而他们总是能战而胜
之，难道不是吗？

    大字报表现了群众的首创精神，批评的尖锐性，庸俗空气一扫而空。

    而我们呢？老是四平八稳，逢人且说三分，未可全抛一片。恩来在１９
５６年二中全会的报告敢说心里话，这一点可取，虽然是错的。王鹤寿在这
次长出了一点菱〈棱〉角，可取。天津南京二位同志批判我，可取，虽然是
错的。陈其通等四人的文章[17]虽然是错误的，但敢于提出不同意见，这点
可取。陈沂[18]又当别论。

    当面不说，背后咕哝，最不好。

    尖锐的态度，委婉的态度，都好，依问题和情况不同而定。

    从团结、帮助出发而采取的尖锐性，只会使党团结，不会使党分裂。

    有话不说，则相当危险。

    应当选择说话的时机，是对的。像明朝反魏忠贤的那些人，不讲策略，
大礼案、红丸案，那些人，并不高明。[19]比干、汲黯、朱云、屈原、贾谊，
则是好的。[20]

    怕带〈戴〉机会主义帽子，怕撤职，怕开除党籍，怕老婆老公离婚，怕
坐班房，怕杀头，六怕不好，都要准备。难道为了这些就不说话了吗？

    “舍得一身剁〈剐〉，敢把黄〈皇〉帝拉下马。”

    对苏联同志的某些原则问题，当面说，不公开，是适当的。

    我们要适应群众斗水〈争〉的水平，群众现在比我我们先进。我们的某
些作风，应赶快步有所改变。

    １９５６年吹掉三样东西：有痛心的，有漠不关心的，有高兴的----三
种态度，是一个教训。有许多问题，都有三种态度。

    这次会议，解决了大批问题，比南宁[21]进了一步。但思想谈得较少，
似是缺点，是否不去重庆、武汉，以两天或三天时间谈一点思想问题，心里
话。

    三峡问题，就在这里解决。

    又说是整风，又不谈思想，是不是矛盾呢？

    收集民歌问题[22]

                                二

    创立学派问题

    科学院哲学研究所被敌人统治着。

    有些同志甘愿当资产阶级反动派学者的奴隶，是殖民民地人民精神不振
（做久了奴隶的反映）

    马克思主义的主流到了东方而不自觉。

    没有学问的问题，向书呆子投降。

    青年马克思、恩格斯的学问问题。

    青年列宁的学问问题

    青年黑格尔

    青年达尔文

    青年牛顿

    青年孔夫子

    颜渊，曾参，贾谊，诸葛亮，王弼，玄奘，惠能，李世民[23]

    我们自己这些人[24]

    康有为，梁启超，谭嗣同，孙中山，章太炎，邹容[25]中国的古文经学
家

    欧洲中世纪经院学派

    耶稣、释迦的少年时代与经院派佛学家的比较

    我们与右派的比较，究竟谁有问题

    只要方向对，学问是可以逐步积累的

    对于资产阶级教授们的学问，应以狗屁视之，等于乌有，鄙视，藐视，
蔑视，等于对英美西方世界的力量和学问应当鄙视藐视蔑视一样。

    我们不是空疏的教条主义者，我们会在战术上重视敌人，我们应当在理
论上苦战多年

    十九世界〈纪〉俄国文学界的自卑感

    伯林斯基的一篇文章

                                  根据毛泽东手稿刊印。

五、在三月二十六日会议上的讲话提纲

    文件如何处理？

    睡三天，如何走

    （１）事前没有设想，实业虑业并举（实多，虚少）

    （２）一年抓四次，平均每次半月，共两月

    省、地、县可否这样？（大区六次）

    稳稳掌握群众情绪，掌握建设进度

    （３）下次：抓工业（有煤、电、油、水、地、机、建、财、贸、银行、
木〈林〉业、交通）

    再下一次：抓文教；１９５９财政、计划；可否？

    再下一次：抓商业。

    （４）各省、各部，如何虚实并举，红专都来？

    （５）工、农、商、学、兵、思，六者都要抓

    （６）对日五年一亿英镑贸易问题

          １亿镑＝２．８亿美元　　每年０．５６亿美元
            １美元＝４元人民币
            ３．８亿[26]美元×４
            -------------------------
            １５．２亿元人民币

              ３．０４----每年对日贸易额
              -----------
          ５√１５．２
              １５
              -----------
                    ２０
                    ２０
              -----------
                      ０

    （７）三个阶级，或四个阶级（两个剥削阶〔级〕、两个劳动阶级）

        （１）帝国主义、封建主义、官僚资本主义的残余，即尚未转变的
地、富、反、坏和右派；

        （２）民族资产阶级，即中间派；

        （３）工、农（过去是被剥〔削〕者、或不剥〔削〕别人的独立劳
动者）

    （８）解放第一书记及其他某些同志的一部分繁重工作，非常必要；如
此就有可能做一些研究工作，注意一些较大的问题。

    （９）三区合开武汉会议

    叶飞、刘建勋[27]是否到会？

    北京是否还有人到会？

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　成都会议，指中共中央一九五八年三月八日至二十六日在成都
召开的有中央有关部门负责人和各省、市、自治区党委第一书记参加的工作
会议。

    〔２〕　协作问题是毛泽东三月九日讲话的第一个问题，他说：现在普
遍存在协作问题。全国，省与省，市与市，社与社，农、工、商、交通、贸
易、文教，都要协作。

    〔３〕　县以下，指县级以下。毛泽东讲话中说：县委书记搞了中心工
作，其他同志就不高兴。在县级以下，不要因为中心而丢掉其他。

    〔４〕　毛泽东在谈到规章制度时说：我们从苏联搬来一大批，搬得最
多的是工业和教育两个部门，还有农业、商业、计划、统计、基建程序、管
理制度、财政等。毛泽东认为，搬，要有分析，不要硬搬，硬搬就是不独立
思考，忘记了历史上教条主义的教训。教训就是理论和实践相结合，理论从
实践中来，又到实践中去，这个道理未运用到经济建设上。马列主义的普遍
真理与中国革命具体实际相结合，这是唯物论。二者的对立统一，就是辩证
法。为什么硬搬，就是不讲辩证法。对苏联的经验，只能择其善者而从之，
其不善者不从之。把苏联的经验孤立起来，不看中国实际，就不是择其善者
而从之。什么事情都要提出两个方法来比较，这才是辩证法，不然，就是形
而上学。

    〔５〕　指成都会议准备讨论通过的国家经委提出的《关于一九五八年
计划和预算第二本帐的意见》。

    〔６〕　毛泽东在这里讲地方分权问题，他说：又统一又分散　　地方
分权问题。欧洲现在没有统一的国家，可是地方发展了。中国自秦至今，一
统天下，统了，地方就不发展。各有利弊。

    〔７〕　指成都会议准备讨论的关于文教工作的十四项规定。

    〔８〕　六十条，指毛泽东在一九五八年一月南宁会议上提出的《工作
方法六十条》，这时已作为草案下发各级党委。毛泽东讲话中说：六十条现
在还非正式，要修改或重新写，基本观点对，要有所增减。

    〔９〕　毛泽东在这里讲如何办好报纸。他在讲话中说：中央、省、专
区报纸如何改变面貌，生动活泼？《人民日报》提出二十三条，有跃进的可
能。组织、指导工作，主要靠报纸，单是开会，效果有限。

    〔１０〕　中共山西省委一九五八年一月曾发出关于加强理论工作队伍
的指示，参见本册第１３７页注〔１〕。

    〔１１〕　硬搬规章制度，指硬搬苏联的一些规章制度。毛泽东讲话中
说：学习苏联及其他外国的长处，这是一个原则。但是学习有两种方法：一
种是专门模仿，一种是独创精神。学习应与独创结合。硬搬苏联的规章制度，
就是缺乏独创精神。

    〔１２〕　四、五、八，指《一九五六年到一九六七年全国农业发展纲
要》（草案）规定的：从一九五六年开始，在十二年内，粮食每亩产量，在
黄河、秦岭、白龙江、黄河（青海境内）以北地区，要达到四百斤；黄河以
南、淮河以北地区，要达到五百斤，淮河、秦岭、白龙江以南地区，要达到
八百斤。

    〔１３〕　张生、惠明，元杂剧《西厢记》中的人物。毛泽东在三月二
十二日的讲话中，一开始讲了张生和惠明的故事，他说：西厢记中，有一段
张生和惠明的故事，孙飞虎围普救寺，张生要送信请他的朋友白马将军来解
围，但无人送信，于是开群众会议，惠明挺身将信送去。这是描写惠明胆大
勇敢，是坚定之人。希望中国多出惠明。

    〔１４〕　指创办《红旗》杂志。《红旗》杂志于一九五八年六月一日
正式出版。

    〔１５〕　指陈伯达一九五八年三月十日在国务院科学规划委员会第五
次会议上的讲话。陈在讲话中主要谈哲学社会科学如何跃进的问题，他说：
哲学社会科学应该跃进，也可以跃进。跃进的方法，就是厚今薄古，边学边
干。

    〔１６〕　指准备下发的中共中央关于各省、市、自治区必须加强理论
队伍和准备创办理论刊物的通知。通知于一九五八年四月二日发给各省、市、
自治区党委。

    〔１７〕　指中国人民解放军总政治部文化部的陈其通、陈亚丁、马寒
冰、鲁勒一九五七年一月七日在《人民日报》发表的《我们对目前文艺工作
的几点意见》，文章对贯彻“双百”方针提出了异议，同年三月十日，毛泽
东在接见参加全国宣传工作会议的部分新闻工作者时，批评了这篇文章的观
点。

    〔１８〕　陈沂，当时任中国人民解放军总政治部文化部部长。

    〔１９〕　魏忠贤，明朝宦官，万历时入宫，一六二○年熹宗即位，被
任为司礼秉笔太监，勾结熹宗的乳母客氏专断国政，明廷日益腐败。一六二
四年，东林党人左前都御史杨涟疏劾魏忠贤二十四大罪，魏恨之入骨，大兴
党狱，杀杨涟等人。崇祯即位后，被黜职。后自缢。大礼案，史称“大礼议”
。一五二一年明武宗死，武宗无子，由兴献王子厚　继帝位，为明世宗。在
对其本生父母如何称谓及崇祀问题上，挑起了臣僚之间的激烈争议。礼部观
政进士张璁等迎合世宗意，认为世宗是依祖训继统于武宗，议尊其本父兴献
王为皇考。大学士杨廷和等认为不合礼法，主张称孝宗（武宗父）为皇考，
兴献王为皇叔父。争议三年，世宗裁定追尊本父兴献王为皇考恭穆献皇帝，
群臣哭阙力争，因此下狱一百三十四人，廷杖致死十余人。红丸案，晚明三
大案之一。一六二○年，明光宗即位后生病，服太监崔文升药，更重，又服
鸿胪寺丞李可灼所进红丸，光宗即死。时人疑郑贵妃（明万历妃）指使下毒，
引起争议，是为“红丸案”。结果将崔李二人谪戍。毛泽东讲话中，在谈到
“说话要选择时机，不讲策略也不行”时，引述了这些案件。

    〔２０〕　比干，商纣王的叔父，相传因屡次劝谏纣王，被剖心而死。
汲黯，汉武帝时任东海太守、淮阴太守，常直言劝谏，反对汉武帝反击匈奴
贵族的战争。朱云，西汉元帝时任槐里令，为人狂直，多次上书抨击朝臣腐
败。屈原，战国时楚国大夫，在同反动贵族斗争中，遭谗去职被放逐。后见
楚国将亡，投汨罗江而死。贾谊，西汉文帝时为太中大夫、长沙王太傅，他
曾多次上疏，批评时政。毛泽东在讲话中举了这些人的例子，指出他们都是
不得志，为原则而斗争的。

    〔２１〕　南宁，这里指中共中央一九五八年一月十一日至二十三日在
南宁召开的有部分中央领导人和部分省、市委书记参加的工作会议。

    〔２２〕　指毛泽东在会上要求各省搜集民歌问题。他说：我看中国诗
的出路恐怕是两条：第一条是民歌，第二条是古典，这两面都提倡学习，结
果要产生一个新诗。现在的新诗不成型，不引人注意，谁去读那个新诗。将
来我看是古典同民歌这两个东西结婚，产生第三个东西。形式是民族的形式，
内容应该是现实主义与浪漫主义的对立统一。

    〔２３〕　颜渊，孔子的学生，孔子称赞他的德行，说他“不迁怒，不
贰过”，早卒。曾参，即曾子，孔子的学生，以孝著称，提出“吾日三省吾
身”的修养方法。贾谊，西汉政论家、文学家，十八岁时以能诵读诗书，善
文章，为世人所称誉。诸葛亮，三国蜀汉政治家、军事家，二十六岁时，向
刘备提出占据荆、益两州，联合孙权，对抗曹操，统一全国的建议，即著名
的“隆中对”，从此成为刘备的主要谋士。王弼，三国魏玄学家，曾任尚书
郎，少年时即享高名，卒时年仅二十四岁。玄奘，唐代高僧，二十七岁时，
他从凉州出玉门关西行赴天竺（今印度）寻经，游学天竺各地，经历十七年
后回到长安。惠能，即慧能，唐代高僧，传说早年丧父，以卖柴养母，因听
人诵《金刚般若经》乃发奋学佛，后成为佛教禅宗的南宗开创者。李世民，
十八岁率兵参加反隋战争，二十六岁继皇帝位，即唐太宗。毛泽东在讲话中，
举这些人为例，说他们都是少年有为的。

    〔２４〕　毛泽东在讲话中说：我们开头搞革命，还不是一些娃娃，二
十多岁，而那时的统治者袁世凯、段祺瑞都是老气横秋的，讲学问他们多，
讲真理我们多。

    〔２５〕　康有为、梁启超、谭嗣同，都是近代改良派代表人物，一八
九八年发动维新变法，遭到以慈禧太后为首的保守派的镇压，康有为、梁启
超逃亡海外，谭嗣同被杀。章太炎、邹容，近代民主革命家。

    〔２６〕　这里数字有误，应为２．８亿美元。以下乘除的计算均有误，
对日五年贸易总额和每年贸易额，应分别为１１．２亿元人民币和２．２４
亿元人民币。

    〔２７〕　叶飞，当时任中共福建省委第一书记。刘建勋，当时任中共
广西省委第一书记。

第108-125页


毛泽东: 祝贺丹麦王国国庆的电报（一九五八年三月十日）

祝贺丹麦王国国庆的电报

毛泽东
（一九五八年三月十日）

丹麦王国国王斐德烈九世陛下：

    值此陛下寿辰和丹麦王国国庆之际，我谨代表中国人民并且以我个人名
义，向陛下和贵国人民表示热诚的祝贺。祝中丹两国间的友好关系日益发展
和巩固。祝丹麦王国繁荣，丹麦人民幸福和陛下健康。

                               中华人民共和国主席　毛泽东
                                一九五八年三月十日于北京

    根据一九五八年三月十一日《人民日报》刊印。

第126页


毛泽东: 对广东省委关于财政下放和工业下放问题的建议的批语和修改（一九五八年三月十一日）

对广东省委关于财政下放和工业
下放问题的建议的批语和修改[1]

毛泽东
（一九五八年三月十一日）

                                一

    此件[2]付讨论。

                                       毛　泽　东
                                       三月十一日
                                     根据手稿刊印。

                                二

    广东省委关于财政下放五年不变问题及工业下放问题的建议，要求答复。

                                  根据毛泽东手稿刊印。

                                三

    以上建议请中央考虑，如认为可行，即速确定，通知有关部门和我们立
即执行，以利建设。

    以上（二）（三）两项建议[3]，请中央指示。

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　本篇（一）是毛泽东对中共广东省委关于财政下放和工业下放
问题的建议的批语；（二）是毛泽东为广东省委建议拟的标题；（三）是毛
泽东修改的广东省委建议末尾的两段文字，其中用宋体字排印的是毛泽东加
写和改写的。

    〔２〕　指中共广东省委一九五八年三月六日关于财政下放和工业下放
问题的建议给中央并毛泽东的报告。主要内容是：（一）财政下放对组织社
会主义大跃进起了良好的作用。一九五八年广东省的基建投资，已由原来中
央安排的１．１９亿元增加到２．２６亿元，即由地方追加１．４７亿元。
估计在开展反铺张浪费，厉行节约和挖掘生产潜力后，企业利润还可增加，
也就有可能再增加投资，用于生产建设。（二）财政“五年不变”的规定，
将会更好地发挥地方的积极性，使之能更主动地去安排第二个五年计划的发
展规模和速度。因此，请中央考虑，是否正式宣布财政下放、五年不变的方
针，和批准广东省五年基建投资计划。（三）要使工业的发展真正做到多快
好省，除有些工厂必须由中央直接管理外，应把发展地方生产建设密切相关
的一些工厂尽量下放。现在有的工厂由中央各部门分管，地方插不上手，这
些厂往往各搞一套，浪费很大，生产潜力远没有发挥。我们认为，在一个地
区的工业，原则上必须确定由地方统一管理。这个报告作为成都会议文件在
会上印发。

    〔３〕　参见本篇注〔２〕。

第127-128页


毛泽东: 对浙江省委关于冬季生产运动情况报告的批语（一九五八年三月十三日）

对浙江省委关于冬季生产
运动情况报告的批语

毛泽东
（一九五八年三月十三日）

    此件[1]可以一阅。水利、积肥不算突出；但有些经验值得注意。

                                       毛　泽　东
                                       三月十三日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共浙江省委一九五八年三月五日关于冬季生产运动情况给
中共中央并上海局的报告。报告汇报了浙江省冬季生产运动中关于兴修水利、
积肥、绿化造林、冬播作物及除四害、讲卫生等方面的情况，提出了冬季生
产运动中必须加以解决的几个问题：一、关于各项生产的全面规划和安排问
题。该省绝大部分地区采取了“排任务、排劳力、排时间”的办法，把各项
生产纳入计划，既抓住重点又照顾全面，因此使各项工作互相促进，互相推
动，做得又快又好。二、对占百分之十左右的三类合作社，各地正在抽调骨
干加强领导，结合生产、整风彻底整顿三类社，要求在春耕前根本上改变这
些社的落后面貌。三、生产与分配的关系问题。有些地方对粮食分配工作重
视不够，放松领导，致使这些地区的粮食产量没有核实，统销未作妥善安排，
群众叫喊缺粮的现象又有出现，对当前的生产高潮有不利影响。报告最后说，
为了争取农业生产大跃进，省委决心继续抓紧整风，彻底转变领导思想和作
风，用整风的精神和方法领导生产运动。此外，还希望各地开展群众性的检
查评比，定期组织各社代表到中心社参观检查，学习先进经验，研究改进办
法，制定工作规划，使参加检查和被检查的单位都能明确努力方向，以推动
春耕生产运动的发展。这个报告作为成都会议文件在会上印发。

第129-130页


毛泽东: 对陕西省委关于组织负责干部和理论教育工作者进行专题研究的通知的批语（一九五八年三月十五日）

对陕西省委关于组织
负责干部和理论教育工作者进行
专题研究的通知的批语

毛泽东
（一九五八年三月十五日）

    此件[1]可阅。请各省、市、自治区党委书记处同志们研究一下，出一
批题目发给若干干部；同时寄中央书记处一份。

                                       毛　泽　东
                                       三月十五日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共陕西省委一九五八年二月十六日关于组织县级以上负责
干部和理论教育工作者进行专题研究的通知。通知说，为了使全党负责干部
和理论工作者对于整风运动和工农业生产高潮中提出的新问题进行比较系统
的研究，以便有效地改进实际工作，促进工农业大跃进，并使负责干部注意
采取以研究中国革命实际问题为中心的方法，深入学习马克思列宁主义理论，
逐步提高自己的理论水平和业务水平，省委决定凡县级以上具有进行理论研
究工作条件的负责干部和具有一定实际工作经验的理论教育工作者，都要尽
可能采用专题研究的方法，单独或组成小组，每年至少研究一个有关当前实
际工作的重大问题，写出专题论文或报告。通知还列出了五十个供地委书记
以上负责干部参考的研究题目。毛泽东的批语和陕西省委的通知，作为成都
会议文件在会上印发。

第131-132页


毛泽东: 对《上海新闻出版和文学艺术部门党内负责干部的一些意见》的批语（一九五八年三月十五日）

对《上海新闻出版和文学艺术部门
党内负责干部的一些意见》的批语

毛泽东
（一九五八年三月十五日）

    此件[1]可一看，然后谈一下。为什么知识分子不敢讲、不敢写呢？我
们人民的自由已被压死了吗？

                                       毛　泽　东
                                       三月十五日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央宣传部编印的《宣教动态》第２８期刊载的《上海
新闻出版和文学艺术部门党内负责干部的一些意见》。意见综合了中共中央
宣传部部长陆定一于一九五八年一月八日、九日、十三日、十四日分别召集
上海市新闻、出版、文学、电影等单位党内负责干部座谈会的情况。在新闻
界座谈会上，有人反映，有些同志谨小慎微，不敢说话。左派不愿替报纸写
稿，有点踌躇。中中和中右，不敢沾报纸的边。版面上也没有生气。在出版
界座谈会上，有人反映，出书没有长期规划，今天不知明天做什么，和现在
国家建设面貌不相称。对出版工作如何贯彻百家争鸣只是兢兢业业小心为妙。
对旧的通俗文艺书籍采取什么态度，方针还不明确。而儿童文学书籍无人写
稿，愈是低年级学生读的书愈是无人写，发生稿荒。在文艺界座谈会上，有
人反映，大学的古典文学师资有脱节现象，建议在上海成立文学研究所。在
电影界座谈会上，有人提出如何“放”的问题，比如，有毒的片子是否经过
消毒、修改后就拿出去？还是发现问题就停下来重新搞？还有人反映，反右
以后，大家缩手缩脚，特别是在创作上很少发言。毛泽东的批语和这个情况
反映，作为成都会议文件在会上印发。

第133-134页


毛泽东: 对洛阳第一拖拉机厂跃进规划的批语（一九五八年三月十六日）

对洛阳第一拖拉机厂
跃进规划[1]的批语

毛泽东
（一九五八年三月十六日）

    付讨论。拖拉机型号名称不可用洋字。各种拖拉机样式和性能一定要适
合我国的气候和地形；并且一定要是综合利用的；其成本一定要尽可能降低。

                                       毛　泽　东
                                       三月十六日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共洛阳第一拖拉机厂委员会一九五八年二月二十七日向洛
阳市委并河南省委上报的关于第一拖拉机厂一九五八年至一九六八年跃进规
划。主要内容是：一、增加品种，拟由原设计的一种产品增至七种基本产品，
和十一种变型产品。二、增加产量，由原设计五万四千标准台，第一期至一
九六一年达到九万九千四百六十六标准台（一九五九年第二季度正式投产，
年底可生产八千二百三十三标准台，一九六○年七月达到设计水平），再经
过二期与三期扩建，增至十九万二千八百六十六标准台，到第三个五年计划
期末我厂可累计生产一百一十一万六千八百九十一标准台。三、第三个五年
计划期末，累计产品可耕作面积六亿三千一百九十六万亩。四、我厂十二年
的累计产量可赶上英国一九七二年拖拉机保有量，即至一九六九年我厂可累
计生产七十一万三千四百五十混合台，超过英国一九七二年本国保有量（七
十万台）一万三千四百五十台。跃进规划后附有“十年内增加品种与逐年产
量表”，表内的“品种名称”列有拖拉机型号“CＴ　５４型”“CＴ　７５
型”等。毛泽东的批语及这个规划，作为成都会议文件在会上印发。

第135-136页


毛泽东: 对《山西河南加强理论工作队伍的措施》的批语（一九五八年三月十六日）

对《山西河南加强理论
工作队伍的措施》的批语[1]

毛泽东
（一九五八年三月十六日）

    付讨论。山西的办法很好，各省、市、区可以仿行。

                                       毛　泽　东
                                       三月十六日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在中共中央宣传部一九五八年三月编印的《宣教动
态》第二十七期上。该期刊载了《山西河南加强理论工作队伍的措施》一文，
文中说：中共山西省委、河南省委都在一九五八年一月间发出了关于加强理
论工作队伍的指示。山西省委要求从一九五八年起，在第二个五年计划期间
或者更多一些时间内，培养出一批系统地学习过马克思列宁主义经典著作
（特别是毛泽东同志的著作）、具有一定的实际工作经验、政治品质优良、
思想意识健康、理论与实践相一致的理论工作干部。具体要求是：每个县至
少培养出二至四人，每个地委和市委培养出五至十人，省级机关培养出三十
至四十人。要求在二月底前认真地配备和调整理论教员，并确定了在职理论
教员的编制总额和挑选理论教员的条件以及对理论教员的培养和使用办法。
河南省委也要求理论教员的调整配备工作要在二月底以前完成，要求“必须
如同支援文教战线一样以最大决心抽出一批优秀干部来充实这条战线”，并
要求经过这次调整之后，一般不再调动他们做其他工作。毛泽东在批发这篇
文章时，将括号中“特别是毛泽东同志的著作”几个字删去。毛泽东的批语
和这篇文章，作为成都会议文件在会上印发。

第137-138页


毛泽东: 一批按语（一九五八年三月十九日）

一批按语[1]

毛泽东
（一九五八年三月十九日）

    这些按语[2]见《中国农村社会主义革命高潮》[3]一书中，是一九五五
年九月和十二月写的，其中有一些现在还没有丧失它们的意义。其中说：一
九五五年是社会主义与资本主义决战取得基本胜利的一年，这样说不妥当。
应当说：一九五五年是在生产关系的所有制方面取得基本胜利的一年，在生
产关系的其他方面以及上层建筑的某些方面即思想战线方面和政治战线方面，
则或者还没有基本胜利，或者还没有完全胜利，还有待于尔后的努力。我们
没有预料到一九五六年国际方面会发生那样大的风浪，也没有预料到一九五
六年国内方面会发生打击群众积极性的“反冒进”事件。这两件事，都给右
派猖狂进攻以相当的影响。由此得到教训：社会主义革命和社会主义建设都
不是一帆风顺的，我们应当准备对付国际国内可能发生的许多重大困难。无
论就国际方面说来，或者就国内方面说来，总的形势是有利的，这点是肯定
的；但是一定会有许多重大困难发生，我们必须准备去对付。

                                       毛　泽　东
                                  一九五八年三月十九日
                                     根据手稿刊印。
                          已在《毛泽东选集》第五卷题解中引用。

  注　释

    〔１〕　这是毛泽东为在成都召开的中共中央政治局扩大会议上印发
《中国农村的社会主义高潮》一书中的一批按语写的说明。题目是毛泽东拟
的。

    〔２〕　指毛泽东一九五五年主持编辑《中国农村的社会主义高潮》一
书时写的一部分按语，主要有：《书记动手，全党办社》一文按语，《只花
一个多月时间就使全村合作化》一文按语，《这个乡两年就合作化了》一文
按语，《合作化模范邓家乡》一文按语，《勤俭办社》一文按语，《勤俭办
社，建设山区》一文按语，《五亿农民的方向》一文按语，《他们坚决选择
了合作化的道路》一文按语，《谁说鸡毛不能上天》一文按语，《所谓落后
乡村并非一切都落后》一文按语，《机会主义的邪气垮下去，社会主义的正
气升上来》一文按语，《一个违背领导意愿由群众自动办起来的合作社》一
文按语，《乡、村干部有能力领导建社》一文按语，《西乡县杨河坝乡党支
部正确地领导了那里的互助合作》一文按语，《凤冈县崇新乡是怎样在党支
部领导下开展互助合作运动的》一文按语，《新情况和新问题》一文按语，
《福安县发生“中农社”和“贫农社”的教训》一文按语，《长沙县高山乡
武塘农业生产合作社是怎样从中农占优势转变为贫农占优势的》一文按语，
《一个整社的好经验》一文按语，《一个混乱的合作社整顿好了》一文按语，
《中山县新平乡第九农业生产合作社的青年突击队》一文按语，《严重的教
训》一文按语，《琼山县第一区红旗农业生产合作社，在同自然灾害和同资
本主义思想作斗争中巩固起来了》一文按语，《合作社的政治工作》一文按
语，《必须和反革命的破坏活动作坚决的斗争》一文按语，《沂涛乡的全面
规划》一文按语，《在一个乡里进行合作化规划的经验》一文按语，《一个
合作社的三年生产规划》一文按语，《红星集体农庄的远景规划》一文按语，
《一个受欢迎的农业技术夜校》一文按语，《莒南县高家柳沟村青年团支部
创办记工学习班的经验》一文按语，《大社的优越性》一文按语，《一个从
初级形式过渡到高级形式的合作社》一文按语，《白盆窑农业生产合作社是
怎样办成高级社的》一文按语，《高级社利益最大，而且并不难办》一文按
语等。这些按语，见本书第五册。

    〔３〕　书名应为《中国农村的社会主义高潮》，一九五六年一月人民
出版社出版。

第139-141页


毛泽东: 祝贺突尼斯独立二周年的电报（一九五八年三月十九日）

祝贺突尼斯独立二周年的电报

毛泽东
（一九五八年三月十九日）

突尼斯总统哈比布·布尔吉巴阁下

阁下：

    欣逢突尼斯独立二周年纪念日，我谨代表中国人民，并且以我个人的名
义向阁下和贵国人民表示热烈的祝贺。祝突尼斯人民在维护国家主权、反对
帝国主义的斗争中获得新的胜利。祝中、突两国人民的友谊日益增进。祝突
尼斯共和国繁荣、人民幸福。

                               中华人民共和国主席　毛泽东
                                  １９５８年３月１９日

    根据一九五八年三月二十日《人民日报》刊印。

第142页


毛泽东: 关于推广徐水县实现农田水利化经验的批语（一九五八年三月二十一日）

关于推广徐水县实现农田
水利化经验的批语

毛泽东
（一九五八年三月二十一日）

    此件[1]连同谭震林的报告[2]付讨论。徐水县的经验普遍推广。

                                       毛　泽　东
                                       三月廿一日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央农村工作部副部长、国务院农林办公室副主任陈正
人一九五八年三月十四日关于河北省徐水县实现农田水利化情况给邓小平、
彭真并报毛泽东、中央各负责同志的报告。报告中说，徐水县从一九五七年
十一月起，苦战三月，已经实现了农田水利化，境内三条河流基本得到治理，
八十六万亩耕地都配备了一套至三套灌溉设施。徐水县兴修水利的特点，是
在群众自办农田水利的方针下，建立一个以小型为基础、大中小型互相结合
的、防洪除涝灌溉相互为用的水利工程系统。报告还介绍了中共徐水县委在
领导兴修水利高潮中的一些经验：（一）在群众高潮面前，首先强调思想大
解放。（二）作风战斗化，说做就做，坚持到底。（三）找先进、学先进、
赶先进。（四）强调加强第一线，强调一切工作深入现场。（五）坚持个人
负责与集体领导相结合的原则。（六）努力使中心任务与各部门工作相结合。

    〔２〕　指中共中央书记处书记谭震林一九五八年三月十三日关于第二
个五年计划水利建设的初步安排的报告。

第143-144页


毛泽东: 祝贺巴基斯坦国庆的电报（一九五八年三月二十一日）

祝贺巴基斯坦国庆的电报

毛泽东
（一九五八年三月二十一日）

巴基斯坦伊斯兰共和国总统伊斯坎德尔·米尔扎阁下

总统先生：

    值此巴基斯坦伊斯兰共和国国庆之际，我谨代表中国人民，并以我个人
的名义向阁下和贵国人民致以热忱的祝贺。祝贵国繁荣、人民幸福、阁下身
体健康。

                               中华人民共和国主席　毛泽东
                                 一九五八年三月二十一日

    根据一九五八年三月二十三日《人民日报》刊印。

第145页


毛泽东: 给滕代远的信（一九五八年三月二十二日）

给滕代远[1]的信

毛泽东
（一九五八年三月二十二日）

滕代远同志：

    铁道文件[2]，还宜作些补充，才有充分说服力。例如：每一条路为什
么非修不可的理由，它的经济价值，有些是国防价值或政治价值；八万公里
需要用多少钱，有无可能，每一个五年各需用多少钱，有无可能；铁道系统
如何反教条主义。这些宜一起写进去，可以在回京后，跟一些同志研究之后，
再行改写，不惜反复修改。三张图印得不大好，地名字太小，又不明显，有
些地名看不清楚。三图现退还，请你用黑墨水笔在偏僻地名上重写出看得清
楚的字，于本日下午交我。熟习的地名不要重写。

                                       毛　泽　东
                                   三月廿二日上午七时

    根据手稿刊印。已编入《毛泽东书信选集》。

  注　释

    〔１〕　滕代远，当时任铁道部部长。

    〔２〕　指铁道部党组向成都会议提交的文件，包括铁道部党组一九五
八年三月十四日《关于全国铁路十五年（一九五八年　　一九七二年）新线
发展规划的说明》和滕代远一九五八年三月二十日给毛泽东并中央的报告
《建成四通八达的全国铁路网，促进社会主义建设的全面发展》。报告说，
旧中国在七十三年内仅修筑过二万五千公里铁路，不仅数量少，分布也极不
平衡。建国以后，为迅速改变铁路的落后面貌，在恢复原有铁路的同时，于
一九五○年就开始新建铁路，到一九五七年底，全国已经通车的铁路总长度
增加到近三万公里。但我国地大物博，人口众多，只有三万公里铁路是太少
了。根据中央关于在优先发展重工业的基础上工业与农业并举、沿海与内地
兼顾的建设方针，为适应目前全国工农业生产和建设大跃进的形势，铁道部
党组反复研究了新建铁路的规划，要求在第二个五年计划期间修建新线二万
公里，第三、第四两个五年计划期内各修三万公里，十五年共修建八万公里
新线，到一九七二年，全国铁路总长度将达到十一万公里，仅次于美国和苏
联，在世界上从第十一位跃至第三位。这些文件作为成都会议文件在会上印
发。

第146-147页


毛泽东: 对上海化工学院一张大字报的批语（一九五八年三月二十二日）

对上海化工学院一张大字报[1]的批语

毛泽东
（一九五八年三月二十二日）

                                一

    可以一阅。有资产阶级的自由，就没有无产阶级的自由；有无产阶级的
自由，就没有资产阶级的自由。一个灭掉另一个，只能如此，不能妥协。更
多地更彻底地灭掉了资产阶级的自由，无产阶级的自由就会大为扩张。这种
情况，在资产阶级看来，就叫做这个国家没有自由。实际是兴无灭资，无产
阶级的自由兴起来了，资产阶级的自由就被灭掉了。

                                       毛　泽　东
                                       三月廿二日
                                     根据手稿刊印。

                                二

    见１９５８年３月１３日《宣教动态》。[2]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共中央宣传部一九五八年三月十三日编印的《宣教动态》
刊载的《上海化工学院两个右派分子的大字报》一文。文中说，目前上海化
工学院学生正大张旗鼓揭发各班级中的资产阶级腐化堕落现象，形成“兴无
灭资”巨流。许多“自由王国”、“自由天地”、“自由集体”已被揭发出
来。该校两个右派学生也写了一篇大字报，其中揭发的情况，经学校了解是
真实的。大字报说：化工学院三舍２０３室，夜夜电灯通明，烟雾弥漫，房
门倒锁，经常聚拢一些头发高耸、衣着奇异、口含烟卷的学生，桌上陈列菠
萝美酒，口中哼着黄色歌曲，手里玩着从文娱部偷来的扑克打桥牌，窗旁悬
着一副对联“酒逢知己千杯少，话不投机半句多”。这就是他们每天夜自修
的生活。在学习上，他们从不认真，上课坐在最后，偷看小说，对政治课及
政治运动则更歧视，不仅诽谤政治课教师，而且千方百计逃避政治活动。出
入这个房间的所谓“知己”，都是一些这次反右斗争中被揭发出来的右派分
子，还有一些分散在各个班级的落后分子和认识不清的人。领导上过去注意
不够，说明了领导上存在官气。毛泽东的批语和这篇报道作为会议文件在成
都会议上印发。

    〔２〕　这是毛泽东在《上海化工学院两个右派分子的大字报》一文后
写的说明。

第148-149页


毛泽东: 对彭涛关于发展有机合成化学工业报告的批语（一九五八年三月二十二日）

对彭涛关于发展有机合
成化学工业报告[1]的批语

毛泽东
（一九五八年三月二十二日）

    可用。付讨论。请作者回京后，将文内一切化学名词注上分子式。三月
间写的四级办肥料厂文件[2]，不如此件生动和有说服力，如有时间，请重
写一次。

                                       毛　泽　东
                                      三月二十二日
                                     根据手稿刊印。

  注　释

    〔１〕　指化学工业部部长彭涛一九五八年三月二十一日关于发展有机
合成化学工业给毛泽东并中央的报告。报告介绍了我国有机合成化学工业的
构成和建设构想，认为我国可以在有机化学产品上也来一个大跃进，并提出
从我国的具体情况出发走以电石为主的发展合成化学工业的道路。毛泽东在
审阅这个报告时，将题目改为“我国有机合成化学工业能不能大跃进？能不
能在十年内赶上英国？”，并把报告中“从我国的具体情况出发，至少在十
年内我们应该走以电石为主的道路”一句，改为“从我国的具体情况出发，
在一个长时期内我们应该走以电石为主的道路”。这个报告作为成都会议文
件在会上印发。

    〔２〕　指彭涛一九五八年三月四日给毛泽东并中央的报告。报告中提
出为了适应农业发展的需要和到一九六二年实现化学肥料生产七百万吨的规
划，除在中央和省两级办化肥厂外，还准备在专署和县两级开办化肥厂，这
样，四级同时举办化肥厂，到一九六二年氮肥产量可达到１８００　２００
０万吨，再加上５００　７００万吨磷肥和部分钾肥，就可以在数量上把英
国远远地抛在后面，在每亩施肥量上，十年内赶上英国，也就大有希望了。

第150-151页


毛泽东: 对《中央关于适当扩大某些专署权限问题的意见》的批语（一九五八年三月二十二日）

对《中央关于适当扩大某些专署权限问题的意见》的批语[1]

毛泽东
（一九五八年三月二十二日）

    退乔木[2]办。在第二件上，增加了县的一条，请与少奇、小平[3]商量
酌定。

                                       毛　泽　东
                                       三月廿二日
                                     根据手稿刊印。

  注　释

    〔１〕　《中央关于适当扩大某些专署权限问题的意见》是在一九五八
年二月二十一日成都会议上通过的，主要内容是：一、为了适应农业、地方
工业和文化教育事业的大跃进，根据中央改进行政管理体制的精神，在某些
省、自治区可以适当地扩大专署的权限。１．建立专区的财政。２．专署对
所辖县、市的财政预算执行，可以作必要的调剂。３．原由省委托专署管理
的企业、事业和中等学校，划归专署直接管理。４．根据地方工业和科学文
化事业发展的需要，兴办适合于专区管理的企业，建立中等技术学校和工业、
农业的科学研究机构。５．专区范围内的国民经济计划和物资分配计划，由
专署编制汇总。６．专区范围内的人员编制，在省控制的总指标内，专署可
以在地区间和部门间作必要的调剂。二、为了使工农业便于相互支持，共同
发展，每个专区应有一个工业城市作为经济、政治和文化的中心。三、专署
无论是否扩大权限，仍然是省人民委员会的派出机关，不是一级政府。四、
专区的建立或撤销，专署行政区划的改变，都由省委、自治区党委根据本地
区的情况自行决定，然后由省人民委员会报国务院备案。五、专署权限是否
扩大和如何扩大，专署编制是否相应地扩大和如何扩大，以及专署的组织形
式，完全由省委、自治区党委根据本地区的情况自行决定。这个意见中共中
央政治局一九五八年四月二日会议同意下发。

    〔２〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛泽东的
秘书。

    〔３〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

第p=152-153页


毛泽东: 给田家英的信（一九五八年三月二十二日）

给田家英[1]的信

毛泽东
（一九五八年三月二十二日）

田家英同志：

    请着人再找一部金圣叹批注的《西厢记》，金批本与此本有些不同。

                                       毛　泽　东
                                       三月廿二日
                                     根据手稿刊印。

  注　释

    〔１〕　田家英，当时任中共中央政治研究室副主任、毛泽东的秘书。

第154页


毛泽东: 对《上海最近情况（三月二十四日电话消息）》的批语（一九五八年三月二十五日）

对《上海最近情况（三月二十四日
电话消息）》的批语[1]

毛泽东
（一九五八年三月二十五日）

    可以一阅。落后分子觉悟起来，共产主义精神高涨，这是目前国内形势
的显著特点。

                                       毛　泽　东
                                      三月二十五日
                                     根据手稿刊印。

  注　释

    〔１〕　《上海最近情况（三月二十四日电话消息）》的主要内容是：
（一）比先进，比多快好省的运动正在进一步发展。同工种比，同业务比，
同行业比，厂际比，车间比，科室比，个人比，越比越深入。（二）运动与
前一时期比较，开始转到想办法，找关键，比智慧，比措施。很多厂开了诸
葛亮会，或者摆擂台。如江南造船厂抓住了缩短造船修船周期的关键，订出
先进的指标和措施，原来造五千吨的船花十八个月，现在九个月就完工；修
船周期也缩短一半。（三）随着运动的深入发展，许多规章制度实际上被冲
破了。比如，工厂的成品以前是装箱后送商业部门验收，这样费时费钱，现
在商业部门派人到工厂验收了。又如工厂上下工序之间、车间和验收人员之
间的手续是很多的，现在已大为减少了。（四）有些工厂建立新的规章制度
跟不上去，工作已发生困难。如江南造船厂过去靠施工命令、派工单领导生
产，现在车间工长、主任直接到车间派工，生产效率大大提高，但新的规章
制度跟不上，计划科统计不出完成生产的情况，劳动工资科发不出工资。这
个问题必须迅速解决，已要工业部门总结这方面的经验。（五）各方面的情
况有很大变化：１．许多厂增产一倍、两倍以上，最多的永泰电机厂产值比
去年增加二十六倍；新产品不断出现。２．群众思想有不同程度的提高，过
去调动工人积极性总是讨价还价，现在这种现象没有了。３．厂内及厂与厂
之间的协作关系有很大改进。上海绢纺厂过去三班工人闹不团结，干部没有
办法。这次检查说：不团结就赶不上英国。现在三班工人互相照顾，生产也
上去了。（六）修改定额问题。国营大厂有定期修改定额的习惯，大都在四
五月修改，现在提前了。电机、橡胶、针纺等行业的工厂自动提出修改定额，
办法是工人自己提出来，自下而上经过讨论，再用送捷报的办法到没有修订
的工厂去报喜。（七）最近发现有简单化强迫命令的现象，如推销公债、储
蓄、税收、绿化等。这些情况已引起市委注意。（八）商业方面的情况：１
．随着运动的发展，特别是效率提高以后，公司、基层商店感到人员过多，
很多职工贴大字报提出上山下乡。对这些人的安排，除到郊区、江西和长兴
岛以外，还要研究其他的出路。２．机构与体制问题，经过酝酿，上海市属
六个局合并为三个局，即第一、第二商业局合并为第一商业局，零售业务下
放给区，市级批发业务交中央站兼管；服务局、粮食局、供销合作局合并为
第二商业局；外贸局不动。３．商业网的调整正在个别区、个别行业试点。
毛泽东的批语和这个材料，作为成都会议文件在会上印发。

第155-156页


毛泽东: 对刘少奇在八大二次会议上的报告草稿的批语和修改（一九五八年三月二十六日）

对刘少奇在八大二次会议上的
报告草稿[1]的批语和修改

毛泽东
（一九五八年三月二十六日）

                                一

    退陈伯达[2]同志。此件可用。略有修改[3]。或者还须作某些修改，可
由少奇同志及小平[4]同志斟酌处理。

                                       毛　泽　东
                                       三月廿六日
                                     根据手稿刊印。

                                二

    我们今后的任务，是要贯彻执行党中央和毛泽东同志提出的调动一切积
极因素，正确地处理人民内部的矛盾，鼓足干劲、力争上游、多快好省地建
设社会主义的总路线，为技术革命和文化革命而奋斗。

                                三

    用平衡论的观点来看待事物，就不可能设想用十五年的时间赶上英国，
用二十五年或者更多一点的时间赶上美国。

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　指一九五八年三月第一次起草的刘少奇准备在八大二次会议上
的报告的草稿。三月九日，邓小平在向政治局各同志征求意见的信中说：
“这个报告草稿是为四月间党代表大会准备的。草稿由陈伯达同志写出，中
央其他同志都没有看过。现发给你，请你看后准备意见。”后来八大二次会
议改在五月举行，报告稿重新起草，五月五日刘少奇代表中央委员会作了工
作报告。参见本册第２２１--- ２２６页。

    〔２〕　陈伯达，当时任中共中央政治局候补委员、中央政治研究室主
任。

    〔３〕　见本篇（二）（三），其中用宋体字排印的是毛泽东加写和改
写的。（原书中宋体字此处排为斜体----大饥荒档案编辑）

    〔４〕　小平，即邓小平，当时任中共中央总书记。

第157-158页


毛泽东: 在介绍一种有灭蝇蚊作用植物的材料上写的说明（一九五八年三月）

在介绍一种有灭蝇蚊作用
植物的材料上写的说明[1]

毛泽东
（一九五八年三月）

                                一

    四川农民报提供的关于具有消灭蝇蚊作用的一种植〔物〕的材料。这种
植物名曰“打破碗花花”。

                                二

    红光社的同志们说：其所以叫做“打破碗花花”，是农村中大人们教导
小孩子，不要去触动这种植物的身体，使它破裂流出一种汁来，粘在身上，
腐烂皮肤。讲时并不是这么说的，而说成：如果谁去触动这种“花花”（植
物），回到家里，就会有失手将碗打破的危险。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　毛泽东的说明写在《四川农民日报》一九五八年三月十九日提
供的介绍四川农村中一种具有杀虫作用的名叫“打破碗花花”的植物的一份
材料上。材料中说：四川各地农村里，在田坎边、水井旁生长着一种野生植
物，郫县的农民叫它作“打破碗花花”，把它采来撒在粪坑、水凼能杀蛆灭
孑孓，它还能毒杀士蚕、蜈虫，同时它又是一种很好的绿肥。一九五八年三
月二十六日《人民日报》以《让毒草为人类服务》为题介绍了这种植物。

第159-160页


毛泽东: 毛泽东、周恩来祝贺伏罗希洛夫和赫鲁晓夫任职的电报（一九五八年三月二十八日）

毛泽东、周恩来祝贺伏罗希洛夫
和赫鲁晓夫任职的电报

毛泽东
（一九五八年三月二十八日）

苏维埃社会主义共和国联盟最高苏维埃主席团主席
克·叶·伏罗希洛夫同志
苏维埃社会主义共和国联盟部长会议主席
尼·谢·赫鲁晓夫同志

    欣悉你们光荣地被选担任苏联最高苏维埃主席团主席和部长会议主席，
我们谨代表中国人民和中华人民共和国政府向你们致衷心的、热烈的祝贺。

    伟大的苏联人民在苏联共产党和苏联政府的领导下，在共产主义建设事
业中，在加强社会主义各国之间的团结和维护世界和平的事业中，都获得了
辉煌的成就。祝你们在争取实现苏联人民这些崇高目的的斗争中获得新的、
更大的胜利。

    中苏两国人民的伟大友谊是促进世界和平和人类进步事业的有力保证。
祝我们两国人民的永恒的、牢不可破的兄弟友谊更加巩固和发展。

                               中华人民共和国主席　毛泽东
                            中华人民共和国国务院总理　周恩来

                                 一九五八年三月二十八日

    根据一九五八年三月二十九日《人民日报》刊印。

第161-162页


毛泽东: 对成都会议关于三峡水利枢纽和长江流域规划意见稿的修改（一九五八年三月）

对成都会议关于三峡水利枢纽和
长江流域规划意见稿的修改[1]

毛泽东
（一九五八年三月）

    从国家长远的经济发展和技术条件两个方面考虑，三峡水利枢纽是需要
修建而且可能修建的；但是最后下决心确定修建及何对开始修建，要待各个
重要方面的准备工作基本完成之后，才能作出决定。[2]

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　本篇中用宋体字排印的，是毛泽东在成都会议关于三峡水利枢
纽和长江流域规划的意见稿第一项中加写的一句话。意见稿在第五项中还谈
到要正确地解决长江流域规划工作中的六种关系，即：“远景与近景，干流
与支流，上中下游，大中小型，防洪、发电、灌溉与航运，水电与火电。”
毛泽东审阅时又增加了“发电与用电（即有销路）”一种关系。

    〔２〕　一九九二年四月三日，第七届全国人民代表大会第五次会议通
过决议：“决定批准兴建长江三峡工程列入国民经济和社会发展十年规划，
由国务院根据国民经济发展的实际情况和国家财力、物力的可能，选择适当
时机组织实施。”

第163页


毛泽东: 在廖鲁言《关于农业方面的几点意见》上加写的话（一九五八年三月）

在廖鲁言《关于农业方面
的几点意见》上加写的话[1]

毛泽东
（一九五八年三月）

    农业、畜牧业的经营，还一定和各地大、中、小片各种类型的（用材林、
薪炭林、其他各种经济林、防风防沙防潮林和风景林）林业经营相结合。总
之农、林、牧三业要结合。

                                  根据毛泽东手稿刊印。

    注　释

    [1]　这是农业部部长廖鲁言准备在成都会议上的发言稿，题目是毛泽
东审阅时拟的。这个发言作为成都会议文件在会上印发。

第164页


毛泽东: 为编印唐宋诗人有关四川的诗词写的标题和批语（一九五八年三月）

为编印唐宋诗人有关四川
的诗词写的标题和批语

毛泽东
（一九五八年三月）

                                一

    诗词若干首（唐宋人写的有关四川的一些诗和词）[1]

                                二

    送田家英[2]同志。用后退毛

    第１１页第二行、第１３页第１３行各有一个错字[3]，请即改正。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这是毛泽东在成都会议期间为编印唐宋诗人有关四川的诗词而
拟写的标题。编入的诗词主要有：李白的《蜀道难》、《峨眉山月歌》、
《峨眉山月歌送蜀僧晏入中京》、《上三峡》、《早发白帝城》、《送友人
入蜀》，杜甫的《剑门》、《蜀相》、《水槛遣心二首》（选一首）、《赠
花卿》、《野望》、《狂夫》、《客至》、《登楼》、《绝句四首》（选一
首）、《咏怀古迹五首》、《秋兴八首》、《登高》、《白帝城最高楼》、
《观公孙大娘弟子舞剑器行》，高适的《送李少府贬峡中王少府贬长沙》，
岑参的《奉和杜相公发益州》，唐玄宗的《幸蜀西至剑门》，王勃的《杜少
府之任蜀州》，张藉的《成都曲》，刘禹锡的《松滋渡望峡中》、《酬乐天
扬州初逢席上见赠》，白居易的《竹枝》二首，李商隐的《马嵬》、《杜工
部蜀中离席》、《武侯庙古柏》、《筹笔驿》，罗隐的《筹笔驿》、《魏城
逢故人》，李贺的《巫山高》，温庭筠的《锦城曲》，韦庄的《菩萨蛮》五
首、《荷叶杯》二首，苏轼的《洞仙歌》一首，陆游的《剑门道中遇微雨》、
《成都书事》、《归次汉中境上》、《楼上醉书》、《秋晚登城北门》、
《渔家傲·寄仲高》、《诉衷情》、《谢池春》。

    另据一九五八年四月三十日《成都日报》报道，毛泽东于一九五八年三
月七日游览了杜甫草堂。报道说：在杜诗版本展览室，他看完明、清和近世
刻印的各种不同版本的杜诗后，望着陈列在橱内的诗集说道：“是政治诗！”
他还仔细地看了各种杜诗外文版本。

    〔２〕　田家英，当时任毛泽东的秘书。

    〔３〕　《诗词若干首（唐宋人写的有关四川的一些诗和词）》初稿中
的两处错字是：在第十一页上，李商隐《马嵬》一诗中“空闻奉旅传宵柝”
应为“空闻虎旅传宵柝”；在第十三页上，韦庄《荷叶杯》一词中“花不见
无期”应为“花下见无期”。

第165-166页


毛泽东: 为编印明朝诗人有关四川的诗写的标题和批语（一九五八年三月）

为编印明朝诗人有关
四川的诗写的标题和批语

毛泽东
（一九五八年三月）

                                一

    诗若干首（明朝人写的有关四川的一些诗。其中有咏曹操一首，不关四
川，放在咏刘备一首之后，因连类而及。）[1]

                                二

    放在明诗前，作为总题，单印。不与唐宋诗混。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这是毛泽东一九五八年三月在成都会议期间为编印明朝诗人写
的有关四川的诗而拟写的标题和题下说明。编入的诗主要有：杨基的《长江
万里图》，李延兴的《读贾谊王粲传》，杨慎的《宿金沙江》、《三岔驿》、
《锦津舟中对酒别刘善充》、《送余学官归罗江》、《春兴二首》、《武侯
庙》，黄夫人的《寄外》，皇甫　的《从军行寄赠杨用修》，李攀龙的《送
皇甫别驾往开州》，谢榛的《送谢武选少安犒师固原因还蜀会兄葬》，谢遴
的《巴女词》，费密的《朝天峡》，吴骐的《汉昭烈》，陈恭尹的《邺中》、
《蜀中》，黄幼藻的《题明妃出塞图》。

第167页


毛泽东: 为成都会议印发马克思和毛泽东文章拟的标题（一九五八年三月）

为成都会议印发马克思和毛泽东文章拟的标题

毛泽东
（一九五八年三月）

                                一

    从生产出发，还是从交换和分配出发？[1]

                                二

    从发展整个国民经济的观点出发，还是从片面的财政观点出发？[2]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这是毛泽东为印发马克思《资本论》第三卷中论述商品交换的
一段话拟的标题，马克思的那段话是：“近代生产方式最初的理论的考察--
--重商主义----必然会从流通过程及其独立化为商业资本运动时的表面现象
出发，所以仅仅把握了一个外观。一部分因为在封建生产的最初的变革时期，
即近代生产的发生时期，它（商业资本）曾经发生过压倒一切的影响。现代
经济的真正科学，是在理论考察由流通过程过渡到生产过程时开始的。”

    〔２〕　这是毛泽东为印发《毛泽东选集》第三卷中《抗日时期的经济
问题和财政问题》一文另拟的标题。《抗日时期的经济问题和财政问题》是
毛泽东一九四二年十二月在陕甘宁边区高级干部会议上的报告《经济问题与
财政问题》的第一章。

第168-169页


毛泽东: 毛泽东等祝贺匈牙利解放十三周年的电报（一九五八年四月三日）

毛泽东等祝贺匈牙利
解放十三周年的电报

毛泽东
（一九五八年四月三日）

匈牙利人民共和国主席团主席道比·伊斯特万同志：
匈牙利社会主义工人党中央委员会第一书记卡达尔·亚诺什同志：
匈牙利人民共和国工农革命政府总理明尼赫·费伦茨同志：

    当匈牙利解放十三周年的时候，我们谨代表中华人民共和国政府、中国
共产党中央委员会和中国人民，向你们，并且通过你们向匈牙利人民共和国
工农革命政府，匈牙利社会主义工人党中央委员会和匈牙利人民表示衷心的、
热烈的祝贺。

    一年来，匈牙利人民在匈牙利社会主义工人党和工农革命政府的领导下，
在巩固匈牙利人民共和国的斗争中获得了巨大的成就，同时对加强以苏联为
首的社会主义阵营的团结和维护欧洲和世界的和平也作出了重要的贡献。中
国人民对兄弟的匈牙利人民的这些成就感到欢欣鼓舞。祝中匈两国人民间的
永恒友谊和兄弟合作更加巩固和发展。

中华人民共和国主席
中国共产党中央委员会主席　毛泽东
中华人民共和国
全国人民代表大会　刘少奇
常务委员会委员长
中华人民共和国国务院总理　周恩来

                                   １９５８年４月３日

    根据一九五八年四月四日《人民日报》刊印。

第170-171页


毛泽东: 关于不派代表出席南共联盟第七次代表大会给赫鲁晓夫的信（一九五八年四月八日）

关于不派代表出席南共联盟第七次
代表大会给赫鲁晓夫[1]的信

毛泽东
（一九五八年四月八日）

苏联共产党中央委员会

亲爱的赫鲁晓夫同志：

    我们收到您四月三日给我们的信[2]，并听取了尤金[3]同志的口头说明。
我们认为，南斯拉夫共产主义者联盟代表大会在各国共产党尽了一切努力改
善同南共的关系之后，提出并准备通过这样一种有体系的、违背马克思列宁
主义许多基本原理的纲领草案，表明南斯拉夫领导集团企图向全世界散布他
们的修正主义理论，同莫斯科会议十二国共产党宣言相对抗。我们决定同你
们采取一致的步骤，改变过去的决定，不派代表出席南斯拉夫共产主义者联
盟第七次代表大会，而委托我驻南大使伍修权同志以观察员身分列席。我们
并决定不向南共代表大会发贺电。请将你们通知南共不派代表出席南共大会
的信（副本）及发信日期告诉我们，以便在你们发信给南共之后，我们随即
把我们新的决定通知南共。

                            中国共产党中央委员会主席　毛泽东
                                   一九五八年四月八日

    根据毛泽东修改件刊印。

  注　释

    〔１〕　赫鲁晓夫，当时任苏共中央第一书记。

    〔２〕　指赫鲁晓夫一九五八年四月三日给毛泽东的信。信中就南斯拉
夫共产主义者联盟第七次代表大会和南共纲领草案问题提出看法，认为南共
纲领草案是别有用心地企图向国际共产主义运动提出实质上同社会主义国家
共产党和工人党代表会议的宣言相违背的纲领性文件，其中对当前国际局势、
工人运动、共产主义运动和世界社会主义体系的发展有不少错误的、非马克
思主义的论断和评语。因此，苏共中央准备改变原定派代表团参加南共第七
次代表大会的决定，只委托苏联驻南斯拉夫大使以观察员身份出席大会。

    〔３〕　尤金，当时任苏联驻中国大使。

第172-173页


毛泽东: 对江苏省委关于农业中学问题的报告的批语（一九五八年四月八日）

对江苏省委关于农业中学
问题的报告[1]的批语

毛泽东
（一九五八年四月八日）

    付讨论。研究推广办法[2]。

                                       毛　泽　东
                                   一九五八年四月八日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共江苏省委一九五八年三月二十八日关于农业中学问题向
中央、上海局的报告。报告说，江苏省的农业中学，是从邗江县施桥乡和海
安县双楼乡开始的。施桥乡用七天的时间办了两所，双楼乡用四天时间办了
一所。现在，全省各县都在筹办这类学校，截止本月二十四日，共兴办八百
五十一所。举办农业中学必须贯彻群众自办、半耕半读、勤俭办校、为生产
服务和谁读书谁出钱的原则。从已办和正办的农业中学来看，有以下几个特
点：办学的目的比较明确，是为了培养有社会主义觉悟有文化知识的劳动者。
办学的方法，是在党的领导下，依靠群众，相信群众，许多重大问题都经过
群众讨论解决。学制一般暂定三年，也有打算学两年的。课程一般有语文、
数学、农业知识（或者有关技术知识课等）、政治四门课。教材暂由各县、
市自编，省和专区也在编写。教师就地取材，一是没有升学的高中生，二是
下放干部兼课，三是在中小学教师中挖潜力，兼课。上课时间，有半日制，
有隔日制，个别也有早晚班制，形式不拘，以有利于生产、有利于教学为原
则。学生一律走读，实行半耕半读，又劳动，又学习。收费标准，各地不一，
一般是每学期收学费四至五元。校舍一般利用原有祠堂、庙宇或公房，也有
租用民房或搭些草房。都能做到因陋就简，贯彻群众自办，乡社领导，勤俭
办学、勤工俭学的方针。

    〔２〕　一九五八年四月八日，中共中央向上海局，各省市委、自治区
党委转发了江苏省委关于民办农业中学问题的报告。中央批语中说：（一）
普遍发展民办农业中学，对于满足广大农民学习科学文化的强烈要求和小学
毕业生的升学要求，有重大的作用。这是实现农业技术改造的一项重要工作，
也是文化革命的一个重要方面。凡是有条件的省、市和自治区，应当仿效江
苏的办法，大力发展民办农业中学和其他职业中学。（二）随着各地大量举
办农业中学，师资问题必然感到不足。这一方面需要充分发挥现有师资的潜
力，组织未升学的高中毕业生、下放干部和农业技术推广站的干部去做教员；
另一方面需要加强和改进师范大学、师范学院、师范专科学校和农学院的工
作，采取各种有效方法，迅速培养农业中学的师资，并且帮助农业中学教师
的提高。同时，各级党委还要组织有关方面的力量，根据因地制宜、学以致
用的原则，编辑当地农业中学的教科书。（三）农业中学是一种职业学校，
它和普通中学担负着不同的任务。在城市和农村发展民办职业中学的同时，
还应当加强对普通中学的领导，改进普通中学的教学工作，积极提高教学质
量，以保证高等学校有较高质量的学生来源。普通中学的学生，要利用假期
和休息日的一部分进行劳动，实行勤工俭学，但不应实行“半工半读”，也
不要勉强实行学校“自给”和“半自给”，以致妨碍学生的学习。

第174-175页


毛泽东: 中央转发甘肃省委关于解决甘南叛乱问题的报告的批语（一九五八年四月十日）

中央转发甘肃省委关于解决
甘南叛乱问题的报告的批语

毛泽东
（一九五八年四月十日）

    此件[1]很好。转发上海局，各省（市）、自治区党委，西藏工委，并
告中央各部委，国家机关各党组。

                                        中　　央
                                   一九五八年四月十日
                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共甘肃省委一九五八年三月二十九日关于解决甘南叛乱问
题给中央、兰州军区加发甘南州委的报告。报告就乘这个机会解决甘南问题；
区别对待部落头人；收缴叛乱地区的枪支；坚决彻底肃清外来反革命分子；
继续保护宗教信仰自由和寺院；执行党的俘虏政策；废除封建制度，实行民
主改革；在群众中追悼被杀害的藏族干部和群众；组织武装工作队等十一项
措施向中央作了汇报。

第176页


毛泽东: 介绍一个合作社（一九五八年四月十五日）

介绍一个合作社

毛泽东
（一九五八年四月十五日）

                                一

    “一个苦战二年改变了面貌的合作社”[1]，这篇文章值得一读。共产
主义精神在全国蓬勃发展。广大群众的政治觉悟迅速提高。群众中的落后阶
层奋发起来努力赶上先进阶层，这个事实标志着我国社会主义的经济革命
（生产关系方面尚未完成改造的部分）、政治革命、思想革命、技术革命、
文化革命正在向前奋进。由此看来，我国在工农业生产方面赶上资本主义大
国，可能不需要从前所想的那样长的时间了。[2]除了党的领导之外，六亿
人口是一个决定的因素。人多议论多，热气高，干劲大。从来也没有看见人
民群众像现在这样精神振奋，斗志昂扬，意气风发。过去的剥削阶级完全陷
落在劳动群众的汪洋大海中，他们不想变也得变。至死不变、愿意带着花岗
岩头脑去见上帝的人，肯定有的，那也无关大局。一切腐朽的意识形态和上
层建筑的其他不适用的部分，一天一天地土崩瓦解了。彻底扫除这些垃圾，
仍然需要时间；这些东西崩溃之势已成，则是确定无疑的了。除了别的特点
之外，中国六亿人口的显著特点是一穷二白。这些看起来是坏事，其实是好
事。穷则思变，要干，要革命。一张白纸，没有负担，好写最新最美的文字，
好画最新最美的画图。大字报是一种极其有用的新式武器，城市、乡村、工
厂、合作社、商店、机关、学校、部队、街道，总之一切有群众的地方，都
可以使用。已经普遍使用起来了，应当永远使用下去。清人龚自珍诗云：
“九州生气恃风雷，万马齐喑究可哀。我劝天公重抖擞，不拘一格降人材。”
大字报把“万马齐喑”的沉闷空气冲破了。我现在向全国七十几万个合作社
的同志们，以及城市里的同志们推荐一个合作社。这个合作社位于河南省封
丘县，叫做应举社，很有些发人深省的东西。中国劳动人民还有过去那一副
奴隶相么？没有了，他们做了主人了。中华人民共和国九百六十万平方公里
上面的劳动人民，现在真正开始统治这块地方了。

                              １９５８年４月１５日，于广州
                             根据《红旗》一九五八年第一期刊
                             印。已编入《毛泽东著作选读》甲
                                 种本。（有毛泽东手稿）

                                二

    刘、邓、周、陈、乔木、吴冷西[3]各同志：

    此件请审阅。如同意，请冷西同志在人民日报上发表。

                                       毛　泽　东
                                       四月十五日

    十年可以赶上英国，再有十年可以赶上美国，说“二十五年或者更多一
点时间赶上英美”是留了五年到七年的余地的。“十五年赶上英国”的口号
仍不变。

                                     根据手稿刊印。

  注　释

    〔１〕　指中共河南省封丘县委一九五八年三月二十日给毛泽东的报告。
报告介绍了河南省封丘县应举农业社依靠合作社集体的力量，战胜自然灾害，
改变落后面貌的事迹。这个报告同毛泽东的文章一起发表在一九五八年六月
一日出版的《红旗》杂志创刊号上。一九五八年六月十四日毛泽东在中南海
接见了河南省封丘县应举农业社社长崔希彦、内务部农村救济司司长熊天荆、
河南省民政厅厅长施德生、封丘县县长张剑南。这次接见的情况，新华社记
者写成通讯《幸福的会见，巨大的鼓舞》，刊载在一九五八年七月一日《人
民日报》上。其中有这样的报道：

    毛主席首先问封丘县县长张剑南：

    “应举社的那篇报告是谁写的？”

    张剑南一听就知道毛主席指的是“红旗”杂志上发表的那篇“一个苦战
二年改变了面貌的合作社”的报告。他马上告诉毛主席：“是中共封丘县委
第一书记韩洪绪同志写的。”

    “那篇报告写得很好。”毛主席还问：“韩洪绪同志读了多少书？”

    “战前在高小毕业。”

    毛主席就称赞说：“不容易，不容易，高小程度就能写出这样好的报告，
真不容易！”

    毛主席又问了韩洪绪工作的情况，张剑南都一一向毛主席作了介绍。

    “你们的合作社，为什么叫应举社？”毛主席同崔希彦开始了有趣的谈
话。

    “我们村里过去出了一名文举，这个举人，同一般的举人不一样，他不
剥削人，靠自力更生维持生活。我们的合作社也是依靠自力更生进行生产渡
荒的，所以就叫应举社。”

    毛主席听得笑了起来，“很有意思！”他说：“你们过去是一个穷社，
经过几年的努力就改变了面貌，再过几年你们还会更好！”

    “这些成绩都是由于有党中央和毛主席的正确领导才取得的。我们合作
社的每一个人都非常感谢共产党，感谢毛主席！”崔希彦说。

    毛主席摇摇手说：“不，不，这是由于你们合作社全体社员的努力，才
取得了这样大的成绩。全国的事情要办好，就要依靠全国六亿人民的努力。”

    毛主席又问：“应举社的小麦每亩收了多少斤？”

    “估产是每亩一百五十斤。”

    毛主席算了一下以后说：“你们计划每亩产八百斤，小麦每亩只能收一
百五十斤，还有六百多斤，今年是不是有把握实现亩产八百斤？”

    “完全有把握，而且争取超过。”崔希彦满怀信心地回答。

    …………

    燃着一支香烟，毛主席亲切地对崔希彦说：“要戒骄戒躁，干部和群众
要紧密地团结，要把红旗永远插在你们社里，让红旗越插越高。”

    崔希彦听着毛主席的教导，激动得一时说不出话来。他只是说：“我们
一定要牢牢记住毛主席的话，按照毛主席的指示去作。”

    “你们合作社的交通方便不方便？”毛主席又问崔希彦。

    “交通很方便，在新乡下火车以后，有汽车直通我们的合作社，周围的
公路也四通八达。”

    这时，毛主席和内务部农村救济司司长熊天荆、河南省民政厅厅长施德
生谈起了民政工作，熊天荆和施德生把民政工作的内容一一讲给毛主席听，
共有二十多种。

    “这么多，能作完吗？”

    “在省里，除这些工作外，党交给我们的其他工作，我们同样是完成的。
”施德生说。

    “过去有人提意见，说民政工作头绪多不好作。谢觉哉部长批判了这种
意见，他说，民政工作就是作人的工作，别的部门不管的事情，我们都要管
起来。”熊天荆说。

    “你的意见呢？”毛主席问熊天荆。

    “我同意谢部长的意见，只要是党交给我们的任务，我们就应该努力去
完成。”

    “对了，民政工作就是作人的工作，不要怕麻烦。”毛主席乐得笑开了。

    …………

    〔２〕　这段话原手稿为：“由此看来，我国赶上英美不需要从前所想
的那样长的时间了，二十五年或者更多一点时间也就够了。”胡乔木在综合
各同志意见时，写了一个建议：“原说十五年赶上英国，现说不需要从前所
想的那样长的时间，二十五年就可以赶上英美，似觉复杂；可否改为：我国
赶上英国固然不需要很长时间，就是赶上美国，也不需要从前所想的……？”
，毛泽东在本篇（二）中的一段批语，就是针对这段话的修改而写的。《红
旗》杂志发表时，改为现在这个表述。

    〔３〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。周，指周恩来。陈，指陈云，当时任中共中央副主席、国务院副
总理。乔木，即胡乔木，当时任中共中央书记处候补书记。吴冷西，当时任
新华通讯社社长、《人民日报》总编辑。

第177-182页


毛泽东: 临时通信（一九五八年四月二十三日）

临时通信[1]

毛泽东
（一九五八年四月二十三日）

                                一

    各省委、宜属市委、自治区党委书记处各同志：

    请你们立即将第二个五年计划期内关于你们省市区的地方工业指标大体
研究一下，到１９６２年你地方重工业轻工业产值可能达到何等高度，作成
一个表，在五月五日前开党大会期间带来北京，以便谈一谈。有十几项主要
指标就够了，更多不必要。１９５７年工业和农业的产值比例如何，１９６
２年工农业产值可能的比例如何，这两项也请你们研究一下，连同前项列在
一张表内。表之外，请你们作一个二至三千字的文字说明，附在表后。连夜
赶工，有七天至十天时间也就够了。你们已经有了一些底子，赶一下不甚难
吧。你们（代表）到京后，谆属〈嘱〉留守干部（有能力者）继续研究工业，
不要间断。四、五、六这三个月内省市自治区党委的工作应当依照成都会议
武昌会议商定的，把注意力的重点放在工业、运输业、财金贸、文教、军事
几项过去被忽视了的方面。初步接触一下，每项一个星期或者两、三天时间
也就够了，秋冬再做较深入的研究，明春再做更深入的研究。方法是以政治
带动业务，以虚带实。农业方面在目前几个月内可以委托管农业的一位书记
主持，第一书记注意方向、讲几句话安排一下也就可以了，因为去冬今春已
经作了大力安排。以上各点如同意，请酌办。此件用电话通知。

                                       毛　泽　东
                                  １９５８年４月２３日
                                     根据手稿刊印。

                                二

    刘邓[2]阅，罗光禄[3]用电话通知杨尚昆[4]，请尚昆即刻用电话通知
各省市区。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这是毛泽东在中共八大二次会议前写给各省、市、自治区党委
书记处的信。题目是毛泽东拟的。

    〔２〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。

    〔３〕　罗光禄，当时任毛泽东的机要秘书。

    〔４〕　杨尚昆，当时任中共中央书记处候补书记、中央办公厅主任。

第183-184页


毛泽东: 给周恩来等的信（一九五八年四月二十五日）

给周恩来等的信

毛泽东
（一九五八年四月二十五日）

                                一

恩来、陈云、德怀、富春、一波[1]同志：

    想在这几天内谈一下工业问题，除富春已答应来此[2]以外，你们几位
是否有时间，是否愿意来此谈一下。如果可以来的话，请于廿五日或廿六日
南来。又想邀王鹤寿，彭涛，滕代远[3]，张霖之（煤炭部长），刘澜波[4
]，石油部长余秋里，地质部刘景范[5]，水利部李葆华[6]来此一谈，并请
带李锐[7]同志一道来。最好本（廿五日）日动身，以便开四天会，卅日回
去，五月一日站天安门。如何，请酌复。或者今日到长沙，明日上午到此。

                                       毛　泽　东
                                   四月廿五日上午六时
                                     根据手稿刊印。

                                二

    刘邓[8]即阅，用电话即发。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　陈云，当时任中共中央副主席、国务院副总理。德怀，即彭德
怀，当时任中共中央政治局委员、国务院副总理兼国防部部长。富春，即李
富春，当时任中共中央政治局委员、国务院副总理兼国家计划委员会主任。
一波，即薄一波，当时任中共中央政治局候补委员、国务院副总理兼国家经
济委员会主任。

    〔２〕　毛泽东这时在广州。

    〔３〕　王鹤寿，当时任冶金工业部部长。彭涛，当时任化学工业部部
长。滕代远，当时任铁道部部长。

    〔４〕　刘澜波，当时任水利电力部副部长。

    〔５〕　刘景范，当时任地质部副部长。

    〔６〕　李葆华，当时任水利电力部副部长。

    〔７〕　李锐，当时任水利电力部副部长、毛泽东的秘书。

    〔８〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。

第185-186页


毛泽东: 对电力工业的第二个五年计划的批语（一九五八年四月二十五日）

对电力工业的第二个五年计划的批语

毛泽东
（一九五八年四月二十五日）

    此件[1]写得很好。有了正确的政治观点，从政治上想通了，政治统帅
了业务，迷信破除，胸怀坦荡，势如破竹了。除了已经写了较好报告的几个
部以外，希望各部仿照几个好的报告写一个或长或短的报告给我和政治局各
同志。如有好文章，可写上万把字。要条理清楚，政治统帅，思想明确，文
字生动。

                                       毛　泽　东
                                  一九五八年四月廿五日
                                     根据手稿刊印。

  注　释

    〔１〕　指水利电力部向中共中央政治局报送的关于电力工业的第二个
五年计划。主要内容包括：（一）加快电力工业发展速度，十年赶上英国。
（二）发挥地方积极性，促进全国电气化。（三）放手发动群众，全民办电。
（四）水电和火电的比重。（五）电力网建设。（六）设备供应问题。（七）
投资问题。

第187页


毛泽东: 在广州召集的中央各部委负责人会议上的讲话提纲（一九五八年四月二十七日）

在广州召集的中央各部委负责人会议上的讲话提纲

毛泽东
（一九五八年四月二十七日）

    １５年能否超过美国？

    １５年超过英国口号几年内不要变，不要何时超过美国口号，看几年再
说。

    仿电力部报告[1]（还有冶金部）十天内写一个长报告是否可能？供党
大会用，我也要用。

    各部的措施和资金，总投资，怎么样？着重１９５８年。

    各部思想整风怎么样，（以红带专）

    大权统一于中央是否可行？

    有多少人关于１９５３年的决定草案？有无可能，什么时候做出一个正
式决定？

    第三次党大会（１９５９），是否可行？

    可否宣传集体决定了方针？似乎有两派，态度各一。

    党、政、军、民、学五方面都如此。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指水利电力部向中共中央政治局报送的关于电力工业的第二个
五年计划。参见本册第１８７页注〔１〕。


毛泽东: 对一封反映广东潮汕地区整风情况的来信的批语（一九五八年四月二十七日）

对一封反映广东潮汕地区整风情况的来信的批语

毛泽东
（一九五八年四月二十七日）

陶铸[1]同志：

    此件所提问题[2]，请派一个政治上强的同志去彻查一次。宗派主义可
能有的，但死者有无因而致死的特殊情况，也值妥善详查。去的人不要带任
何预定估计，完全从寻找真理出发。情况弄清，群疑可释。闻你病了，要静
心养病，好了再工作，不急忙。潮汕这件事件，可用几句话交付一位书记去
办就行了。

                                       毛　泽　东
                                       四月廿七日
                                     根据手稿刊印。

  注　释

    〔１〕　陶铸，当时任中共广东省委第一书记。

    〔２〕　广东省潮安县有人于一九五八年四月一日给中共中央办公厅写
信，反映潮安县委书记在整风反右斗争中自杀的情况。来信希望从速派人到
潮汕检查该地区整风中的反地方主义运动，及时解决存在的问题，使整风运
动健康发展。

第189页


毛泽东: 给田家英的信（一九五八年四月二十七日）

给田家英[1]的信

毛泽东
（一九五八年四月二十七日）

家英同志：

    如有时间，可一阅班固[2]的《贾谊传》。可略去《吊屈》、《　鸟》
二斌不阅。贾谊[3]文章大半亡失，只存见于《史记》的二赋二文，班书略
去其《过秦论》，存二赋一文。《治安策》一文是西汉一代最好的政论，贾
谊于南放归来著此，除论太子一节近于迂腐以外，全文切中当时事理，有一
种颇好的气氛，值得一看。如伯达、乔木[4]有兴趣，可给一阅。

                                       毛　泽　东
                                      四月二十七日
                              根据《毛泽东书信选集》刊印。
                                       （有手稿）

  注　释

    〔１〕　田家英，当时任中共中央政治研究室副主任、毛泽东的秘书。

    〔２〕　班固，东汉史学家、文学家，撰有《汉书》。

    〔３〕　贾谊，西汉政论家、文学家。

    〔４〕　伯达，即陈伯达，当时任中共中央政治局候补委员、中央政治
研究室主任、毛泽东的秘书。乔木，即胡乔木，当时任中共中央书记处候补
书记、毛泽东的秘书。

第190页


毛泽东: 给纳赛尔的信（一九五八年五月四日）

给纳赛尔的信

毛泽东
（一九五八年五月四日）

阿拉伯联合共和国总统
加麦尔·阿卜杜勒·纳赛尔先生阁下：

    我收到了你在一九五八年三月二十九日给我的信。我非常感谢你向我和
中国人民所表示的那种深厚的友谊。

    今天，我接见了穆罕默德·易卜拉欣[1]中将和他所率领的访华军事代
表团，我们谈得很融洽。[2]

    我高兴地看到贵我两国之间为了和平目的而日益发展和巩固的崇高友谊。
我衷心地祝愿阁下所领导的伟大事业得到更大的成功，祝愿阁下健康和愉快。

    我的心向着阁下和贵国人民，向着整个阿拉伯民族的全体人民。

    中国人民的事业现在有较大的发展。大约再有若干年我国的情况可能更
好些。这些，穆罕默德中将会告诉你的。不管帝国主义者怎样敌视我国，他
们决不能阻止我国前进。正如同不管帝国主义者怎样敌视贵国和整个阿拉伯
人民，他们也决不能阻止贵国和整个阿拉伯人民的前进是一样的。

    向阁下致崇高的敬意！

                                       毛　泽　东
                                一九五八年五月四日于北京
                                     根据手稿刊印。

  注　释

    〔１〕　穆罕默德·易卜拉欣，当时任阿拉伯联合共和国陆军总参谋长、
阿拉伯联合共和国军事友好访华代表团团长。

    〔２〕　一九五八年五月五日《人民日报》刊载新华社五月四日电《毛
主席朱副主席接见阿联军事代表团》。电讯说：“毛泽东主席在今晚接见了
以易卜拉欣中将为首的阿拉伯联合共和国军事友好访华代表团，进行了一个
多小时的谈话。毛主席对贵宾们说，中国人民得到了阿拉伯联合共和国的友
谊，感到非常高兴。毛主席说，全世界人民都支持你们，支持阿拉伯各国人
民。我们是站在反殖民主义斗争的一条战线上，相互支持，相互关怀。”

第191-192页


毛泽东: 对《人民日报》社论稿《现代修正主义必须批判》的批语（一九五八年五月四日）

对《人民日报》社论稿《现代
修正主义必须批判》的批语

毛泽东
（一九五八年五月四日）

即送陈伯达[1]同志：

    此件[2]写得很好，即刻照发。

                                       毛　泽　东
                                        五月四日
                                     根据手稿刊印。

  注　释

    〔１〕　陈伯达，当时任中共中央政治研究室主任。

    〔２〕　指一九五八年五月四日报送毛泽东审阅的《人民日报》社论稿
《现代修正主义必须批判》的清样。社论是为纪念马克思诞辰一百四十周年
而写的。主题是批判不久前结束的南斯拉夫共产主义者联盟第七次代表大会
通过的《南斯拉夫共产主义者联盟纲领草案》。这篇社论于一九五八年五月
五日发表。

第193页


毛泽东: 在中共八大二次会议上的讲话提纲（一九五八年五月）

在中共八大二次会议上的讲话提纲[1]

毛泽东
（一九五八年五月）

一、在五月八日全体会议上的讲话提纲

                                一

    题：破除迷信

    怕教授

    破除迷信，无法无天

    破马克思[2]

    妄信〈自〉菲薄

    天体、神仙、洋人、细菌[3]

    从古以来，发明家都是年轻人，卑贱者，被压迫者，文化缺少者，学问
不行

    名家是最无学问的，落后的，很少创造的

    敢想、敢讲、敢做

    劳动人民中蕴藏了丰富的积累〈极〉性

    工业没有什〔么〕了不得，迷信不对的

    十五〔年〕赶上美国，可能的

    龚定庵的诗[4]

    高山低头，河水让路

    不是狂妄的，实事求是的

    革命精神与实际精神的统〔一〕

    世界第一大国，不是大国沙文主义----丑、低级趣味

    甘罗、贾谊、刘项、韩信、释迦、颜子、红娘、荀灌娘、白袍小将、岳
飞、王勃、李贺、李世民、罗士信、杜伏威、马克思、列宁、周瑜、孔明、
孙策、王弼、安眠药〔发〕明者、青霉素〔发〕明者、达尔文、杨振宁、李
政道、郝建秀、聂耳、哪吒、兰陵王[5]。

    原因：方向对，而名人学问多保守落后了

    世界是青年的，长江后浪催前浪，譬如积薪，后来居上

    反对贾桂[6]

    庸信〈俗〉的谦虚，谦虚＝实际

    这是意识形态问题，上层建筑问题，

    不揭盖子，没有希望

    盖子一揭，大有希望

    插红旗、标新立异

    学列宁[7]

    先进的东方，落后的欧洲

    十五年后走向反面，尾巴一定挠〈翘〉起来，如果不注意的话。不要紧，
再来一个否定，又生动活泼了。

    你看：希腊的辩证法----中世纪的形而上学----文艺复兴

    你看：战国时代的百家争鸣----〔封〕建筑〔时〕代的上形而上学----
现代的辩证法

    客观存在的，不是吗？

    设置对立面，十分必要

    如何设置？客对〈观〉存在的

    下回再讲，再见！Ｔｈａｎｋ ｙｏｕ Ｖｅｒｙ ｍｕｃｈ，十分[感]
感谢！

                                二

    破除迷信

    现在迷信还多得很

    怕教授，怕马克思

    科学是高不可攀的

    工业是很难的

    军事也有神秘色彩

    原子弹，尤其可以吓人

    拿苏联吓人

    我军有很多有头脑的同志，不要妄自菲薄，应将一切东西拿过来，并且
有所独创。

    插红旗，辨风向，要用嗅觉嗅一嗅风向气味，不用被野心家吓住了，一
万人〈年〉还会有野心家

    风向能辨，才能插红旗

    不止××一处，可能还有些小××

    要有分析：××同志与××不一类的

    要研究我们自己的历史----军事史及其他

    我所总结的只有很少一点，要把范围扩大，不要把自己束缚在我所讲的
那一个小天地内

    要学马克思主义，才有方法，才有共同语言

    要学苏联，不是硬搬，而是有选择的学，一定要将一切有用东西都学来，
无用的东西则反面学，以我为主，不是盲从。

    还一定要学日本和美国，这是我们的敌人。

    马克思、列宁都反对将他们的主义当教条

    这次会议的意义

                                  根据毛泽东手稿刊印。

二、在五月十七日全体会议上的讲话提纲

    除四害的伟大意义

    印度的响应

    我们不提“技术决定一切”，“干部决定一切”之类的口号，也不提列
宁的“苏维埃加电气化＝共产主义”的〔口〕号，而提我们现在的一些口号，
反而快些好些，为什么？

    我们的口号高明些，干部、技术、共产主义可能提前到来。

    ２０年来，１８００万吨钢，我们１３年就可做到，为什么？六亿人口，
群众路线，以一个普通劳〔动〕者的〔姿态〕出现，我们发展了列宁的民主
集中制，又紧张又松弛，又团结又斗争，一句话，我们发展了辩证法。

    是不是，请大家想一想。

    昨天有一位同志讲得不对：“跟了某人走就是不错的”，又跟不〈又〉
不跟，要有独立思考，“跟”字不对。

    以一个普通劳动者的姿态出现在人们之前。高级干部，中央委员

    十个指头

    位置要摆得对

    劳动人民内部的矛盾，一般是九个、一个的问题。资产阶级中间派，其
中中部分是一半对一半

    往往到具体问题就忘记了，有搬石头打自己脚的危险，如高岗

    一九五六年错误的性质

    秘书室

    训练部

    准备对付大灾难

    （１）战争

    （２）分裂　谁不照顾大局谁将跌斤斗

    资产阶级思想、习惯的长期性

    可能还有３０万右派（党内外）

    可能有成百万有左倾观点的人

    十几〔年〕内反复整风

    反右是纠正过去倡右错误

    百花、长期之必要

    修正主义

    社会主义阵营的密切合作

    学习，辞去主席

    四海之内皆兄弟

    人人是外行，外行才能领导内行

    东风、西风、南斯拉夫，亚非拉，

    原子大战，乐观主义

    准备挨骂，党内分裂

    请同志们准备下次大会

    准备冬耕

                                  根据毛泽东手稿刊印。

三、在五月二十日全体会议上的讲话提纲

                                一

    再讲破除迷信

    一机部的材料[8]

    应加农、林、水、卫

    再讲以普通劳动者姿态出现

    “老子第一”，看不起人，就会在大部〔分〕人中一扫而空，剩下的人
也就难于作怪了。

    再有再扫荡

    这是一种低级趣味。

    大国沙文主义，也就受到致命打击

    讲外行领导内行，是一般规律

    人人是内行，人人是外行

    内行少，外行多，例如一万行

    略熟几门别行，是必要的，业余转化为专业，专业专〈转〉化为业余

    右派提起这个问题，答复得不系统。

    插红旗，辨风向

    不是无产阶级插红旗，就是资产阶级插白旗，或者其他人插灰旗

    提高嗅觉，辨别风向

    才、学、识，这里讲的是识，刘知几[9]，识的极端重要性斯大林论预
见：站在看台上，什么也不见

    易曰：知几其神乎？可见不容易

    不要大老实

    庸俗的，低级趣味的谦虚，不插红旗，闭口道士，是从儒林外史那里学
来的。

    再讲灾难：

    坏事是好事

    红白喜事

    大、中、小灾难

    原子战，党分裂，大讲特讲，破除迷信。

    讲死讲鬼，就能不怕死了，就不怕鬼了。

    突变（生死都是突变）是宇宙最根本的规律

    突变优于量变

    平衡的破坏优于平衡，但不要走向冒险主义

    平衡、量变、团结是暂时的，相对的；不平衡、质变、分裂是永远的绝
对的

    应防止、也可能防止不利于人民的大分裂。

    南斯拉夫、法斯特、陈独秀、张国焘、丁玲、李峰、李世农、沙文汉、
古大存、陈再励、赛甫拉也夫、孙殿才、孙作宾、潘复生[10]分裂是好事

    以后年年有分裂，月月有分裂，如同细胞的不断死灭

    年年有团结，月月有团结，如同细胞的不断产生

    第一国际、第二国际、第三国际、情绪〈报〉局的发生、发展与消灭

    有灭亡，才有生长，还归自然，再造生物

    如孔子至今存在，岂非一大灾难？

    鼓盆而歌[11]是正确的

    人死应开庆祝会

    开庆祝会之所以不可避免，是为了团结起来进行生产斗争、阶级斗争

    遗传性与变异性，习惯性与创造性，旧条件反射与新条件反射，设置对
立面（自然的，人为的）

    怕死是一种条件反射的结果

    我也有这种反射

    愁忧与快乐的对立统一

    ----后者的主导方面，乐观主义

    一个人的思想也经常有建立与破坏

    党的分裂的艺术领导，预见，搞得好一点。

    治病救人

    允许革命

    在这次讲的意义：

    自觉起来，有精神准备，乐观主义

    民歌

    民歌与古典诗的统一，以外国诗作参考

    立即布置冬耕，１９５９年计划、预算八月五上旬开省委书记会议[12
]

    思、工、农、商、学、兵，两个月内，都要抓一下，重点在工（交通在
内）

    明年五月开三届大会，请作准备

    这次大会，开得很好

                                二

    你们中有好些能想、能分析、能综合，聪明，有才分；我很高兴；前途
是你们的；但不知道你们的品德如何？品德就是忠实为人民服务，鞠躬尽粹，
死而后民〈已〉；顾大局，不个人伸手；辨风向，敢于插红旗，拔黑旗、灰
旗；以一个普通劳动者姿态出现，同群众打成一片。

    以一个普通劳动者姿态出现。

    从思想上政治上随时解部〈剖〉自己，学鲁迅；看鲁迅全集；看报看书。

    学习：看书看报。

    制试〈式〉教练要学，其余都可自学。华罗庚、齐奥尔科夫斯基[13]。

    破除迷信

    人有各种迷信：狗肉，游水，学英文。

    妄自菲薄，奴隶尾巴

    自力更生，有些人不如合作社

    待文王而后兴者凡民也……

    待马克思……

    没有苏联就不能活（工业、军事），此论不通

    苏联之前无苏联

    马克思之前无马思想

    必须认真学马、学苏。不学，少学，不认真学，都是错误的。好的，坏
的，不好不坏的都要学。不是搬，而是分析，研究，理解。资产阶级的东西
也要认真学，非学不可。

    自己长了一个脑筋，为什么不独立思考

    马、列是指导，不是教条，教条论是最无出息的，最可丑的

    要产生自己的理论

    我虽不行，总算分析的一点我们的经验

    你们应当超过我

    教条诸公对我没有发言资格

    有一个同志讲得对，我的东西，他说有些能用，有些不能用，这就作了
分析

    教条说：“批叛〈判〉的学习”，不对，因他们是教条，无资格；又不
平等待遇。

    与教条平等，与外国平等。

    真理：批判学习一切东西，党中央的，马列的，外国的，我的，你们的。

    四海之内皆兄弟

    几个经济文件，看了没有？

    军事工作的缺点

                                  根据毛泽东手稿刊印。

四、在五月二十三日全体会议上的讲话提纲

    真正的集体领导与个人负责相结合，这个制度必须认真执行。

    例如：

    （１）农村社会主义高潮序言，是中央常委会通过的

    （２）“促进委员会”，是在政治局扩大会（知识分子会议，１０００
多人），在一篇演说中提出，而为全体所默认的，以鼓掌欢迎出之

    （３）四十条，是政治局扩大会（有全体省委书记参加）〔通过的〕

    （４）十大关系，是在上述同一会议上通过的

    （５）多快好省，是在中央常委会上通过的

    有些同志，当时同意（无一人反对），五个月、或者一个月以后，即表
示反对，或者不同意，或者怀疑，而不经合法手续，即经同样性的会议加以
改变，即进行反对活动，提反冒进。在１９５６年１１月八届二中全会上突
然暴发，提出反冒进，事实上推翻四十条，多快好省，促进委员会，序言
（反右倾保守），而改为反左倾冒进，十人小组无疾而终，但八届二中全会
并未做出明确决议（这个会议一切无决议），相反，有一个公认的七条意见，
我又在结论中说成绩是主要的，缺点是部分的，总的方向是向前促进的，
“飞鸟之影未尝动的”，鸟在前进。可是“反冒进”一阵风仍然吹遍全国大
多数地方。

    为什么？

    党内除右派外，有一个观潮派，又一个促退派，一股狂热的运动。

    这些同志，大都是好同志，他们的错误，是可能改的，我们应当帮助他
们

    他们的错误与潘复生、古大存、李世农、沙文汉、孙殿才、孙作宾、赛
甫拉也夫等人有原则性的不同，必须加以区别

    这次大会开得很好。

    党依靠这样的大会制定路线，监督中央

                                  根据毛泽东手稿刊印。
(原文中带着重号的文字，此处排为斜体---大饥荒档案编辑)

  注　释

    〔１〕　中国共产党第八届全国代表大会第二次会议于一九五八年五月
五日至二十三日在北京举行。毛泽东在会议上作了四次讲话，本篇收入的是
毛泽东这四次讲话的提纲。

    〔２〕　毛泽东讲话中，在谈了“我们大多数同志有些怕资产阶级的教
授，整风以后慢慢地不大怕了”以后接着说：是不是还有另外的一种“怕”，
即怕无产阶级教授，怕马克思。马克思住在很高的楼上，好像高不可攀，要
搭很长的梯子才能上去，于是乎说：“我这一辈子没有希望了。”不要怕嘛。
马克思也是两只眼睛，两只手，跟我们差不多，无非是脑子里有一大堆马克
思主义。但是，我们在楼下的人，不一定要怕楼上的人。我们读一部分基本
的东西就够了。我们做的超过了马克思，列宁说的做的都超过了马克思，如
帝国主义论。马克思没有做十月革命，列宁做了；马克思没有做中国这样大
的革命，我们的实践超过了马克思。实践当中是要出道理的。马克思革命没
有革成功，我们革成功了。这种革命的实践，反映在意识形态上，就是理论。
我们的理论水平可以提高，我们要努力。

    〔３〕　毛泽东讲话中，在说到我们的同志不要妄自菲薄，不要看不起
自己时，谈了如何看待天体、神仙和洋人的问题，他说：我们被帝国主义压
迫了一百多年。对外国人来说，我们不行，对孔夫子来说，我们也不行。这
是什么道理？我问过我身边的同志：我们住在天上，还是住在地下？他们摇
摇头说是住在地下。我说，不，我们住在天上。如果别的星球有人，他们看
我们不也是住在天上吗？所以我说，我们是住在地上，同时也住在天上。中
国人喜欢神仙。我也问过我身边的同志：我们算不算神仙？他们说不算。我
说，不对，我们住在“天上”，为什么不算“神仙”呢？如果别的星球来人，
他们不把我们当成神仙吗？中国人算不算“洋人”？大家说外国人才算“洋
人”，我们不算“洋人”。我说，不对，我们把外国人叫“洋人”，在外国
人看来，我们不也是“洋人”吗？有一种微生物叫细菌，我看细菌虽小，但
是，在某一点上它比人厉害。它不讲迷信，它干劲十足，多快好省，力争上
游，目中无人，天不怕、地不怕。它要吃人，不管你有多大，即使你有八十
公斤的体重，你有了病，它也要吃掉你。它的这种天不怕，地不怕的精神，
不比某些人强吗？

    〔４〕　龚定庵，即龚自珍，清代文学家、思想家。他的诗文提倡“更
法”、“改图”，揭露清王朝的腐朽统治，洋溢着爱国热情。《己亥杂诗·
九州生气恃风雷》是其代表作。诗曰：“九州生气恃风雷，万马齐喑究可哀。
我劝天公重抖擞，不拘一格降人材。”

    〔５〕　甘罗，十二岁做秦相吕不韦的家臣，吕企图攻赵，以扩大燕国
献给他的河间封地，甘罗自请出使赵国，说服赵王割五城给秦，因功封为上
卿。贾谊，西汉政论家、文学家，十八岁时以能诵读诗书，善文章，为郡人
所称誉，他曾多次上疏，批评时政，著有《鹏鸟赋》《过秦论》等。刘项，
指刘邦、项羽，秦末农民起义的领袖人物，秦亡后，发生楚汉相争，刘邦打
败项羽，建立汉朝。韩信，刘邦建立汉朝的主要军事领导人，他年轻时“胯
下之辱”的故事，流传很广。释迦，即释迦牟尼，相传他二十九岁时创立佛
教。颜子，即颜渊，孔子的学生，孔子称赞他“不迁怒，不贰过”，早卒。
红娘，元杂剧《西厢记》中的人物，崔莺莺的婢女，聪明勇敢，热情地促成
莺莺和张生的结合。荀灌娘，晋代人，自幼习武，其父任荆州都督时，被叛
兵围于宛县（今河南南阳），荀灌娘年仅十三岁，请求突围求救兵，率勇士
数十人于夜间突围而出，救兵到，敌军逃走。白袍小将，指罗成，传说他十
四岁起兵参加隋末的农民起义，后降唐。在后来的戏剧中，扮演他的人都穿
白色盔甲。岳飞，南宋抗金名将，后被宋高宗、秦桧以莫须有罪名杀害，死
时三十八岁。王勃，唐代文学家，少时即显露才华，著有《滕王阁序》。李
贺，唐代诗人，早岁即工诗，死时二十七岁。李世民，十八岁率兵参加反隋
战争，二十六岁继皇帝位，是为唐太宗。罗士信，唐初将领，十四岁时参加
农民起义，勇猛善战，后降唐。杜伏威，唐初将领，隋末参加农民起义，后
降唐。周瑜，三国时吴国名将，三十三岁时率吴军大破曹军于赤壁。孔明，
即诸葛亮，三国时蜀汉政治家、军事家，二十六岁时，向刘备提出占据荆、
益两州，联合孙权，对抗曹操，统一全国的建议，即著名的“隆中对”，从
此成为刘备的主要谋士。孙策，孙权之兄，东汉末江东豪强，在江东地区创
建孙氏政权，死时二十五岁。王弼，三国时魏国玄学家，少年即享高名，著
有《周易注》、《老子注》，卒年二十四岁。达尔文，英国博物学家，二十
二岁时开始历时五年的环球旅行，后提出生物进化论。杨振宁、李政道，美
籍华裔科学家，一九五七年杨振宁三十五岁、李政道三十一岁时获诺贝尔物
理学奖。郝建秀，全国劳动模范，一九五一年十六岁时创造棉纺细纱挡车工
先进工作法。聂耳，中国著名作曲家，他二十三岁时谱曲的《义勇军进行曲》
，在一九四九年九月二十七日中国人民政治协商会议上被定为代国歌。哪吒，
《西游记》《封神演义》中的人物，形似少年，神通广大。兰陵王，指北齐
兰陵王高长恭，传说他勇武而貌美，自以为不能使敌人畏惧，常戴面具出战。
毛泽东在讲话中列举了这些人的事例，他说：举这么多例子，目的就是说明
青年人是要战胜老年人，学问少的人可以打倒学问多的人，不要为大学问家
所吓倒。要敢想，敢说，敢做；不要不敢想，不敢说，不敢做。

    〔６〕　贾桂，戏剧《法门寺》中的人物，明代宦官刘瑾手下的太监。
在刘瑾面前，奴颜婢膝，别人让他坐，他说站惯了。

    〔７〕　毛泽东说：我们要学习列宁，要敢于插红旗，越红越好。要敢
于标新立异。标新立异有两种，一种是应该的，一种是不应该的。列宁向第
二国际标新立异，另插红旗，这是应该的。旗帜横直是要插的，你不插红旗，
资产阶级就要插白旗。资产阶级插的旗帜，我们要拔掉它。

    〔８〕　一机部的材料，指第一机械工业部编印的四十一个科学发明家
小传。毛泽东讲话中说：这个材料可以证明，许多科学发明家是出身比较穷
苦的人，像瓦特是工人，还有许多是农民，是小知识分子。搞出这些科学发
明家的小传，对我们有很大的帮助，可以帮助工人、农民、小知识分子、新
老干部破除迷信，打掉自卑感。农林水部门、卫生部门、政法部门、文教部
门都可以搞这样的材料。

    〔９〕　刘知几，唐代史学家，所著《史通》是我国第一部史学评论的
专书，认为史家须兼“史才”、“史学”、“史识”三长，而应尤重史识。
毛泽东讲话中说：唐朝有个刘知几，是个历史学家。他主张写历史的人要有
三个条件：才、学、识。他说的识，就是辨别风向的问题。我现在特别提醒
同志们注意的是，我们应该有识别风向的能力这一点有极端的重要性。一个
人尽管有才有学，如果不善于识别风向，那还是很迟钝的。

    〔１０〕　丁玲，参见本册第２１页注〔１〕。李峰，曾任中共山东惠
民地委第一书记，一九五八年在整风运动中因被认定犯有“反党性质的错误”
，受撤销职务、留党察看二年处分，一九八○年一月中共山东省委对他的问
题进行复查，决定予以平反。李世农，曾任中共安徽省委书记处书记，一九
五七年被划为右派分子，开除党籍，一九六二年七月中共安徽省委对他的问
题进行甄别，并报中央监察委员会同意，决定撤销关于开除李世农党籍的决
议，恢复其党籍、名誉、职务和级别。沙文汉，曾任中共浙江省委常委，一
九五七年被划为右派分子，一九八一年四月中共浙江省委对他的问题进行复
查，决定予以改正。古大存，曾任中共广东省委书记处书记，一九五七年整
风运动中因被认定犯有“进行地方主义活动错误”，受撤销职务处分，一九
八二年一月中共广东省纪委对他的问题进行复查，决定予以平反。陈再励，
曾任中共广西省委常委，一九五七年被划为右派分子，一九七九年一月广西
壮族自治区党委对他的问题进行复查，决定予以改正。赛甫拉也夫，曾任中
共新疆维吾尔自治区委员会书记处书记，一九五八年在整风运动中因地方民
族主义问题，受撤销职务处分，一九七九年七月新疆维吾尔自治区党委决定
恢复其党的组织生活，后任新疆维吾尔自治区政协副主席、自治区人大常委
会副主任。孙殿才，曾任中共甘肃省委常委，一九五七年被划为右派分子和
地方主义分子，开除党籍，一九六三年九月中共甘肃省委对他的问题进行甄
别，改为给予党内警告处分，一九八二年八月中共甘肃省委进行复查，并报
中共中央纪律检查委员会批准，决定予以平反。孙作宾，曾任中共青海省委
书记处书记，一九五八年划为右派分子，一九七八年五月中共青海省委对他
的问题进行复查，并报中共中央同意，决定予以改正。潘复生，曾任中共河
南省委第一书记，一九五八年在整风运动中被定为犯有“右倾机会主义错误”
，受撤销职务处分，一九六二年五月中共河南省委对他的问题进行复查，并
报中共中央同意，决定予以平反。

    〔１１〕　《庄子·至乐》：“庄子妻死，惠子吊之，庄子则方箕踞鼓
盆而歌。”

    〔１２〕　一九五八年八月十七日至三十日，中共中央政治局在北戴河
举行了扩大会议。参加会议的有中央政治局委员、政治局候补委员和各省、
市、自治区党委第一书记以及政府各有关部门负责人。

    〔１３〕　华罗庚，中国数学家，当时任中国科学院数学研究所所长。
齐奥尔科夫斯基，苏联科学家，最早提出火箭飞行理论和航天理论。这两人
都是没有上过大学，自学成才的。

第194-211页


毛泽东: 给张闻天的信（一九五八年五月八日）

给张闻天[1]的信

毛泽东
（一九五八年五月八日）

洛甫同志：

    三个报告[2]都看了，第三个[3]最好。你这个人通了，我表示热烈的欢
迎和祝贺。我一直不大满意你。在延安时对你曾有五个字的批评，你记得吗？
进城后，我对陈云、恩来几次说过，你有严重的书生气，不大懂实际。记得
好像也对你当面说过。今天看这个报告，引起了我对你热情欢迎。一年下去
四个月，走马看花也好，你的建议完全正确。外交部同志们轮流实行。我对
你的上述看法，或者不大对，可能对你估计过高，即书生气，大少爷气，还
没有完全去掉，还没有完全实际化。若果如此，也不要紧，你继续进步就是
了。但是你过去能写出现在的报告吗？能有这样的无产阶级的感情吗？能有
这样感人的气氛吗？在我看来，没有。现在有了，通了，群众化了，因此向
你致贺！

                                       毛　泽　东
                              一九五八年，五月八号上午三时
                                     根据手稿刊印。

  注　释

    〔１〕　张闻天，又名洛甫，当时任中共中央政治局候补委员、外交部
副部长。

    〔２〕　指张闻天一九五八年四月中下旬给周恩来、陈毅并报毛泽东的
三个报告，分别是：一九五八年四月十三日关于同上海市对外贸易局局长齐
维礼谈对外贸易工作等问题的报告，一九五八年四月二十五日关于建议改变
保留外商作为点缀方针的报告，一九五八年四月二十六日关于上海、杭州一
些工厂和合作社情况的报告。

    〔３〕　指张闻天一九五八年四月二十六日给周恩来、陈毅并报毛泽东
的报告。报告中说，我这次下来在上海、杭州看了一些工厂和农业合作社，
最深的感觉是，中央的全民整风、反右斗争和最近双反运动的政策已经产生
了十分丰硕的果实，农业发展纲要四十条、工业产品数量赶上英国的口号和
多快好省的社会主义建设方针，已经深入人心，变成了极其伟大的物质力量。
到处都可以看到人们正在干劲十足、信心百倍地劳动和工作。我们的干部也
正在从根本上改进领导方法和领导作风，种实验田、实行跟班劳动，大大密
切了同群众的联系。总之，千年的陈规积习已经被打破，人们的精神面貌起
了根本的变化，到处出现了一种蓬勃的革命朝气。我们的民族确实是大有希
望，前途无量。我这次下来虽然时间不长，只是走马观花，但是毕竟增加了
不少知识，对于国内工农业生产的发展和群众的进步有了比以前更多的了解。
报告还建议应把经常接触国内实际和国内群众作为外交部干部工作中的一项
重要任务。

第212-213页


毛泽东: 毛泽东等祝贺捷克斯洛伐克共和国国庆的电报（一九五八年五月八日）

毛泽东等祝贺捷克斯洛伐克
共和国国庆的电报

毛泽东
（一九五八年五月八日）

捷克斯洛伐克共和国总统安·诺沃提尼同志
捷克斯洛伐克共和国国民议会主席兹·费林格同志
捷克斯洛伐克共和国总理威·西罗基同志：

    当捷克斯洛伐克共和国国庆十三周年纪念日的时候，我们谨代表中华人
民共和国政府和人民向你们，并且通过你们，向捷克斯洛伐克政府和人民致
以衷心的热烈的祝贺。中国人民非常高兴地看到：兄弟的捷克斯洛伐克人民
在捷克斯洛伐克共产党的领导下，在建设社会主义的事业中，特别是在执行
第二个五年计划方面取得了巨大成就，同时，对于巩固以苏联为首的社会主
义大家庭的团结和维护欧洲和世界和平作出了重大贡献。最近一年来，我们
两国在政治、经济和文化等方面的友好互助关系有了进一步的发展，我们两
国人民之间的深厚友谊已经更加巩固和加深。

    祝捷克斯洛伐克共和国日益繁荣和富强。

    祝中捷两国人民牢不可破的兄弟友谊日益巩固和发展。

中华人民共和国主席　毛泽东
中华人民共和国
全国人民代表大会　刘少奇
常务委员会委员长
中华人民共和国国务院总理　周恩来

                                   一九五八年五月八日

    根据一九五八年五月九日《人民日报》刊印。

第214-215页


毛泽东: 关于中共准备派代表团参加经互会高级代表会议给赫鲁晓夫的电报（一九五八年五月九日、十三日）

关于中共准备派代表团
参加经互会高级代表会议
给赫鲁晓夫[1]的电报

毛泽东
（一九五八年五月九日、十三日）

                                一

苏联共产党中央委员会
亲爱的尼·谢·赫鲁晓夫同志：

    我们收到了安东诺夫[2]同志转来您的关于召开经济互助委员会参加国
的兄弟党高级代表会议问题的来信。中共中央高兴地接受你们的邀请，并且
决定派出自己的代表团前往莫斯科参加５月２０日开始的经济互助委员会参
加国的兄弟党高级代表会议。中共代表团的组成，一俟确定后，当另行通知。

            谨致
   共产主义敬礼！

                                       毛　泽　东
                                   １９５８年５月９日

                                二

苏联共产党中央委员会
亲爱的尼·谢·赫鲁晓夫同志：

    为了参加５月２０日在莫斯科举行的经济互助委员会参加国兄弟党高级
代表会议，我们决定派出由以下三位同志组成的代表团：

    团长：陈云同志（中共中央副主席、国务院副总理）

    团员：李富春同志（中共中央政治局委员、国务院副总理、国家计委主
任）

    叶季壮同志（中共中央委员、对外贸易部部长）

    此外，随同代表团前去的，还有助理人员及翻译八人，谨此通知。

            谨致
   共产主义敬礼！

                                       毛　泽　东
                                  １９５８年５月１３日

    根据毛泽东审定的原件刊印。

  注　释

    〔１〕　赫鲁晓夫，当时任苏共中央第一书记、苏联部长会议主席。

    〔２〕　安东诺夫，当时任苏联驻中国大使馆临时代办。

第216-217页


毛泽东: 对邓小平关于各国共产党和工人党莫斯科会议的报告的批语（一九五八年五月十二日）

对邓小平关于各国共产党和
工人党莫斯科会议的报告[1]的批语

毛泽东
（一九五八年五月十二日）

即送邓小平同志：

    看了一遍，可用。有几处文字上的修改[2]，请酌定。有些地方尚待谈
一谈。

                                       毛　泽　东
                                       五月十二日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央总书记邓小平准备在中国共产党第八次全国代表大
会第二次全体会议上作关于各国共产党和工人党莫斯科会议的报告稿。报告
汇报了一九五七年十一月中国共产党派出以毛泽东为首的代表团参加苏联十
月革命四十周年庆祝活动和各国共产党、工人党莫斯科会议的情况，并就
（一）关于国际形势，（二）关于马克思列宁主义普遍真理和各国民族特点
的相互关系，（三）关于思想工作和反修正主义的斗争，（四）加强社会主
义阵营和国际共产主义运动的团结等问题作了阐述。

    〔２〕　毛泽东对邓小平报告稿的修改主要有：在报告稿讲到“学习苏
联的先进经验，这是我们的坚定的方针。但是，学习必须采取正确的方法，
学习必须同独创相结合”一句中的“但是”之后，毛泽东加了“马克思列宁
主义告诉我们”一句；在报告稿讲到“十二国共产党宣言事实上就是各国共
产党在目前时期的思想工作的一个总纲领”一句中的“思想工作”之后，毛
泽东加了“和政治工作”几个字；报告稿讲到“右翼社会民主党的修正主义，
在现代资本主义国家的工人中间还有相当的影响”，毛泽东把这句中的“还
有相当的影响”改为“还有很大的影响”；报告稿讲到“南斯拉夫共产主义
者联盟最近所通过的纲领，不管这个纲领的支持者的主观愿望怎样，也不管
这个纲领在表面上点缀了多少社会主义和反帝国主义的口号，它在最重要的
问题上恰好适合帝国主义的这种需要”，毛泽东把这句中的“这个纲领的支
持者”，改为“这个纲领的创造者”；在报告稿讲到“南共所以成为现代修
正主义的主要代表，正是他们在国内对资产阶级思想屈服，而在国外又对帝
国主义压力屈服的结果”一句中的“南共”之后，毛泽东加了“领导集团”
几个字；在报告稿讲到“不但一切愿意社会主义事业胜利的人们无法同情南
共领导集团的分裂活动，而且一切愿意和平事业和民族独立运动胜利的人们
也无法同情他们”一句中的“而且一切”之后，毛泽东加了“真正”二字。

第218-219页


毛泽东: 对罗瑞卿在八大二次会议上的发言稿的批语（一九五八年五月十二日）

对罗瑞卿[1]在八大二次会议
上的发言稿的批语

毛泽东
（一九五八年五月十二日）

    退罗瑞卿同志。此件[2]已阅，可用。

                                       毛　泽　东
                                       五月十二日
                                     根据手稿刊印。

  注　释

    〔１〕　罗瑞卿，当时任中共中央委员、公安部部长。

    〔２〕　指罗瑞卿一九五八年五月十日送毛泽东审阅的准备在中国共产
党第八次代表大会第二次会议上的发言稿，题目是《进一步贯彻群众路线，
更好地保卫社会主义建设全面大跃进》。

第220页


毛泽东: 对刘少奇八大二次会议工作报告稿的批语和修改（一九五八年五月十三日、二十四日）

对刘少奇八大二次会议
工作报告稿的批语和修改[1]

毛泽东
（一九五八年五月十三日、二十四日）

                                一

即送胡乔木[2]同志：

    有些修改，你看何如〈如何〉？

                                       毛　泽　东
                                       五月十三日

    第五章有些话显得陈复多余，宜加删节。二、三、四章也有一些多余的
话，可试删节。

    第一章则无一句多余的话，觉得很好。

                                二

退胡乔木同志：

    改得很好，真正势如破竹了。我又作了一些修改，你看如何？并请送少
奇同志酌定。

                                       毛　泽　东
                                   五月廿四日上午六时
                                     根据手稿刊印。

                                三

    成语是削足适屦，不是适履。屦是草鞋，履是一般的鞋子。[3]

                                四

    是否确是一月，请再一查？[4]

                                五

    “从来”不对，错误路线统治时期能够如此吗？[5]

                                  根据毛泽东手稿刊印。

                                六

    帝国主义各国之间，首先是美、英、法三国之间的矛盾，扩大化了，虽
然它们现在仍然以北大西洋公约组织、巴格达条约组织和东南亚条约组织，
以反共、反人民、反民族独立运动为目标而互相联系着。

                                七

    毛泽东同志提出的十五年赶上和超过英国的口号，鼓足干劲、力争上游、
多快好省地建设社会主义的口号，要当促进派、不要当促退派的口号，勤俭
建国、勤俭持家的口号，苦战三年、争取大部分地区的面貌基本改观的口号，
所有这些号召，迅速地被几亿人口组成的劳动大军所掌握，成为极其伟大的
物质力量。

                                八

    曾经对多快好省地建设社会主义的方针表示怀疑的同志，许多人已经从
这样一次反复中得到了教训；有些人却还没有得到教训，他们说：“到秋后
再同你们算帐。”让他们等着算帐吧，他们总是要输的。

    一个马鞍形，两头高，中间低。一九五六年----一九五七年----一九五
八年，在生产战线上所表现出来的高潮----低潮　　更大的高潮，亦即跃进
----保守----大跃进，不是大家都看得很清楚了吗？

    马鞍形教训了党，教训了群众。

                                九

    在我国的六亿多人口中有五亿多农民，他们无论在革命斗争中和建设工
作中都是一支最伟大的力量，我国工人阶级只有依靠这个伟大的同盟军，把
他们的积极性和创造性充分地调动起来，才能取得胜利。农民同盟军问题的
极端重要性，革命时期是这样，建设时期仍然是这样。无论在什么时候，政
治上犯错误，总是同这个问题相关联的。

                             根据一九五八年五月二十七日《人
                            民日报》刊印。（有毛泽东修改件）

                                十

    至于以破坏社会主义、复辟资本主义为目的的人们的言论行动，我们从
来没有给以合法存在的权利，因为这是社会主义制度所不许可的；但是我们
允许反社会主义的毒草长出来，在人民面前建立对立面，以便让人民从比较
中看得清清楚楚，激起众愤，群起而锄之，借以锻炼群众的斗争本领，开辟
社会主义的百花齐放的广阔天地。这个政策是公开宣布了的，过去采用过，
今后还要采用。毒草是客观存在的，一万年以后还会有，不过遥远将来的毒
草，不带现在的阶级斗争的性质罢了。毒草既然是客观存在，不让他们以本
来面目生长，它们也会以各种变形面目生长，暗里地毒害人群。不如公开对
它们说：毒草是不合法的，长出来是要锄掉的，但是我们并不禁止你们长出
来，有谁愿意出来斗争就出来吧。这个政策很见效，大批毒草猖狂进攻，被
人民锄掉了。未被锄的仍然起来斗争，并不因为前车之覆，后车就警戒了。
凡未被锄的，今后一有机会，必然又会起来，那时又得再锄。锄毒草，这是
敌我问题；放百花，这是人民内部问题。两类矛盾，两种方法。资产阶级的
反动右派自命为社会主义的百花之一，那是冒称的，不能算数的。

                             根据一九五八年五月二十七日《人
                             民日报》刊印。（有毛泽东手稿）

                               十一

    我们应当向毛泽东同志和其他联系群众的许多同志（其中包括中央、省、
地、县、乡各级党的和群众的大批领袖人物）学习，学习他们在实际工作中
时时刻刻应用马克思列宁主义、应用辩证法和唯物论的榜样，学习他们把马
克思列宁主义的普遍真理同中国革命的具体实践相结合，把严肃的原则精神
同生动的独创精神相结合的榜样，学习他们同亿万群众在一起、看到了正确
方向、抓住了真理、就为真理而奋斗、势如破竹、所向披靡的榜样。

                             根据一九五八年五月二十七日《人
                            民日报》刊印。（有毛泽东修改件）

  注　释

    〔１〕　毛泽东对刘少奇代表中央委员会在中共八大二次会议上的工作
报告稿先后修改了两次：一次是一九五八年五月十三日，一次是五月二十四
日。这两次修改比较完整的有六段，见本篇（六）至（十一），其中（八）
（十）是五月十三日修改的，（六）（七）（九）（十一）是五月二十四日
修改的，文中用宋体字排印的是毛泽东加写和改写的。（原书中宋体字此处
排为斜体字----编辑）

    〔２〕　胡乔木，当时任中共中央书记处候补书记、毛泽东的秘书。

    〔３〕　这是毛泽东一九五八年五月十三日修改刘少奇报告稿时，对文
中一个错字的批语。刘少奇原报告稿中说：“对于不平衡的出现惊慌失措，
因而要求先进向落后看齐，要求削足适履、因噎废食的平衡，这是完全错误
的。”毛泽东将这句中的“削足适履”的“履”改为“屦”，并写了这个批
语。

    〔４〕　这是毛泽东一九五八年五月二十四日修改刘少奇报告稿时在文
内写的一个批语。刘少奇报告稿中说：“根据毛泽东同志的倡议，党在一九
五六年一月向全国人民提出了‘一九五六年到一九六七年全国农业发展纲要
草案’”，毛泽东在这句中的“一月”处划了横线，并写了这个批语。胡乔
木查后，在毛泽东批语旁边写道：“已查，不错。”

    〔５〕　这是毛泽东一九五八年五月二十四日修改刘少奇报告稿时在文
内写的一个批语。刘少奇报告稿中说：“马克思、恩格斯和列宁曾经多次指
出，工人阶级的战斗口号应当是‘不断革命’。及时地提出新的革命任务，
使人民群众的革命斗争不致在中途发生停顿，使人民群众的革命热情不致因
为革命的间断而冷却，使党和国家的工作人员不致因为满足于既得的成就而
生长起骄气和暮气----党中央和毛泽东同志从来就是用这个马克思列宁主义
的不断革命的理论来指导中国革命的。”毛泽东把这段话的最后一句中的
“从来”二字改为“长期以来”，并写了这个批语。

第221-226页


毛泽东: 对陈云在八大二次会议上的发言稿的批语和修改（一九五八年五月十五日）

对陈云在八大二次会议上
的发言稿[1]的批语和修改

毛泽东
（一九五八年五月十五日）

                                一

陈云同志：

    此件可以用了，并且可以在明天讲。我加了几句[2]，你看如何？

                                       毛　泽　东
                                    五月十五日晚十时
                                     根据手稿刊印。

                                二

    我们必须依靠各级党委和依靠群众，必须向中央和各级党委经常反映财
经情况，必须纠正那种平时不反映或很少反映财经情况，一次下倾盆大雨的
错误办法。无论是工业方面、农业方面、财贸方面、或交通运输方面的工作
的方针路线问题及大的政策问题，都应经过中央和各级党委，作出决定。在
执行决定的时候，又应经常注意检查，并且可以用座谈会、辩论会、大字报、
大鸣大放的办法，敲起警钟，批判脱离群众和离开党委领导的倾向。

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　陈云，当时任中共中央副主席、国务院副总理。一九五八年五
月十六日，他在中国共产党第八次全国代表大会第二次会议上的发言，主要
讲了关于第二个五年计划的建设速度问题。

    〔２〕　见本篇（二），文中用宋体字排印的是毛泽东加写和改写的。
（原书中宋体字此处排为斜体字----编辑）

第227-228页


毛泽东: 在苏共中央给南共中央的信上的批语（一九五八年五月十五日）

在苏共中央给
南共中央的信上的批语

毛泽东
（一九五八年五月十五日）

小平[1]同志：

    苏共五月九日给南共的信[2]，是一个好文件，和我们的立场完全一致。
他们想通了，站起来了。请你做两件事：

    （一）找苏使馆负责人谈一下，表示热忱祝贺。或者在大会[3]后由我
找他谈一次。这是一件大事，苏共政治理论有转机，作风在改，大有希望。
（二）将苏件立即印发大会代表阅读。如有时间在小组会上谈论一次，并可
带回去。奇文互相赏，迅即印发。此信附印在苏件上，放在前面。

                                       毛　泽　东
                                       五月十五日
                                     根据手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记。

    〔２〕　指苏联共产党中央委员会一九五八年五月九日给南斯拉夫共产
主义者联盟中央委员会的信，主要就苏南两党关系和南斯拉夫共产主义者联
盟纲领草案提出看法，认为南共七大的纲领是与社会主义国家共产党和工人
党代表会议宣言相对抗的，大多数南共领导人在代表大会上的发言，对苏联、
苏共和各兄弟共产党进行了不友好的和敌意的批评。

    〔３〕　指一九五八年五月五日至二十三日召开的中国共产党第八次全
国代表大会第二次会议。

第229-230页


毛泽东: 四海之内皆兄弟（一九五八年五月十六日）

四海之内皆兄弟[1]

毛泽东
（一九五八年五月十六日）

                                一

    这是一个好文件[2]，值得一读。请小平[3]同志立即印发大会同志们。
凡有苏联专家的地方，均应照此办理，不许有任何例外。苏联专家都是好同
志，有理总是讲得通的。不讲理，或者讲得不高明，因而双方隔阂不通，责
任在我们方面。就共产主义者队伍说来，四海之内皆兄弟，一定要把苏联同
志，看作自己人。大会之后，根据总路线同他们多谈，政治挂帅，尊重苏联
同志，刻苦虚心学习。但又一定要破除迷信，打倒贾桂[4）！贾桂（即奴才）
，是谁也看不起的。

                                       毛　泽　东
                                  一九五八年五月十六日

                                二

小平同志：

    此件请即办。批语印在文前。

                                           毛
                                     根据手稿刊印。

  注　释

    〔１〕　这是毛泽东为中共八大二次会议印发第二机械工业部党组关于
同苏联专家关系的报告写的批语。题目是毛泽东拟的。

    〔２〕　指第二机械工业部党组一九五八年五月十四日为转报北京第三
工业建筑设计院关于在总路线精神推动下和苏联专家由两股劲拧成一股劲的
经验向毛泽东、中共中央的报告。报告说，我部担负的是一项新的建设任务，
很多技术问题我们不懂或者不完全懂，因而苏联专家就成了我们当前的重要
技术力量。苏联专家受苏联党和政府的委托，积极热情地来帮助我们建设，
他们把能够帮助我国建设最新技术、最高标准、规模大的、内容齐全的厂矿，
看作是自己最大的荣誉，这种心情是完全可以理解的。前一时期，由于我们
对多快好省的建设社会主义的总路线和大中小相结合的方针强调不明确，在
共同设计的时候，有时我们从中国的实际情况出发，提出一些不同意见，彼
此之间有些争论，因此在一些技术问题上扭来扭去，各执一词，形成了两股
劲。直到成都会议后，我们学习了毛主席指示，进一步明确了总路线，才有
所转变。这个转变经过一个过程。开始是一种完全被动的教条主义态度，不
敢想，不敢问，认为自己不懂，只能照抄照搬。成都会议之后，进一步总结
了对苏联专家工作的经验，发现对苏联专家的工作也必须政治挂帅，强调务
虚，以虚带实，虚实结合。近一个多月来，我们运用各种方式反复向苏联专
家介绍我国鼓足干劲，力争上游，多快好省的建设总路线，介绍整风运动和
其他有关的中国实际情况，使苏联专家自觉地掌握中国的方针路线，按照中
国的实际情况进行工作，效果很好。现在苏联专家能够和中国同志一起主动
地讨论怎样结合中国实际情况，怎样贯彻多快好省路线，许多设计修改了，
想了很多窍门，制出新的更合理的设计。这就使过去的两股劲拧成一股劲，
正如一位苏联专家所说“这是中苏友谊的结晶”。

    〔３〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

    〔４〕　贾桂，京剧《法门寺》中的人物，明代宦官刘瑾手下的太监，
在刘瑾面前，奴颜婢膝，别人让他坐，他说站惯了。

第231-233页


毛泽东: 对滕代远在八大二次会议上的发言稿的批语（一九五八年五月十六日）

对滕代远[1]在八大二次会议上
的发言稿的批语

毛泽东
（一九五八年五月十六日）

即送滕代远同志：

    此件[2]写得很好，看了很高兴。立即就向大会去讲。

                                       毛　泽　东
                                       五月十六日
                                     根据手稿刊印。

  注　释

    〔１〕　滕代远，当时任中共中央委员、铁道部部长。

    〔２〕　指滕代远一九五八年五月十五日在八大二次会议上的发言稿
《怎样把铁路修得快些、办得好些？》。发言稿内容包括：（一）必须从教
条主义的束缚中解放出来；（二）全国工农业大发展，迫切需要铁路建设大
发展；（三）全党全民办铁路，十五年内修建十二万公里铁路是完全可能的。


毛泽东: 祝贺挪威王国国庆的电报（一九五八年五月十六日）

祝贺挪威王国国庆的电报

毛泽东
（一九五八年五月十六日）

挪威王国国王奥拉夫五世陛下：

    当挪威王国国庆的时候，我谨代表中国人民并且以我个人的名义向陛下
和挪威人民致热烈的祝贺。祝中、挪两国之间的友好关系进一步的发展，祝
陛下身体健康，挪威国家繁荣、人民幸福。

                               中华人民共和国主席　毛泽东
                                一九五八年五月十六日北京

    根据一九五八年五月十七日《人民日报》刊印。

第235页


毛泽东: 卑贱者最聪明，高贵者最愚蠢（一九五八年五月十八日、二十日）

卑贱者最聪明，高贵者最愚蠢[1]

毛泽东
（一九五八年五月十八日、二十日）

                                一

    此件[2]印发大会各同志阅读。请中央各工业交通部门各自收集材料，
编印一本近三百年世界各国（包括中国）科学、技术发明家的通俗简明小传
（小册子）。看一看是否能够证明：科学、技术发明大都出于被压迫阶级，
即是说，出于那些社会地位较低、学问较少、条件较差、在开始时总是被人
看不起、甚至受打击、受折磨、受刑剹〈戮〉的那些人。这个工作，科学院
和大学也应当做，各省市自治区也应当做。各方面同时并举。如果能够有系
统地证明这一点，那就将鼓舞很多小知识分子、很多工人和农民，很多新老
干部打掉自卑感，砍去妄自菲薄，破除迷信，振奋敢想、敢说、敢做的大无
畏创造精神，对于我国七年赶上英国、再加八年或者十年赶上美国的任务，
必然会有重大的帮助。卞和献璞，三〈两〉刖其足；“函关月落听鸡度”，
出于鸡鸣狗盗之辈。自古已然，于今为烈。难道不是的吗？

                                       毛　泽　东
                                  一九五八年五月十八日

                                二

小平[3]同志：

    此件请即照发大会。

                                           毛
                                   五月十八日上午六时

                                三

    送小平印发。

    此件有用，印发各同志阅。

    昨件“戮”误为“剹”；“三刖其足”，“三”应为“两”。

                                         毛泽东
                                       五月二十日
                                     根据手稿刊印。

  注　释

    〔１〕　这是毛泽东为中共八大二次会议印发倪伟、王光中一九五八年
五月三日关于安东机器厂试制成功三十马力拖拉机给国家计委主任李富春、
副主任贾拓夫的报告写的批语。题目是毛泽东拟的。

    〔２〕　倪伟、王光中的报告中说，安东机器厂是为抗美援朝建立起来
的小修理厂，一九五四至一九五五年生产任务不足，他们面向农村，为农业
生产服务，制造了不少的拖拉机零件。一九五六年开始作生产拖拉机的尝试，
虽然两次试制没有成功，但工人们摸索到了制造内燃机的经验，提高了试制
的信心。他们想了各种办法克服技术上、工具上、材料设备上和财务上的困
难，没有技术人员就依靠老工人，做发动机喷油嘴没有电火花设备就以手工
方法钻孔，终于在一九五七年二月试制成功一台三十马力单缸轮胎式拖拉机。
他们计划今年五月以前再试制两台，下半年生产１５０台，一九五九年生产
１５００台，并计划改产捷克式的二十五马力拖拉机。

    〔３〕　小平，即邓小平，当时任中共中央总书记。

第236-238页


毛泽东: 对《苏联专家对“多快好省”路线的看法》一文的批语（一九五八年五月十九日）

对《苏联专家对“多快好省”
路线的看法》一文的批语

毛泽东
（一九五八年五月十九日）

                                一

    小平[1]同志：

    此件[2]请印发大会各同志。

                                           毛
                                   五月十九日上午四时
                                     根据手稿刊印。

                                二

    见今年第６３期《宣教动态》。[3]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记。

    〔２〕　指中共中央宣传部编印的《宣教动态》第６３期刊载的《苏联
专家对“多快好省”路线的看法》一文。文中说，四月二十五日下午宋任穷
约集第二机械工业部在京的苏联专家座谈，向他们介绍了我国当前整风和大
跃进情况，以及多快好省的建设路线、工农业并举、大中小结合的建设方针
等，并列举了苏联专家协助我国贯彻多快好省路线的大量事例。苏联专家沃
尔比约夫除在会上讲话外，会后向翻译说了一些意见。沃尔比约夫说：现在
中国党提出的“多快好省”的建国方针是完全正确的。因为这主要是提高劳
动生产率和加速社会主义建设的问题。他认为要做到“又多又省”这两点，
必须结合当地情况。比如在苏联钢材很便宜，而木材很贵，但在中国却相反，
木材很便宜，而钢材很贵。假如不了解这种实际情况，而提建设时都要用钢
材，不用其他代用品，势必造成多花钱，就不合乎“多”“省”的精神。又
如在苏联提倡搞机械化、自动化的大型工厂，这是因为苏联人少，劳动力不
够。但在中国就不一样，中国人多，现时如果也提倡像苏联一样搞机械化、
自动化，就不合乎中国国情。中国党现在提出多搞中型、小型厂矿企业的方
针，是合乎中国情况的。这样可以发挥每一个人的作用。在这以前，沃尔比
约夫也说过，在他与中国同志的接触中，常发现有些同志在工作中不动脑筋，
主动考虑问题不够，不管大事小事都要依靠专家来解决，甚至在讨论问题时，
有些同志不提出自己的见解和看法，而是只抄专家的答案，事后原封不动地
去照办。这不是创造性地学习先进经验，而是机械地搬用。因此，也就容易
发生偏差，不合乎中国国情。专家只能起顾问和指导作用，许多问题还得中
国同志自己来解决，因为他们了解情况最清楚，同时也便于发挥本身的独立
思考精神。这份材料作为会议文件在中共八大二次会议上印发。

    〔３〕　这是毛泽东在《苏联专家对“多快好省”路线的看法》一文后
写的说明。

第239-240页


毛泽东: 关于印发四百个科技创造发明家小传资料（初稿）的批语（一九五八年五月二十一日）

关于印发四百个科技创造
发明家小传资料（初稿）的批语

毛泽东
（一九五八年五月二十一日）

    小平[1]同志：

    此件[2]是否已印发，如未，请立即付印，于明日务必发明〈给〉各同
志。

                                       毛　泽　东
                                       五月廿一日
                                     根据手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

    〔２〕　指国务院科学规划委员会办公室一九五八年五月编印的《４０
０个科学技术创造发明家的小传资料（初稿）》。资料“编者的话”中说：
为了初步地具体了解中外古今科学技术创造发明家的情况，我们编出了这本
资料（初稿）。在这四百人中，中国的有七十人，外国的有三百三十人，其
中我们把那些社会地位较低、年纪较轻、学问较少、条件较差，在开始时总
是被人看不起，甚至受打击，受折磨，受刑戮的人算作一类，占总数的百分
之五十八。这个材料是国务院科学规划委员会和北京图书馆的几位工作同志
在八大二次会议期间搜集和编印的，由于时间仓促，在人物的选择、材料的
完整性和准确性上，都会有很多缺陷，但我们相信它对于破除科学界的迷信，
将会有所帮助。《４００个科学技术创造发明家的小传资料（初稿）》作为
八大二次会议文件在会上印发。

第241-242页


毛泽东: 给张治中的信（一九五八年五月二十二日）

给张治中[1]的信

毛泽东
（一九五八年五月二十二日）

文白先生：

    五月三日的信[2]早已收到。原封不动，直至今天，打开一看，一口气
读完了《六十岁总结》，感到高兴。我的高兴，不是在你的世界观方面。在
这方面，我们是有距离的。高兴是在作品的气氛方面，是在使人能看到作者
的心的若干点方面，是在你还有向前进取的意愿方面。我猜想，这一年多的
时间内，害苦了你，一个老人遇到这样的大风浪。这种心情，我是理解的。
觅暇当约大驾一谈。这几天尚不可能。

    祝安好！问候你的夫人和孩子们！

                                       毛　泽　东
                                  五月二十二日上午七时

    根据手稿刊印。已编入《毛泽东书信选集》。

  注　释

    〔１〕　张治中，字文白，当时任全国人大常委会委员、国防委员会副
主席。

    〔２〕　指张治中一九五八年五月三日给毛泽东的信。信中谈了他在民
革整风期间写的《自我检查》的情况，并将《自我检查》和他一九四九年冬
写的《六十岁总结》送请毛泽东审阅。

第243页


毛泽东: 关于印发沈鸿给毛泽东信的批语（一九五八年五月二十二日）

关于印发沈鸿[1]给毛泽东信的批语

毛泽东
（一九五八年五月二十二日）

小平[2]同志：

    此件[3]请即刻付印，发给各同志阅。

                                       毛　泽　东
                                      五月二十二日
                                     根据手稿刊印。

  注　释

    〔１〕　沈鸿，当时任煤炭工业部副部长。

    〔２〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

    〔３〕　指沈鸿一九五八年五月二十二日给毛泽东的信。信中谈了他对
毛泽东创议编印科学技术创造发明者小传的感想，并建议我国自己制造万吨
水压机。这封信作为八大二次会议文件在会上印发。

第244页


毛泽东: 为《一九五六年到一九六七年全国农业发展纲要》第二次修正草案写的题下说明（一九五八年五月）

为《一九五六年到一九六七年
全国农业发展纲要》第二次修正
草案写的题下说明[1]

毛泽东
（一九五八年五月）

    一九五八年五月二十三日中国共产党第八次全国代表大会第二次会议根
据中央委员会提出的修正草案，作了第二次修正，并加以原则的批准，准备
提请第二届全国人民代表大会第一次会议通过。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　《一九五六年到一九六七年全国农业发展纲要》修正草案于一
九五八年五月又提请中国共产党第八次全国代表大会第二次会议讨论，五月
二十三日，八大二次会议对纲要作了第二次修正，并决定基本通过这个纲要，
“号召全党同志和五亿农民一起，和全国人民一起，共同为提前实现全国农
业发展纲要而奋斗。”

第245页


毛泽东: 对《红旗》杂志发刊词的的批语（一九五八年五月二十四日）

对《红旗》杂志发刊词的的批语

毛泽东
（一九五八年五月二十四日）

    此件[1]写得很好，可用。

                                       毛　泽　东
                                       五月廿四日
                                     根据手稿刊印。

  注　释

    〔１〕　指《红旗》杂志发刊词，载一九五八年六月一日出版的《红旗》
杂志第一期。

第246页


毛泽东: 为《红旗》杂志题刊头（一九五八年五月二十四日）

为《红旗》杂志题刊头[1]

毛泽东
（一九五八年五月二十四日）

                                一

伯达[2]同志：

    报头写了几张，请审检；如不能用，再试写。

                                       毛　泽　东
                                    五月二十四日上午
                                     根据手稿刊印。

                                二

    这种写法是从红绸舞来的，画红旗。

                                三

    比较从容。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　本篇收入毛泽东为《红旗》杂志题刊头时写的三个批语，其中
（一）写在单另的一张白纸上，（二）（三）分别写在他题写的其中两幅
“红旗”字的旁边。毛泽东为《红旗》题写刊头共有二十多幅，后来从中选
出两字作为《红旗》杂志的正式刊头。

    〔２〕　伯达，即陈伯达，当时任中共中央政治研究室主任和即将出版
的《红旗》杂志总编辑。

第247-248页


毛泽东: 关于注意粮食供应问题的批语（一九五八年五月二十四日、二十七日）

关于注意粮食供应问题的批语

毛泽东
（一九五八年五月二十四日、二十七日）

                                一

震林[1]同志：

    此件[2]请你一阅。

    山东有那么多的缺粮户，值得研究一下。

    如你有时间，请找李宝森等三人（都是干部队队员，给我们守卫的，排
长级干部）问一下情况[3]。因我忙，不暇找他们谈。

                                       毛　泽　东
                                       五月廿四日

                                二

    即送小平[4]同志，即刻印发到会[5]各同志。

    粮食问题，请各同志注意。

                                       毛　泽　东
                                  五月二十七日上午二时
                                     根据手稿刊印。

  注　释

    〔１〕　震林，即谭震林，当时任中共中央书记处书记。

    〔２〕　指中央警卫团干部队李宝森、王立勤、段明玉写的反映山东省
一些地区缺粮情况严重的材料。

    〔３〕　按照毛泽东的批示，谭震林找李宝森等开了一个座谈会，并于
一九五八年五月二十六日向毛泽东作了报告。本篇（二）就是毛泽东在谭震
林的报告上的批语。谭震林的报告中说：已遵示，找了警卫队李宝森等三同
志开了一个座谈会，他们反映的问题基本上是对的。山东省每人平均口粮３
６０斤，少数山区是２００多斤，一般说是够吃的。去冬以来劳动强度增加，
有一部分人不够吃，这是全国的现象。武汉粮食会议已解决了这个问题，我
们回到北京又综合各地情况发了一次通报。粮食问题主要是增产赶不上口粮
增加的需要，这个困难，估计三五年内即可能解决，即全国每人平均有一千
斤粮食：口粮６００斤，种籽１００斤，饲料２００斤，余粮１００斤。这
个要求如果无特大灾害出现，连续三个跃进年就可能达到。如果打算有二年
发生大灾害，则需五年达到这个要求。

    〔４〕　小平，即邓小平，当时任中共中央总书记。

    〔５〕　指正在举行的中共八届五中全会。

第249-250页


毛泽东: 对赵尔陆关于从组织上加强各经济协作区的建议的批语（一九五八年五月二十五日）

对赵尔陆[1]关于从组织上加强
各经济协作区的建议的批语

毛泽东
（一九五八年五月二十五日）

小平[2]同志：

    此件[3]请印发各政治局委员、书记处书记、各省市自治区党委书记。

                                       毛　泽　东
                                       五月廿五日

    赵尔陆同志对区域协作问题，建议设立六个中央局及六个区域经济计划
委员会。

                                     根据手稿刊印。

  注　释

    〔１〕　赵尔陆，当时任第一机械工业部部长。

    〔２〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

    〔３〕　指赵尔陆一九五八年五月十七日关于从组织上加强各经济协作
区问题给毛泽东的建议信。信中说：如何从组织上加强各经济协作区的作用，
是急待解决的一个问题。自执行中央工业与地方工业同时并举的方针和实行
中央与地方经济管理新体制之后，地方办工业、群众办工业的积极性被调动
起来。但如何使各省市工业的发展更能符合整个国民经济的计划性，避免和
减少盲目性，更好地适应多快好省的总要求，单靠省或中央各部是不容易处
理好的，而目前以各经济协作区的协作会议的形式来担负这一任务也比较困
难。因此，我有一个想法，是否可以考虑在各区成立党的中央局，或中央分
局，或别的组织形式，以统一和加强对各区的经济领导，综合规划各区的建
设远景，及重大方针政策的掌握和生产的组织、地区的全面协作平衡等。在
政权方面可不设置相应的组织机构，但要设置一个强的区域经济计划委员会，
是中央局的办事机关。不论从目前的工作需要，还是将来的发展趋势看，设
置这样一个机构，似乎有必要。因为主席号召大家要敢想敢说，我就把最近
以来经常想、而又没有想好的意见大胆地向主席讲出来，供参考。

第251-252页


毛泽东: 对刘少奇关于改进劳动工资、劳保福利制度和实行两种教育制度问题的报告的批语（一九五八年五月）

对刘少奇关于改进劳动工资、
劳保福利制度和实行两种教育制度
问题的报告的批语

毛泽东
（一九五八年五月）

    退少奇同志处理。

    此件[1]已看过，同意你的意见。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指刘少奇一九五八年五月二十五日给毛泽东、政治局常委的报
告。报告说，关于改进我国劳动工资和劳保福利制度问题，中央已决定在县
以下的工业企业中下再实行老办法，由各省和自治区另拟新办法。至于县以
上的工业企业，我认为应在现有的企业和现有的工人中暂时实行原来的办法，
基本上不加变动；但在新建的企业和新招收的工人中可另拟新办法实行。此
外，我曾同恩来、定一及个别省市委的同志谈过关于教育、劳动的两个问题：
一个是在实行现在的学校教育制度和工矿、机关的劳动制度之外，是否可以
同时实行一种半工半读的学校教育和半工半读的工矿、机关劳动制度。另一
个是除注意组织城市职工和农业合作社的生产运动外，把职工家属和农村中
的妇女及其他半劳力也组织起来。这两个问题，已在个别单位进行试验。

第253页


毛泽东: 重看《人民日报》社论《发动全民，讨论四十条纲要，掀起农业生产的新高潮》后写的信（一九五八年五月二十六日）

重看《人民日报》社论《发动
全民，讨论四十条纲要，掀起农业
生产的新高潮》后写的信

毛泽东
（一九五八年五月二十六日）

    政治局、书记处各同志，省、市、自治区党委第一书记，参加这次政治
局扩大会议的其他同志：

    重看１９５７年１１月１３日人民日报社论，觉得有味，主题明确，气
度从容，分析正确，任务清楚。以“跃进”一词代替“冒进”一词从此篇起。
两词是对立的。自从“跃进”这个口号提出以后，反冒进论者闭口无言了，
“冒进”可反（冒进即左倾机会主义的代名词），当然可以振振有词。跃进
呢？那就不同，不好反了。要反那就立刻把自己抛到一个很不光彩的地位上
去了。此文发表时，我们一些人在莫斯科，是国内同志主持的，其功不在禹
下。如果要颁发博士头衔的话，我建议第一号博士赠与发明这个伟大口号
（即：“跃进”）的那一位（或者几位）科学家。

                                       毛　泽　东
                                   五月廿六日上午七时
                                     根据手稿刊印。

第254页


毛泽东: 关于召集各协作区主任座谈会给邓小平的信（一九五八年五月二十九日）

关于召集各协作区
主任座谈会给邓小平[1]的信

毛泽东
（一九五八年五月二十九日）

小平同志：

    本日有事商量，请通知柯、陶、王、张、林、欧、李[2]七位协作区主
任委员留一天，我想有些事和他们谈一谈，或者由常委召开会议，或者由我、
你、彭真[3]主持。明天酌定。昨天会议上气氛不大好，值得座谈一会儿。
各省、市、自治区第一书记也以留一天为宜，待座谈会本日开后，明日再开
一次政治局扩大会。以为如何？如以为可，请即执行。

                                       毛　泽　东
                                   五月廿九日上午五时
                                     根据手稿刊印。

  注　释

    〔１〕　邓小平，当时任中共中央总书记、国务院副总理。

    〔２〕　柯，指柯庆施，当时任华东经济协作区主任委员。陶，指陶铸，
当时任华南经济协作区主任委员。王，指王任重，当时任华中经济协作区主
任委员。张，指张德生，当时任西北经济协作区主任委员。林，指林铁，当
时任华北经济协作区主任委员。欧，指欧阳钦，当时任东北经济协作区主任
委员。李，指李井泉，当时任西南经济协作区主任委员。

    〔３〕　彭真，当时任中共中央书记处书记。

第255-256页


毛泽东: 纠正《红旗》杂志第一期中错别字的批语（一九五八年六月四日）

纠正《红旗》杂志第一期
中错别字的批语

毛泽东
（一九五八年六月四日）

陈伯达[1]同志：

    第四页第三行多了一个“的”字[2]。其他各篇，可能也有错讹字，应
列一个正误表，在下期刊出[3]。

                                       毛　泽　东
                                        六月四日
                                     根据手稿刊印。

  注　释

    〔１〕　陈伯达，当时任《红旗》杂志总编辑。

    〔２〕　《红旗》杂志第一期刊载毛泽东《介绍一个合作社》一文，文
中说：“大字报是一种极其有用的新式武器，城市、乡村、工厂、合作社、
商店、机关、学校、部队、街道，总之一切有群众的地方，都可以使用。已
经普遍使用起来了的，应当永远使用下去。”后面这一句中，多排了一个
“的”字。

    〔３〕　一九五八年七月一日出版的《红旗》杂志第三期刊登了一则
“更正”，对《红旗》第一期和第二期上的一些错讹之处分别进行了订正。
其中包括毛泽东《介绍一个合作社》一文中多排的一个“的”字。

第257页


毛泽东: 为购买《文学遗产增刊》第六辑给林克的批语（一九五八年六月四日）

为购买《文学遗产增刊》
第六辑给林克的批语[1]

毛泽东
（一九五八年六月四日）

林克：

    请将《第六辑》买一部给我为盼。

                                       毛　泽　东
                                        六月四日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在一九五八年六月一日《光明日报》文学遗产栏第
２１１期刊载的《文学遗产增刊》第六辑目录的旁边。增刊第六辑载有：徐
嘉瑞的《九歌的组织》、陈朝璧的《关于“招魂”的作者和内容的商榷》、
金德厚的《关于“‘离骚’中窜入的文字”》、任二北的《古歌辞中的和声
与叠句》、郑孟彤的《汉赋的思想与艺术》、邓潭洲的《论韩愈的诗》、陈
友琴的《白居易诗歌艺术的主要特征》、刘开扬的《论孟郊》、陈贻　的
《王维生平事迹初探》、马克　的《关于李白思想的一些问题》、麦朝枢的
《关于“李白的姓氏籍贯种族的问题”》、樊兴的《“蜀道难”的寓意及写
作年代辨》、胡国瑞的《论温庭筠词的艺术风格》、吴则虞的《辛弃疾词论
略》、浦江清遗著《论小说》、戚法仁的《“汉宫秋”杂剧主题思想的探索》
、陈中凡的《高明“琵琶记”评价的商榷》、聂石樵的《略谈“桃花扇”》、
章沛的《“聊斋志异”个别作品中的民族思想》、张鸿勋的《试谈“金瓶梅”
的作者、时代、取材》。林克，当时任毛泽东办公室秘书。

第258-259页


毛泽东: 在方强对军委扩大会议开法的意见上的批语（一九五八年六月五日）

在方强[1]对军委扩大会议
开法的意见上的批语

毛泽东
（一九五八年六月五日）

                                一

    此件[2]写得很好，提出了问题，彭、黄、邓[3]看后还我。我暂时不宣
于讲话，先要让他们把问题都放出来。过几天，我准备找各小组长分别谈一
下，调查一下情况，摸一下底。

                                       毛　泽　东
                                        六月五日
                                     根据手稿刊印。

                                二

    不存在问题么？[4]

                                三

    要学外国的技术。[5]

                                四

    一方面有优良传统，另一方面，就整个历史说来不占全军统治地方位的
另一个恶劣传统是存在着，即非马克思主义的、有时是反马克思主义的传统，
例如教条主义，军阀主义。[6]

                                  根据毛泽东手稿刊印。

                                五

彭黄阅后退小平：

    有些同志对会议的开法感到不满。此事容易，调整一下就好了。振起生
气，大有可为。请小平商彭黄召集七八个同志经常谈一下，似可不必开小型
会，只开大会和小组会。如何，请酌定。

                                       毛　泽　东
                                        六月五日
                                     根据手稿刊印。

  注　释

    〔１〕　方强，当时任中国人民解放军海军副司令员、海军学院院长。

    〔２〕　指方强一九五八年五月二十九日关于对军委扩大会议开法的意
见给会议主席团的信。信中说，这次军委扩大会议，确定了整风和整编两个
内容，要解决军队建设中的思想问题，以求得认识上的统一，会议采取大鸣
大放、大辩论的方法都是对的。但这次会议整风的指导思想是什么，要解决
哪些主要的思想问题，解决什么主要矛盾，还须有明确的必要，否则会议就
开不好。我认为这次军委扩大会议，应当解决我军当前建设中的主要矛盾：
即一方面我们要建设一支现代化的优良的革命军队；另一方面在各项工作中
还或多或少存在着教条主义和经验主义，阻碍我军的发展。建议这次军委扩
大会议的指导思想应当是认真贯彻党的八大二次会议精神，在鼓足干劲、力
争上游、多快好省地建设社会主义总路线的指导下，以反教条主义和经验主
义为纲，检查军队各方面的工作。

    〔３〕　彭，指彭德怀，当时任中共中央军委委员、国务院副总理兼国
防部部长。黄，指黄克诚，当时任中共中央军委秘书长。邓，指邓小平，当
时任中共中央军委委员、中共中央总书记。

    〔４〕　方强在意见信中说：“在我看来，我们的建军方针、建军路线、
战略方针都是正确的。几年来，在这些方针和路线的指引下，我军的建设，
在各个方面都取得了很大的成绩。在这方面，是不存在什么根本性的问题的。
”毛泽东在“建军方针、建军路线、战略方针”“是不存在什么根本性的问
题的”几句下面划了横线，并写了这个批语。

    〔５〕　方强在意见信中列举军队建设中的教条主义的表现时说：“我
们的部队和学校，不主要去学习马列主义的普遍真理和中国革命实践相结合
的毛主席的军事著作，不以今天活生生的马列主义理论　　《毛泽东选集》
为指南，而着重去学习外国的经验，以外国的东西为指南”，毛泽东在“而
着重去学习外国的经验，以外国的东西为指南”一句下面划了横线，并写了
这个批语。

    〔６〕　这个批语是针对方强信中批评军队中的教条主义表现一段话而
写的，这段话是：“我们军队曾有一个时期，有这样一种趋向，只强调正规
化，不重视发扬我军的光荣优良传统；只强调业务技术，不强调政治；只讲
集中，不重视民主；只讲学习苏联（这是必要的），不注意总结自己的经验；
只强调首长教育部属，不走群众路线，不讲我军官兵互教的优良传统方法；
只讲纪律服从，不讲政治自觉；只讲遵守规章制度，不注意发扬群众的创造
精神和积极性；只讲军衔等级，不讲或少讲官兵政治平等……。这种种，使
我军的一些优良传统，在某个时期受到了一定程度的削弱，甚至使我军某些
根本制度发生过摇摆。”

第260-263页


毛泽东: 关于做好第二个五年计划布局和开好军委会议问题给邓小平的信（一九五八年六月七日）

关于做好第二个五年计划布局和
开好军委会议问题给邓小平[1]的信

毛泽东
（一九五八年六月七日）

小平同志：

    六、七两月份，你应做两件事：（一）第二个五年计划的布局，如你自
己所提的；（二）帮助德怀[2]同志将军事会议[3]开好，关键是本月一个月，
宜与彭等少数同志每三天商量一次。大事抓起来干，多快好省。

                                       毛　泽　东
                                    六月七日上午四时

    军事会上，你应准备去讲一次话，时机可在结尾的时候。

                                     根据手稿刊印。

  注　释

    〔１〕　邓小平，当时任中共中央总书记、国务院副总理、中共中央军
委委员。

    〔２〕　德怀，即彭德怀，当时任中共中央军委委员、国务院副总理兼
国防部部长。

    〔３〕　指正在召开的军委扩大会议。这次会议于一九五八年五月二十
七日至七月二十二日在北京举行。会议讨论了当前局势、国防工作和今后的
建军方针。

第264页


毛泽东: 对苏联请求在我国建立特种长波无线电台问题的批语（一九五八年六月七日）

对苏联请求在我国建立
特种长波无线电台问题的批语

毛泽东
（一九五八年六月七日）

                                一

    刘、林彪、小平、周、朱、陈、彭真、陈毅[1]阅，退彭德怀[2]同志：

    可以照所拟办理[3]。钱一定由中国出，不能由苏方出。使用共同。

                                       毛　泽　东
                                        六月七日

    如苏方以高压加人，则不要回答，拖一时期再说。或者中央谈一下再答
复。此事应由两国政府签订协定。在谈话部分，毛批有意见[4]，请彭注意。

                                     根据手稿刊印。

                                二

    这个无线电中心的投资，应当由中国方面负担，中国责无旁贷。建筑和
装备等技术方面，请苏联同志帮助，所需设备，均应作价由我们付款。建成
后可以共同使用，并且应当由两国政府签订正式协定。这是中国的意见，不
是我个人的意见。

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　刘，指刘少奇。林彪，当时任中共中央副主席、国务院副总理。
小平，即邓小平，当时任中共中央总书记、国务院副总理。周，指周恩来。
朱，指朱德。陈，指陈云，当时任中共中央副主席、国务院副总理。彭真，
当时任中共中央书记处书记、全国人大常委会副委员长。陈毅，当时任中共
中央政治局委员、国务院副总理兼外交部部长。

    〔２〕　彭德怀，当时任中共中央政治局委员、国务院副总理兼国防部
部长。

    〔３〕　彭德怀一九五八年六月五日给毛泽东并中央的报告中说，关于
苏联请求在我国建立特种长波无线电台问题，苏方仍坚持原来双方共同投资
建台的意见，并提议在六月上旬即派专家来华进行选址、勘查设计、拟制协
定等工作。看来苏方是不会很快接受我们的意见的。为了不影响勘查设计工
作的进行，可先同意苏方专家来华着手进行一些技术性工作，有关投资和使
用等问题可放在下一步解决。

    〔４〕　指毛泽东在彭德怀一九五八年六月四日同苏联军事总顾问杜鲁
方诺夫的谈话记录中修改的一段文字，即本篇（二），文中用宋体字排印的
是毛泽东加写和改写的。

第265-266页


毛泽东: 在王鹤寿关于发展冶金工业报告上的批语（一九五八年六月七日）

在王鹤寿关于发展冶金工业报告[1]上的批语

毛泽东
（一九五八年六月七日）

    小平[2]阅。１９６２年，可产６，０００万吨钢。

                                           毛
                                        六月七日
                                     根据手稿刊印。

  注　释

    〔１〕　冶金工业部部长王鹤寿一九五八年六月六日给毛泽东的报告中
说，我们找林铁商谈了华北区的钢铁建设问题，他们原来的计划较小，商谈
结果，认为争取明年底达到生产能力８００万吨是可能的，我们两方面都有
信心争取完成这个指标。这两天我们在研究有色金属工业的规划，九日以后
冶金部党组的同志分头到各区去，协同各省市采取措施。我们有极大信心完
成和超过现在预定的指标。

    〔２〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

第267页


毛泽东: 对中央决定成立财经、政法、外事、科学、文教各小组的通知稿的批语和修改（一九五八年六月八日）

对中央决定成立财经、政法、
外事、科学、文教各小组的
通知稿的批语和修改

毛泽东
（一九五八年六月八日）

                                一

    即送刘、林彪、小平、彭真、周、陈、朱、彭[1]阅，交小平办。

    此件加了职权划分[2]，小组成员也有些增加[3]，请你们阅后，退小平
提付政治局讨论、通过，然后发出。有不同意见，请即告我。

                                       毛　泽　东
                                    六月八日上午三时
                                     根据手稿刊印。

                                二

    党中央决定成立财经、政法、外事、科学、文教各小组。这些小组是党
中央的，直隶中央政治局和书记处，向它们直接做报告。大政方针在政治局，
具体部署在书记处。只有一个“政治设计院”，没有两个“政治设计院”。
大政方针和具体部署，都是一元化，党政不分。具体执行和细节决策属政府
机构及其党组。对大政方针和具体部署，政府机构及其党组有建议之权，但
决定权在党中央。政府机构及其党组和党中央一同有检查之权。

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　刘，指刘少奇。林彪，当时任中共中央副主席、国务院副总理。
小平，即邓小平，当时任中共中央总书记、国务院副总理。彭真，当时任中
共中央书记处书记、全国人大常委会副委员长。周，指周恩来。陈，指陈云，
当时任中共中央副主席、国务院副总理。朱，指朱德。彭，指彭德怀，当时
任中共中央政治局委员、国务院副总理兼国防部部长。

    〔２〕　指毛泽东在中共中央决定成立财经、政法、外事、科学、文教
各小组的通知稿中增写的关于职权划分的一段文字，即本篇（二）。

    〔３〕　毛泽东在中央财经小组名单中，增加了副组长谭震林，组员王
鹤寿、赵尔陆。谭震林，当时任中共中央书记处书记。王鹤寿，当时任冶金
工业部部长。赵尔陆，当时任第一机械工业部部长。

第268-269页


毛泽东: 关于研究马克思主义的方法的批语（一九五八年六月十二日）

关于研究马克思主义
的方法的批语[1]

毛泽东
（一九五八年六月十二日）

    陈伯达[2]同志阅。研究马克思主义也要用这两位青年的方法，就是为
解决迫切问题而去跑图书馆。列宁为了批判一九○五年革命失败后在俄国党
内兴起的有神论（卢那察尔斯基、波格丹诺夫）而去系统地研究哲学史，写
出了《唯物论与经验批评〈判〉论》，费了巨大的精力。

                                       毛　泽　东
                                       六月十二日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在一九五八年六月十一日《光明日报》上，该日
《光明日报》第一版在“东风强来西风弱，真正英雄看今天”的通栏标题下，
刊载了两篇文章：《消灭“沙门氏菌”的马国荣》和《孙守纲制成质量超过
英国的“矽胶”》。《消灭“沙门氏菌”的马国荣》一文，介绍了只上过两
年大学的天津仁立食品厂青年技术员马国荣，针对蛋制品中的“沙门氏菌”
问题，从学习入手，利用空闲时间跑书店、图书馆，找有关细菌、微生物和
医学方面的书籍阅读，并结合实际开展研变，经过一年多的刻苦钻研和三百
二十二次试验，创造出了“真空充氮处理法”，消灭蛋品中的“沙门氏菌”，
解决了国际市场上多年没有解决的问题。《孙守纲制成质量超过英国的“矽
胶”》一文，介绍了天津市供电局修理试验所二十一岁的化验工孙守纲不畏
困难，在四年多的时间里跑图书馆、查技术资料，经过多次试验，制成质量
超过英国和日本的优质“矽胶”的事迹。

    〔２〕　陈伯达，当时任中共中央政治研究室主任、《红旗》杂志总编
辑。

第270-271页


毛泽东: 关于中央各部委干部参加劳动的批语（一九五八年六月十五日）

关于中央各部委干部
参加劳动的批语[1]

毛泽东
（一九五八年六月十五日）

小平[2]同志：

    这好像是一个彻底的办法。请你想一下，并和一些同志谈一下，有些党、
政、军部委，或者多数部委，都仿农垦部做法，是否可以呢？三分之二下去，
三分之一留家，下去四个月，似乎可以吧？究竟如何？请你酌定。

                                       毛　泽　东
                                       六月十五日
根据手稿刊印。已编入《毛泽东书信选集》。

  注　释

    〔１〕　这个批语写在农垦部部长王震一九五八年六月十三日给毛泽东、
中央的报告上。报告说，农垦部三分之二的干部已于五月底分赴密山、佳木
斯等垦区参加劳动，一律下场四个月，进行现场整风，学习八大二次会议文
件和帮助农场工作。我个人拟待十七日处理完下放任务后，也去密山、佳木
斯垦区。

    〔２〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

第272页


毛泽东: 关于向军委会议印发《两年超过英国》报告的批语（一九五八年六月二十二日）

关于向军委会议印发《两年超过英国》报告的批语

毛泽东
（一九五八年六月二十二日）

    此件[1]印发军委会议各同志。超过英国，不是十五年，也不是七年，
只需要两年到三年，两年是可能的。这里主要是钢。只要１９５９年达到２，
５００万吨，我们就钢的产量上超过英国了。

                                       毛　泽　东
                                      六月二十二日
                                     根据手稿刊印。

  注　释

    〔１〕　指国务院副总理兼国家经济委员会主任薄一波一九五八年六月
十七日向中共中央政治局的报告。报告就一九五八年国民经济形势和一九五
九年的经济发展作了汇报，其中说，一九五九年我国主要工业产品的产量，
除电力外，都将超过英国的生产水平。毛泽东批发这个报告时，将题目改为
“两年超过英国（向政治局的报告）”。

第273-274页


毛泽东: 关于向军委会议印发李先念第二个五年财政计划要点的批语（一九五八年六月十八日）

关于向军委会议印发李先念[1]
第二个五年财政计划要点的批语

毛泽东
（一九五八年六月十八日）

                                一

    此件[2]很好，印发军委会议各同志。

                                       毛　泽　东
                                  一九五八年六月十八日

                                二

克诚[3]：

    此件请即印发。

                                           毛

    照原样印，我作的记号不要印上去。我改了一个字，增了一个字[4]，
要印上去。

                                     根据手稿刊印。

  注　释

    〔１〕　李先念，当时任国务院副总理兼财政部部长。

    〔２〕　指李先念一九五八年六月十六日向中共中央政治局报送的关于
第二个五年财政计划要点的报告。报告对当前国民经济情况和趋势以及第二
个五年计划的财政收入和支出作了汇报，对如何安排第二个五年计划建设提
出了意见。

    〔３〕　克诚，指黄克诚，当时任中共中央军委秘书长。

    〔４〕　毛泽东在批发李先念的报告时，将报告谈到“今年麦季增产已
经达到三百五十多亿斤，比一九五七年全年粮食增产的数字一百五十亿斤还
要多二百亿斤”一句中的“一九五七年”改为“一九五六年”；在报告谈到
“第二个五年财政支出的分配，应当首先保证生产建设的需要”一句中的
“生产”“建设”之间加了一个“和”字。

第275-276页


毛泽东: 给高智的信（一九五八年六月十九日）

给高智[1]的信

毛泽东
（一九五八年六月十九日）

高智同志：

    请你在上午找一本１９５６年一月号的《新建设》；再将《哲学研究》
１９５７年全年六期（第４期已到）找来为盼！

                                       毛　泽　东
                                   六月十九日上午七时

    《新建设》１９５６年全年各期，１９５７年全年各期都找来更好。马
特和周谷城两篇在人民日报发表的文章[2]，在江青那里，请给我于上午找
来。

                                     根据手稿刊印。

  注　释

    〔１〕　高智，当时任毛泽东办公室秘书。

    〔２〕　指马特在一九五八年四月十五日《人民日报》上发表的《关于
逻辑问题的讨论》一文和周谷城在一九五八年六月十四日《人民日报》上发
表的《六论形式逻辑与辩证法　　略答马特》一文。

第277页


毛泽东: 关于向军委会议印发《两年超过英国》报告的批语（一九五八年六月二十二日）

关于向军委会议印发
《两年超过英国》报告的批语

毛泽东
（一九五八年六月二十二日）

    此件[1]印发军委会议各同志。超过英国，不是十五年，也不是七年，
只需要两年到三年，两年是可能的。这里主要是钢。只要１９５９年达到２，
５００万吨，我们就钢的产量上超过英国了。

                                       毛　泽　东
                                      六月二十二日
                                     根据手稿刊印。

  注　释

    〔１〕　指国务院副总理兼国家经济委员会主任薄一波一九五八年六月
十七日向中共中央政治局的报告。报告就一九五八年国民经济形势和一九五
九年的经济发展作了汇报，其中说，一九五九年我国主要工业产品的产量，
除电力外，都将超过英国的生产水平。毛泽东批发这个报告时，将题目改为
“两年超过英国（向政治局的报告）”。

第278页


毛泽东: 关于向军委会议印发冶金部一九六二年主要冶金产品生产水平规划的批语（一九五八年六月二十二日）

关于向军委会议印发冶金部
一九六二年主要冶金产品
生产水平规划的批语

毛泽东
（一九五八年六月二十二日）

    此件[1]印发军委会议各同志。只要１９６２年达到６，０００万吨钢，
超过美国就不难了。必须力争在钢的产量上在１９５９年达到２，５００万
吨，首先超过英国。这里是一些简单的表，很容易看。

                                       毛　泽　东
                                      六月二十二日
                                     根据手稿刊印。

  注　释

    〔１〕　指冶金工业部一九五八年六月七日关于一九六二年主要冶金产
品生产水平的规划向中共中央政治局的报告。报告包括：全国主要冶金产品
的一九六二年生产水平（钢、铝、铜、金）、全国主要冶金产品分区的一九
六二年生产水平、第二个五年需要的投资额、第二个五年需要的设备数量和
第二个五年需要的建筑材料等。毛泽东批发这个报告时，在原标题“一九六
二年主要冶金产品生产水平的规划”下注有：“冶金工业部向政治局提出，
１９５８年，６月。”

第279页


毛泽东: 关于向军委会议印发《农业大有希望》报告的批语（一九五八年六月二十二日）

关于向军委会议印发
《农业大有希望》报告的批语

毛泽东
（一九五八年六月二十二日）

    此件[1]印发军委会议各同志。粮食、钢铁、机械是三件最重要的事。
有了这三件，别的也就会有了。三件中，粮食及其他农产品是第一件重要的
事，我们应当十分注意农业问题。

                                       毛　泽　东
                                      六月二十二日
                                     根据手稿刊印。

  注　释

    〔１〕　指农业部一九五八年六月十一日向中共中央政治局报送的关于
第二个五年农业发展规划（要点）的报告。报告的内容包括：一九六二年时
耕地面积和各种作物的种植比例；粮、棉、油产量指标；增产措施和畜牧业
的发展指标。毛泽东批发这个报告时，将题目改为“农业大有希望（农业部
向政治局提出　　第二个五年计划期内农业方面所要到达的目的）”。

第280页


毛泽东: 转发冶金部党组关于产钢计划的批语（一九五八年六月二十二日）

转发冶金部党组关于产钢计划的批语

毛泽东
（一九五八年六月二十二日）

                                一

    此件[1]发给各大协作区，各省、市、自治区党委，各中央委员，中央
各部委，中央国家机关各党组，军委会议各同志。

                                       毛　泽　东
                                       六月廿二日
                                     根据手稿刊印。

                                二

    刘邓[2]阅发。各省市用电报发去。军委会议，请克诚[3]印发。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指冶金部党组一九五八年六月二十一日关于产钢计划给毛泽东、
中央的报告。报告说，华东区提出争取明年华东区钢的生产能力达到八百万
吨。这是一个极重要的建议指标。根据这一指标，我国钢铁工业的发展，又
将进入一个新的水平。我们和华东区的同志研究了争取明年达到生产能力八
百万吨的措施，同时其他各大协作区也在最近分别召开冶金工业的规划会议，
研究各大协作区明年及第二个五年计划的指标。从各大协作区会议的情况看，
明年钢的产量可以超过三千万吨，而一九六二年的生产水平则将可能达到八
九千万吨以上。目前冶金部正用全力协同各区，共同组织设计、设备制造以
及技术力量的培养等项工作。

    〔２〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。

    〔３〕　克诚，即黄克诚，当时任中共中央军委秘书长。

第281-282页


毛泽东: 对《各地对少奇同志报告学习和讨论的情况》的批语（一九五八年六月二十三日）

对《各地对少奇同志报告学习和讨论的情况》的批语[1]

毛泽东
（一九五八年六月二十三日）

陈伯达[2]同志：

    请约定一、康生、乔木、胡绳、邓力群、田家英[3]几位同志，将此期
第一篇所列问题，主要是八、九、十节的问题，当场看一遍，当场逐个问题
进行分析，有四、五小时也就可以了。然后和我谈一次为盼！这些问题值得
注意，不要置之不理。

                                       毛　泽　东
                                       六月廿三日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在新华社一九五八年六月二十日编印的《内部参考》
第２５１０期的封面上。该期《内部参考》刊载《各地对少奇同志报告学习
和讨论的情况》一文，文章分十个方面综合了各地学习和讨论刘少奇八大二
次会议报告时提出的问题，其中第一至七节提出的问题是：关于过渡时期总
路线和社会主义建设总路线的区别和联系；关于社会主义建设总路线基本精
神的问题；关于多快好省建设社会主义问题；关于总路线基本点的问题；关
于破除迷信问题；关于“马鞍形”的问题；关于知识分子问题。第八节是关
于过渡时期的主要矛盾问题。文章说：八大一次会议提出：“国内主要矛盾
是先进的社会制度和落后的生产力之间的矛盾”，八大二次会议提出：“无
产阶级与资产阶级，社会主义和资本主义道路之间的矛盾是过渡时期的主要
矛盾”，两次会议提法不一致，究竟哪一个对？有人认为八大一次会议的提
法错了，中央对当时形势的估计过份乐观，但也有人认为是正确的，因为当
时资产阶级敲锣打鼓接受社会主义改造，那时在策略上不能也不应提资产阶
级与无产阶级的矛盾是过渡时期的主要矛盾。但有人问，既然说社会主义革
命在政治、经济、思想战线上已取得了决定性胜利，这就是说要不要社会主
义的问题已经基本解决，如果承认这种理解是对的话，为什么还说国内的主
要矛盾是两条道路的斗争？既然今后的主要矛盾是两条道路的斗争，为什么
又说今后的主要任务是技术革命和文化革命？为什么主要矛盾和主要任务不
一致？今后阶级斗争的规律如何？我们应该树立怎样的敌情观念？第九节是
关于国际形势问题。文章说，有人对东风压倒西风表示怀疑；有人认为第三
次世界大战一定会发生，对战争不是注定不可避免的缺乏信心。第十节、其
他一些问题，包括：关于插红旗、拔白旗的问题；关于领导干部如何以普通
劳动者姿态出现的问题；对不断革命和社会主义建设仍要搞群众运动缺乏思
想准备，不少干部对解放后一个运动接着一个运动有厌倦情绪；目前世界范
围内的主要矛盾是帝国主义阵营内部的矛盾还是社会主义阵营与帝国主义阵
营的矛盾？毛主席提出“不断革命”，这与陈独秀提出的“两次革命”论有
什么区别等。

    〔２〕　陈伯达，当时任中共中央政治研究室主任、《红旗》杂志总编
辑。

    〔３〕　定一，即陆定一，当时任中共中央文教小组组长、中央宣传部
部长。康生，当时任中共中央文教小组副组长。乔木，即胡乔木，当时任中
共中央书记处候补书记。胡绳，当时任中共中央政治研究室副主任、《红旗》
杂志常任编辑。邓力群，当时任《红旗》杂志常任编辑。田家英，当时任中
共中央政治研究室副主任、《红旗》杂志常任编辑。

第283-285页


毛泽东: 转发青海省委关于镇压叛乱问题的报告的批语（一九五八年六月二十四日）

转发青海省委关于镇压
叛乱问题的报告的批语

毛泽东
（一九五八年六月二十四日）

                                一

    此件[1]请克诚[2]同志印发军委会议各同志。同时请小平印发各省、市、
自治区党委，先发川滇黔藏。使大家知道这件事。青海反动派叛乱，极好，
劳动人民解放的机会就到来了。青海省委的方针是完全正确的。西藏要准备
对付那里的可能的全局叛乱。乱子越大越好。只要西藏反动派敢于发动全局
叛乱，那里的劳动人民就可以早日获得解放，毫无疑义。

                                       毛　泽　东
                                     根据手稿刊印。

                                二

    刘、邓、彭、黄[3]阅，请邓、黄办。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共青海省委一九五八年六月十八日关于镇压叛乱问题给中
央、军委并兰州军区、各州、县委、柴达木工委、西宁市委的报告。报告说，
青海地区的反革命武装叛乱已经蔓延成为全局性的问题，全省牧业区的六个
自治州都或多或少地先后发生了叛乱。从平息叛乱、捕捉反革命分子等方面
获得的材料，证明青海地区的反革命武装叛乱与西藏拉萨方面的反动集团在
帝国主义唆使下的阴谋分裂祖国的活动密切相联，是帝国主义和拉萨反动集
团策动的。其实质是帝国主义与拉萨反动派阴谋分裂活动和社会主义改造与
反改造的反映，是一场尖锐剧烈的你死我活的阶级斗争。要取得这场斗争的
胜利，必须争取群众，坚决地实行社会主义改造，真正使劳动人民从政治上
翻身，彻底铲除叛乱的根源。同时对于反革命的武装叛乱，必须以革命的武
装予以严厉打击。一九八一年三月二十三日，中共中央批复了青海省委关于
解决一九五八年平叛斗争扩大化遗留问题的请示报告。中央批语指出：“应
当肯定，当时平息局部地区的武装叛乱是正确的，但是，由于‘左’的指导
思想影响，犯了扩大化的错误，使一批干部、群众在政治上、经济上遭到了
很大的、甚至是不可弥补的损失。责任主要在领导。处理这个问题，要着重
从政治上解决，要做好深入细致的思想政治工作，消除群众之间、干部之间
和民族之间的隔阂，引导各族人民顾全大局，团结起来向前看；在经济上，
也要给予适当的抚恤、救济和补助，但目前国家经济还有困难，不可能完全
解决，最根本的办法，是发展生产，把经济搞上去。”

    〔２〕　克诚，即黄克诚，当时任中共中央军委秘书长、国防部副部长。

    〔３〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。彭，指彭德怀，当时任国务院副总理兼国防部部长。黄，指黄克
诚。

第286-287页


毛泽东: 在中国驻苏使馆关于苏联积极筹备庆祝我国国庆的报告上的批语（一九五八年六月二十四日）

在中国驻苏使馆关于苏联积极筹备
庆祝我国国庆的报告[1]上的批语

毛泽东
（一九五八年六月二十四日）

刘、邓[2]：

    看来不举行庆祝是不行的了。请书记处讨论一次，然后常委谈一下，考
虑方针，答复苏共。

                                       毛　泽　东
                                       六月廿四日
                                     根据手稿刊印。

  注　释

    〔１〕　中国驻苏联大使馆一九五八年六月二十日给外交部、中联部并
报中央的报告中说，六月二十日，苏共中央联络部第一副部长维诺格拉多夫
接见了陈楚并告称，苏共中央很重视我国国庆十周年纪念，认为这是整个社
会主义阵营的重大节日，苏联将进行全国性的大规模的庆祝活动。苏共中央
希望了解我国的意图，庆祝活动的计划、措施、规模和总的精神等，以便更
密切地配合进行活动。

    〔２〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。

第288页


毛泽东: 关于向军委会议印发邓子恢夏收增产统计报告的批语（一九五八年六月二十五日）

关于向军委会议印发邓子恢[1]
夏收增产统计报告的批语

毛泽东
（一九五八年六月二十五日）

                                一

    此件[2]印发军委会议各同志，是一个好消息。

                                       毛　泽　东
                                      六月二十五日

                                二

    克诚[3]办。办后，将此稿送小平[4]，印发在京各中委、各部长。

                                       毛　泽　东
                                     六月廿五〔日〕
                                     根据手稿刊印。

  注　释

    〔１〕　邓子恢，当时任中共中央农村工作部部长、国务院副总理。

    〔２〕　指邓子恢一九五八年六月二十四日关于夏收增产统计给毛泽东
的报告。主要内容是：一、从河南、湖南等十七个省区已报来的增产统计数，
共３３９亿斤；二、甘肃、新疆、北京三个省区市增产估计数共１５亿斤；
三、据二十个省市统计加估计，今年夏收总产量达到９５１亿斤，去年是５
９６亿斤，今年比去年增产３５５亿斤；四、按夏收推算，全年粮食总产可
突破５，２００亿斤，增产可达２，１００亿斤。这样，今年即可超过八大
规定的第二个五年计划的粮食产量指标。（毛泽东在这一项旁批道：“八大
第一次会议决定１９６２年为５，０００亿斤。”）

    〔３〕　克诚，即黄克诚，当时任中共中央军委秘书长、国防部副部长。

    〔４〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

第289-290页


毛泽东: 关于向军委会议印发机械工业问题的几个报告的批语（一九五八年六月二十六日）

关于向军委会议印发机械工业问题的几个报告的批语

毛泽东
（一九五八年六月二十六日）

    机械工业问题

    此件[1]印发军委会议各同志。此件分为几个部分，全文虽长，每一部
分甚短，很吸引人，可以一阅。

                                       毛　泽　东
                                     请克诚[2]办。
                                       六月廿六日
                                     根据手稿刊印。

  注　释

    〔１〕　指第一机械工业部关于机械工业问题给毛泽东和中共中央的几
个报告，主要是：关于重型机械制造问题的报告，关于自由锻造水压机的生
产分布和分配的报告，关于冶金设备制造问题的报告，关于电站设备制造问
题的报告，关于石油设备制造问题的报告，关于氮肥设备制造问题的报告。

    〔２〕　克诚，即黄克诚，当时任中共中央军委秘书长、国防部副部长。

第291页


毛泽东: 对《一篇为“中间立场”辩护的哲学理论》的批语和批注（一九五八年六月二十七日）

对《一篇为“中间立场”辩护的
哲学理论》的批语和批注[1]

毛泽东
（一九五八年六月二十七日）

                                一

    即送刘、邓、彭真、定一、康生、伯达、乔木、胡绳、田家英[2]各同
志阅，退江青。

                                       毛　泽　东
                                       六月廿七日
                                     根据手稿刊印。

                                二

                  一篇为“中间立场”辩护的哲学理论

                  下面是铁道部铁道科学研究院副研究员
                              ----------------------
             ×××的交心材料：

                  我认为：

                  （一）世界上万事万物在客观上都有两面
                      --------------　----------
        ×　　性，都有矛盾性。有两极就有中间。譬如：上
                  ----　　　　　----　------
              中下、左中右、前中后、薄中厚。中间就是

              矛盾的平衡，两面性的统一。×××
              ======　　　============

                  （二）万事万物依存于极端的总是少数，
                                ----------　--------
              多数都是处在中间状态，因此普遍、共同、真
              ------　----------　　　　----　----　--
              实、真理正表现在多数这方面，△　也就是中
              --------　^^^^^^^^^^^^^^^^　　　--------
              间方面，△而两极总是少数的、是特殊的、片
                        ----------------　--------　--
              面的、表面的、不是代表性的。△
                    ------　============

                  （三）两极中间也有中间，我所走的中间
                                ------
              路线就是中间中的中间，这是最客观的，最稳
                  ----------------　　　--------　----
              妥的，最全面的，最辩证的。
             --　　--------　-------

                  根据以上的观点，我把中间路线分成三

              部：

                第一，立身处世，接物待人的中间路线：

              我肯定自己是个平凡的人，把自己放在　　　　　小
                --------　　--------　　　　----
        反　　众人中间，不突出就不孤立；　　　　　　　　　资
        阶　　----　　　--------------　　　　　　　　　　产
        级　　　我认为喜乐爱恶，大家相同，平等待人，　　　阶
                      --------　--------　--------
        斗　　平心论事,己所不欲,勿施于人,与人为善,善　　　级
        争　　-------- =============================
        ，　　与人同。我对人家好，人家也对我好，与人方　　的
              ====　　==========　==========　　======　　庸
        反　　便就是方便自己，与人无争无竞，最能息事宁　　俗
        辩　　==　　========　------------　----------　　社
        证　　人，四平八稳，无往不利。极端个人主义　　　　会
              --　　　　　　--------
        法　　　　第二，工作作风上的中间路线：　　　　　　学

                  不争上游，不甘下游，安于中游。不求有
                  ----　　　----　　　^^^^^^^^
              功，但愿无过，有功就可能突出，自己的功劳
                                            ----------
              中很难避免不剥削人家的劳动。有功，△也难
              ----------================
              免有个人主义，△难免不包括名利思想。△有

              过也不好，自己要检讨。

                  第三，政治方面：

                  一、学习不积极不落后，在小组会上不先
                          ------------　　　　　　　--
              发言也不沉默。人家发言热烈，我也热烈发
              ------------　　　　　　　　----------
              言，人家钻研学习，我才钻研学习，跟着一块
                                ----
              儿学习。

        相　　　　二、各次运动中，不带头不落后，把自己
                                  ----　----
        对　　放在群众之中,不偏前,不偏后。运动在前进，　　世
              ---------　　---　　----
        主　　我也在前进。　　　　　　　　　　　　　　　　界
                  ------
        义
        ，　　　　三、对厚古薄今与厚西薄中问题，该厚的　　观
                       --------　--------　　　------
              某点即厚，该薄的某点即薄。古有好的，今也　　是
              --　--　　------　　----　　　　　　----
        折　　有好的。中有好的，西也有好的。古有坏的，　　极
              ------　　　　　　--------
        中　　今也有坏的。中有坏的，西也有坏的。好的为　　端
              ------　　　　　　　　--------
        主　　好的，坏的为坏的，不能主观片面，不能以特　　唯
                                ------------　--------
        义　　殊代表普遍。　　　　　　　　　　　　　　　　心
              ----------
                                                          论
                  四、对批评和自我批评。当批评和自我批　　，
                                        --------------
              评没有展开时，我也不批评人家，也不自我批　　中
              ----
              评。批评展开了，大家彼此批评了，我也批评，　庸
                   ------------------------
              大家自我批评，我也自我批评。反动极了　　　　是

                  总之，跟随大家就是走中间路线，也可以　　伪
                                    ----------　------
              进入社会主义。因为大家既然进入社会主义，　　装
                                --------
              我在大家中间，当然我也进入社会主义。
                            ----
                  中间路线的好处是：

                  一、不为人羡而忌；
                      ------------
                  二、不为人畏而恨；
                      ------------
                  三、不为人敬而远；
                      ------------
                  四、不为人重而疑。
                      ------------
                  因此就可以安于现实，进一步可以争取
                        ^^^^^^^^^^^^　^^^^^^^^^^^^^^
              荣誉，退一步远离耻辱，善始善终。
                                    ^^^^^^^^

    这种人是右派的后备军，这种人多了，右派的天下就巩固了。

                             根据中央档案馆保存的原件刊印。

  注　释

    〔１〕　《一篇为“中间立场”辩护的哲学理论》载中共中央宣传部一
九五八年六月二十四日编印的《宣教动态》第７３期。毛泽东为此写了一个
批语，即本篇（一），并在这个材料的空白处写了七条批注，我们把毛泽东
的批注和这个材料对照排印，其中的宋体字和横线、双横线、波线、三角、
叉等符号，是毛泽东批写的。

    〔２〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记。彭真，
当时任中共中央书记处书记。定一，即陆定一，当时任中共中央文教小组组
长、中央宣传部部长。康生，当时任中共中央文教小组副组长。伯达，即陈
伯达，当时任中共中央政治研究室主任。乔木，即胡乔木，当时任中共中央
书记处候补书记。胡绳，当时任中共中央政治研究室副主任。田家英，当时
任中共中央政治研究室副主任。

第292-295页


毛泽东: 在一九二○年《中国共产党宣言》上的批语（一九五八年六月）

在一九二○年《中国共产党宣言》
上的批语[1]

毛泽东
（一九五八年六月）

    不提反帝反封建的民主革命，只提社会主义的革命，是空想的。作为社
会主义革命的纲领则是基本正确的。但土地国有是不正确的。没有料到民族
资本可以和平过渡。更没有料到革命形式不是总罢工，而是共产党领导的人
民解放战争，基本上是农民战争。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　毛泽东这个批语，写在中共中央秘书局一九五八年六月三日编
印的《党史资料汇报》第一号刊载的《中国共产党宣言》上。《党史资料汇
报》的编者按说：这个文件是从去年苏共中央移交给我们的共产国际中共代
表团的档案中选出的，不是原件，是根据英文译稿又译成的中文稿。英文稿
译者于一九二一年十二月十日写有一个说明，全文是：“亲爱的同志们！这
个宣言是中国共产党在去年十一月间决定的。这宣言的内容不过是关于共产
主义原则的的一部分，因此没有向外发表，不过以此为收纳党员之标准。这
宣言之中文原稿不能在此地找到，所以兄弟把他从英文稿翻译出来。决定这
宣言之时期既然有一年多了，当然到现在须要有修改和添补的地方。我很希
望诸位同志把这个宣言仔细研究一番，因为每一个共产主义者都得要注意这
种重要的文件　　共产党宣言。并且会提出远东人民会议中国代表团中之共
产主义者组讨论。讨论的结果，将要供中国共产党的参考和采纳。”

第296页


毛泽东: 七律二首 送瘟神（一九五八年七月一日）

七律二首　　送瘟神

毛泽东
（一九五八年七月一日）

    读六月三十日人民日报，余江县消灭了血吸虫。浮想联翩，夜不能寐。
微风拂煦，旭日临窗。遥望南天，欣然命笔。

    绿水青山枉自多，华佗[1]无奈小虫何！千村薜荔人遗矢[2]，万户萧疏
鬼唱歌。坐地日行八万里，巡天遥看一千河。牛郎[3]欲问瘟神事，一样悲
欢逐逝波。

                             其　　二

    春风杨柳万千条，六亿神州尽舜尧[4]。红雨随心翻作浪，青山着意化
为桥。天连五岭[5]银锄落，地动三河[6]铁臂摇。借问瘟君欲何往，纸船明
烛照天烧。

                         根据《毛泽东诗词选》刊印。原载一九五八
                           年十月三日《人民日报》。（有手稿）

  注　释

    〔１〕　华佗，三国时著名的医生。

    〔２〕　薛荔，野生常绿藤本植物。千村薜荔，形容很多村落荒凉。矢，
同屎。“人造矢”，借用《史记·廉颇蔺相如列传》所记战国时赵国名将廉
颇的故事。廉颇被废，虽老仍健，赵王想再起用他，但派去的使臣却捏造说
他一会儿就拉了三次屎（“顷之，三遗矢矣”）。这里指血吸虫病流行地区
病人下泻不止，濒于死亡。

    〔３〕　牛郎，指星河边的牵牛星。神话传说牵牛星是由人间的牛郎变
成的。

    〔４〕　尧和舜是古代历史传说中唐虞两代的“圣君”。

    〔５〕　五岭，指大庾、骑田、萌渚、都庞、越城等五岭，绵延于江西、
湖南、广东、广西之间。

    〔６〕　三河，汉代把河东、河内、河南三郡称为三河之地（见《史记
·货殖列传》），原指今晋西南和河南省西部黄河两侧的一部分地方。这里
泛指北方。上句五岭泛指南方。

第298-299页


毛泽东: 为索要一批图书杂志开列的清单（一九五八年七月一日）

为索要一批图书杂志
开列的清单[1]

毛泽东
（一九五八年七月一日）

    古诗源

    唐诗别裁

    明诗别裁

    诗韵

    楹联丛话，续话

    六朝文

    初唐四杰集

    西厢记（剧本）

    金瓶梅词话

    红楼梦

    一至六月：

    哲学研究

    历史研究

    文艺报

    诗刊

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　毛泽东开列的这个图书杂志清单分写在两页白纸上；原手稿没
有时间，据当时在毛泽东身边工作的逢先知的日记记载，这是毛泽东一九五
八年七月一日写给逢先知，并由他去办的。

第300-302页


毛泽东: 介绍一封信（一九五八年七月三日、三十日）

介绍一封信[1]

毛泽东
（一九五八年七月三日、三十日）

                                一

    广东省委书记赵紫阳同志最近率领北路检查团到从化县，经四天工作，
给省委写了一封信，提出了三个问题：一、对早造[2]生产的看法问题；二、
群众路线问题；三、大字报问题。这些都是全国带普遍性的重要问题，值得
一切从中央到基层的领导同志们认真一阅。红旗半月刊应当多登这样的通信。
这封信的风格脱去了知识分子腔，使人高兴看下去。近来的文章和新闻报导，
知识分子腔还是不少，需要改造。这封信在广东党内刊物上发表，由新华通
讯社当作一份党内文件发到北京的。其实，这类通讯或文章，完全可以公开
发表，无论对当地同志和全党同志都有极大好处。我同意赵紫阳同志的意见，
早造每亩么能收３００斤已经很好，比去年的２００斤增长５０％，何况还
有３５０－４００斤的希望。原先的８００斤指标是高了，肥料和深耕两个
条件跟不上去。这是由于缺乏经验，下半年他们就有经验了。对于这件事，
从化的同志们感到难受，这种难受将促使他们取得经验，他们一定会大进一
步。群众路线问题，仍然是一个值得全党注意的问题。其办法是从全省各县、
全县各乡中，经过鉴定，划分为对于群众路线执行得很好的，执行得不很好
也不很坏处于中间状态的和执行得很坏的这样三大类，加以比较，引导第二、
第三两类都向第一类看齐，到第一类县乡去开现场会议，可以逐步地解决这
个问题。这个问题，不但农村有，城市也有，故是全党性的问题，仍然需要
采取大鸣大放大辩论大字报的方法去解决。

                                       毛　泽　东
                                   一九五八年七月三日

                                二

小平、彭真、震林、伯达[3]同志：

    你们看这封信是否可以发表？我看发表毫无害处。请伯达打电话给广东
省委，问一下这封信是否已在党内刊物上发表，或者是用单个文件发表〈到
〉各县，或者并没有发去？再则告诉他们，我们拟在红旗上发表，他们意见
如何？以其结果告我为盼！

                                       毛　泽　东
                                 六〈七〉月三日上午七时

    请在七日下午退给陈伯达。

                                三

陈伯达同志：

    此事请你处理，我来不及了。

                                       毛　泽　东
                                        七月卅日
                                     根据手稿刊印。

  注　释

    〔１〕　本篇是毛泽东对中共广东省委书记处书记赵紫阳一九五八年六
月八日给广东省委的信写的三个批语。标题是毛泽东在第一个批语上拟的。
赵紫阳的信后来发表在一九五八年八月十六日出版的《红旗》第六期上，题
为《从化四日----给广东省委的一封信》。

    〔２〕　早造，即早稻，又叫上造。

    〔３〕　小平，即邓小平，当时任中共中央总书记。彭真，当时任中共
中央书记处书记。震林，即谭震林，当时任中共中央书记处书记。伯达，即
陈伯达，当时任《红旗》杂志总编辑。

第302-304页


毛泽东: 为罗哲烈士墓题字（一九五八年七月）

为罗哲[1]烈士墓题字

毛泽东
（一九五八年七月）

    罗哲烈士之墓

    毛泽东　　题

                                     根据手稿刊印。

  注　释

    〔１〕　罗哲，湖南株洲人，中共早期党员。大革命时期曾随毛泽东从
事农民运动。一九二八年牺牲。

第305页


毛泽东: 给曹云芳的题词（一九五八年七月四日）

给曹云芳[1]的题词

毛泽东
（一九五八年七月四日）

    为建设社会主义而奋斗。

                                       毛　泽　东
根据手稿刊印。已编入《毛泽东题词墨迹选》。

  注　释

    〔１〕　曹云芳，原是罗哲烈士之妻。大革命时期她随罗哲一起在毛泽
东领导下做革命工作。

第306页


毛泽东: 对谭震林关于华东五省市第一次农业协作会议总结的批语（一九五八年七月七日）

对谭震林[1]关于华东五省市
第一次农业协作会议总结的批语

毛泽东
（一九五八年七月七日）

陈伯达[2]同志：

    此件[3]似可登红旗，你看如何？谭震林去郑州，大约一星期左右回京。
他回来后，可和他商量一下。题目另换一个。文字略作修改（不要多改）即
可。

                                       毛　泽　东
                                        七月七日
                                     根据手稿刊印。

  注　释

    〔１〕　谭震林，当时任中共中央书记处书记。

    〔２〕　陈伯达，当时任《红旗》杂志总编辑。

    〔３〕　指谭震林一九五八年六月二十五日在合肥召开的华东四省一市
第一次农业协作会议上的总结。总结在谈到农业发展的形势时指出：从华东
四省一市（江苏、浙江、安徽、福建和上海市）的情况看来，农业生产的发
展是大有希望的。去年华东四省一市粮食总产量只有七百一十五亿斤，今年
可能达到一千二百几十亿斤，比去年增加五百多亿斤。这就是说，华东四省
一市平均每人一千斤粮食的任务原先设想要四年五年完成，今年一年就完成
了，并基本解决了粮食问题。全国的粮食产量，估计可能达到五千亿斤以上。
摆在我们面前的农业生产战线上的任务，就是积极争取今年的秋季丰收和明
年的更大丰收，以便争取在两三年内做到丰衣足食。总结还就争取农业全面
丰收，保证夏种计划的完成，加强田间管理，认真推广改良农具和新式畜力
农具几个方面提出了要求。谭震林的这个总结后来发表在一九五八年八月十
六日出版的《红旗》第六期上，题为《争取在两三年内做到丰衣足食》。

第307-308页


毛泽东: 接受锡兰新任驻华大使高伯拉瓦呈递国书时的答词（一九五八年七月七日）

接受锡兰[1]新任驻华大使
高伯拉瓦呈递国书时的答词

毛泽东
（一九五八年七月七日）

    毛泽东主席致答词说：“锡兰作为亚非会议发起国家之一，在国际事务
中正在起着日益重要的作用。近年来锡兰政府和人民为争取世界和平、维护
民族独立、反对殖民主义、促进国际合作事业、特别是亚非国家间的友好合
作，作出了很大的努力和有益的贡献，受到了亚非各国人民和中国人民的尊
敬和欢迎。中国政府和人民愿意继续同锡兰政府和人民以及全世界一切爱好
和平的国家和人民在一起，为世界和平和人类的幸福而共同努力。

    “如阁下所说，中国人民和锡兰人民从很早的时候起就进行了友好往来，
结成了亲密的友谊。去年２月，中锡两国总理发表联合声明，共同确认了和
平共处的五项原则，这就为我们历史上的友谊联系建立了新的巩固的基础。
我深信，在这样的基础上，中锡人民的传统友谊将得到越来越广阔的发展。

    “我热烈地欢迎阁下出任锡兰驻中华人民共和国特命全权大使，并愿为
阁下在加强中锡两国友好联系的工作中给以充分支持和协助。谨祝贵国繁荣，
人民兴旺。”

              根据一九五八年七月八日《人民日报》刊载的新闻稿刊印。

  注　释

    〔１〕　锡兰，即今斯里兰卡。

第309-310页


毛泽东: 关于注意暴雨冲毁水库问题的批语（一九五八年七月八日）

关于注意暴雨冲毁
水库问题的批语[1]

毛泽东
（一九五八年七月八日）

                                一

    彭真[2]同志阅。

    河南暴雨冲毁水库一条，值得注意。

                                       毛　泽　东
                                        七月八日
                                     根据手稿刊印。

                                二

    冲毁不少中小水库。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这两个批语写在新华通讯社一九五八年七月四日编印的《内部
参考》第２５２１期上。其中：（一）写在《内部参考》第２５２１期的封
面上；（二）写在该期《内部参考》刊载的新华社郑州２日讯《河南部分地
区暴雨成灾》的旁边。新华社报道说：六月二十七日至三十日，河南部分地
区发生暴雨。暴雨中心在沙河上游的宝丰、郏县、叶县及白河流域的镇平一
带。由于暴雨集中，势猛水大，造成了严重灾情。平顶山市冲垮水库十六座、
水塘三十五个、堰埂八十一处。郏县李口乡沙山水库土坝被冲毁，大水冲进
张店村。宝丰县代集乡四十二个小水库被冲毁三十五个。叶县冲毁中型水库
两座，小水库三座。偃师冲毁水库五座。镇平冲毁渠道七条，进水闸一座，
拦河坝十五座，小水库六座。灾情发生后，当地党政领导立即率领干部抢救，
现洪水已基本退下，各地正转入善后工作。

    〔２〕　彭真，当时任中共中央书记处书记、全国人大常委会副委员长。

第311-312页


毛泽东: 毛泽东等祝贺蒙古人民革命胜利三十七周年的电报（一九五八年七月十日）

毛泽东等祝贺蒙古人民革命胜利
三十七周年的电报

毛泽东
（一九五八年七月十日）

蒙古人民共和国大人民呼拉尔主席团主席扎·桑布同志：
蒙古人民共和国部长会议主席尤·泽登巴尔同志：

    当蒙古人民革命胜利三十七周年的时候，我们谨代表中华人民共和国政
府和中国人民向你们，并且通过你们向蒙古人民共和国政府和蒙古人民致以
热烈的祝贺。

    蒙古人民在蒙古人民革命党和蒙古人民共和国政府的领导下，在建设社
会主义、巩固以苏联为首的社会主义阵营的团结和维护亚洲和世界和平各方
面取得了显著的成就。为此中国人民感到无限的欢欣。不久以前，蒙古人民
革命党召开的第十三次代表大会总结了蒙古人民进行社会主义建设的经验和
制定了新的发展国民经济的三年计划。我们深信，勤劳勇敢的蒙古人民在建
设社会主义的事业中一定会获得新的、更大的成就。

    祝中蒙两国人民兄弟般的友谊不断发展。

    祝蒙古人民共和国日益繁荣富强。

中华人民共和国主席　毛泽东
中华人民共和国
全国人民代表大　刘少奇
常务委员会委员长
中华人民共和国国务院总理　周恩来

                                一九五八年七月十日于北京
                                根据一九五八年七月十一日
                                   《人民日报》刊印。

第313-314页


毛泽东: 对京山县合作乡八一社常年办食堂的经验的批语（一九五八年七月十四日）

对京山县合作乡八一社常年
办食堂的经验的批语

毛泽东
（一九五八年七月十四日）

陈伯达[1]同志阅。退毛。

    第十一页湖北京山县合作乡一个合作社办食堂一事[2]，可以考虑在红
旗上发表。

                                       毛　泽　东
                                       七月十四日
                                     根据手稿刊印。

  注　释

    〔１〕　陈伯达，当时任《红旗》杂志总编辑。

    〔２〕　新华社一九五八年七月十二日编印的《内部参考》第２５２８
期刊载湖北省粮食厅工作组《农业社办食堂对发展生产改善生活有很大促进
作用》一文，介绍湖北省京山县合作乡八一社常年办食堂的经验，其中说，
在京山县合作乡八一社，提起办食堂这件事，无论社干部和社员都会喜笑颜
开地把它赞扬一番。这个社的农民喜欢食堂，是由于办食堂对促进生产、改
善生活有四大好处：第一个好处是节省了劳动力，扩大了社员的收入，第二
个好处是节约了粮食，第三个好处是节约了燃料，减少了社员开支，第四个
好处是有利于发展生猪生产。但这个食堂开始并没有办好，他们经历了三次
兴办两次垮台的过程，主要原因是食堂的管理工作未做好，加之吃饭的分配
方法有问题。社里领导针对社员群众存在的怕办得不合理、怕管理人员贪污
以及富裕农民怕露富的思想顾虑，进行了以下几件工作：首先，深入一点，
作出榜样，用实事解除社员的误解。其次，成立组织，加强管理。全社以管
财经的主任为主，吸收有关人员参加，组成了食堂管理委员会，各队也成立
了食堂管理小组。主要任务是检查帐目、随时听取群众对食堂工作的反映，
并定期召开会议研究改进食堂工作。再次是坚持自愿入食堂的原则。对于不
愿入食堂的农户的粮食、烧柴，仍然按分配原则如数分给。由于坚持了自愿
原则，加之食堂越办越好，使原来不愿入食堂的农户也自动要求参加了。一
九五八年八月一日出版的《红旗》杂志第五期以《八一农业社的食堂是怎样
办好的？》为题发表了这篇文章。

第315-316页


毛泽东: 关于人民公社的构想（一九五八年）

关于人民公社的构想[1]

毛泽东
（一九五八年）

    毛泽东同志说，我们的方向，应该逐步地有次序地把“工（工业）、农
（农业）、商（交换）、学（文化教育）、兵（民兵，即全民武装）”组成
为一个大公社，从而构成为我国社会的基本单位。

                              根据一九五八年七月十六日出版
                                 的《红旗》第四期刊印。

  注　释

    〔１〕　这是《红旗》杂志总编辑陈伯达在《红旗》杂志一九五八年第
四期发表的《在毛泽东同志的旗帜下》一文中引述的毛泽东的话。这句话后
面还有一段说明：“在这样的公社里面，工业、农业和交换是人们的物质生
活；文化教育是反映这种物质生活的人们的精神生活；全民武装是为着保卫
这种物质生活和精神生活，在全世界上人剥削人的制度还没有彻底消灭以前，
这种全民武装是完全必要的。毛泽东同志关于这种公社的思想，是从现实生
活的经验所得的结论。”

    一九五八年八月上半月，毛泽东在河北、河南、山东、天津等地视察，
又就人民公社和其他一些问题发表了意见，对此，新华社作了报道。主要有：
（一）据新华社八月十日电，毛泽东于八月初视察河北省徐水县，当中共徐
水县委第一书记张国忠汇报说徐水县秋季要收十一亿斤粮食时，毛泽东问：
“你们全县三十一万多人口，怎么吃得完那么多粮食？粮食多了，怎么办？”
张国忠表示没有考虑这个问题。毛泽东说：还应该考虑到生产了这么多粮食
怎么办的问题。毛泽东要求徐水县委早抓明年的粮食规划，要多种小麦、多
种油料作物，种菜也要多品种，这样来满足人民的需要。（二）据新华社八
月十一日电，毛泽东于八月六日视察了河南省新乡县七里营人民公社，在参
观这个公社的棉田时，毛泽东问社干部：“你这样的棉花有多少？”社长王
文生说：“七里营生产队一万五千亩，有五千多亩是这样的。每亩保证皮棉
一千斤，争取两千斤。”毛泽东笑着向吴芝圃（河南省委第一书记）说：
“吴书记，有希望啊！你们河南都像这样就好了。”吴芝圃说：“有这么一
个社就不愁有更多这样的社。”毛泽东说：“对！有这样一个社，就会有好
多社。”（三）据新华社八月十二日电，毛泽东于八月九日在山东视察，中
共山东省委书记处书记谭启龙、裴孟飞汇报了山东省各项工作的情况。毛泽
东强调部署各项工作必须通过群众鸣放辩论。他说，计划、指标不经过群众
辩论，主意是你们的，辩论后，群众自己是主人了，干劲自然更足。毛泽东
还要求领导干部多到下面去看，帮助基层干部总结经验，就地进行指导。当
谭启龙汇报历城县北园乡准备办大农场时，毛泽东说，还是办人民公社好，
它的好处是，可以把工、农、商、学、兵合在一起，便于领导。（四）据新
华社八月十五日电，毛泽东在天津市视察，在天津市长李耕涛汇报天津工业
当前主要情况时，毛泽东指示：地方应该想办法建立独立的工业体系。首先
是协作区，然后是许多省，只要有条件，都应建立比较独立的但是情况不同
的工业体系。随同毛泽东视察的中共天津地委第一书记赵克汇报了非山区组
织群众到山区去开矿，大搞钢铁的情况，毛泽东很称赞，他说：一个粮食、
一个钢铁，有了这两个东西就什么都好办了。

第317-318页


毛泽东: 对肖向荣关于几件外事安排的请示报告的批语（一九五八年七月十七日）

对肖向荣关于几件外事
安排的请示报告的批语[1]

毛泽东
（一九五八年七月十七日）

    如时局许可，可以去。谈时可将时局许可与否商量一下。

                                       毛　泽　东
                                       七月十七日
                                     根据手稿刊印。

  注　释

    〔１〕　国防部办公厅主任肖向荣一九五八年七月十二日给国防部部长
彭德怀的报告，主要就德意志民主共和国、捷克斯洛伐克、波兰等国国防部
长邀请彭德怀回访作出安排。彭德怀将这个报告送给毛泽东和中共中央总书
记邓小平审定。邓小平在报告上批道：“请主席批示，主要是彭总访东欧各
国问题。”毛泽东的批语，写在邓小平批语的后面。

第319页


毛泽东: 在董必武关于乌布利希与我党代表团谈话要点上的批语（一九五八年七月二十日）

在董必武[1]关于乌布利希[2]
与我党代表团谈话要点上的批语

毛泽东
（一九五八年七月二十日）

定一[3]同志：

    此件[4]值得一阅，注意第二页[5]。

                                       毛　泽　东
                                        七月廿日

    钱学森的文章收到了。

                                     根据手稿刊印。

  注　释

    〔１〕　董必武，当时任中共中央政治局委员，他正率领中共中央代表
团参加德国统一社会党第五次全国代表大会。

    〔２〕　乌布利希，当时任德国统一社会党中央委员会第一书记。

    〔３〕　定一，即陆定一，当时任中共中央文教小组组长、中央宣传部
部长。

    〔４〕　指董必武一九五八年七月十三日关于乌布利希与我党代表团谈
话要点给中共中央的电报。

    〔５〕　指董必武给中共中央的电报中关于乌布利希与我党代表团谈话
要点（三）中的一段话：“大约在半年前，党中央向各基层组织发出了一封
信，要求组织学习辩证唯物主义。信发出以后效果很好。农业合作社的社员
在党的会议上出色地以辩证唯物主义的观点分析了他们的工作，介绍了应如
何在实践中应用辩证法的经验。”毛泽东在这段话下面划了波线，并批有：
“注意”。

第320=321页


毛泽东: 毛泽东等祝贺波兰人民共和国国庆的电报（一九五八年七月二十一日）

毛泽东等祝贺波兰人民
共和国国庆的电报

毛泽东
（一九五八年七月二十一日）

波兰统一工人党第一书记瓦迪斯瓦夫·哥穆尔卡同志：
波兰人民共和国国务委员会主席亚历山大·萨瓦茨基同志：
波兰人民共和国部长会议主席约瑟夫·西伦凯维兹同志：

    当波兰人民共和国国庆十四周年的时候，我们谨代表中华人民共和国政
府和人民向你们，并且通过你们向波兰人民共和国政府和人民致以热烈的祝
贺。

    中国人民怀着欢欣的心情注视着波兰人民在波兰统一工人党和波兰人民
共和国政府的领导下，在发展国民经济和巩固社会主义制度的斗争中，在缓
和国际紧张局势、维护欧洲和世界和平的事业中取得了很大的成就。

    一年来，中波两国人民的友好和合作在各方面又获得了新的发展，这种
友好合作关系的发展，不仅有助于加速我们两国的社会主义建设，而且加强
了以苏联为首的社会主义阵营的团结。

    祝中波两国人民的兄弟友谊日益巩固和发展。

中华人民共和国主席
中国共产党中央委员会主席　毛泽东
中华人民共和国
全国人民代表大会　刘少奇
常务委员会委员长
中华人民共和国国务院总理　周恩来

                               １９５８年７月２１日于北京
                               根据一九五八年七月二十二日
                                   《人民日报》刊印。

第322-323页


毛泽东: 关于延期报送各省第二个五年计划和发展工农业规划的批语（一九五八年七月二十二日）

关于延期报送各省第二个五年计划
和发展工农业规划的批语[1]

毛泽东
（一九五八年七月二十二日）

小平[2]同志：

    通知各地七月一日限期取消，改为明年春季交来，较为有利。

                                       毛　泽　东
                                       七月廿二日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在中共湖北省委一九五八年七月二十一日请示推迟
报送湖北省第二个五年计划全面规划和发展工农业规划给中央的报告上。报
告说，毛主席在南宁会议上曾经规定，各省要在七月一日以前把本省的第二
个五年计划全面规划和发展工农业的规划报送中央。八大二次会议以后，情
况变化很大，原订计划已经不适应新的情况，需要修改与补充。因此，此项
规划拟于十月份报送中央。

    〔２〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

第324页


毛泽东: 祝贺突尼斯共和国成立日的电报（一九五八年七月二十五日）

祝贺突尼斯共和国成立日的电报

毛泽东
（一九五八年七月二十五日）

突尼斯共和国总统哈比布·布尔吉巴阁下：

    值此突尼斯共和国成立日之际，我谨代表中国人民，并且以我个人的名
义，向阁下和突尼斯人民表示热诚的庆贺。祝突尼斯人民在维护和巩固民族
独立的斗争中取得新的胜利。祝贵国繁荣、人民幸福。祝中、突两国友好关
系日益发展。

                               中华人民共和国主席　毛泽东
                               １９５８年７月２５日于北京
                               根据一九五八年七月二十六日
                                   《人民日报》刊印。

第325页


毛泽东: 关于把握打金门时机给彭德怀、黄克诚的信（一九五八年七月二十七日）

关于把握打金门时机给
彭德怀、黄克诚[1]的信

毛泽东
（一九五八年七月二十七日）

德怀、克诚同志：

    睡不着觉，想了一下。打金门停止若干天似较适宜。目前不打，看一看
形势。彼方换防不打，不换防也不打。等彼方无理进攻，再行反攻。中东解
决，要有时间，我们是有时间的，何必急呢？暂时不打，总有打之一日。彼
方如攻漳、汕、福州、杭州，那就最妙了。这个主意，你看如何？找几个同
志议一议如何？政治挂帅，反复推搞〈敲〉，极为有益。一鼓作气，往往想
得不周，我就往往如此，有时难免失算。你意如何？如彼来攻，等几天，考
虑明白，再作攻击。以上种种，是不是算得运筹帷幄之中，制敌千里之外，
我战则克，较有把握呢？不打无把握之仗这个原则，必须坚持。如你同意，
将此信电告叶飞[2]，过细考虑一下，以其意见见告。

    晨安！

                                       毛　泽　东
                                   七月廿七日上午十时

    根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

  注　释

    〔１〕　彭德怀，当时任中共中央军委委员、国务院副总理兼国防部部
长，主持军委日常工作。黄克诚，当时任中共中央军委秘书长、国防部副部
长。

    〔２〕　叶飞，当时任中共福建省委书记、中国人民解放军福州军区政
治委员。

第326-327页


毛泽东: 接受印度驻华大使帕塔萨拉蒂呈递国书时的答词（一九五八年七月二十八日）

接受印度驻华大使帕塔萨拉蒂
呈递国书时的答词

毛泽东
（一九五八年七月二十八日）

    毛泽东主席致答词说：“中印两国自古以来就存在着令人传颂的友谊。
我们十分高兴地看到，自从中印两国分别赢得解放和独立，并且建立了外交
关系以来，这种传统的深厚友谊在两国政府和人民的共同努力下，已经获得
了新的重大的发展。中印两国友好合作关系的不断加强不仅符合于两国人民
的利益，而且是维护和巩固亚洲和世界和平的重大力量。

    “中印两国都是爱好和平的国家。印度对于和平事业的努力和贡献一向
受到中国人民很高的评价。中印两国共同倡导的和平共处五项原则已经在世
界范围内产生了巨大的影响。目前由于殖民主义者对西亚的侵略致使国际和
平受到严重威胁，我深信，中印两国必将更加高举五项原则的旗帜，为维护
亚洲和世界和平作出应有的努力。

    “大使先生，我热诚地欢迎你出任印度共和国驻中华人民共和国的特命
全权大使。在你为发展中印两国的友好合作和保卫世界和平而进行的工作中，
我国政府和我本人将给予充分的协助和支持。”

    根据一九五八年七月二十九日《人民日报》刊载的新闻稿刊印。

第328-329页


毛泽东: 给周谷城的信（一九五八年七月二十八日）

给周谷城[1]的信

毛泽东
（一九五八年七月二十八日）

谷城兄：

    两次热情的信，都已收到，甚谢！大著[2]出版，可资快读。我对逻辑
无多研究，不敢有所论列；问题还在争论中[3]，由我插入一手，似乎也不
适宜。作序的事，不拟应命，可获谅解否？敬复。顺颂教安！

                                       毛　泽　东
                                 一九五八年七月二十八日
                        根据手稿刊印。已编入《毛泽东书信选集》。

  注　释

    〔１〕　周谷城，当时任复旦大学历史系教授。

    〔２〕　指周谷城的《形式逻辑与辩证法问题》一书。

    〔３〕　指当时主要在马特和周谷城之间展开的关于形式逻辑与辩证法
问题的争论。

第330页


毛泽东: 对《美国的对外贸易、对外“援助”和私人对外投资情况》的批语（一九五八年七月二十八日）

对《美国的对外贸易、对外“援助”
和私人对外投资情况》的批语

毛泽东
（一九五八年七月二十八日）

江青：

    此件[1]看过，有用，由你保存，备我利用。

                                           毛
                                       七月廿八日
                                     根据手稿刊印。

  注　释

    〔１〕　指外交部新闻司一九五八年七月二十三日编印的《国际时事资
料》第１４１号刊载的《美国的对外贸易、对外“援助”和私人对处投资情
况》一文。

第331页


毛泽东: 关于相机透露毛泽东准备辞去国家主席职务给宦乡的电报（一九五八年七月三十一日）

关于相机透露毛泽东准备辞去
国家主席职务给宦乡[1]的电报

毛泽东
（一九五八年七月三十一日）

                                一

发驻英使馆

宦乡同志：

    六月二十日你给外交部的电报我看了。所传辞职事是真正的。我决心辞
去国家主席一职，中央及省市同志都认为有利，正向地县区乡干部通知，并
展开辩论，以免临时显得突然。国内民主党派已通知并酝酿一年多了。在华
外人，如苏新使节及前印度大使尼赫鲁等亦已谈过。请你经过新华社记者在
伦敦新闻记者中相机陆续放出一点空气。要是非正式的，以闲谈方式出之。
经过英共记者，或更好些。逐步使人们不当作谣言，而当作事实。

                                       毛　泽　东
                                      七月三十一日
                                     根据手稿刊印。

                                二

    刘、周、朱、林、陈、邓[2]阅发。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　宦乡，当时任中国驻英国大使馆代办。

    〔２〕　刘，指刘少奇。周，指周恩来。朱，指朱德。林，指林彪，当
时任中共中央副主席。陈，指陈云，当时任中共中央副主席。邓，指邓小平，
当时任中共中央总书记。

第331页


毛泽东: 在黄镇关于印尼寻求贷款问题的报告上的批语（一九五八年七月三十一日）

在黄镇[1]关于印尼寻求
贷款问题的报告上的批语

毛泽东
（一九五八年七月三十一日）

陈毅[2]同志：

    此件[3]第二页第二段所说向我贷款事，黄镇是否曾有报告？如有，请
送一阅。此件阅后退毛。

                                       毛　泽　东
                                       七月卅一日
                                     根据手稿刊印。

  注　释

    〔１〕　黄镇，当时任中国驻印度尼西亚大使。

    〔２〕　陈毅，当时任国务院副总理兼外交部部长。

    〔３〕　指黄镇一九五八年七月二十七日给外交部的报告。其中第二页
上说，根据印尼向苏联要求贷款的情况，以及印尼当前继续执行镇压颠覆活
动的政策，要取得美国的贷款尚有许多困难，印尼既已向我政府迫切地提出
了贷款的要求，我馆意见，我政府可酌量贷予一部分。这将和过去的米、布
贷款一样，会起到雪中送炭的作用。

第334页


毛泽东: 毛泽东等祝贺朝鲜解放十三周年的电报（一九五八年八月十四日）

毛泽东等祝贺朝鲜
解放十三周年的电报

毛泽东
（一九五八年八月十四日）

朝鲜劳动党中央委员会委员长、朝鲜民主主义人民共和国
内阁首相金日成同志：
朝鲜民主主义人民共和国最高人民会议常任委员会委员长
崔庸健同志：

    在朝鲜解放十三周年的时候，我们谨代表中华人民共和国政府和中国人
民向朝鲜民主主义人民共和国政府和朝鲜人民表示热烈的祝贺。

    朝鲜人民在朝鲜劳动党和朝鲜民主主义人民共和国政府的领导下，为建
设自己的祖国进行着忘我的劳动，跨上了千里马，沿着社会主义的光辉大道
飞跃前进。中国人民对兄弟的朝鲜人民所取得的各项巨大成就感到无限的欢
欣和鼓舞。

    朝鲜政府和人民为和平解决朝鲜问题和维护远东和世界和平而进行的坚
决斗争，赢得了各国人民普遍的赞扬和同情。美国一贯阻挠和平统一朝鲜和
继续加剧远东紧张局势的行为，已经遭到爱好和平的各国人民的强烈反对。
最近，侵朝国家的主要成员美国和英国又向阿拉伯人民发动了武装侵略。可
以断言，在全世界爱好和平的国家和人民的坚决斗争下，帝国主义侵略者必
将像他们在朝鲜的命运一样，遭到可耻的失败。

    近年来，中朝两国人民在反对共同敌人的斗争中凝结成的牢不可破的兄
弟友谊有了更大的发展。中朝两国人民的亲密合作对于巩固以苏联为首的坚
强的社会主义阵营的团结有着巨大的作用。

    祝朝鲜人民在争取祖国的和平统一和建设社会主义的事业中获得更大的
成就。

    祝中朝两国人民的友谊和合作进一步发展和巩固。

    中国共产党中央委员会主席中华人民共和国主席　毛泽东中华人民共和
国全国人民代表大会　刘少奇常务委员会委员长中华人民共和国国务院总理
  周恩来

                               一九五八年八月十四日于北京
                                根据一九五八年八月十五日
                                   《人民日报》刊印。

第335-336页


毛泽东: 祝贺印度尼西亚独立十三周年的电报（一九五八年八月十五日）

祝贺印度尼西亚独立
十三周年的电报

毛泽东
（一九五八年八月十五日）

印度尼西亚共和国苏加诺总统阁下：

    当印度尼西亚共和国独立十三周年的时候，我谨代表中国人民并且以我
个人的名义，向阁下和印度尼西亚人民致热烈的祝贺。祝印度尼西亚人民在
维护国家统一和捍卫国家独立和主权的正义斗争中取得更大的成就。祝中国
和印度尼西亚两国间的深厚友谊不断发展。祝印度尼西亚共和国繁荣富强。

                               中华人民共和国主席　毛泽东
                               １９５８年８月１５日于北京
根据一九五八年八月十七日《人民日报》刊印。

第337页


毛泽东: 对陆定一《教育必须与生产劳动相结合》一文的批语、按语和修改（一九五八年八月）

对陆定一《教育必须与生产劳动相
结合》一文的批语、按语和修改[1]

毛泽东
（一九五八年八月）

                                一

    很好，登红旗。题目特大，全文宜用较大字型，例如四号或五号，不用
新五。是否如此，请伯达[2]酌定。

                                       毛　泽　东
                                       八月十六日

                                二

定一同志：

    改得好。在教育史部分，应批评史洛夫[3]、斯大林，对中苏都有益。
中国教育史有好的一面，应当说到，否则不全。[4]你看如何？

                                       毛　泽　东
                                       八月廿二日

                                三

    定一文章关于教育史部分，请再打印一份给我一阅，有人提议不要批评
凯洛夫、斯大林，似较适宜，可以括掉。

                                       毛　泽　东
                                         廿八日
                                     根据手稿刊印。

                                四

    编辑部按：陆定一同志这篇文章，是根据党中央召集的教育工作会议的
结论写出的。党中央对这个问题即将有指示发给各级党委[5]。我们希望各
级党委在讨论党的指示的时候，结合陆定一同志的文章予以讨论。在学校党
委讨论此事的时候，可以吸收非党的教授教员参加。

                               根据一九五八年九月一日《红
                               旗》第七期刊印。（有毛泽东
                                         手稿）

                                五

    研究教育史，如果是用马克思历史唯物主义观点去研究的话，那当然有
好处，可以知道几千年阶级社会时代教育的规律。但须知，这种阶级社会历
史上教育的规律，并不等于社会主义教育的规律，更不等于中国的社会主义
教育的规律。

                                六

    中国教育史有人民性的一面。孔子的有教无类，孟子的民贵君轻，苟子
的人定胜天，屈原的批判君恶，司马迁的颂扬反抗，王充、范缜、柳宗元、
张载、王夫之的古代唯物论，关汉卿、施耐庵、吴承恩、曹雪芹的民主文学，
孙中山的民主革命，诸人情况不同，许多人并无教育专著，然而上举那些，
不能不影响对人民的教育，谈中国教育史，应当提到他们。但是就教育史的
主要侧面说来，几千年来的教育，确是剥削阶级手中的工具，而社会主义教
育乃是工人阶级手中的工具。从剥削阶级手中的工具到工人阶级手中的工具，
是教育的质的飞跃，是教育本身的大革命。

                                七

    我国的特点是什么呢？第一，我国是社会主义国家；第二，人口众多，
地区辽阔；第三，经济落后，文化落后；第四，有共产党的领导和工农业生
产的大跃进；第五，这是最重要的，我国是一个严肃地进行整风、反右的国
家，是大鸣、大放、大争、大辩、大字报的国家。我们应当根据我国自己的
特点，把马克思主义的普遍真理同我国的具体实际结合起来，来规定我国的
教育方针、教育政策、教育制度、教育方法等等。

                                八

    我们也认真研究兄弟国家的经验和认真研究历史，但目的不是去抄袭，
去搬运，而是为了了解历史情况，了解教育方面的历史唯物主义，以便有所
借鉴，依照自己的情况，做好自己的工作。

                                九

    儿童时期需要发展身体，这种发展要是健全的。儿童时期需要发展共产
主义的情操、风格和集体英雄主义的气概，就是我们时代的德育。这二者同
智育是连结一道的。二者都同从事劳动有关，所以教育与劳动结合的原则是
不可移易的。总结以上所说，我们所主张的“全面发展”，是要使学生得到
比较完全的和比较广博的知识，发展健全的身体，发展共产主义的道德。

                             根据一九五八年九月一日《红旗》
                             第七期刊印。（有毛泽东修改件）

    注　释

    [1]　本篇（一）（二）（三）是毛泽东在审阅、修改中共中央文教小
组组长陆定一的《教育必须与生产劳动相结合》一文时写的三个批语；（四）
是毛泽东为《红旗》杂志发表陆定一文章写的编者按；（五）至（九）是毛
泽东对陆定一《教育必须与生产劳动相结合》一文作的修改，其中用宋体字
排印的，是毛泽东加写和改写的。陆定一的这篇文章后来发表在一九五八年
九月一日出版的《红旗》第七期。

    [2]　伯达，即陈伯达，当时任《红旗》杂志总编辑。

    [3]　史洛夫，应为凯洛夫，苏联教育家，曾任苏共中央检查委员会委
员、俄罗斯联邦教育科学院院长，著有《教育学》等书。

    [4]　毛泽东一九五八年八月十六日在审阅《教育必须与生产劳动相结
合》初稿时，加写了关于中国教育史的一段话，即本篇（六）；除这段话外，
毛泽东还写了批评凯洛夫和斯大林的一段话，全文是：“兄弟国家，例如苏
联的某些教育理论家，如同唯心论语言学的那些理论家一样，他们的教育学，
就是错误的。我指的主要是凯洛夫的教育学。中国人却迷信他，捧为神仙，
流毒非浅。斯大林的理论，也有一部分是错误的。他少谈教育，多谈政治学、
哲学、经济学，其中就有好些是错误的。他不自觉，他的方法论带就形而上
学的某些成分，这就不能不影响教育理论、教育制度和教育方法。”这段话
后来按照毛泽东的批示删去了，参见本篇（三）。

    [5]　指中共中央关于教育工作的指示，参见本册第３５６页注[2]。

第348-352页


毛泽东: 北戴河中央政治局扩大会议准备讨论的问题（一九五八年八月）

北戴河中央政治局
扩大会议准备讨论的问题[1]

毛泽东
（一九五八年八月）

付讨论的问题

    （１）明年、五年经济计划问题

    （２）今年铁、钢、铜、铝问题

    （３）明年农业问题

    （４）明年水利问题

    （５）合作化问题

    （６）今年商业收购和分配问题（包括今年粮食处理）

    （７）教育问题

    （８）干部参加劳动问题

    （９）劳动制度问题

    （１０）５７０万人去边疆问题

    （１１）技术保密问题

    （１２）国际形势问题

    （１３）今冬、明年农村社会主义教〔育）问题

    （１４）协作问题

    （１５）深耕问题

    （１６）肥料问题

    （１７）民兵问题

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这是毛泽东草拟的准备在北戴河召开的中共中央政治局扩大会
议的议题。会议于一九五八年八月十七日至三十日举行，讨论了上述十七个
问题，并通过了《关于一九五九年计划和第二个五年计划问题的决定》、
《关于在农村建立人民公社的决议》等文件。

第343-344页


毛泽东: 对《嵖岈山卫星人民公社试行

对《嵖岈山卫星人民公社试行
简章（草案）》的批语和修改

毛泽东
（一九五八年八月十七日）

                                一

    此件[1]请各同志讨论。似可发各省、县参考。

                                       毛　泽　东
                                       八月十七日
                                     根据手稿刊印。

                                二

    公社要逐步把社员培养成为有社会主义觉悟、有文化、有技术、有全面
才能的劳动者。[2]

                                三

    在条件具备的时候，建立适合公社需要的专科大学。在将来生产高度发
展的时候，可以适当地减少社员劳动的时间，增加他们读书的时间。要使全
体青年一代都有大学的政治、文化、技术程度。[3]

                                四

    公社实行全民武装。适龄的青壮年和复员退伍军人应该编成民兵，经常
进行军事训练，并且担负国家所分配的军事任务。其目的是维持社会治安和
准备对付帝国主义的侵略。[4]

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　指河南省遂平县《嵖岈山卫星人民公社试行简章（草案）》。
简章草案共二十四条，分别规定了公社的性质、宗旨和任务；社员成分和入
社手续；公社对原农业生产合作社财产和个人财产的处理；公社对农具改良、
农村电力化、发展工业的规划；公社设立供销部及其经营方式；公社建立信
用部及其经营方式；公社的义务教育和学校设置；公社的科学研究工作；公
社实行全民武装及民兵的组织、训练和任务；公社的辖区范围；公社的最高
权力机关社员代表大会的权力；公社实行集中领导、分级管理的组织形式；
公社的工资分配和管理；公社的粮食分配和管理；公社的公共食堂、托儿所、
缝纫组、幸福院和公墓的建设和管理；改善社员居住条件、文化娱乐和体育
活动，以及公社的年收入分配项目、公社的计划管理和民主管理等。这个简
章草案在一九五八年八月十七日召开的北戴河中共中央政治局扩大会议上印
发。一九五八年九月一日《红旗》第七期全文刊载。

    〔２〕　这是毛泽东修改的《嵖岈山卫星人民公社试行简章（草案）》
第九条中的一段话，文中用宋体字排印的是毛泽东加写和改写的。（原文中
宋体字此处排为斜体字－－编辑）

    〔３〕　这是毛泽东修改的《嵖岈山卫星人民公社试行简章（草案）》
第九条中的一段话，文中用宋体字排印的是毛泽东加写和改写的。（原文中
宋体字此处排为斜体字－－编辑）

    〔４〕　这是毛泽东修改的《嵖岈山卫星人民公社试行简章（草案）》
第十条中的一段话，文中用宋体字排印的是毛泽东加写和改写的。（原文中
宋体字此处排为斜体字－－编辑）

第345-347页


毛泽东: 关于停止在深圳方面的演习准备打金门的批语（一九五八年八月十八日）

关于停止在深圳方面的演习
准备打金门的批语[1]

毛泽东
（一九五八年八月十八日）

德怀[2]同志：

    准备打金门，直接对蒋，间接对美，因此不要在广东深圳方面进行演习
了，不要去惊动英国人。

                                       毛　泽　东
                                   八月十八日上午一时

    再：请叫空司注意：台湾方面可能出动大编队空军（例如几十架至百多
架）向我反击，夺回金、马制空权。因此，我应迅即准备以大编队击败之。
追击不要越过金、马线。

                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在中国人民解放军广州军区一九五八年八月十三日
关于在深圳方向上进行演习的部署给军委的报告上。

    〔２〕　德怀，指彭德怀，当时任中共中央军委委员、国务院副总理兼
国防部部长，主持军委日常工作。

第348页


毛泽东: 关于索要《科学简讯》的批语（一九五八年八月十八日）

关于索要《科学简讯》的批语[1]

毛泽东
（一九五八年八月十八日）

高智[2]同志：

    找一至五期给我。

                                       毛　泽　东
                                       八月十八日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在中国科学院科学简讯编辑室一九五八年八月十五
日编印的《科学简讯》新第六期上。

    〔２〕　高智，当时任毛泽东办公室秘书。

第349页


毛泽东: 关于印发刘晓给中央电报的批语（一九五八年八月十九日）

关于印发刘晓[1]给中央电报的批语

毛泽东
（一九五八年八月十九日）

小平[2]同志：

    此件[3]请印发会议各同志。

                                       毛　泽　东
                                       八月十九日
                                     根据手稿刊印。

  注　释

    〔１〕　刘晓，当时任中国驻苏联大使。

    〔２〕　小平，即邓小平，当时任中共中央总书记。

    〔３〕　指刘晓一九五八年八月十六日给中共中央的电报。电报说：不
久前我曾往访库西宁同志，向他转告了毛主席对苏共中央关于王明情况通知
的答复。他表示对毛主席能充分地理解苏共中央非常高兴，至于王明是否应
该在苏继续治疗的问题，应完全由中共中央决定。既然毛主席认为他可以留
下，这对苏方来说也不会成为负担。然后我向库西宁表示，毛主席很高兴地
欢迎他在任何他认为方便的时间到中国作客，他表示非常感动。这个电报作
为北戴河中共中央政治局扩大会议文件在会上印发。

第350页


毛泽东: 对开展农村工具改良运动的指示（一九五八年八月）

对开展农村工具改良运动的指示[1]

毛泽东
（一九五八年八月）

    毛主席说：各级党委要摸清情况，全省全区有多少农具需要改良，多少
农具需要装上滚珠轴承？订个规划，哪种先改、哪种后改，什么时候完成，
都要有个具体安排。这样，领导就具体了，加强了，工具改良运动就会更好
地开展起来了。

                               根据一九五八年八月二十一日
                             《人民日报》刊载的新闻稿刊印。

  注　释

    〔１〕　这是《人民日报》关于中共中央书记处召开电话会议布置和检
查农村工具改良运动的报道中引述的毛泽东的话。报道说，一九五八年七月
十三日中共中央和国务院联合发出关于迅速在农村展开农具改良运动的指示
后，全国各地的工具改良运动更加热烈地开展起来。为了进一步推动运动的
发展和检查运动中的问题，中央书记处两次召开省委书记电话会议，除继续
贯彻中央和国务院联合指示的精神外，并进一步指出工具改良运动是我国当
前农业生产中的中心问题，要求各地党委特别加强对于这一运动的领导。电
话会议之后，毛泽东向中共中央书记处书记谭震林详细了解了运动的进展情
况，对各地党委都十分重视工具改良运动表示满意，并作了这个指示。

第351页


毛泽东: 对青海省委关于循化撒拉族自治县反革命武装叛乱事件的报告的批语（一九五八年八月二十二日）

对青海省委关于循化撒拉族
自治县反革命武装叛乱
事件的报告的批语

毛泽东
（一九五八年八月二十二日）

退少奇、小平[1]同志：

    第五页，矛盾不表现在生产力与生产关系之间，这样说是不对的，那里
的生产力并没有解放。[2]第五页，阶级消灭了，这样看也是错误的，现在
全国并未消灭阶级。[3]这两点作了作修改。

                                       毛　泽　东
                                       八月廿二日
                                     根据手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

    〔２〕　中共青海省委一九五八年七月五日给中央的报告说：“农业区
虽然生产资料所有制已经改变，民族关系已经建立在社会主义经济基础上，
但是无产阶级同资产阶级的斗争，社会主义同资本主义两条道路的斗争仍然
存在着。只是这种矛盾不表现在生产力和生产关系之间，而表现在经济基础
和上层建筑之间，这种矛盾在某些范围内表现为你死我活的敌我矛盾。”毛
泽东审阅报告时，将这段话中的后一句改为：“这种矛盾即表现在生产力和
生产关系之间，又表现在经济基础和上层建筑之间，这种矛盾在某些范围内
表现为你死我活的敌我矛盾。”

    〔３〕　中共青海省委的报告中说：“事实再一次表明，阶级虽然消灭
了，但是阶级斗争并未熄灭；反革命虽然不多了，但是还有。“毛泽东审阅
报告时，将这句话修改为：“事实再一次表明，就全国说来，大规模的轰轰
烈烈的阶级斗争虽然过去了，但是阶级尚未消灭，阶级斗争并未熄灭；反革
命虽然不多了，但是还有。”

第352-353页


毛泽东: 毛泽东等祝贺罗马尼亚解放十四周年的电报（一九五八年八月二十二日）

毛泽东等祝贺罗马尼亚
解放十四周年的电报

毛泽东
（一九五八年八月二十二日）

罗马尼亚工人党中央委员会第一书记格·乔治乌　德治同志，
罗马尼亚人民共和国大国民议会主席团主席扬·格·毛雷尔同志，
罗马尼亚人民共和国部长会议主席基伏·斯托伊卡同志：

    欣值罗马尼亚解放十四周年，我们谨代表中华人民共和国政府和人民向
罗马尼亚人民共和国政府和人民表示兄弟般的热烈的祝贺。

    我们高兴地看到，罗马尼亚人民在解放后的十四年内，在罗马尼亚工人
党和罗马尼亚人民共和国政府的正确领导下，进行了规模巨大的社会主义建
设，并且取得了辉煌的成就。罗马尼亚人民一贯忠实于无产阶级国际主义的
伟大原则，对加强以苏联为首的社会主义阵营的坚强团结作出了卓越的贡献。
在国际事务中，罗马尼亚人民共和国坚持不渝地执行着和平的外交政策，发
展同各国人民的友好关系，坚决为反对战争威胁、制止侵略和捍卫欧洲和世
界和平而斗争。

    近年来，我们两国无论在政治、经济、文化和科学技术等方面，都有着
亲密的合作。不久以前，我们两国签定了长期贸易协定，这标志着两国人民
兄弟友谊的进一步增长。祝罗马尼亚人民共和国日益繁荣和富强。

    祝中罗两国人民的兄弟友谊进一步巩固和加强。

    中国共产党中央委员会主席中华人民共和国主席　毛泽东中华人民共和
国全国人民代表大会　刘少奇常务委员会委员长中华人民共和国国务院总理
  周恩来

                              一九五八年八月二十二日于北京

    根据一九五八年八月二十三日《人民日报》刊印。

第354-355页


毛泽东: 对中央关于教育工作指示草案的批语（一九五八年八月二十三日）

对中央关于教育工作
指示草案的批语

毛泽东
（一九五八年八月二十三日）

恩来、少奇、小平、定一[1]同志：

    此件[2]可用。似宜印发各主要民主人士，并同他们座谈一次，然后公
布[3]。

                                       毛　泽　东
                                       八月廿三日
                                     根据手稿刊印。

  注　释

    〔１〕　恩来，即周恩来。少奇，即刘少奇。小平，即邓小平，当时任
中共中央总书记。定一，即陆定一，当时任中共中央文教小组组长、中央宣
传部部长。

    〔２〕　指一九五八年八月十五日北戴河中共中央政治局扩大会议上通
过的中央关于教育工作的指示草案。草案共有六条，主要内容是：党的教育
方针，是教育为无产阶级政治服务，教育与生产劳动相结合。为实现这个方
针，教育工作必须由党来领导。各大协作区应建立起一个完整的教育体系，
各省、市、自治区也要逐步地建立起这种比较完整的教育体系，每个专区，
每个县也应该这样做。全国应在三年到五年的时间内，基本上完成扫除文盲，
普及小学教育，以十五年左右的时间来普及高等教育。

    〔３〕　一九五八年九月十九日，中共中央、国务院正式公布了《关于
教育工作的指示》，并于一九五八年九月二十日在《人民日报》发表。

第356-357页


毛泽东: 对北戴河中央政治局扩大会议讨论的关于农业方面的文件的批语（一九五八年八月二十四日）

对北戴河中央政治局扩大会议讨论
的关于农业方面的文件的批语

毛泽东
（一九五八年八月二十四日）

    退谭震林[1]同志：

    各件[2]已阅，可用，照此付印。

                                       毛　泽　东
                                   八月廿四日上午二时
                                     根据手稿刊印。

  注　释

    〔１〕　谭震林，当时任中共中央书记处书记。

    〔２〕　指北戴河中共中央政治局扩大会议讨论的关于农业方面的九个
文件，这些文件是：１．中央关于在农村建立人民公社问题的决议；２．中
央关于一九五九年农业生产安排的决议；３．中央关于今冬明春在农村中普
遍展开社会主义和共产主义教育运动的指示；４．中央关于水利工作的指示；
５．中央关于肥料问题的指示；６．中央关于深耕和改良土壤的指示；７．
中央关于储备粮食问题的决定；８．中央关于农业社积累与消费问题的指示；
９．中央关于改进农、林大专学校教育的指示。

第358页


毛泽东: 在北戴河会议关于民兵问题的决定稿上加写的话（一九五八年八月）

在北戴河会议关于民兵问题
的决定稿上加写的话[1]

毛泽东
（一九五八年八月）

    我国人民不需要也不应当侵占外国任何领土主权，但是我国人民必须保
卫自己的领土主权不受侵犯。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这是毛泽东在中共中央办公厅机要室一九五八年八月二十六日
印发的北戴河中央政治局扩大会议关于民兵问题的决定稿上加写的一段话。
决定对民兵的性质、组织形式、干部配备、武器装备以及训练等问题作了详
细规定。

第359页


毛泽东: 在中央关于在农村建立人民公社问题的决议稿上加写的话（一九五八年八月）

在中央关于在农村建立人民公社
问题的决议稿上加写的话[1]

毛泽东
（一九五八年八月）

    人民公社建成以后，不要忙于改集体所有制为全民所有制，在目前还是
以采用集体所有制为好，这可以避免在改变所有制的过程中发生不必要的麻
烦。实际上，人民公社的集体所有制中，就已经包含有若干全民所有制的成
分了。这种全民所有制，将在不断发展中继续增长，逐步地代替集体所有制。
由集体所有制向全民所有制过渡，是一个过程，有些地方可能较快，三、四
年内就可完成，有些地方，可能较慢，需要五、六年或者更长一些的时间。
过渡到了全民所有制，如国营工业那样，它的性质还是社会主义的，各尽所
能，按劳取酬。然后再经过多少年，社会产品极大地丰富了，全体人民的共
产主义的思想觉悟和道德品质都极大地提高了，全民教育普及并且提高了，
社会主义时期还不得不保存的旧社会遗留下来的工农差别、城乡差别、脑力
劳动与体力劳动的差别，都逐步地消失了，反映这些差别的不平等的资产阶
级法权的残余，也逐步地消失了，国家职能只是为了对付外部敌人的侵略，
对内已经不起作用了，在这种时候，我国社会就将进入各尽所能，各取所需
的共产主义时代。

                            根据中央档案馆保存的铅印件刊印。

  注　释

    〔１〕　中共中央关于在农村建立人民公社问题的决议，于一九五八年
八月二十九日在北戴河中共中央政治局扩大会议上通过。一九六○年十一月
二十八日，毛泽东在为中共中央起草的转发甘肃省委关于贯彻中央紧急指示
信的报告的批语中曾提到这段话。批语说：毛泽东“自己说，他是同一切愿
意改正错误的同志同命运、共呼吸的。他说，他自己也曾犯了错误，一定改
正。例如，错误之一，在北戴河决议中写上了公社所有制转变过程的时间设
想得过快了。在那个文件中有一段是他写的，那一段在原则上是正确的，规
定由社会主义过渡到共产主义的原则和条件，是马列主义的。但是在那一段
的开头几句规定过程的时间是太快了。”

第360-361页


毛泽东: 关于编印《中共中央政治局北戴河扩大会议文件汇集》的批语（一九五八年九月一日）

关于编印《中共中央政治局北戴河
扩大会议文件汇集》的批语

毛泽东
（一九五八年九月一日）

                                一

尚昆[1]同志：

    几十个决议，除印成一本[2]发给各中央委员和几级党委（似应发到县
级，军队发到团级，作为内部文件）外，哪些应在报纸上公布，请与小平、
彭真[3]同志商定。

                                       毛　泽　东
                                        九月一日

                                二

    退尚昆办。

                                       毛　泽　东
                                        九月一日
                                     根据手稿刊印。

  注　释

    〔１〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔２〕　一九五八年八月十七日至三十日中共中央政治局北戴河扩大会
议讨论通过的决议，后由中央办公厅编印成《中央政治局北戴河扩大会议文
件汇集》。汇集包括五个方面三十七个文件：一、关于计划和体制方面的八
个文件：１．中央关于一九五九年计划和第二个五年计划问题的决定；２．
一九五九年度国民经济计划主要指标；３．关于第二个五年计划的意见；４
．中共中央、国务院关于改进计划管理制度的规定；５．中央关于经济协作
的几项具体规定；６．中共中央、国务院关于改进物资分配体制的几项规定；
７．中共中央、国务院关于改进限额以上基本建设项目设计任务书审批办法
的规定；８．关于纺织机械企业领导问题的决定。二、关于农业方面的九个
文件：１．中央关于在农村建立人民公社问题的决议；２．中央关于一九五
九年农业生产安排的决议；３．中央关于今冬明春在农村中普遍展开社会主
义和共产主义教育运动的指示；４．中央关于水利工作的指示；５．中央关
于肥料问题的指示；６．中央关于深耕和改良土壤的指示；７．中央关于储
备粮食问题的决定；８．中央关于农业社积累与消费问题的指示；９．中央
关于改进农、林大专学校教育的指示。三、关于财贸方面的十个文件：１．
国务院关于进一步改进财政管理体制和相应改进银行信贷管理体制的几项规
定；２．中央批转粮食部党组关于一九五八　　一九五九年度粮食购销问题
的报告；３．中央批转商业部党组关于一九五八年棉花、麻类、烤烟收购数
量的初步意见；４．中央批转粮食部党组对一九五八　　一九五九年度油脂
购销调拨计划安排的意见；５．中共中央、国务院关于市场物价分级管理的
规定；６．中央批转李先念、程子华同志关于物价会议向中央的报告；７．
国务院关于农副产品、食品（不包括粮食油脂）分级管理的规定；８．中央
关于发展中药材生产问题的指示；９．中央关于对外贸易必须统一对外的决
定；１０．中央关于贸易外汇体制的决定。四、关于教育方面的一个文件：
中共中央、国务院关于教育工作的指示。五、其他方面的九个文件：１．中
共中央、国务院关于各级干部参加体力劳动的决定；２．中央关于民兵问题
的决定；３．中央关于动员青年前往边疆和少数民族地区参加社会主义建设
的决定；４．中央关于继续展开除四害运动的决定；５．中央关于技术保密
问题的规定；６．中央批转劳动部党组关于劳动工作分工管理向中央的请示
报告；７．中央关于国家机关和事业、企业单位职工宿舍冬季取暖补贴问题
的指示；８．中央关于发展铜和铝生产的决定；９．中央、国务院关于大力
发展铜、铝工业的指示。

    〔３〕　小平，即邓小平，当时任中共中央总书记。彭真，当时任中共
中央书记处书记。

第362-362页


毛泽东: 毛泽东等祝贺越南民主共和国成立十三周年的电报（一九五八年九月一日）

毛泽东等祝贺越南民主共和国
成立十三周年的电报

毛泽东
（一九五八年九月一日）

越南劳动党中央委员会主席，越南民主共和国主席胡志明同志，
越南民主共和国国民大会常务委员会委员长孙德胜同志，
越南民主共和国总理范文同同志：

    值此越南民主共和国成立十三周年之际，我们代表全体中国人民向你们
和全体越南人民致以热烈的祝贺。勤劳的越南人民在越南劳动党和越南民主
共和国政府的领导下，克服重重困难，进行了民主改革，胜利地实现了恢复
国民经济的严重任务。现在越南人民正在以新的步伐向着社会主义前进。越
南民主共和国为了不断加强以苏联为首的社会主义阵营各国间的团结和密切
同亚非各国的友好关系所作的不懈的努力，对维护亚洲和世界的和平具有重
大的意义。中国人民对兄弟的越南人民所获得的光辉成就感到无限的欢欣。

    一年来，中越两国人民传统的兄弟友谊和合作关系，又有了很大的发展。
中国政府和中国人民全力支持越南民主共和国政府和越南人民为了实现祖国
和平统一的愿望，坚决为实现日内瓦协议所作的不懈努力和所采取的一切步
骤。我们深信，越南人民为了祖国的独立、统一和建设而进行的伟大斗争一
定会取得完全的胜利。

    祝中越两国人民之间的悠久的传统友谊万古长青。

    中国共产党中央委员会主席中华人民共和国主席　毛泽东中华人民共和
国全国人民代表大会　刘少奇常务委员会委员长中华人民共和国国务院总理
  周恩来

                                １９５８年９月１日于北京

    根据一九五八年九月二日《人民日报》刊印。

第365-366页


毛泽东: 对北戴河会议工业类文件的意见（一九五八年九月二日）

对北戴河会议工业类文件的意见

毛泽东
（一九五八年九月二日）

刘、周、彭真、小平、陈云、富春、一波、先念、克诚、
震林、伯达、定一、康生、乔木[1]各同志：

    这个文件[2]看了两遍，觉得不大满意，不能动员群众。这次会议各类
文件，以农村类文件为最好，每样事情交代清楚，前后次序有逻辑性，文字
通顺，一般具有鲜明性和准确性，特别是人民公社一件[3]为最好。其次，
是陆定一同志论教育的文章[4]，虽较长，理论水平颇高，逻辑性、准确性、
鲜明性三者都具。其次，是民兵决议[5]，写得很好，使人读得下去，读过
后很舒服。其次，是商业类文件，也不错，可读。工业类文件要考下等了。
有一个较好的，就是那个不长的意见书[6]，读得下去，提纲挈领。“说明
要点”最差，我读了两遍，不大懂，读后脑中无映象。将一些观点揍〈凑〉
合起来，聚沙成堆，缺乏逻辑，准确性、鲜明性都看不见，文字又不通顺，
更无高屋建瓴、势如破竹之态。其原因，不大懂辩证逻辑，也不大懂形式逻
辑，不大懂文法学，也不大懂修词学。我疑心作者对工业还不甚内行，还不
大懂。如果真懂，不至于不能用文字表现出来。所谓不大懂辩证逻辑，就工
业来说，就是不大懂工业中的对立统一，内部联系，主要矛盾与次要矛盾的
分别，因此构思写文，不可能有长江大河、势如破竹之势。讲了一万次了，
依然纹风不动，灵台如花冈之岩，笔下若玄冰之冻。哪一年稍稍松动一点，
使读者感觉有些春意，因而免于早上天堂，略为延长一年两年寿命呢！我对
作者是很喜欢的，从文件内容看来，他是一个促进派，力争上游、多快好省
的坚决拥护者，政治路线是正确的。甚为不足，是在理论与文词。我的意思，
痛切一道，引起注意（过去我所做的一万次的唠叨历史，只当做一阵西北风）
。如不同意，可用通信方法鸣放辩论。我写的是一张大字报，你们也写吧。
如果同意，请你们会谈一下。我看你们的心意，把这类事当作芝麻，你们注
意西瓜去了。却是写出文件叫人不愿意看，你们是下决心不叫人看的，是不
是呢？建议：重写一遍，二遍，三遍，以至多遍，写得同人民公社〔决议〕
那样好。你们研究一下，你们做工业官，有工业志，就是不用心思，毫无理
论研究，以致文件写成这样。建议：你们有意写工业纲要四十条，那很好，
就动手吧，写一篇好文章出来，为五年接近美国、七年超过美国这个目标而
奋斗吧！

                                       毛　泽　东
                               一九五八年九月二日上午九时

    “说明要点”，无年月日；无署名，不知谁人写的；表中有好几张除作
者外，恐怕谁也看不懂。为什么如此呢？

    如果少奇、恩来尚在北京，请给他们一阅。彭真请给一阅。

                                      毛泽东　再白

                                     根据手稿刊印。

  注　释

    〔１〕　刘，指刘少奇。周，指周恩来。彭真，当时任中共中央书记处
书记、全国人大常委会副委员长。小平，即邓小平，当时任中共中央总书记、
国务院副总理。陈云，当时任中共中央副主席、国务院副总理。富春，即李
富春，当时任中共中央书记处书记、国务院副总理兼国家计划委员会主任。
一波，即薄一波，当时任中共中央政治局候补委员、国家经济委员会主任。
先念，即李先念，当时任中共中央书记处书记、国务院副总理兼财政部部长。
克诚，即黄克诚，当时任中共中央书记处书记、国防部副部长。震林，即谭
震林，当时任中共中央书记处书记。伯达，即陈伯达，当时任中共中央政治
局候补委员、《红旗》杂志总编辑。定一，即陆定一，当时任中共中央政治
局候补委员、中央宣传部部长。康生，当时任中共中央政治局候补委员。乔
木，即胡乔木，当时任中共中央书记处候补书记。

    〔２〕　指国家计委、国家经委一九五八年八月二十五日向北戴河中共
中央政治局扩大会议报送的《对一九五九年计划调整情况的说明要点》。

    〔３〕　指北戴河中共中央政治局扩大会议通过的《关于在农村建立人
民公社问题的决议》。

    〔４〕　指陆定一的《教育必须与生产劳动相结合》一文。

    〔５〕　指北戴河中共中央政治局扩大会议通过的《关于民兵问题的决
定》。参见本册第３５９页注〔１〕。

    〔６〕　指国家计委、国家经委向北戴河中共中央政治局扩大会议报送
的关于第二个五年计划的意见。

第367-369页


毛泽东: 同巴西记者马罗金和杜特列夫人的谈话（一九五八年九月二日在北戴河）

同巴西记者马罗金和
杜特列夫人的谈话

毛泽东
（一九五八年九月二日在北戴河）

    毛泽东：你们等了很久吧？因为我们开会，没有能早见你们。

    杜特列夫人：等得再长，我们也感谢你的接见。而且，这样可以有时间
多看一些材料，也可以在中国多呆一些时候。

    毛：看了些什么材料？

    马罗金、杜特列夫人：有你的著作，包括《新民主主义论》。

    毛：我在《新民主主义论》中讲到，第二次世界大战以后，不可能出现
基马尔式的土耳其；殖民地和半殖民地的资产阶级，要就跟帝国主义走，要
就跟社会主义走，没有第三种情况。事实上，这种观点只适合于一部分国家，
例如中国、土耳其。对于印发、印度尼西亚、阿拉伯联合共和国等国家却不
适用。它们不是帝国主义国家，也不是社会主义国家，而是民族主义国家。
拉丁美洲有许多这样的国家，将来还会多。

    杜特列夫人：《新民主主义论》这本书，对巴西这样的国家很重要。

    毛：这本书里讲的是资产阶级民主革命。一般说来书中的观点是对的，
只有像上面所说的个别地方需要做一些补充。

    马罗金：民族主义国家的第三种立场可以长期维持吗？毛：什么事情都
不能永久维持。帝国主义不能够永久维持。社会主义也不能够永久维持，因
为还要进入更高级的共产主义社会。第三种立场可以维持相当的时期，维持
到还有必要的时候。

    杜特列夫人：对于民族主义国家说来，采取中立的立场是不是正义的？

    毛：是的。这些国家既不站在帝国主义的一边，也不站在社会主义的一
边，而站在中立的立场，不参加双方的集团，这是适合于它们现时的情况的。

    杜特列夫人：可以同时跟双方维持正常关系吗？

    毛：在我们看来是可以的。但是，民族主义国家采取中立立场，帝国主
义国家却不喜欢，因为这些民族主义国家的中立是摆脱了它们的控制而取得
的。民族主义国家的中立就是一种独立自主、不受控制的立场。我们社会主
义阵营欢迎这些国家的这种中立的立场，因为它有利于和平事业，不利于帝
国主义的侵略计划和战争计划。我们把亚洲、非洲、拉丁美洲已经独立的国
家看成朋友，把还没有独立、正在争取独立的国家也看成朋友。我们支持它
们。

    拉丁美洲有多少人口？

    马罗金：大约一亿。

    毛：一亿人口的朋友。巴西人口占拉丁美洲人口的百分之六十，你们是
大国。以后巴西人口还会多，土地那么大，跟中国差不多，你们的国家很有
前途。

    马罗金：我们希望中国帮助我们工业化。

    毛：只要你们愿意，我们没有不愿意的。所有亚洲、非洲、拉丁美洲的
国家要我们助一臂之力，我们都是愿意的。

    杜特列夫人：拉丁美洲是美国很重要的一个阵地，美国正在世界各地败
退，所以加紧对拉丁美洲施加压力。

    毛：拉丁美洲是美国的后方。亚洲、非洲、拉丁美洲的国家，都曾经是
或者仍然是帝国主义的后方和仓库。现在后方造反了，许多国家已经摆脱帝
国主义的统治。

    杜特列夫人：拉丁美洲正在开始这样做，但是很不容易。

    毛：可以先取得半独立的状态，然后完全独立。亚非有许多国家就是如
此。有些已经独立了，有些已经半独立，正在争取完全独立，有些还在受帝
国主义的统治。

    马罗金：我们希望知道主席对于中国和拉丁美洲国家建立外交关系和进
行贸易的意见。

    毛：只要巴西和其他拉丁美洲国家愿意和中国建立外交关系，我们一律
欢迎。不建立外交关系，做生意也好。不做生意，一般往来也好。中国和拉
丁美洲国家的社会制度是不同的，但是，在许多点上是相同的。首先，要求
独立这一点是相同的。不仅你们有独立问题，我们也有。我们还有台湾问题，
美国还在威胁我们。即使台湾收复了，美国的威胁还会存在。这是我们最大
的共同点。其次，我们的经济都不发达。要求发展经济的愿望，在你们那里
是迫切的，在我们这里也是迫切的。所有亚洲、非洲、拉丁美洲的国家的共
同历史任务，就是争取民族独立，发展民族经济和发展民族文化。

    马罗金：美国的禁运对中国有没有影响？

    毛：对我们说来，没有影响，好处甚大。

    马罗金：主席对国际形势是乐观还是悲观？

    毛：目前国际局势很好。西方国家要达到他们的目的是很困难的。他们
的目的是要统治一切可能统治的地方，但是他们到处受到抵抗。他们这些殖
民国家结成一体，自称为西方国家。从地理上看，巴西也算西方国家（大家
都笑）；但是，从政治上看，他们所说的西方国家，实际上只是美国、英国、
法国、意大利、比利时、西德、荷兰等等。西方世界的太阳是傍晚的没落的
太阳，亚洲、非洲、拉丁美洲的太阳是早晨的上升的太阳。帝国主义历来就
是吓唬人的，有时也动手打人，我们就是不要被他们吓倒，不要怕他们。对
西方的崇拜是一种迷信，这是由历史形成的，现在这种迷信正在逐渐破除。
说西方是先进的，这也是一种迷信：恰恰相反，他们是落后的。自然，他们
有一点东西，无非是几斤钢铁和几个原子弹；其实这也没有什么了不起，因
为他们在政治上是落后的，是腐败的，是低级趣味的，所以我们看不起他们。
列宁说过先进的亚洲、落后的欧洲这样的话。那时候，列宁所指的是中国和
亚洲其他国家的民主运动，他看出亚洲要跑在欧洲的前面。现在，除了社会
主义阵营以外，除了亚洲的民族革命运动以外，还要加上非洲和拉丁美洲的
民族革命运动；这些，都是先进的，而西方世界则是落后的。这句话，杜勒
斯[1]这些人听起来是不服气的。他们会说：“这是吹牛，我们有钢铁和原
子弹，怎么反而是落后呢？”我说：他们虽然有钢铁和原子弹，但是这些东
西是拿在落后的人的手里，拿在垄断资本家手里；他们一时耀武扬威，最后
总是要垮下去的。

    破除对西方的迷信，这是一件大事，在亚洲、非洲、拉丁美洲都要进行。
在我们国家也要继续破除这种迷信。我说的是，要在战略上蔑视帝国主义，
把帝国主义者看成纸老虎，不算数。但是在战术上和在每件具体工作上，却
要重视他们，要认真地对待他们。帝国主义由真老虎变成半真半假的老虎，
再变成完全的假老虎即纸老虎，这是一个事物走向反面的转化过程；我们的
任务就是要促进这个过程。在这个过程结束之前，老虎还可能要活一个时期，
还能咬人。因此，打老虎要一拳一拳地打，要讲究拳法，不能大意。

    西方国家的人民也不同意他们政府的做法。我说美国不好，只是说它的
统治集团不好，美国人民是很好的。他们中间许多人现在还没有觉醒，但是
一定会觉醒的。

    杜特列夫人：我们相信，你的解释对拉丁美洲很有帮助。

    毛：我们对拉丁美洲人民的情况很关心。像尼克松到南美八国的故事
[2]，我们很感兴趣。

    马罗金：他受到了很大的“欢迎”。杜勒斯在里约热内卢也受到很大的
“欢迎”。

    毛：拉丁美洲人民起来了，他们不把尼克松、杜勒斯看在眼里，在他们
眼里，尼克松、杜勒斯不过是纸老虎。尼克松、杜勒斯都落后了，拉丁美洲
人民比他们高明得多。

                            根据毛泽东审定的谈话记录稿刊印。

  注　释

    〔１〕　杜勒斯，当时任美国国务卿。

    〔２〕　尼克松，当时任美国副总统。一九五八年四月，他出席阿根廷
选举产生的总统就职典礼后，对巴西等七个拉美国家进行访问。访问期间，
这些国家相继发生了反对美国拉美政策的激烈的抗议行动。尼克松到委内瑞
拉时被迫中止访问回国。

第370-375页


毛泽东: 在军委关于对台湾和沿海蒋占岛屿军事斗争的指示稿上的批语（一九五八年九月三日）

在军委关于对台湾和沿海蒋占岛屿
军事斗争的指示稿上的批语[1]

毛泽东
（一九五八年九月三日）

                                一

克诚[2]同志：

    指示及附件[3]，写得很好。请即交彭德怀[4]同志看过，再经军委会议
通过，然后发出。在军委会议上，请你详细解释理由。

                                       毛　泽　东
                                        九月三日
                                     根据手稿刊印。

                                二

    发福建军区及各军区，各省、市、区党委，军委各总部，各特种兵司令
部，中央政治局委员，书记处书记，外交部，陆定一，吴冷西[5]。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　毛泽东在审阅中共中央军事委员会关于对台湾和沿海蒋占岛屿
军事斗争的指示稿时，除写了本篇两个批语外，还在指示稿第四项“由于对
台湾和沿海蒋占岛屿的斗争是一个复杂的国际斗争，对各方面的影响很大，
因此，一切重要的行动和宣传都必须遵守集中统一的原则，不得自作主张”
一句中“一切重要的行动和宣传”后面，加括号写了：“文告、谈话、口号、
社论、新闻、广播”。

    〔２〕　克诚，即黄克诚，当时任中共中央军委秘书长、国防部副部长。

    〔３〕　指示，指中共中央军事委员会关于对台湾和沿海蒋占岛屿军事
斗争的指示稿。附件，指军委指示后附的关于海军、空军对付敌机敌舰沿海
活动的几项规定。

    〔４〕　彭德怀，当时任中共中央军委委员、国务院副总理兼国防部部
长，主持军委日常工作。

    〔５〕　陆定一，当时任中共中央文教小组组长、中央宣传部部长。吴
冷西，当时任新华通讯社社长、《人民日报》总编辑。

第376-377页


毛泽东: 在第十五次最高国务会议上的讲话（一九五八年九月五日、八日）

在第十五次最高国务会议上的讲话[1]

毛泽东
（一九五八年九月五日、八日）

一、在最高国务会议上的第一次讲话
（一九五八年九月五日）

    最高国务会议，二月开了一次，现在是九月，六个月没有开了。二月那
一次会上，我们谈了鼓足干劲，力争上游，多快好省。讲了个大有希望，不
晓得同志们记得不记得？我还比较一下，不是“中有希望”，更不是“小有
希望”，而是“大有希望”。还讲了以一个普通劳动者的姿态在人民群众中
出现。我们在座诸位，以及共产党里头有许多人，要办到这一点，也是要努
一番力的。我们跟国民党相反，他们是以一个贵族的姿态、老爷派头在人民
中出现，我们是以一个普通劳动者的姿态在人民中出现。

    那一次讲了几句不好听的话，批评了“好大喜功，急功近利，鄙视过去，
迷信将来”。你说是坏的，我说是好的，这不是唱对台戏吗？有些人看了那
四句评语实在舒服。“共产党好大喜功，急功近利，轻视过去，迷信将来，
岂有此理！”我说，恰好是有理，不是岂有此理，而是确有此理。有些人为
什么支持那种批评呢？就是因为他们对于辩证唯物主义和历史唯物主义、马
克思主义政治经济学、无产阶级斗争和无产阶级专政这三门科学或者是了解
得不深不透，或者简直就不大去理会，因此就缺乏分析。什么分析呢？有资
产阶级的好大喜功，有无产阶级的好大喜功，两种好大喜功。有资产阶级的
急功近利，有无产阶级的急功近利。“孳孳为利者，跖之徒也”，这大概是
今天的资产阶级的一类。孜孜为利者，资本家之徒也。我们呢？我们就是另
外一种急功近利。至于鄙视过去，迷信将来，也是有阶级不同的。资产阶级
是迷信过去，鄙视将来。过去的古董，那就是宝贝，至于将来，什么共产主
义，社会主义，那就是狗屁。这不是迷信过去，鄙视将来吗？

    这六个月，发生很大变化。我想，在座诸位都是有变化的。我的脑筋也
有变化。有许多事情料不到的。今年二月那个时候虽然讲大有希望，那个希
望究竟怎么样？比今天的现实还是落后些。

    国内形势，如大家所知道，就是阶级关系，阶级力量对比，起了很大变
化。几亿劳动群众，工人农民，他们现在感觉得心里通畅，搞大跃进。这就
是整风反右的结果。整风以前我们有许多干部有两条：一条叫官气较多，二
条叫政治较少。不是要反五气吗？五气的头一气就是官气。经过整风，没有
整好的还有一些，但是大多数人是以普通劳动者的姿态出现，跟工人农民打
成一片，人们感觉跟国民党时期确实不同了。过去不是的。因为有一部分干
部，在工人看来，他们神气不对，是在做官，跟国民党没有分别，还是压在
他们头上，所以有些工人工作就不那么积极，不为社会主义和共产主义奋斗，
是为自行车、手表、钢笔、收音机、缝纫机等五大件而奋斗，就是为个人奋
斗。那个时期许多人不觉悟，积极分子只是一部分，落后分子相当多。因为
共产党批判了三风五气，他们也就自我批判了：我们这个五大件也是为个人
的，不为社会，也不对呀。工作就积极起来了。农民也是这样，因为合作社
干部，县区乡干部搞试验田，跟他们打成一片，一股热潮就起来了。冬季很
冷也要搞水利，他们知道是为谁来干事情，是为他们自己，为集体，为全国。
这一干的结果，今年大概可以差不多增产一倍，即有可能从去年的三千七百
亿斤，增到七千几百亿斤。棉花，去年是三千三百万担，今年大概有七千万
担，可以超过一倍。烟叶可以超过三、四倍。只有油料只超过半倍，还是不
足的。麻类作物，过去没有注意，没有抓紧。钢铁可能翻一番。一九五六年
中共八次大会第一次会议，总理在那里建议，五年计划搞钢铁一千零五十万
吨到一千二百万吨，如果说一千零五十万吨，今年就有超过的可能，可能搞
到一千一百万吨。农业发展纲要四十条不是十二年吗？五六年开始，五六、
五七、五八，基本完成，如果明年加一年，是超额完成，十二年计划，四年
超额完成。这些都还是一些预计，还要看实际的结果。今年如果搞到七千多
亿斤粮食，明年如果又翻一番，就是一万五千亿斤。明年也许不能搞这么多，
太搞多了，除了人吃马喂之外，现在还没有找到用途，也许会发生问题。但
是明年总是可能超过一万亿斤。钢铁明年可能超过两千万吨。总而言之，明
年是基本上赶上英国。除了造船、汽车、电力这几项之外，明年都要超过英
国。十五年计划，两年基本完成。谁人料到？这就是群众的干劲的结果。

    资产阶级，民主党派，也起了变化，并且还在继续变化中。以一个普通
劳动者的姿态出现这个问题，在民主党派中间是个相当严重的问题，要逐步
来，不能很性急。但是，形势迫人。形势就是人，就是多数人压迫少数人。
多数人造成一种形势，少数人就感觉到压力，就得打点主意。我是历来主张
对立面的，没有对立面，谁也不干的。我有什么对立面呢？在我们民主队伍
里头有很多对立面，此外还有在我们队伍以外的，“地富反坏右”，这都是
对立面。工人农民压迫我们，他们说，你做官，你得好好做，你做不好我就
整你。比如五五年上半年，有许多老百姓也实在不喜欢我们，人人谈统购，
家家说粮食，那个时候你说粮食没有危机，我看也可以讲是一个危机。一个
原因是因为粮不足，还有一个原因就是富裕中农兴风作浪。其中主要是共产
党员，他们是党员，但是他们当了县区乡干部。他们叫‘农民苦”，所谓
“农民苦”，就是他们苦；所谓他们苦，就是余粮多。据江苏省的统计，在
我们县区乡的干部里头，这种人有百分之三十。他们每天叫“农民苦”，说
统购统销太多了，不赞成。这一来，煽起这些农民，本来够吃的，也说不够
吃，用各种办法来吵。这一压迫，就打主意吧，就搞合作化。合作化的决心
就是那个时候搞起来的。批判各种迷信：什么后解放区合作化不行，什么没
有会计，什么平地可以山上不可以，什么汉人可以少数民族不可以等等。破
除了这些迷信，没有几个月，合作化就搞起来了。然后又影响工商界，敲锣
打鼓，全行业公私合营。到一九五六年那个时候，有些人又觉得恐怕不行了，
走得太快了，似乎一个时期农业发展纲要四十条又不灵了，多快好省也不灵
了。同时，斯大林问题也发生了，匈牙利事件出来了，帝国主义反共反苏，
那么一个潮流，国内就是右派酝酿活动。经过整风反右，才把这些东西扭转
过来。而现在呢？就转到一个比较有利的方向。民主党派也好，大学教授、
中学教员也好，文化界的人也好，新闻界的人也好，科学界的人也好，工程
技术界的人也好，资产阶级（工商业者）也好，总而言之，绝大多数人，或
者已经改变立场，或者正在向改变立场前进。也还有少数没有改变的，还有
左中右。阶级还是存在的。说现在阶级不存在了，阶级斗争已经消灭了，这
个观点恐怕是不对的。我说像吃鸦片烟一样，吃鸦片烟上了瘾，是不容易戒
的，资产阶级思想，还有封建主义思想，那么容易戒我就不相信。要慢慢戒，
还要形势迫人，还要看事实。一个长江大桥，可以说服许多人。你没有长江
大桥他就不信，出了个长江大桥，许多人去看了，他就信了。今年一千一百
万吨钢，明年二千五百万吨钢，苦战三年，后年五千万吨钢，粮食由三千七
百亿斤到一万五千亿斤。我还是讲个可能性，要努力。到底那个时候怎么样？
有两个可能：一个可能达到，一个可能少一点，不可能达到这么多。这样一
来，天天劳累，是不是人就大批死亡，或者由胖子变成瘦子，或者生病？这
也有的，也有伤亡的，变成瘦子也有的，生病也有的。但这是个别的，多数
人我看是相反，一不死，二不瘦，还要胖一些，也不生病。特别是把四害一
除，疾病大为减少。农民劳动起来是有纪律的，军事化，干劲甚大。公共食
堂一来，节省时间，免得往返。节省粮食，节省柴火，节省经费，此外还节
省大批时间。这是徐水县的经验。科学技术界也有很大的进步，“将军”将
得厉害，就是学生将老师，讲师、助教将教授，研究员将所长。有那么一个
科学研究所，叫作药物研究所，设在上海，所长赵承嘏有门本领，就是可以
在中国的一种植物里头提炼出一种药来，可以治高血压。但是他老先生就是
对什么人也不讲，他也不作。他那个所里头的青年人就没有办法，他们呕了
气，就自己干，结果苦战多少昼夜，搞出来了，能够提炼出那个药来了。这
样的事情不只一个所，有相当几个所。大学教授相当有一些人落后于学生，
编讲义，编教学大纲，编学生不赢，学生是苦战几昼夜，集体来搞。听说师
范大学有个文学班，要编一个文学史，一个班有二十六个人，苦战四昼夜，
读了二百九十部中外文学名著，编出一本文学史大纲。这是形势迫人，就是
压迫。青年人不压迫老年人，老年人不会进步的。这一压，老年人就有出路
了，他不进步不行了。当然，不是青年人个个都是好的，也有坏的，青年人
里头，吊儿郎当的，阿飞，偷东西的，那种人也有，但是一般说来，总是
“譬如积薪，后来居上”。我们要承认这一条。

    国际形势，我们历来有个观点，总是乐观的。后来总结为一个“东风压
倒西风”。

    美国现在在我们这里来了个“大包干”制度，索性把金门、马祖，还有
些什么大担岛、二担岛、东　岛一切包过去，我看他就舒服了。他上了我们
的绞索，美国人的颈吊在我们中国人的铁的绞索上面。台湾也是个绞索，不
过要隔得远一点。他要把金门这一套包括进去，那他的头更接近我们。我哪
一天踢他一脚，他走不掉，因为他一根索子绞住了。

    我现在提出若干观点，提出一些看法供给各位，并不要把它作为一个什
么决定，作为一个法律。作为一个法律就死了，作为一个看法就是活的。拿
这些观点去观察观察国际形势。

    第一条，谁怕谁多一点。我看美国人是怕打仗。我们也怕打仗。问题是
究竟哪一个怕得多一点。这也是个观点，也是个看法。请各位拿了这个观点
去看一看，观察观察，以后一年、二年、三年、四年，就这样观察下去，究
竟还是西方怕东方多一点，还是我们东方的人怕西方多一点？据我的看法，
是杜勒斯[2]怕我们怕得多一点，是英美德法那些西方国家怕我们怕得多一
点。为什么他们怕得多一点呢？就是一个力量的问题，人心的问题。人心就
是力量，我们这边的人多一点，他们那边的人少一点。共产主义，民族主义，
帝国主义，这三个主义中，共产主义和民族主义比较接近。而民族主义占领
的地方相当宽，有三个洲：一个亚洲，一个非洲，一个拉丁美洲。即使这些
洲里头有许多统治者还是亲西方的，比如泰国、巴基斯坦、菲律宾、日本、
土耳其、伊朗，可是人民中间亲东方的不少，可能是相当多。就是垄断资本
家以及中了他们的毒最深的人是主张战争的。除了垄断资本家，其他的人，
大多数（不是全体）是不愿意战争的。比如北欧几个国家，当权的也是资产
阶级，他们是不愿意战争的。力量对比是如此。因为真理是抓在大多数人手
里，而不抓在杜勒斯手里，他们的心比我们虚，我们的心比较实。我们依靠
人民，他们是维持那些反动统治者。现在杜勒斯就干这一套，他就专扶什么
“蒋委员长”、李承晚、吴庭艳[3]这类人。我看是这样，双方都怕，但是
他们比较怕我们多一点，因此战争是打不起来的。

    第二条，美帝国主义他们结成军事团体，什么北大西洋，巴格达，马尼
拉，这些团体的性质究竟怎么样？我们讲它们是侵略的。它们是侵略的，那
是千真万确的。但是它现在的锋芒向哪一边呢？是向社会主义进攻，还是向
民族主义进攻？我看现在是向民族主义进攻，就是向埃及、黎巴嫩和中东那
些弱的进攻。社会主义国家，除非是比如匈牙利失败了，波兰也崩溃了，捷
克、东德也崩溃了，连苏联也发生问题，我们也发生问题，摇摇欲倒，那个
时候它们会进攻的。你要倒了，它们为什么不进攻？现在我们不倒，我们巩
固，我们这个骨头啃不动，它们就啃那些比较可啃的地方，搞什么印尼、印
度、缅甸、锡兰，想搞垮纳赛尔[4]，想搞垮伊拉克，想征服阿尔及利亚等
等。现在拉丁美洲有个很大进步。尼克松是个副总统，在八个国家不受欢迎，
被吐口水，打石头。美国的政治代表在那些人面前被用口水去对付，这就是
藐视“尊严”，没有“礼貌”了，在他们心目中间不算数了。你是我们的对
头，因此拿口水，石头去对付你。所以，不要把这三个军事团体看得那么严
重，要有分析。它们是侵略性的，但是它并不巩固。

    第三条，关于紧张局势。我们每天都是要求缓和紧张局势，紧张局势缓
和了对世界人民是有利的。那么，凡是紧张局势就对我们有害，是不是？我
看也不尽然。这个紧张局势，对我们并不是纯害无利，也有有利的一面，什
么道理呢？因为紧张局势除过有害的一面外还可以调动人马，调动落后阶层，
调动中间派起来奋斗，怕打原子战争，就要想一想。你看金门、马祖打这样
几炮，我就没有料到现在这个世界闹得这样满天风雨，烟雾冲天。这就是因
为人们怕战争，怕美国到处闯祸。全世界那么多国家，除了一个李承晚之外，
现在还没有第二个国家支持美国。可能还加一个菲律宾，叫作“有条件的支
持”。比如伊拉克革命，还不是紧张局势造成的？紧张局势并不取决于我们，
是帝国主义自己造成的，但是归根结底对于帝国主义更不利。这个观点列宁
说过的，他是讲战争，他说，战争调动人们的精神状态使它紧张起来。现在
当然没有战争，但是这种在武装对立的情况下的紧张局势也是能够调动一切
积极因素，并且使落后阶层想一想。

    第四条，中东的撤兵问题。美英侵略军必须撤退。但是帝国主义现在想
赖在那里不走，这对人民是不利的，可是同时它也有教育人民的作用。你要
反对侵略者，如果没有个对象，没有个靶子，没有个对立面，这就不好反。
他自己现在跑上来当作对立面，并且赖着不走，就起了动员全世界人民起来
反对美国侵略者的作用。所以他迟迟不撤退，总起来看对人民也不见得就那
么纯害无利，因为这样人民每天就可以催他走：你为什么不走？

    第五条，戴高乐[5]登台好，还是不登台好？现在法国共产党和人民应
该坚决反对戴高乐登台，要投票反对他的宪法，但是同时要准备反对不了时，
他登台后的斗争。戴高乐登台要压迫法共和法国人民，但对内对外也有好处：
对外，这个人喜欢跟英美闹别扭，他喜欢抬杠子。他从前吃过苦头的，他写
过一本回忆录，尽骂英美，而说苏联的好话。现在看起来，他还是要闹别扭
的。法国跟英美闹别扭很有益处。对内，为教育法国无产阶级不可少之教员，
等于我们中国的“蒋委员长”一样。没有“蒋委员长”，六亿人民教不过来
的，单是共产党正面教育不行的。戴高乐现在还有威信，你这会把他打败了，
他没有死，人们还是想他。让他登台，无非是顶多搞个五年，六年，七年，
八年，十年，他得垮的。他一垮了，没有第二个戴高乐了，这个毒放出来了。
这个毒必须得放，等于我们右派的毒，你得让他放。你不让他放，他总是有
毒的，放出来毒就消了。

    第六条，禁运，不跟我们作生意。这个东西究竟对于我们的利害怎么样？
资本主义国家跟我们多作生意好，还是少作生意好？现在生意是作，是少作。
我看，禁运对我们的利益极大，我们不感觉禁运有什么不利。禁运对于我们
的衣食住行以及建设（炼钢炼铁）有极大的好处。一禁运，我们得自己想办
法。我历来感谢何应钦[6]。一九三七年红军改编成国民革命军第八路军，
每月有四十万法币，自从他发了法币，我们就依赖这个法币。到一九四○年
反共高潮就断了，不来了。从此我们得自己想办法。我们想什么办法呢？我
们就下了个命令，说法币没有了，你们以团为单位自己打主意。从此，各根
据地搞生产运动，产生的价值不是四十万元，不是四百万元，甚至于不是四
千万元，各根据地合起来，可能一亿两亿。从此就靠我们自己动手。现在的
何应钦是谁呢？就是杜勒斯，改了个名字。现在他们禁运，我们就自己搞，
搞大跃进，搞掉了依赖性，破除了迷信，就好了。

    第七条，不承认问题。是承认比较有利，还是不承认比较有利？我说，
等于禁运一样，帝国主义国家不承认我们比较承认我们是要有利一些。现在
还有四十几个国家不承认我们，主要的原因就是因为美国。比如法国，想承
认，但是因为美国反对就不敢。其他还有一些中南美洲，亚洲，非洲，欧洲
的国家，以及加拿大，都是因为美国而不敢承认。资本主义国家现在承认我
们的，合起来只有十九个，加上社会主义阵营十一个，有三十个，再加上南
斯拉夫有三十一个。我看就是这么一点过日子吧。我们搞三亿吨钢，最好搞
七亿吨钢，三万五千亿斤粮食。这要多少年，我看十五年就差不多。说工业
了不起，可难啦，什么科学可难啦，这也是个迷信，就不要信那些。十五年
赶上英国，我们是两年基本上赶上。这是讲总数，不是按人口，按人口平均
赶上英国，就钢铁来说，要三亿吨。英国五千万人口，有两千二百万吨钢，
我们有七亿人口，得要三亿吨钢。刚才讲七亿吨钢，要三亿吨钢翻一番还要
多一点，那可能要十五年，也许还要多一点。世界上的事情有这么怪，不搞
就不搞，一搞就很多，要么就没有，要么就很多。你们不信这一条？比如我
们打二十二年的仗，二十一年就是不胜利，而在二十二年这一年，就是一九
四九年，就全国胜利了，叫突变。粮食也是一样，搞了八年，七搞八搞还只
有那么一点。一九四九年粮食是二千一百亿斤，去年三千七百亿斤，在我们
手里搞了八年，只增加一千六百亿斤，而今年一年就可以增加三千几百亿斤，
可能到四千亿斤。搞八年没有摸到一条路，不会搞。也是因为制度没有改革，
个体经济，初级合作化，没有整风反右。钢铁也是一样，几十年只有那么一
点。蒋介石只有四万吨钢，这还是张之洞[7]遗留下来的。两个东西最要紧：
一个粮，一个钢。有了钢，就能作机器。什么机器也可以作：挖煤炭的机器，
开矿山的机器，发电的机器，炼石油的机器，火车、轮船、飞机等交通机器，
化学工业的机器，起房子的机器，农业机器，都要钢。所以一为粮，二为钢，
加上机器，叫三大元帅。三大元帅升帐，就有胜利的希望。还有两个先行官，
一个是铁路，一个是电力。扯远了，还是回到不承认的问题上来。不承认我
们，我看是不坏，比较好，让我们更多搞一点钢，搞个六、七亿吨，那个时
候他们总要承认。那个时候也可以不承认，他不承认有什么要紧？

    最后一条，就是准备反侵略的战争。头一条讲了双方怕打，仗打不起来，
但世界上的事情还是要搞一个保险系数。因为世界上有个垄断资产阶级，恐
怕他们冒里冒失乱搞，所以，要准备作战。这一条要在干部里头讲通。第一，
我们不要打，而且反对打，苏联也是，要打就是他们先打，逼着我们不能不
打。第二，但是我们不怕打，要打就打。我们现在只有手榴弹跟山药弹。氢
弹、原子弹的战争当然是可怕的，是要死人的，因此我们反对打。但是这个
决定权不操在我们手中，帝国主义一定要打，那么我们就得准备一切，要打
就打。就是说，死了一半人也没有什么可怕。这是极而言之。在整个宇宙史
上来说，我就不相信要那么悲观。我跟尼赫鲁[8]辩论过这个问题，他说，
那个时候没有政府了，统统打光了，想要讲和也找不到政府了。我说，哪有
那个事，你这个政府被原子弹消灭了，老百姓又起一个政府，又可以议和。
世界上的事情你不想到那个极点，你就睡不着觉。无非是打死人，无非是一
个怕打。但是他一定要打，是他先打，他打原子弹，这个时候，怕，他也打，
不怕，他也打。既然是怕也打，不怕也打，二者选哪一个呢？还是怕好，还
是不怕好？每天总是怕，在干部和人民里头不鼓起一点劲，这是很危险的。
我看，还是横了一条心，要打就打，打了再建设。因此，我们现在搞民兵。
人民公社里头都搞民兵，全民皆兵，要发枪，开头发几百万枝，将来要发几
千万枝。由各省造轻武器，造步枪，机关枪，手榴弹，小迫击炮，轻迫击炮。
人民公社有军事部，到处练习。在座的有文化人，你们也要号召一下，单拿
笔杆不行，一手拿笔杆，一手拿枪杆，又是文化，又是武化。有这么八个观
点，当作一种看法，供各位观察国际形势的时候采用。

二、在最高国务会议上的第二次讲话
（一九五八年九月八日）

    还是谈一谈老话。关于绞索，上一次不是谈过吗？现在我们要讲对杜勒
斯、艾森豪威尔[9]，对那些战争贩子使用绞刑。对他们使用绞刑的地方很
多。据我看，凡是搞了军事基地的，就是一条绞索绞住了。东方，南朝鲜、
日本、菲律宾、台湾；西方，西德、法国、意大利、英国；中东，土耳其、
伊朗；非洲，摩洛哥等等。每一个地方美国有许多军事基地，比如土耳其，
有二十几个基地，日本听说有八百个基地。还有些地方没有基地，但是有军
队占领，比如美国在黎巴嫩，英国在约旦。

    现在不讲别的，单讲两条绞索：一个黎巴嫩，一个台湾。台湾是古老的
绞索，他已经占领几年了。他被什么人绞住了呢？被中华人民共和国绞住了。
六亿人民手里拿着一根索子，这根索子是钢绳，把美国人的脖子套住了。中
东是最近套住的。谁人让他套住的呢？是他自己造的索子，自己套住的，然
后把绞索的一头丢到中国大陆上，让我们抓到。黎巴嫩也是他自己造的一条
绞索，自己套上去，绞索的一端就丢到阿拉伯民族手里。不但如此，而且是
全世界大多数人民手里，大家都骂他，不同情他，大多数国家的人民、政府
手里拿着这个绞索。比如中东，联合国开了会。但主要是在阿拉伯人民手里
套住了，不得脱身。他现在进退两难，早退好，还是迟退好？早退，那么所
为何来呢？迟退，越套越紧，可能成为死结，那怎么得了呀？至于台湾，他
是订了条约的，比黎巴嫩还不同。黎巴嫩还比较活，没有什么条约，说是一
个请，一个就来了，于是乎套上了。至于台湾，就订了个条约，这是个死结。
这里不分民主党、共和党，订条约是艾森豪威尔，派第七舰队是杜鲁门[10
]。杜鲁门那个时候可去可来，没有订条约，艾森豪威尔订了个条约。这也
是国民党一恐慌，一要求，美国人一愿意，就套上了。

    金门、马祖套上了没有？金门、马祖据我看也套上了。为什么呢？他不
是讲现在还没有定，要共产党打上去，看情形，那个时候再决定吗？问题是
十一万国民党军队（金门九万五，马祖一万五），只要有这两堆在这个地方，
他得关心。这是他们的阶级利益，阶级感情。为什么英国人和美国人对约旦
的侯赛因[11]和黎巴嫩的夏蒙[12]那样好？他不能见死不救。昨天第七舰队
的总司令比克利亲自指挥，还有那个斯摩特[13]，不是放大炮吗？引得国务
院也不高兴国防部也不高兴的那位先生，他也在那里跟比克利一道指挥。

    总而言之，你是被套住了。要解脱也可以，你得采取主动，慢慢脱身。
不是有脱身政策吗？在朝鲜有脱身政策，现在我看形成了金马的脱身政策。
他们那一班子实在想脱身，而且舆论上也要求脱身。脱身者，是从绞索里面
脱出去。怎么脱法呢？就是这十一万人走路。台湾是我们的，那是无论如何
不能让步的，是内政问题。跟你的交涉是国际问题，这是两件事。你美国跟
蒋介石搞在一起，这个化合物是可以分解的。比如电解铝、电解铜，用电一
解，不就分离了吗？蒋介石这一边是内政问题，你那一边是外交问题，不能
混为一谈。现在五大洲，除了澳洲，四大洲美国都想霸住。首先是北美洲，
那主要是它自己的地方，它有军队，然后是中南美洲，虽然没有驻军，但是
它要“保护”的。再加上欧洲、非洲、亚洲，主要是欧亚非，主力是在欧亚
两洲。这么几个兵，分得这么散，我不晓得它这个仗怎么打法。所以，我总
是觉得，它是霸中间地带为主。至于我们这些地方，除非是社会主义阵营出
了大乱子，确有把握，一来，我们苏联、中国就全部崩溃，否则我看他是不
敢来的。除了我们这个阵营以外，它都想霸占。一个拉丁美洲，一个欧洲，
一个非洲，一个亚洲，还有个澳洲，澳洲也在军事条约上跟它连起来了，听
它的命令。它用“反共”的旗帜取得这些地方好些，还是真正反共好些？所
谓真正反共，就是拿军队来打我们，打苏联。我说，没有那么蠢的人。它只
有几个兵调来调去。黎巴嫩事情发生，从太平洋调去，到了红海地方，形势
不对，赶快回头，到马来亚登陆，名为休息几天，十七天不吭声，后头他们
一个新闻记者自己宣布是管印度洋的，这一来，印度洋大家都反对。我们这
里一打炮，这里兵不够，它又来了。台湾这些地方早一点解脱，对美国比较
有利，它赖着不走，就让它套到这里，无损于大局，我们还是搞大跃进。

    今年要争取产钢一千一百万吨，比去年翻一番。明年增加两千万，争取
三千万吨。后年再搞两千万，不是五千万吗？苦战三年，五千万吨钢。那么，
全世界除了苏联同美国，我们就是第三位。苏联去年就五千万，加三年，他
可以搞六千万。我们苦战三年，有可能超过五千万，接近苏联，再加两年，
到六二年，可能出八千万到一亿，接近美国（美国因为它经济恐慌，那个时
候也许只有一亿吨）。第二个五年计划就要接近或赶上美国。再加两年，七
年，搞一亿五千万吨，超过美国，变成天下第一。老子天下第一不好，钢铁
天下第一有什么不好？粮食，苦战三年，今年可能是七千到八千亿斤，明年
翻一番，就可能是一万五千亿斤。后年就要放低步调了。因为粮食还要找出
路。粮食主要是吃，此外也要找工业方面的出路，例如：搞酒精作燃料，经
过酒精搞橡胶，搞纤维，搞塑料，等等。

    至于紧张局势，也许还可以讲几句，你搞紧张局势，你以为对你有利呀？
不一定，紧张局势调动世界人心，都骂美国人。中东紧张局势大家骂美国人，
台湾紧张局势又是大家骂美国人，骂我们的比较少。美国人骂我们，蒋介石
骂我们，李承晚骂我们，也许还有一点人骂我们，主要就是这三个。英国是
动摇派，军事不参加，政治上听说他相当同情。因为他有个约旦问题，你不
同情一下，美国人如果在黎巴嫩撤退，英国在约旦怎么办呀？尼赫鲁发表了
声明，基本上跟我们一致的，赞成台湾这些东西归我们，不过希望和平解决。
这回中东各国可是欢迎啦，特别是一个阿联，一个伊拉克，每天吹，说我们
这个事情好。因为我们这一搞，美国人对他们那里的压力就轻了。

    我想可以公开告诉世界人民，紧张局势比较对于西方国家不利，对于美
国不利。利在什么地方呢？中东紧张局势对于美国有什么利？对于英国有什
么利？还是对于阿拉伯国家有利些，对于亚洲、非洲、拉丁美洲以及其他各
洲爱好和平的人民有利些。台湾的紧张局势究竟对谁有利些呢？比如对于我
们国家，我们国家现在全体动员，如果说中东事件有三四千万人游行示威，
开会，这一次大概搞个三亿人口，使他们得到教育，得到锻炼。这个事情对
于各民主党派的团结也好吧，各党派有一个共同奋斗目标，这样一来，过去
心里有些疙瘩的，有些气的，受了批评的，也就消散一点吧。就慢慢这样搞
下去，七搞八搞，我们大家还不就是工人阶级了。所以，帝国主义自己制造
出来的紧张局势，结果反而对于反对帝国主义的我们几亿人口有利，对于全
世界爱好和平的人民，各阶级，各阶层，政府，我看都有利。他们得想一想，
美国总是不好，张牙舞爪。十三个航空母舰就来了六个，其中有大到那么大
的，有什么六万五千吨的，说是要凑一百二十个船，第一个最强的舰队。你
再强一点也好，你把你那四个舰队统统集中到这个地方我都欢迎。你那个东
西横直没有用的，统统集中来，你也上来不得。船的特点，就在水里头，不
能上岸。你不过是在这个地方摆一摆，你越打，越使全世界的人都知道你无
理。

三、在最高国务会议上的结束语
（一九五八年九月八日）

    教育这个东西比较带原则性，牵涉广大的知识界，是一个革命。几千年
来，都是教育脱离劳动，现在要教育劳动相结合，这是一个基本原则。大体
上有这样几条：一条是教育劳动相结合，一条是党的领导，还有一条是群众
路线。群众路线大家懂得，没有问题了，党的领导现在可能问题也不多了，
中心问题是教育劳动相结合。现在苏联对这个问题也想改革，他们正在搞一
个文件在那里酝酿。我们社会主义国家，马克思讲了的，教育必须与劳动相
结合。我在天津看了两个大学，有几个大工厂，那些学生们在那里作工。老
读书，实在不是一种办法。书是什么东西呢？书就是一些观念形态，人家写
的，让这些没有经验的娃娃来读，净搞意识形态，别的东西看不到。如果是
学校办工厂，工厂办学校，学校有农场，人民公社办学校，勤工俭学，或者
半工半读，学习和劳动就结合起来了。这是一大改革。[14]

    在财政方面，我找了一个材料：一九五○年到一九五七年这八年全部财
政收入是一千七百亿，今年起，第二个五年计划预计大概可以收四千亿。你
看，八年一千七百亿，五年可以搞四千亿。这个事情很可以注意。那八年的
头一年，一九五○年，只有六十五亿，可怜得很。第二年，一九五一年，一
百三十三亿，增加了。第三年，一九五二年，一百四十八亿。这两年都是一
百亿以上。到五三年，就是五年计划的第一年，跃到二百二十二亿，五四年
二百六十五亿，五五年二百七十二亿，五六年二百八十七亿。总而言之，这
四年相当停滞，有所发展，都没有突破二百以上到三百。到三百是去年，去
年是三百一十亿。你看，以前搞了四年，都是二百几，去年一年就是三百一。
今年，可以搞到四百三十亿。你看，由三百一，一跃进就到了四百。明年应
该是五百几或者六百几十亿吧？也不要五百几，也不要六百几，一下就搞到
七百几十亿。我这说的是第三本账，七百二十三亿有可能。去年三百一只有
一年，今年四百三也只有一年，五百没有，六百没有，明年一跳可以跳到七
百二十三亿。是不是能够搞到，还要看，这是一种预计，或者还会更多一点。
后年就会更多。五年四千亿，平均每年八百亿。这个数目值得注意。还有一
个数目也是值得注意的：基本建设投资，五○年可怜得很，只有十一亿，五
一年二十三亿，五二年四十四亿，五三年八十亿，五四年九十一亿，五五年
九十三亿，可怜。五六年不是搞“冒进”吗？由九十三亿一跃跃到一百四十
八亿。说是搞“冒进”了，不是犯了错误吗？五七年就减少了一点，由五六
年的一百四十八亿减少到一百三十八亿，减少了十亿，所以成为“马鞍形”。
今年是二百六十八亿。明年总应该搞三百多亿或者四百多亿吧？都不是，一
下就可以搞五百多亿。前面这八年，五○，五一，五二那三年合起来是八十
亿的基本建设投资，第一个五年计划不到五百亿，只有四百九十二亿，第二
个五年计划，今年只有二百多亿，明年就可以搞到五百五十六亿，就是一年
等于那五年，而那五年的五百亿办的那么多工厂就浪费差不多一半，本来可
以办两个，只办一个，时间本来只要一年的，要两年，那么，明年这五百亿
就可以当作一千亿来用。因为现在有了经验了，双反，破除迷信，打破了一
些规章制度。这是两笔大帐。此外，人民公社是一件大事。人民公社大概九
月就差不多搭架子搞起来了。看样子，来势很猛，没有办法阻挡，你叫他慢，
那不行。至于把一些问题搞清楚，充实这个架子，那就要冬春。这件事要好
好领导，要积极领导，要采取欢迎的态度。人民公社的特点是大公社，这是
最近这几个月出来的新事件。

    还有一点是抓工业。搞了八九年了，实际上我们这些人没有抓工业，重
点不放在这里，放在革命去了。搞什么土地改革，镇压反革命，抗美援朝，
三反五反，整风反右，公私合营，合作化，这都是属于革命范畴。忙那些事
情忙得要死。但是地方他们除了这些之外还抓了农业。认真抓农业，搞试验
田，是从去年冬季起。这一抓，就抓起来了。现在我们要转过方向。人有两
只手，一手抓农业，一手抓工业。我讲了个抓紧。什么叫抓，什么叫紧？抓
而不紧，没有抓起来，等于不抓，你拿烟也拿不到，拿饼干也拿不到，拿洋
火也拿不到。抓工业要抓紧。主要是抓一个钢铁同一个机械。有了这两门，
万事大吉。钢铁是原材料，机械就是各种设备，包括挖煤炭和挖铁矿的矿山
机械，开油矿的钻探机械，电力机械，建筑机械，化工机械，交通运输机械
（无非是汽车、火车、轮船、飞机，我们坐飞机就是坐机器），还有农业机
械，如拖拉机，耕种机械，收割机械，加工机械，农村用的运输机械，农村
电气化用的电力机械。苦战三年，农村机械还不会那么多，在第二个五年计
划的后两年可能基本上用机械武装起来。所以，一是抓钢铁，二是抓机械。
没有钢铁，机械就没有材料，就不能造机械。机械里头有个工作母机，什么
矿山，什么炼油，什么电力，什么化学，什么建筑，什么农业，什么交通运
输，这些机器都要有个工作母机，无非是车、铣、磨、刨、钻之类，这些东
西是根本的。今年不是二万多台，一发展就是五万多台，现在又搞到八万多
台。这就是指工作母机。明年不是搞二十几万台吗？实际上明年争取三十万
台，如果明年能搞三十万台，后年再搞五十万台，我们这个国家第二个五年
计划就要搞一百多万台机器。我们解放的时候，四九年只有八万台工作母机，
还是破破烂烂都在内。今年年底有二十六万台。从张之洞起，到今年搞二十
六万台工作母机。而这个二十六万台里蒋介石交给我们的遗产是八万台。二
十六万减八万台，我们这九年搞了十八万台。但是同志们，明年这一年就不
是八万台了，也不是二十六万台了，而是三十万台，一年三十万台！我说，
世界上的事情不搞就不搞，要搞就多搞一点。明年就可以搞三十万台，后年
搞五十万台。苦战三年，明年三十万，后年五十万，八十八万台，连前头的
二十六万台，是一百多万台。那个时候，我们跟美国人谈判就神气一点了。

                                 根据中共中央文件刊印。

  注　释

    〔１〕　第十五次最高国务会议于一九五八年九月五日至八日在北京举
行。毛泽东在这次会议上的三篇讲话记录稿，由中共中央办公厅一九五八年
九月二十九日印成中共中央文件（中发〔５８〕８４６号）发出。在三篇讲
话记录稿上，中共中央办公厅都注有：“未经主席审阅，只供参考”字样。

    〔２〕　杜勒斯，当时任美国国务卿。

    〔３〕　李承晚，当时是南朝鲜政府总统。吴庭艳，当时是南越政府总
统。

    〔４〕　纳赛尔，当时任阿拉伯联合共和国总统。

    〔５〕　戴高乐，当时任法国总理，一九五八年十二月当选法国总统。

    〔６〕　何应钦，一九三七年时任国民党政府军政部部长兼第四战区司
令长官，一九三八年一月任国民政府军事委员会参谋总长。一九五○年后担
任台湾国民党“总统府”战略顾问委员会主任委员。

    〔７〕　张之洞，清末洋务派代表人物，以主张办工厂、修铁路著名。
曾任清政府湖广总督、军机大臣。

    〔８〕　尼赫鲁，当时任印度总理。

    〔９〕　艾森豪威尔，当时任美国总统。

    〔１０〕　杜鲁门，美国前总统。

    〔１１〕　侯赛因，当时任约旦国王。

    〔１２〕　夏蒙，黎巴嫩前总统。

    〔１３〕　斯摩特，当时任驻台湾美军司令。

    〔１４〕　据新华社一九五八年八月十五日报道，毛泽东一九五八年八
月十三日视察天津大学时，谈了他对教育工作的意见。报道说，毛泽东对天
津大学校长张国藩说：学校是工厂，工厂也是学校，农业合作社也是学校，
要好好办。毛泽东又说：要讲实际，科学是反映实际，是讲实际的道理。不
知道实际，老讲书本上的道理怎么成？刘子厚（河北省省长）向毛泽东汇报
说，有些人有顾虑，怕搞勤工俭学影响了教育质量，实际上搞了勤工俭学，
学习才好。毛泽东笑着说，河南省的长葛县已经有了证明，那里的学校有的
搞了勤工俭学，学生学习成绩好，升学的很多；有的没有搞勤工俭学，学生
学的不好，升学的少。毛泽东还指示，不仅学生要搞勤工俭学，教师也要搞。
机关干部也要办点附属工厂，不然光讲空的，脱离实际。一九五八年八月十
九日《光明日报》在题为《天津大学决定苦战五十天作出更大成绩》的报道
中，也引用了毛泽东的这次谈话，报道说：十三日，毛泽东在天津大学视察
的时候，指示说：“以后要学校办工厂，工厂办学校”。“老师也要参加劳
动，不能光动嘴，不动手。”毛泽东还指示说：高等学校应抓住三个东西：
一是党委领导；二是群众路线；三是把教育和生产劳动结合起来。

第378-401页


毛泽东: 对全国办人民公社情况汇报的批语（一九五八年九月六日）

对全国办人民公社情况汇报的批语

毛泽东
（一九五八年九月六日）

小平[1]同志：

    此件[2]可以印在京各中央委员。

                                       毛　泽　东
                                        九月六日
                                     根据手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记。

    〔２〕　指中共中央书记处书记谭震林向毛泽东报送的关于各地办人民
公社情况的全国电话汇报会议的材料。材料说，九月四日晚，中央书记处召
开了全国各省、区、市委（缺西藏）电话会议，听取各地汇报办人民公社的
情况。据汇报，目前全国绝大部分地区建立人民公社的高潮已经到来。河南
已经全省实现公社化，河北、北京市郊区九月十日前可实现公社化，山西、
山东、上海市郊区九月半可实现公社化，其他大部分省正在总结试点经验，
逐步展开，估计九月底前均可实现公社化。只有内蒙、福建、新疆三个地方，
九月搞试点，秋后铺开，计划到今冬全部搞完。至会前统计，全国农村已建
立九千零三十四个人民公社。一般是一乡一社，少数是数乡一社，除河南修
武县外，山西、陕西、青海也有个别县实行一县一社。最大的社已达六万四
千户（山西高平县），最小的不到一百户（黑龙江一个公社，但方圆有八九
十里）。各地建立人民公社一般分作两步走：秋前先搭架子，换牌子，上动
下不动，实行统一调配劳动力，统一安排生产；秋后再处理具体政策和解决
经营管理等问题。这次运动的发展非常迅速，而且很健康。群众情绪非常高
涨，现在各地农村到处是锣鼓喧天，纷纷写决心书、申请书、大字报，要求
办公社。已办公社的地方，又掀起新的生产高潮。只有少数地方由于思想发
动不够好，群众有顾虑，发生了杀鸡、杀猪、卖牲口、砍树、藏粮等不正常
现象。对此，各地均已引起注意，并在纠正中。材料还提出了几个需要研究
的问题：一、城市是否也办公社？二、国营企业是否办公社？三、农村建立
公社后，国营财贸机构怎么办？四、是否办县联社？五、牧区是否建立公社？
六、喇嘛是否允许参加公社？七、是否实行供给制？八、如何保证运动正常
发展？

第402-403页


毛泽东: 关于研究赫鲁晓夫给艾森豪威尔的信稿的批语（一九五八年九月七日）

关于研究赫鲁晓夫给
艾森豪威尔的信稿的批语

毛泽东
（一九五八年九月七日）

恩来同志：

    本日上午约五六人，对赫致艾文件草件[1]认真研究一次。如可能的话，
写出一个意见书交葛外长[2]带去。肯定正确部分占９０％，可商量部分只
占少数。你看如何？

                                       毛　泽　东
                                    九月七日上午七时

    赫文中应对中美新声明有所评论。

                                     根据手稿刊印。

  注　释

    〔１〕　指苏联部长会议主席赫鲁晓夫一九五八年九月七日给美国总统
艾森豪威尔的信稿。信中呼吁美国政府对在中国台湾及台湾海峡地区所采取
的行动要慎重从事，不要轻易采取可能带来不可收拾的后果的步骤。并说，
远东经常保持极不正常的紧张状态，根源在于美国政府敌视人民中国，敌视
它的社会制度和国家制度。当前紧张、并且可以说是非常危险的局势的主要
原因在于，美国以武力侵占了中国自古就有的领土　　台湾岛以及澎湖列岛，
并继续占领这些领土，而掩饰这一占领的借口是支持中国人民的叛徒蒋介石。
信中强调，中国不是孤立的，它有着忠实的朋友，这些忠实的朋友在中国一
旦遭到侵略时准备随时援助它，因为中国的安全的利益是同苏联的安全的利
益不可分割的。信中还谈到，中华人民共和国政府由于美国政府所持有的立
场没有参加联合国的工作，这种情况是极其不正常的，对中国人民来说是十
分不公平的。只有设在中国首都北京的、千千万万中国人民信赖它对国家的
领导的那个政府才有权、才真正能够在国际上代表中国。只有一直无视中国
实际情况的美国政府所采取的不现实的态度才是一块绊脚石，它阻挠联合国
会员国通过一项唯一正确的决定，即从这个组织中把蒋介石这具冒名顶替的
政治僵尸抛出去，并给予伟大中国的代表们以他们在联合国中的合法席位。
一九五八年九月十日《人民日报》发表了这封信的全文。

    〔２〕　指苏联外交部部长葛罗米柯。

第404-405页


毛泽东: 在第十五次最高国务会议上讲话的新闻稿（一九五八年九月八日）

在第十五次最高国务会议上讲话的新闻稿[1]

毛泽东
（一九五八年九月八日）

    在今日的会议上，毛泽东主席讲了话。

    毛泽东主席说，目前的形势对全世界争取和平的人民有利。在谈到国际
形势的时候，毛主席指出：总的趋势是东风压倒西风。毛主席说，美帝国主
义九年来侵占了我国领土台湾，不久以前又派遣它的武装部队侵占了黎巴嫩。
美国在全世界许多国家建立了几百个军事基地。中国领土台湾、黎巴嫩以及
所有美国在外国的军事基地，都是套在美帝国主义脖子上的绞索。不是别人
而是美国人自己制造这种绞索，并把它套在自己的脖子上，而把绞索的另一
端交给了中国人民、阿拉伯各国人民和全世界一切爱和平反侵略的人民。美
国侵略者在这些地方停留得越久，套在它的头上的绞索就将越紧。

    毛泽东主席又说，美帝国主义在全世界到处制造紧张局势，以期达到它
侵略和奴役各国人民的目的。美帝国主义自以为紧张局势总是对它自己有利，
但是事实是，美国制造的这些紧张局势走向了美国人愿望的反面，它起了动
员全世界人民起来反对美国侵略者的作用。毛主席说，美国垄断资本集团如
果坚持推行它的侵略政策和战争政策，势必有一天要被全世界人民处以绞刑。
其他美国帮凶也将是这样。

    毛泽东主席在谈判国内形势的时候指出：经过了伟大的全民整风运动，
全国到处出现了蓬勃兴旺的气象。无论在农业、工业、文化教育以及其他建
设事业方面，都形成了大跃进的形势。由于全国人民在共产党的领导下共同
努力，我国社会主义建设的速度大大加快了。毛主席说，鉴于农业生产的飞
跃发展对工业的越来越大的压力，还鉴于农业生产和农村工作方面已经有了
比较稳固的基础和比较成熟的经验，我们的领导工作的重心需要适时地从农
业和农村工作方面转移到工业建设方面来。中央和省一级的领导机关，必须
一手抓工业，一手抓农业，而从现在开始，要把重点放在工业方面。在工业
方面，必须首先抓紧钢铁工业和机械工业，因为这是实现我国工业化、农业
机械化和加强国防力量的基础。毛主席又说，农业和农村工作不能放松，明
年农业生产还要继续大发展。关于目前正在全国蓬勃展开的人民公社化运动，
毛主席说，必须采取热忱欢迎的态度，积极加强领导。

    毛主席对于中美两国在华沙即将开始的大使级代表的谈判[2]寄予希望。
他说：如果双方具有解决问题的诚意的话，谈判可能会取得某些成果。现在
全世界人民都在注视看两国代表将要进行的谈判。

                              根据一九五八年九月九日《人民
                              日报》刊载的新闻稿刊印。（有
                                     毛泽东修改件）

  注　释

    〔１〕　这篇新闻稿发表前，曾送毛泽东审阅，毛泽东作了修改。

    〔２〕　指中美大使级会谈。一九五五年四月二十三日，周恩来总理在
亚非会议八国代表团团长会议上声明：中国政府愿意同美国政府坐下来谈判，
讨论和缓远东紧张局势的问题，特别是和缓台湾地区的紧张局势问题。同年
七月二十五日，中美双方就大使级会谈达成协议，并于八月一日在日内瓦举
行第一次会谈。此后由于美方阻挠，会议经常遭到破坏和中断。金门炮击开
始后，又继续进行。一九五八年九月，会谈改在华沙举行。迄至一九七○年
二月二十日，中美大使级会谈一共举行了一百三十六次。

第406-408页


毛泽东: 毛泽东等祝贺朝鲜民主主义人民共和国成立十周年的电报（一九五八年九月八日）

毛泽东等祝贺朝鲜民主主义人民
共和国成立十周年的电报

毛泽东
（一九五八年九月八日）

朝鲜劳动党中央委员会委员长、朝鲜民主主义人民共和国
内阁首相金日成同志，
朝鲜民主主义人民共和国最高人民会议常任委员会委员长
崔庸健同志：

    当朝鲜民主主义人民共和国成立十周年的时候，我们代表中国政府和中
国人民向你们和全体朝鲜人民致最热烈的兄弟的祝贺。

    朝鲜民主主义人民共和国的成立标志着朝鲜人民争取独立、自由的长期
的艰苦斗争的伟大胜利。十年来，英雄的朝鲜人民在朝鲜劳动党的领导下，
走过了艰苦而光荣的道路。朝鲜民主主义人民共和国刚刚成立不久，美国侵
略者就向它发动了疯狂的进攻，妄图在这片自由的土地上恢复黑暗的殖民制
度。但是，英雄的朝鲜人民是吓不倒的，他们在以苏联为首的社会主义阵营
和全世界爱好和平的人民的支持下，在中国人民志愿军的参加下，万众一心，
英勇奋战，终于打败了以美帝国主义为首的侵略军队，取得了光辉的胜利。
朝鲜人民这一伟大的胜利大大地鼓舞了各国人民争取独立和自由的斗争，对
制止战争、保卫和平的事业是一个重大的贡献。朝鲜停战后，朝鲜人民克服
了重重困难，很快地医治好了战争创伤，并且正在以极大干劲进行着社会主
义建设。中国人民为朝鲜兄弟的这些成就感到欢欣鼓舞。

    中朝两国在无产阶级国际主义的基础上，在共同反对侵略的斗争中用鲜
血凝成的伟大友谊是牢不可破的。我们两国人民的友谊和亲密合作对加强以
苏联为首的社会主义阵营的团结和保卫亚洲和世界的和平有着巨大的意义。

    祝朝鲜人民在建设社会主义的伟大事业和和平统一朝鲜的斗争中取得新
的、更大的成就。

    祝中朝两国人民的兄弟友谊万古长青。

    中国共产党中央委员会主席中华人民共和国主席　毛泽东中华人民共和
国全国人民代表大会　刘少奇常务委员会委员长中华人民共和国国务院总理
  周恩来

                                １９５８年９月８日于北京

    根据一九五八年九月九日《人民日报》刊印。

第409-410页


毛泽东: 毛泽东等祝贺保加利亚人民共和国国庆的电报（一九五八年九月八日）

毛泽东等祝贺保加利亚
人民共和国国庆的电报

毛泽东
（一九五八年九月八日）

保加利亚共产党中央委员会第一书记托·日夫科夫同志，
保加利亚人民共和国国民议会主席团主席格·达米扬诺夫同志，
保加利亚人民共和国部长会议主席安·于哥夫同志：

    当保加利亚人民共和国国庆十四周年的时候，我们代表中华人民共和国
政府和中国人民向保加利亚人民共和国政府和保加利亚人民致以最热烈的祝
贺。

    保加利亚人民在光荣的保加利亚共产党和保加利亚人民共和国政府的领
导下，在短短的历史时期内，把自己的祖国从一个农业国变成了一个具有发
达的工业和大规模合作化和机械化的农业的社会主义国家。保加利亚人民一
贯忠实于无产阶级的国际主义，在加强社会主义阵营的团结、捍卫马克思列
宁主义的原则和批判现代修正主义的伟大斗争中作出了重要的贡献。保加利
亚人民共和国为和缓国际紧张局势和保卫巴尔干和世界和平进行坚持不渝的
斗争。中国人民对兄弟的保加利亚人民获得的这些光辉的成就感到由衷的高
兴。

    中保两国人民的兄弟友谊和全面的互助合作，一年来有了新的发展。毫
无疑问，这必将大大有助于我们两国的社会主义建设和壮大以苏联为首的社
会主义阵营的力量。

    祝保加利亚人民在实现保加利亚共产党第七次代表大会的决议、完成社
会主义建设的事业中，获得新的、更大的成就。

中国共产党中央委员会主席
中华人民共和国主席　毛泽东
中华人民共和国全国人民代表大会　刘少奇常务委员会委员长中华人民共和
国国务院总理　周恩来

                                １９５８年９月８日于北京

    根据一九五八年九月九日《人民日报》刊印。

第411-412页


毛泽东: 关于台湾局势等问题复胡志明的电报（一九五八年九月十日）

关于台湾局势等问题
复胡志明[1]的电报

毛泽东
（一九五八年九月十日）

胡主席同志：

    九月八日来信[2]收到，谢谢你。

    我认为：

    （甲）美国人怕打仗，就目前说，很少可能大打起来；

    （乙）贵国似可以照常工作。

                                       毛　泽　东
                                  １９５８年９月１０日
                                     根据手稿刊印。

  注　释

    〔１〕　胡志明，当时任越南劳动党中央委员会主席、越南民主共和国
主席。

    〔２〕　指胡志明一九五八年九月八日给毛泽东的电报。电报说：鉴于
台湾情况之紧张，美帝态度之顽固，请您告诉我们：（甲）可能不可能发生
美华战争？（乙）我们越南应该有什么准备？

第413页


毛泽东: 给湘乡县东山学校的信（一九五八年九月十日）

给湘乡县东山学校[1]的信

毛泽东
（一九五八年九月十日）

东山学校各同志：

    你们的大字报早已收到，甚谢。现遵嘱写了校名二纸，请选用，未知适
当否？

                                       毛　泽　东
                                   一九五八年九月十日
                                     根据手稿刊印。

  注　释

    〔１〕　一九一○年秋至一九一一年春毛泽东曾在湘乡县东山学校读书。

第414页


毛泽东: 给毛禹居的信（一九五八年九月十日）

给毛禹居[1]的信

毛泽东
（一九五八年九月十日）

禹居兄：

    遵嘱写了湘潭大学校名二纸，请转致选用为盼！另致东山学校一缄[2]，
亦烦转致。

                                       毛　泽　东
                                        九月十日
                                     根据手稿刊印。

  注　释

    〔１〕　毛禹居，毛泽东的堂兄和读私塾时的老师，当时在毛泽东故居
做接待工作。

    〔２〕　见本册第４１４页。

第415页


毛泽东: 关于金门炮击办法等问题给周恩来、黄克诚的信（一九五八年九月十三日）

关于金门炮击办法等问题
给周恩来、黄克诚[1]的信

毛泽东
（一九五八年九月十三日）

                                一

周总理、黄克诚同志：

    送来连日金门情况二件及我军命令一件，收到。除照你们命令规定路线
执行以外，白天黑夜打零炮，每天廿四小时，特别是黑夜，特别是对对料罗
湾三海里以内，打零炮（每天二三百发），使敌昼夜惊慌，不得安宁，似有
大利，至少有中利小利。你们意见如何？大打之日，不打零炮。小打之日，
即是打零炮。特别黑夜对料罗湾打，白天精确地较准炮位，黑夜如法泡〈炮
〉制，似较有利。请征询前线研究，看可行否？华沙谈判[2]，三四天或者
一周以内，实行侦察战，不要和盘托出。彼方亦似不会和盘托出，先要对我
们进行侦察。周、彭、张、乔（冠华）[3]诸位意见如何？

    顺祝旗开得胜！

                                       毛　泽　东
                                   九月十三日于武昌。
                                     根据手稿刊印。

                                二

    如同意，内信请寄叶飞，刘亚楼[4]，厦门前指付讨论。不要勉强同意。
是则是，非则非，以实际可行者见告。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　黄克诚，当时任中共中央军委秘书长、国防部副部长。

    〔２〕　华沙谈判，即中美大使级会谈。参见本册第４０８页注〔２〕。

    〔３〕　周，指周恩来。彭，指彭德怀，当时任国务院副总理兼国防部
部长。张，指张闻天，当时任外交部副部长。乔冠华，当时任外交部部长助
理。

    〔４〕　叶飞，当时任中国人民解放军福州军区政治委员。刘亚楼，当
时任中国人民解放军空军司令员。

第416-417页


毛泽东: 对人民日报、新华通讯社《动态》的批语（一九五八年九月十三日）

对人民日报、新华通讯社
《动态》的批语[1]

毛泽东
（一九五八年九月十三日）

电话告吴冷西同志：

    《动态》第１号收到，看过，觉得很好。

                                       毛　泽　东
                                       九月十三日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在新华通讯社社长、《人民日报》总编辑吴冷西一
九五八年九月十日给毛泽东的报告上。报告说：人民日报和新华社为了便于
中央领导同志经常了解这两个单位的工作情况和问题，并及时予以指导，合
编了一个刊物，现呈阅。我们希望经常得到主席的批示，以便据以改进我们
的工作。

第418页


毛泽东: 给王任重的信（一九五八年九月十六日）

给王任重[1]的信

毛泽东
（一九五八年九月十六日）

    敬挥数字[2]，看可用否？谨向烈土们致以敬意。此次在鄂，谈得好，
看得好，虽是走马，热情已经看出来了。颂你们一帆风顺！

                                       毛　泽　东
                                  一九五八年九月十六日
                                     根据手稿刊印。

  注　释

    〔１〕　王任重，当时任中共湖北省委第一书记。

    〔２〕　指毛泽东为武汉二七烈士纪念碑题词：“二七烈士纪念碑”。

第419页


毛泽东: 给曾希圣的信（一九五八年九月十六日）

给曾希圣[1]的信

毛泽东
（一九五八年九月十六日）

曾希圣同志：

    校名遵嘱写了四张[2]，请选用。沿途一望，生气蓬勃，肯定是有希望
的，有大希望的。但不要骄傲，以为如何？合肥不错，为皖之中，是否要搬
芜湖呢？从长考虑，似较适宜，以为如何？

                                       毛　泽　东
                                  一九五八年九月十六日

                                     根据手稿刊印。

  注　释

    〔１〕　曾希圣，当时任中共安徽省委第一书记。

    〔２〕　指毛泽东应曾希圣的请求，为安徽大学题写校名。

第420页


毛泽东: 在《钢铁生产紧急会报会商定事项的通知》上的批语（一九五八年九月十八日）

在《钢铁生产紧急会报会
商定事项的通知》上的批语

毛泽东
（一九五八年九月十八日）

曾希圣[1]同志：

    此件[2]请一阅。你们收到否？

                                       毛　泽　东
                                      九月十八日早
                                     根据手稿刊印。

  注　释

    〔１〕　曾希圣，当时任中共安徽省委第一书记。

    〔２〕　指中共中央办公厅一九五八年九月十五日印发的《钢铁生产紧
急会报会商定事项的通知》。通知说：周恩来同志于九月十四日召开钢铁生
产紧急会报会，讨论了目前钢铁生产的情况，一致认为九月上旬平均每日钢
铁产量显然比八月份有所增长，但是，铁的平均日产量方达３．１万吨，钢
的平均日产量方达２．４万吨，离九月份计划产铁２００万吨和产钢１２０
万吨的任务还有一定的距离，今后半个月的工作还是十分紧张的。为此中央
各有关部门必须大力协助各省市、各钢铁厂及时解决当前钢铁生产中首先是
生铁生产中的关键问题，并采取各种紧急措施，争取尽可能完成九月份产铁
产钢任务，以利今年第四季度钢铁生产的更大跃进。通知还下达了就增强采
矿技术力量、改善铁路运输等十七个问题商定的处置意见。

第421页


毛泽东: 给曾希圣的信（一九五八年九月十九日）

给曾希圣[1]的信

毛泽东
（一九五八年九月十九日）

曾希圣同志：

    请将安徽省委书记处书记、常委委员、省政府主要人员（主席、副主席、
各厅局长、计委等委员会主任、法院及检查院院长），各地、市委第一书记，
开一张名单给我，为盼。

                                       毛　泽　东
                                   九月十九日上午二时
                                     根据手稿刊印。

  注　释

    〔１〕　曾希圣，当时任中共安徽省委第一书记。

第422页


毛泽东: 给江渭清的信（一九五八年九月二十一日）

给江渭清[1]的信

毛泽东
（一九五八年九月二十一日）

江渭清同志：

    请照安徽办法，将江苏主要负责同志抄一份名单给我，为盼！

                                       毛　泽　东
                                   九月廿一日上午四时

    如天气好，我也许今天去杭州。

    安徽名单，请阅后退我。

                                     根据手稿刊印。

  注　释

    〔１〕　江渭清，当时任中共江苏省委第一书记。

第423页


毛泽东: 关于承认阿尔及利亚临时政府等问题给周恩来的电报（一九五八年九月二十二日）

关于承认阿尔及利亚临时政府
等问题给周恩来的电报

毛泽东
（一九五八年九月二十二日）

恩来同志：

    （一）同意对承认阿尔及利亚临时政府的处理[1]，我国必须早日宣布
承认它，并着手商谈建立外交关系问题。

    （二）你九月廿二日三时对金门作战方针问题上的批语[2]是很对的，
即照此办理，使我们完全立于不败之地，完全立于主动地位。

                                       毛　泽　东
                                  九月廿二日下午五时半
                                     根据手稿刊印。

  注　释

    〔１〕　周恩来一九五八年九月二十二日一时给毛泽东的电报中说：
“阿尔及利亚临时政府已在开罗宣告成立。阿拉伯世界已有七个国家宣布承
认。戴高乐政府威胁北非承认的国家，说要准备绝交。阿尔及利亚临时政府
总理阿巴斯给中国总理来电要求承认，外交部拟同意承认。我当约彭真、陈
毅、张闻天、廖承志、刘宁一（稼祥病了）、章汉夫商谈，拟先由陈毅同志
约苏代办安东诺夫一谈，告以我国决定承认阿尔及利亚临时政府，但不去询
问苏联政府的态度。”一九五八年九月二十二日，毛泽东主席和外交部部长
陈毅分别致电阿尔及利亚共和国临时政府总理费尔哈特·阿巴斯和外交部长
穆罕默德·拉明·德巴金，通知对方，中国政府已决定承认阿尔及利亚临时
政府。参见本册第４２６　４２７页。

    〔２〕　指周恩来一九五八年九月二十二日三时给毛泽东的电报中关于
金门作战方针的意见：“目前形势下对金门作战方针，仍以打而不登，断而
不死，使敌昼夜惊慌，不得安宁为妥。海空炮联合作战确不易配合很好，且
有触及美舰美空军的可能。我实施对金门空炸更不适宜，因这样做，恰好给
蒋介石空军以轰炸我大陆的机会。目前，美军还在控制蒋帮空军不许其轰炸
我大陆，其原因是摸不透我空军回炸何地：金门还是台湾？既然美方还摸不
清我方空炸动向，我就以不促成蒋空军向我大陆轰炸为有利。”

第424-425页


毛泽东: 祝贺阿尔及利亚共和国临时政府成立的电报（一九五八年九月二十二日）

祝贺阿尔及利亚共和国
临时政府成立的电报

毛泽东
（一九五八年九月二十二日）

阿尔及利亚共和国临时政府总理费尔哈特·阿巴斯阁下：

    感谢你１９５８年９月１９日的来信[1]。我代表我国和我国全体人民
并且以我个人的名义热烈地祝贺阿尔及利亚共和国临时政府的成立。祝贺英
勇的阿尔及利亚人民在争取民族独立和反对殖民主义的斗争中取得更加辉煌、
更加伟大的胜利！

                               中华人民共和国主席　毛泽东
                                  １９５８年９月２２日

    根据一九五八年九月二十三日《人民日报》刊印。

  注　释

    〔１〕　指费尔哈特·阿巴斯一九五八年九月十九日给毛泽东的信。信
中叙述了阿尔及利亚临时政府成立的情况后说，阿尔及利亚共和国临时政府
的成立满足了阿尔及利亚人民的热切愿望，这是自然发展不可抗拒力量的必
然结果，它是阿尔及利亚人民在四年的英勇斗争中牺牲了六十多万人的生命
所取得的成果。信中赞扬毛泽东是亚洲人民解放的巨匠，是人民自决权的不
倦的保卫者。并说，鉴于光荣的中国人民对阿尔及利亚革命事业的巨大支持，
以及我们政府的成立将作为受苦难的阿尔及利亚的解放的一个决定性的因素
记载在历史上，我确信中华人民共和国政府将是最先承认在一九五八年九月
十九日十三时成立的阿尔及利亚政府的国家之一。一九五八年九月二十二日，
中华人民共和国外交部部长陈毅致电阿尔及利亚共和国临时政府外交部长穆
罕默德·拉明·德巴金，通知对方，中国政府已决定承认阿尔及利亚共和国
临时政府。

  关于阅看陆定一《教育
必须与生产劳动相结合》
一文给江青的批语〔１〕

江青：

    陡定一的文章极好，必须看，至少看两遍。

                                       毛　泽　东
                                       九月廿四日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在一九五八年九月一日出版的《红旗》第七期的封
面上。该期《红旗》发表了中共中央文教小组组长、中央宣传部部长陆定一
的《教育必须与生产劳动相结合》一文。

第428页


毛泽东: 巡视大江南北后对新华社记者的谈话（一九五八年九月）

巡视大江南北后对新华社记者的谈话[1]

毛泽东
（一九五八年九月）

    新华社３０日讯　毛泽东主席最近巡视了长江河域的几个省。毛主席９
月１０日至１５日在武汉，看了武汉钢铁公司第一炉出铁；会见了工人群众；
看了第一纱厂的小高炉出铁；[2]看了武汉大学化学系师生们办的许多小型
化学工厂，同武汉大学师生见了面；[3]看了武汉重型机床厂，同工人见了
面。在武汉同各方面的干部见了面。１５日，毛主[4]席由武昌经鄂城、大
冶到了黄石港，沿途看了丰盛的农业、大冶铁山、黄石港特殊钢厂，同工人
群众见了面。１６日上午，毛主席到安庆，看了安庆一个中学的小高炉；看
了由机关办的小高炉群，会见了安庆人民群众。当天毛主席到了安徽省会合
肥城，沿途经过桐城、舒城、肥西三县，看了丰盛的农业，看了一个人民公
社[5]。在汽车道上，毛主席看见了要走几十公里或者几百公里路到有铁矿
石可找的县份去挖矿、炼铁的广大的人流。毛主席第一次访问了合肥城。在
这里，毛主席看了两个中型钢铁厂；看了农具展览场；又看了工业农业产品
和发明的展览馆。毛主席在合肥会见了干部[6]和广大的人民群众；在芜湖，
看了工厂，会见了干部。２０日毛主席到了马鞍山钢铁厂[7]，会见了工人
和市民群众。毛主席２０日到南京，跟干部们见了面，然后到上海，会见了
干部，看了一个钢铁厂。毛主席已经在９月２９日回到北京。

    毛主席对本社记者说：此次旅行，看到了人民群众很大的干劲，在这个
基础上各项任务都是可以完成的。首先应当完成钢铁战线上的任务。在钢铁
战线上，广大群众已经发动起来了。但是就全国来说，有一些地方，有一些
企业，对于发动群众的工作还没有做好，没有开群众大会，没有将任务、理
由和方法，向群众讲得清清楚楚，并在群众中展开辩论。到现在，我们还有
一些同志不愿意在工业方面搞大规模的群众运动，他们把在工业战线上搞群
众运动，说成是“不正规”，贬之为“农村作风”、“游击习气”。这显然
是不对的。毛主席对记者说：在大干钢铁的同时，不要把农业丢掉了。人民
公社一定要把小麦种好，把油菜种好，把土地深翻好。１９５９年农业方面
的任务，应当比１９５８年有一个更大的跃进。为此，应当把工业方面和农
业方面的劳动力好好组织起来，人民公社应当普遍推广。毛主席说：民兵师
的组织很好，应当推广。这是军事组织，又是劳动组织，又是教育组织，又
是体育组织。毛主席说：帝国主义者如此欺负我们，这是需要认真对付的。
我们不但要有强大的正规军，我们还要大办民兵师。这样，在帝国主义侵略
我国的时候，就会使他们寸步难行。毛主席说：帝国主义者的寿命不会很长
了，因为他们尽做坏事，专门扶植各国反人民的反动派，霸占大量的殖民地、
半殖民地和军事基地，以原子战争威胁和平。这样，他们就迫使全世界９０
％以上的人正在或者将要对他们群起而攻之。但是帝国主义者目前还是在活
着，他们依然在向亚洲、非洲、拉丁美洲横行霸道。他们在西方世界也依然
在压迫他们本国的人民群众。毛主席说：这种局面必需改变。结束帝国主义
主要是美帝国主义的侵略和压迫，是全世界人民的任务。

    此次同毛主席一起旅行的，有张治中将军。他是人民代表和国防委员会
副主席。他是安徽人。他对工业、农业大跃进感到兴趣。他很关心在台湾的
那些过去和他有联系的人们，希望他们认识美帝国主义的凶恶，走到爱国主
义的道路上来。

                              根据一九五八年十月一日《人民
                              日报》刊载的新闻稿刊印。（有
                                     毛泽东修改件）

  注　释

    〔１〕　这是毛泽东一九五八年九月巡视了长江流域的几个省市，于九
月二十九日回到北京后，对新华社记者发表谈话的新闻稿。新闻稿经毛泽东
审定和修改。

    〔２〕　据新华社一九五八年九月二十八日报道，毛泽东视察了武汉钢
铁公司、大冶铁矿区、大冶钢厂和武昌第一纱厂的小高炉，在视察中毛泽东
指示说，像武钢这样的大型企业，可以逐步地办为综合性的联合企业，除生
产多种钢铁产品外，还要办点机械工业、化学工业和建筑工业等。他还指示
说，这样的大型企业，除工业外，农、商、学、兵都要有一点。在大冶铁矿
区视察的时候，毛泽东肯定了那里在进行基本建设过程中所实行的大包干的
办法。他在听取了矿区负责人的汇报后指出，搞基本建设还是采用大包干的
办法好，这样可以大大地降低建设成本。（载一九五八年九月二十九日《人
民日报》）

    〔３〕　新华社一九五八年九月二十八日还报道了毛泽东视察武汉大学
的情况。报道说，毛泽东视察时指出，学生自觉地要求实行半工半读，这是
好事情，是学校大办工厂的必然趋势，对这种要求可以批准，并应给他们以
积极的支持和鼓励。他还指示在教学改革中应注意发挥广大师生的积极性，
多方面的集中群众的智慧。

    〔４〕　毛泽东这次在武汉会见各方面干部的情况，报道不多，只有中
共湖北省委第一书记王任重在《七一》杂志一九五八年第五期发表的《札记
二则》，其中说：有一天下午和毛主席同车到第一纺织厂参观小高炉出铁，
谈起了今年农业的大丰收和农民的苦干精神。毛主席问我：“你看要不要农
业合作社开个庆丰收的大会，让人们吃点肉，喝点酒……”。我说：“好，
就在国庆节那一天，庆祝国庆，庆祝丰收。”主席说：“那么要发个指示，
不然会有人说是铺张浪费。”此外毛主席还告诉我：“在苦战三年当中，积
累不可过多，必须使农民越干越有味道，越干越有劲。”另外记不清是哪一
天了，主席说：“许多事情看来怪得很，要就没有，或者很少，要就很多很
多。过去九年粮食增加得很慢，老愁粮食不足，可是今年一年就增加了几千
亿斤。今年翻一番，明年还可能翻一番。这样我们的粮食就多得不得了。钢
也是这样。过去九年搞了几百万吨，今年几个月就可能增加几百万吨……。
你看怪不怪。”

    〔５〕　指毛泽东参观安徽省舒城县舒茶人民公社。据一九五八年九月
二十九日《安徽日报》报道，当毛泽东了解到这个公社办了公共食堂，已经
实行了吃饭不要钱后，说：“吃饭不要钱，既然一个社能办到，其他有条件
的社也能办到。既然吃饭可以不要钱，将来穿衣服也就可以不要钱了。”曾
希圣（安徽省委第一书记）说，这个公社的食堂目前还不供给蔬菜，由社员
自带蔬菜吃，将来也是要供给蔬菜的。毛泽东说：“人民公社将来要集中种
蔬菜，种蔬菜也要专业化。”

    〔６〕　《安徽日报》一九五八年九月二十九日的报道中，还谈到毛泽
东在合肥期间和妇女干部谈话的情况。毛泽东说：“如果每年每人没有一千
斤、两千斤粮食，没有公共食堂，没有幸福院、托儿所，没有扫除文盲，没
有进小学、中学、大学，妇女还不可能彻底解放。”毛泽东指出，只有办好
人民公社，才是妇女彻底解放的道路。人民公社实行工资制、供给制，工资
发给每个人，而不发给家长，妇女、青年一定很高兴，这样就破除了家长制，
破除了资产阶级法权思想。

    〔７〕　一九五八年九月二十九日《安徽日报》还报道了毛泽东在马鞍
山钢铁厂视察的情况。报道说，毛泽东在马鞍山钢铁厂冒雨看了这个厂的五
号高炉，炼钢车间，七号、八号高炉，详细询问了各种情况，毛泽东说，马
鞍山条件很好，可以发展成为中型钢铁联合企业，因为发展中型钢铁联合企
业比较快。报道说，毛泽东视察了安徽省几个钢铁厂以后，着重谈了发展钢
铁工业的问题。他说：“发展钢铁工业一定要搞好群众运动，什么工作都要
搞群众运动，没有群众运动是不行的。”

第429-433页


毛泽东: 关于报道钢铁生产情况的批语（一九五八年九月三十日）

关于报道钢铁生产情况的批语

毛泽东
（一九五八年九月三十日）

即送彭真[1]同志：

    此件[2]似可改写成一个新闻报导，在报上发表。即酌办。

                                       毛　泽　东
                                        九月卅日
                                     根据手稿刊印。

  注　释

    〔１〕　彭真，当时任中共中央书记处书记。

    〔２〕　指中共河南省委一九五八年九月二十五日关于钢铁生产情况给
中央的报告。报告说，我省钢铁生产已经形成大规模的群众运动，跃进到一
个新阶段。我省原来钢铁生产基础很差，去年只生产土铁３，０００吨，今
年九月上旬平均日产生铁也只达５６８．９吨。经过全省人民日夜苦战，九
月十日以后日产量达到千吨，九月十五日冲破了各种难关，一天炼出生铁１
８，９４４吨。十五日至二十二日共产生铁６７，２１７吨，真正形成了大
规模的全党全民千军万马大办钢铁的运动。现在全党全民正在乘胜前进，扩
大战果，为国庆节放出日产３　５万吨的卫星而努力。报告还谈了四点体会：
（一）解放思想，明确方向，采取正确的方针路线，是保证大办钢铁的首要
关键；（二）钢铁大跃进是政治挂帅，全党动员，提高共产主义风格，充分
发动群众，贯彻执行群众路线的结果；（三）连续突击，放几次钢铁大卫星，
是很好的发动群众，组织钢铁生产高潮的方法；（四）钢铁生产真正跃上去，
关键在于加强党的领导，集中力量，保证重点。一九五八年十月三日《人民
日报》以《群众发动越透，钢铁跃进越快》为题，发表了经过改写的这个报
告。

第434-435页


毛泽东: 对一封反映安徽省灵璧县灾情的来信的批语（一九五八年十月二日）

对一封反映安徽省灵璧县
灾情的来信[1]的批语

毛泽东
（一九五八年十月二日）

曾希圣[2]同志：

    是否属实，请派人去那里查一下，酌量处理。

                                       毛　泽　东
                                        十月二日
                                     根据手稿刊印。

  注　释

    〔１〕　这封写于一九五八年九月五日无署名的给毛泽东的信中说，安
徽省灵璧县冯庙乡、杨町乡、尹集乡由于遭受自然风灾，谎报亩产，强行旱
改稻及多报栽种亩数等原因，灾情严重，到目前为止已饿死不下五百余人，
还有许多人卧床不起，请求中央派人调查处理。信中还反映冯庙乡的乡社干
部吊打一户地主、一户中农逼要银洋的事情。按照毛泽东的批示，安徽省委
派出检查组进行了调查，并于一九五八年十二月二十三日报告毛泽东，说信
中反映的问题基本上是属实的，对此省委作了自我检查，并采取了措施，进
行了处理。

    〔２〕　曾希圣，当时任中共安徽省委第一书记。

第436页


毛泽东: 关于暂停炮击和发表《告台湾同胞书》给彭德怀、黄克诚的信（一九五八年十月五日、六日）

关于暂停炮击和
发表《告台湾同胞书》给
彭德怀、黄克诚[1]的信

毛泽东
（一九五八年十月五日、六日）

                                一

德怀、克诚同志：

    不管有无美机美舰护航，十月六、七两日，我军一炮不发；敌方向我炮
击，我也一炮不还。偃旗息鼓，观察两天，再作道理。空军必须防卫，但不
出海。还有一事：两天中，不要发表公开声明，因为情况如何，尚待看清。
以上请即令行。或者即以此信转发叶飞、韩先楚[2]。

                                       毛　泽　东
                                    十月五日上午八时

    此件处理后，送总理一阅。

                                二

彭、黄，请发韩、叶[3]：

    昨天我说不发声明，看两天再说。随后想了一下，还是先作声明为好，
所以有告台湾同胞书[4]。此件即将发出，请福建前线广播电台多播几次，
为盼！

                                       毛　泽　东
                                    十月六日上午二时

    即送克诚办。

                                     根据手稿刊印。

  注　释

    〔１〕　彭德怀，当时任中共中央军委委员、国务院副总理兼国防部部
长，主持军委日常工作。黄克诚，当时任中共中央军委秘书长、国防部副部
长。

    〔２〕　叶飞，当时任中国人民解放军福州军区政治委员。韩先楚，当
时任中国人民解放军福州军区司令员。

    〔３〕　彭，指彭德怀。黄，指黄克诚。韩，指韩先楚。叶，指叶飞。

    〔４〕　指毛泽东起草的、准备以国防部部长彭德怀名义发表的《告台
湾同胞书》。见本册第４３９　　４４０页。

第437-438页


毛泽东: 告台湾同胞书（一九五八年十月六日）

告台湾同胞书

毛泽东
（一九五八年十月六日）

台湾、澎湖、金门、马祖军民同胞们：

    我们都是中国人。三十六计，和为上计。金门战斗，属于惩罚性质。你
们的领导者们过去长时期间太猖狂了，命令飞机向大陆乱钻，远及云、贵、
川、康、青海，发传单，丢特务，炸福州，扰江浙。是可忍，孰不可忍？因
此打一些炮，引起你们注意。台、澎、金、马是中国领土，这一点你们是同
意的，见之于你们领导人的文告，确实不是美国人的领土。台、澎、金、马
是中国的一部分，不是另一个国家。世界上只有一个中国，没有两个中国。
这一点，也是你们同意的，见之于你们领导人的文告。你们领导人与美国人
订立军事协定[1]，是片面的，我们不承认，应予废除。美国人总有一天肯
定要抛弃你们的。你们不信吗？历史巨人会要出来作证明的。杜勒斯九月三
十日的谈话[2]，端倪已见。站在你们的地位，能不寒心？归根结底，美帝
国主义是我们的共同敌人。十三万金门军民，供应缺乏，饥寒交迫，难为久
计。为了人道主义，我已命令福建前线，从十月六日起，暂以七天为期，停
止炮击，你们可以充分地自由地输送供应品，但以没有美国人护航为条件。
如有护航，不在此例。你们与我们之间的战争，三十年了，尚未结束，这是
不好的。建议举行谈判，实行和平解决。这一点，周恩来总理在几年前已经
告诉你们了。这是中国内部贵我两方有关的问题，不是中美两国有关的问题。
美国侵占台澎与台湾海峡，这是中美两方有关的问题，应当由两国举行谈判
解决，目前正在华沙举行[3]。美国人总是要走的，不走是不行的。早走于
美国有利，因为它可以取得主动。迟走不利，因为它老是被动。一个东太平
洋国家，为什么跑到西太平洋来了呢？西太平洋是西太平洋人的西太平洋，
正如东太平洋是东太平洋人的东太平洋一样。这一点是常识，美国人应当懂
得。中华人民共和国与美国之间并无战争，无所谓停火。无火而谈停火，岂
非笑话？台湾的朋友们，我们之间是有战火的，应当停止，并予熄灭。这就
需要谈判。当然，再打三十年，也不是什么了不起的大事，但是究竟以早日
和平解决较为妥善。何去何从，请你们酌定。

                            中华人民共和国国防部部长　彭德怀
                               一九五八年十月六日上午一时

                              根据毛泽东手稿刊印。载一九五
                             八年十月六日《人民日报》。已编
                            入《毛泽东军事文选》（内部本）。

  注　释

    〔１〕　指美国与台湾国民党政府于一九五四年签订的《共同防御条约》
。

    〔２〕　指美国国务卿杜勒斯一九五八年九月三十日对记者发表的谈话。
杜勒斯在谈话中重申美国在台湾问题上所持的国共“双方放弃武力”的立场，
批评蒋介石政府在金门、马祖等岛屿上保持大量军队是不明智和不谨慎的，
并承认蒋介石反攻大陆是一个“假设成分很大”的计划，认为“只靠他们自
己的力量，他们是不会回到那里去的”。当有记者问到如果中国共产党方面
作出某些让步，那么美国的对台湾政策是否会有所改变时，杜勒斯说：“我
们在这些方面的政策是灵活的，是适应于我们必须应付的局面的。如果我们
必须应付的局势改变了，我们的政策也会随之改变。”

    〔３〕　指中美大使级会谈。参见本册第４０８页注〔２〕。

第439-441页


毛泽东: 毛泽东等祝贺德意志民主共和国国庆的电报（一九五八年十月六日）

毛泽东等祝贺德意志民主
共和国国庆的电报

毛泽东
（一九五八年十月六日）

德意志民主共和国总统威廉·皮克同志，
德意志民主共和国人民议院主席团主席约翰奈斯·狄克曼同志，
德意志民主共和国总理奥托·格罗提渥同志，
德国统一社会党中央委员会第一书记瓦尔特·乌布利希同志：

    当德意志民主共和国成立九周年的时候，我们谨代表中华人民共和国政
府和中国人民向德意志民主共和国政府和德国人民致热烈的祝贺。

    九年来，德意志民主共和国人民在德国统一社会党和德意志民主共和国
政府的领导下，在建设社会主义的伟大事业中获得了巨大的成就。忠于无产
阶级国际主义原则的德国人民在巩固以苏联为首的社会主义阵营的团结、捍
卫马克思列宁主义的纯洁性和反对现代修正主义的斗争中作出了贡献。德意
志人民正在为反对美国帝国主义和西德政府的战争政策，为保卫欧洲和世界
和平和争取在和平、民主的基础上重新统一德国进行着坚决的斗争。中国人
民完全支持德国人民的正义的斗争。

    中德两国人民之间的兄弟友谊是牢不可破的。德意志民主共和国政府和
人民对于当前中国人民反对美国帝国主义对我国加紧军事挑衅和战争威胁的
斗争给予了有力的支持，中国人民对于这种兄弟支持，十分感谢。我们两国
人民的团结一致，必将有助于加强以苏联为首的社会主义阵营和维护世界和
平的崇高事业。

    祝兄弟的德国人民在实现德国统一社会党第五次代表大会的决议的斗争
中获得新的、更大的成就。

中华人民共和国主席
中国共产党中央委员会主席　毛泽东
中华人民共和国
全国人民代表大会　刘少奇
常务委员会委员长
中华人民共和国国务院总理　周恩来

                               １９５８年１０月６日于北京

    根据一九五八年十月七日《人民日报》刊印。

第442-443页


毛泽东: 祝贺几内亚共和国成立的电报（一九五八年十月七日）

祝贺几内亚共和国成立的电报

毛泽东
（一九五八年十月七日）

几内亚　科纳克里
几内亚共和国总理塞古·杜尔先生阁下：

    １０月５日收到你的来信[1]。我代表中华人民共和国和中国人民，并
且以我个人的名义，热烈祝贺几内亚共和国的诞生，祝贺几内亚人民在争取
民族独立的斗争中所获得的伟大胜利。我希望，我国政府对贵国的承认将导
致两国人民之间的友好关系进一步的发展。祝贵国繁荣，人民幸福。

                               中华人民共和国主席　毛泽东
                               １９５８年１０月７日于北京

    根据一九五八年十月九日《人民日报》刊印。

  注　释

    〔１〕　指几内亚共和国总理塞古·杜尔一九五八年十月四日给毛泽东
的电报。电报说：我荣幸地通知你，几内亚国民会议于一一九五八年十月二
日宣布了几内亚共和国成立。几内亚政府已于当天组成。作为独立和主权国
家，几内亚愿在国际合作的基础上同中华人民共和国建立外交关系。

第444页


毛泽东: 对《人民日报》社论稿《且看他们怎样动作》的批语和修改（一九五八年十月九日）

对《人民日报》社论稿《且看他们
怎样动作》的批语和修改[1]

毛泽东
（一九五八年十月九日）

                                一

退吴冷西[2]同志：

    不算好，勉强可用。

                                       毛　泽　东
                                      十月九日六时
                                     根据手稿刊印。

                                二

    中国内部的事情应当由中国人自己处理。我们的内战，三十年了。这三
十年中，有一两年没有打，其余的时间都消磨在大大小小的战争中。

                                三

    看来，问题尚有待于观察和考验，离解决之期尚很远。帝国主义到底是
帝国主义，反动派到底是反动派。且看一看他们究竟怎样动作吧！

                              根据一九五八年十月十一日《人
                              民日报》刊印。（有毛泽东修改
                                          件）

  注　释

    〔１〕　本篇（二）（三）是毛泽东在审阅《人民日报》社论稿《且看
他们怎样动作》时修改的两段文字，文中用宋体字排印的是毛泽东改写和加
写的。这篇社论发表于一九五八年十月十一日《人民日报》。

    〔２〕　吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

第445-446页


毛泽东: 关于转载《破除资产阶级的法权思想》一文给吴冷西的信（一九五八年十月十一日）

关于转载《破除资产阶级的法权
思想》一文给吴冷西的信[1]

毛泽东
（一九五八年十月十一日）

冷西同志：

    信[2]收到。既然有那么多意见，发表时，序言应略为改一点文字，如
下：

    人民日报编者按：张春桥同志此文，见之于上海《解放》半月刊第六期，
现在转载于此，以供同志们讨论。这个问题需要讨论，因为它是当前一个重
要的问题。我们认为张文基本上是正确的，但有一些片面性，就是说，对历
史过程解释得不完全。但他鲜明地提出了这个问题，引人注意。文章又通俗
易懂，很好读。

    请你看后，加以斟酌。如有不妥，告我再改。再则，请你拿此给陈伯达
[3]同志一阅，问他意见如何；并将你们讨论的详情给他谈一下。

                                       毛　泽　东
                                   十月十一日上午十时
                                     根据手稿刊印。

  注　释

    〔１〕　张春桥写的《破除资产阶级的法权思想》一文，最早发表在一
九五八年九月十六日出版的上海《解放》第六期上，一九五八年十月十三日
《人民日报》转载时，采用了毛泽东写的编者按。张春桥，当时任中共上海
市委宣传部部长。吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

    〔２〕　指吴冷西给毛泽东的信，信中谈了对张春桥的文章有不同意见，
请毛泽东考虑人民日报在转载这篇文章的编者按语中是否说得活一些。

    〔３）　陈伯达，当时任中共中央政治研究室主任、《红旗》杂志总编
辑。

第447-448页


毛泽东: 关于苏共中央来信等问题给周恩来的电报（一九五八年十月十一日）

关于苏共中央来信等问题
给周恩来的电报

毛泽东
（一九五八年十月十一日）

恩来同志：

    苏来件[1]不忙复，谈一下再说。

    曹聚仁[2]到，冷他几天，不要立即谈。我是否见他，待酌。

    叫克诚[3]将八月十九日汕头空战以来五十多天中，我歼敌机多少，敌
歼我机多少，确查统计，准备告诉苏方。他们信敌人谎报，不明实情。地空
导弹应卖给我，由我使用，他们派少数人来教。我倾向这种方针。是否适宜，
今晚或明晚可以商定。

                                       毛　泽　东
                                   十月十一日上午十时
                                     根据手稿刊印。

  注　释

    〔１〕　指苏共中央第一书记、苏联部长会议主席赫鲁晓夫一九五八年
九月二十七日和一九五八年十月四日给毛泽东的信。

    〔２〕　曹聚仁，文史学家，记者。二三十年代在暨南大学、复旦大学
等校任教授。抗战胜利后在上海任《前线日报》编辑兼香港《星岛日报》特
约记者。一九五○年移居香港，先后任香港《星岛日报》编辑和新加坡《南
洋商报》驻香港特约记者。一九五八年回大陆采访，受到毛泽东、周恩来、
陈毅等接见。

    〔３〕　克诚，即黄克诚，当时任中共中央军委秘书长、国防部副部长、
中国人民解放军总参谋长。

第449-450页


毛泽东: 对卫生部党组关于西医学中医离职学习班的总结报告的批语（一九五八年十月十一日）

对卫生部党组关于西医学中医
离职学习班的总结报告的批语

毛泽东
（一九五八年十月十一日）

尚昆[1]同志：

    此件[2]很好。卫生部党组的建议在最后一段，即今后举办西医离职学
习中医的学习班，由各省、市、自治区党委领导负责办理。我看如能在１９
５８年每个省、市、自治区各办一个７０　８０人的西医离职学习班，以两
年为期，则在１９６０年冬或１９６１年春，我们就有大约２，０００名这
样的中西结合的高级医生，其中可能出几个高明的理论家。此事请与徐运北
[3]同志一商，替中央写一个简短的指示[4]；将卫生部的报告转发给地方党
委，请他们加以研究，遵照办理。指示中要指出这是一件大事，不可等闲视
之。中国医药学是一个伟大的宝库，应当努力发掘，加以提高。指示和附件
发出后，可在人民日报发表。

                                       毛　泽　东
                                       十月十一日

    根据手稿印。已编入《毛泽东书信选集》。

  注　释

    〔１〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔２〕　指卫生部党组一九五八年九月二十五日关于组织西医学中医离
职学习班的总结向毛泽东并中央的报告。报告说，我们于一九五五年十二月
开始组织西医学中医，除一般在职学习外，还重点组织了六个离职学习班
（二百零三人），以便进一步广泛推行西医学中医，并培植出一批在医疗、
教学和整理研究中医学方面的骨干。现在中医研究院创办的一个班已于本年
六月毕业。这个班于一九五五年十二月开办，共有学员七十六人，年龄都在
四十岁以下。学习进程是：开始学习中医政策和辩证唯物主义；接着学习中
医学的基本理论（即用现代语言编写的内经节要、伤寒论、金匮要略、本草
经等讲义），说明中医的治疗规律和理论原则，主要方式是听取中医老师讲
课和学员自习复习，共计六个月，使全部学员都具有读中医任何医籍的能力；
然后学习中医临症各科，以自学为主、结合课堂辅导和临症见习，共计七个
月；最后临症实习一年零三个月，分散在北京、南京、苏州等地，跟有经验
的中医实习，实习时有部分学员曾到农村为群众治病，效果和影响都很好。
从收获来看，七十六人中除个别人较差外，一般都能掌握中医的理、法、方、
药一套治病规律。他们已经不同于一般的西医和中医，基本上能运用中、西
医两套技术进行临症、教学和研究工作。

    〔３〕　徐运北，当时任卫生部党组书记、卫生部副部长。

    〔４〕　指中共中央一九五八年十一月十八日为转发卫生部党组关于组
织西医学中医离职学习班的总结给上海局、各省、市、自治区党委的指示。
指示说，中央卫生部党组关于西医离职学习中医的经验很好，现转发给你们，
请研究执行。中国医药学是我国人民几千年来同疾病作斗争的丰富经验和理
论知识，它是一个伟大的宝库，必须继续努力发掘，并加以提高。我们必须
组织力量认真地学习、研究，加以整理。根据中央的方针，卫生部曾经举办
了少数西医离职学习中国医药学的学习班，经验证明这种办法很好。各省、
市、自治区凡是有条件的，都应该办一个七十人到八十人的西医离职学习中
医的学习班，以两年为期。学生的条件，应该有大学毕业水平和二三年的临
床经验，最好能有看中医书籍的中文水平。这样，在一九六○年冬和一九六
一年春，全国大约就可以有二千名中西结合的高级医生，其中可能出几个高
明的理论家。这是一件大事，不可等闲视之，请你们积极办理。这个指示连
同卫生部党组的报告发表在一九五八年十一月二十日《人民日报》上。

第451-453页


毛泽东: 中华人民共和国国防部命令（一九五八年十月十三日）

中华人民共和国国防部命令[1]

毛泽东
（一九五八年十月十三日）

福建前线人民解放军同志们：

    金门炮击，从本日起，再停两星期，借以观察敌方动态，并使金门军民
同胞得到充分补给，包括粮食和军事装备在内，以利他们固守。兵不厌诈，
这不是诈。这是为了对付美国人的。这是民族大义，必须把中美界限分得清
清楚楚。我们这样做，就全局说来，无损于己，有益于人。有益于什么人呢？
有益于台、澎、金、马一千万中国人，有益于全民族六亿五千万人，就是不
利于美国人。有些共产党人可能暂时还不理解这个道理。怎么打出这样一个
主意呢？不懂，不懂！同志们，过一会儿，你们会懂的。呆在台湾和台湾海
峡的美国人，必须滚回去。他们赖在这里是没有理由的，不走是不行的。台、
澎、金、马的中国人中，爱国的多，卖国的少。因此要做政治工作，使那里
大多数的中国人逐步觉悟过来，孤立少数卖国贼。积以时日，成效自见。在
台湾国民党没有同我们举行和平谈判并且获得合理解决以前，内战依然存在。
台湾的发言人说：停停打打，打打停停，不过是共产党的一条诡计。停停打
打，确是如此，但非诡计。你们不要和谈，打是免不了的。在你们采取现在
这种顽固态度期间，我们是有自由权的，要打就打，要停就停。美国人想在
我国的内战问题上插进一只手来，他们叫做停火，令人忍俊不禁。美国人有
什么资格谈这个问题呢？请问他们代表什么人？什么也不代表。他们代表美
国人吗？中美两国没有开战，无火可停。他们代表台湾人吗？台湾当局没有
发给他们委任状，国民党领袖根本反对中美会谈。美国民族是一个伟大的民
族，其人民是善良的。他们不要战争，欢迎和平。但是美国政府的工作人员，
有一部分，例如杜勒斯[2]之流，实在不大高明。即如所谓停火一说，岂非
缺乏常识？台、澎、金、马整个地收复回来，完成祖国统一，这是我们六亿
五千万人民的神圣任务。这是中国内政，外人无权过问，联合国也无权过问。
世界上一切侵略者及其走狗，通通都要被埋葬掉，为期不会很远。他们一定
逃不掉的。他们想躲到月球里去也不行。寇能往，我亦能往，总是可以抓回
来的。一句话，胜利是全世界人民的。金门海域，美国人不得护航。如有护
航，立即开炮。切切此令！

                                    国防部长　彭德怀
                             １９５８年１０月１３日上午１时

                           根据毛泽东手稿刊印。载一九五八年十
                         月十三日《人民日报》。已编入《毛泽东军
                                  事文选》（内部本）。

  注　释

    〔１〕　这是毛泽东起草的以中华人民共和国国防部部长彭德怀名义发
布的给福建前线人民解放军的命令。一九五八年十月十三日《人民日报》发
表时，题为《有益于台澎金马中国人，有益于全民族，不利于美国人　　国
防部命令对金门炮击再停两星期》。

    〔２〕　杜勒斯，当时任美国国务卿。

第454-456页


毛泽东: 再告台湾同胞书稿（一九五八年十月十三日）

再告台湾同胞书稿[1]

毛泽东
（一九五八年十月十三日）

    （新华社十三日北京电）中华人民共和国国防部长彭德怀本日上午一时
发表文告，题为再告台湾同胞。文如下：台湾、澎湖、金门、马祖军民同胞
们：

    一星期过去了，炮没有打，一方清静。全世界欢迎，你们快乐。有几位
先生有点不舒服，余悸犹存，胡思乱想。例如说：共产党向你们建议的是一
条诡计。诡计吗？历史会来证明不是，而是一条较好的出路。例如说：七天
之后又要大打。你们对我的第一封信有一个字没有看清楚，那就是“暂以七
天以为期”的那个暂字，意谓可能延长，七天是暂时规定。好几个星期以前，
我们的方针就告诉你们的领导人了，七天为期，六日开始。你们看见十月五
日的南洋商报[2]吗？行人有新闻观点，早一天露出去，那也没有什么要紧。
政策早定，坚决实行，有什么诡计，有什么大打呢？一说共产党靠不住，你
们有三十年和我们打交道经验。让我们算一下帐吧。我们和你们历史上有过
两次和谈。一次，１９４５年，各党派开政治协商会议，地点重庆，通过了
一个全民团结共同建国的协定。是谁撕毁这个协定的呢？国民党。又一次，
一九四九年，两党代表团聚于北京，议定了四十八条和平协定，双方全权代
表签字同意。是谁不愿意批准这个协定宁愿继续打下去的呢？国民党。由此
看来，你们经验虽多，不会总结。你们不自反省，反而归结为共产党不可信
任。颠倒是非，一至于此！你们靠美国吃饭。靠得住吗？肯定靠不住，迟早
他们要把你们抛到东洋大海里去的。下毒手要一下子置你们领导人于死地的，
不是美国人吗？那个美国走狗孙立人[3]将军，不是被你们处置了吗？他是
你们的一个武贼。洋奴胡适[4]，组成派别，以自由、民主为名，专门拆国
民党的台。你们不是大张挞伐，拼命抵抗过一阵子吗？他算是一个文贼，仗
美反华，余威尚在，我看你们还难安枕吧。你们看，美国人有一毫一厘一丝
一忽所谓仁义道德吗？其他种种，千件万件气死人的事，你们一一亲历，不
必我来多说。积怨如山，一旦爆发，于是有去年五月二十〔四〕日之役[5]。
这在中国历史、世界历史都要大书特书的。什么美国大使馆，三拳两脚，打
个稀烂。做得对！做得好！因为那些人欺人太甚。你们有些人说：共产党离
间你们与美国人的关系。什么叫离间？你们对待一个文贼，一个武贼，一个
大使馆，较之我们说几句闲话，即便叫做离间，谁的分量重一些呢？我们就
是企图唤醒你们，坚决跟美帝国主义离开，跟伟大祖国靠拢，这样难道不好
吗？我们无求于你们，只是希望你们实行孙中山先生的爱国三民主义，然后
逐步进到社会主义，如此而已。自从美帝国主义占据台湾以来，形势已经改
变了。美帝国主义成了我们的共同敌人。国民党已经不是我们的主要敌人。
我们和你们还是敌对的，但这种敌对，较之民族矛盾，已经降到第二位。几
年前，周恩来总理即向你们建议谈和，就是这个道理。如果和谈胜利妥洽成
功，则我们两党又可以化敌为友。我们建议：台湾、澎湖、金门、马祖全体
军民同胞团结起来，采取坚定而又灵活的政策，减少你们内部的磨擦，一致
对付民族敌人。你们的一位军事发言人说：停火七天太短，没有码头，全靠
手搬，供应不了许多东西。这是实情。为此，我们决定，再停七十天，从本
日算起。期满如有必要，可以考虑延长。你们怕我们大举进攻。那么，你们
可以做一些事情：多运粮，厚筑墙。你们中间又有人说：停停打打，打打停
停，这是共产党的又一条诡计。告诉你们：确是如此，但非诡计。谈判未举
行，和平未实现，贵我之间战争状态依然存在，当然只好谈谈打打，打打停
停。但是这里所说的谈，不是华沙会议的谈判[6]，专指我们两党之间的谈
判。内政问题，不容外国干涉，华沙未便谈此。华沙谈的，是一个美国人走
路的问题。美国人同我们讲生意，想以金、马换台、澎，造出两个中国来。
他们的梦多么甜蜜啊！停火，停火，再一个停火！我们不知道美国官员们究
有多少常识。看起来似乎不很多吧。说他们代表美国自己谈这个问题吧，中
美之间并未开战，无火可停，他们不能代表自己。说他们代表你们吧，也是
冒充。你们的领导人反对华沙谈判，并且讥笑停火。你们没有委托美国人当
代表。假如委托了，我们也不同意。为什么我们中国两个政党不去直接谈判，
要委托一个外国做代表呢？这种谈判，我们感到羞耻，因此不可以谈。华沙
谈的，只能是一个中美关系问题，一万年也是如此。台湾的朋友们，不可以
尊美国为帝。请你们读一读鲁仲连[7]传好吧。美国就像那个齐oe?王[8]。
说到齐oe王，风烛残年，摇摇欲倒，他对鲁卫小国还要那样横行霸道。六朝
人有言：韩亡子房奋，秦帝鲁连耻。本自江海人，忠义感君子。现在是向帝
国主义造反的时候了。

                            中华人民共和国国防部部长　彭德怀
                              一九五八年十月十三日上午一时
                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这是毛泽东第一次起草的、准备以国防部部长彭德怀名义发表
的《再告台湾同胞书》稿，后来改变主意没有发表，只发表了中华人民共和
国国防部长给福建前线人民解放军的命令。十月二十五日，毛泽东又重新起
草了《中华人民共和国国防部再告台湾同胞书》，见本册第４６８　　４７
０页。

    〔２〕　一九五八年十月五日《南洋商报》刊载“本报驻香港记者郭宗
羲三日专讯”，其中说：“据此间第三方面最高人士透露，最近已有迹象，
显示国共双方将恢复过去边打边谈的局面。据云：在最近一周内已获致一项
默契，中共方面已同意从十月六日起，为期约一星期，停止炮击、轰炸、拦
截台湾运送补给物资在金门、马祖的一切船只，默契是这些船只不由美舰护
航。”

    〔３〕　孙立人，曾任台湾国民党军陆军总司令兼保安司令、“总统府”
参军长。一九五五年八月，被蒋介石以“阴谋叛乱罪”撤职，后遭软禁。

    〔４〕　胡适，一九三八年至一九四二年间曾任国民党政府驻美国大使，
一九五八年四月自美返台就任台湾中央研究院院长。胡适支持的《自由中国》
杂志，曾因刊载胡适等人为蒋介石“祝寿”（一九五六年十月三十日为蒋介
石七十寿辰）的文章，受到国民党报刊的猛烈抨击。台湾当局“国防部总政
治部”的“特种指示”称：《自由中国》“企图不良，别有用心；假借民主
自由的招牌，发出反对主义、反对政府、反对本党的歪曲论调”。

    〔５〕　指台湾“五·二四”事件。一九五七年五月二十四日，美国军
事法庭宣判无故枪杀国民党少校军官刘自然的美国士兵雷诺兹无罪，引起台
北数万人举行反美示威，示威群众捣毁了美国驻台湾“大使馆”和美国新闻
处，并要求美军撤出台湾。示威活动迅速扩展到其他城市。

    〔６〕　指中美大使级会谈，参见本册第４０８页注〔２〕。

    〔７〕　鲁仲连，战国时齐国人。善谋划，常周游列国，排解纠纷。公
元前二五八年，秦军围困赵国都城邯郸，赵国派人向魏国求救，魏王畏惧秦
国，遣使劝说赵王，欲尊秦王为帝，以求罢兵。鲁仲连游说赵、魏两国，不
尊秦王为帝，秦军无奈，随之“却军五十里”。

    〔８〕　齐oe王，战国时齐国君。曾与秦昭王并称东、西帝。攻打周围
小国。后各国联合攻齐，公元前二八四年，燕将乐毅攻破齐国都城临淄，齐
oe王出走至莒，不久被楚将淖齿杀死。

第457-461页


毛泽东: 关于找草书字帖给田家英的信（一九五八年十月十六日）

关于找草书字帖给田家英[1]的信

毛泽东
（一九五八年十月十六日）

田家英同志：

    请将已存各种草书字帖清出给我，包括若干拓本（王羲之[2]等），于
右任千字文[3]及草诀歌[4]。此外，请向故宫博物院负责人（是否郑振铎
[5]？）一询，可否借阅那里的各种草书手迹若干，如可，应开单据，以便
按件清还。

                                       毛　泽　东
                                       十月十六日

    根据手稿刊印。已编入《毛泽东书信选集》。

  注　释

    〔１〕　田家英，当时任毛泽东的秘书。

    〔２〕　王羲之，东晋书法家。

    〔３〕　指书法家于右任（曾长期担任国民党政府监察院院长）选用历
代草书名家的草字双勾而成的《标准草书范本千字文》。

    〔４〕　指明代韩道亨所书草楷对照的《草诀百韵歌》。

    〔５〕　郑振铎，当时任文化部副部长。

第462页


毛泽东: 关于到河南遂平调查人民公社问题给陈伯达的信（一九五八年十月）

关于到河南遂平调查人民公社
问题给陈伯达[1]的信

毛泽东
（一九五八年十月）

                                一

伯达同志：

    想了一下，你和张春桥[2]同志似以早三天去河南卫星公社进行调查工
作为适宜，不必听廿一日刘子厚[3]同志的报告。集中精力在卫星公社调查
七天至十天，为杭州会议[4]准备意见，很有必要。可带李友九[5]去帮忙。
如同意，请告叶子龙[6]同志，为你们调一架专机即飞郑州。

                                       毛　泽　东
                                   十月十九日上午七时

    到郑州时，最好能请史向生同志和你们一道去卫星社。史对人民公社有
研究，他去过卫星社。他是省委书记。

                                二

伯达同志：

    去河南时，请把《马、恩、列、斯论共产主义社会》[7]一书带几本去，
你们调查团几个人，每人一本，边调查，边读书，白天调查，晚上阅读，有
十几天，也就可以读完了。建议将胡绳[8]、李友九都带去，练习去向劳动
人民做调查工作的方法和态度，善于看问题和提问题。

    我过了下星期就去郑州，一到，即可听你们关于卫星社观察所得的报告，
在四省第一书记会议上予以讨论。

                                       毛　泽　东
                                  十月十九日上午七时半

                                三

陈伯达同志：

    你们调查研究卫星社大约要一个星期，包括调查团（社）营（大队）连
（队）的各项问题。然后，请找遂平县级同志们座谈几次，研究全县各项问
题。以上请酌量处理。

                                       毛　泽　东
                                   十月廿三日下午五时

                                四

陈伯达同志：

    回信收到。我还须几天才能出发。如果遂平调查已毕，你们可去附近某
一个县再作几天调查，以资比较。于十一月二号或三号回到郑州即可。已令
吴冷西、田家英[9]二同志昨日夜车出发，分赴修武七里营两处调查几天再
去郑州。

                                       毛　泽　东
                                  十月二十八日上午四时

                                     根据手稿刊印。

  注　释

    〔１〕　陈伯达，当时任中共中央政治研究室主任、《红旗》杂志总编
辑。

    〔２〕　张春桥，当时任中共上海市委宣传部部长。

    〔３〕　刘子厚，当时任中共河北省委书记处书记、河北省省长。

    〔４〕　似应为郑州会议。一九五八年十一月二日至十日，毛泽东在郑
州召集了有部分中央领导人、大区负责人和部分省市委书记参加的工作会议，
即第一次郑州会议。

    〔５〕　李友九，当时任《红旗》杂志常任编辑。

    〔６〕　叶子龙，当时任毛泽东的秘书。

    〔７〕　指人民出版社一九五八年八月出版的《马克思恩格斯列宁斯大
林论共产主义社会》。

    〔８〕　胡绳，当时任中共中央政治研究室副主任、《红旗》杂志常任
编辑。

    〔９〕　吴冷西，当时任新华通讯社社长、《人民日报》总编辑。田家
英，当时任中共中央政治研究室副主任、毛泽东的秘书。

第463-465页


毛泽东: 关于国防部恢复炮击命令的批语（一九五八年十月二十日）

关于国防部恢复炮击
命令的批语[1]

毛泽东
（一九五八年十月二十日）

                                一

    照办。

                                           毛

                                二

    口头广播后，隔一小时，或半小时，开始炮击，较为适宜。

                                       毛　泽　东
                                   十月二十日下午一时
                                     根据手稿刊印。

  注　释

    〔１〕　这是毛泽东在周恩来一九五八年十月二十日十二时半关于警告
美舰在金门海域护航的新闻稿和国防部恢复炮击金门的命令发布问题的报告
上的两个批语。周恩来的报告说：“警告美国在金门海域护航的新闻已于今
日十二时半起广播，连续二次，中外文相同。新闻稿附后。国防部命令稿已
写好，现送上请批阅后即退我，再以打字稿分送邓、陈、黄三同志核阅。厦
门前线，一切准备好了，已分别以电话和文字命令下达，由克诚签发，并告
以炮击只限于金门各岛的工事、阵地和滩头船只，不打民村、兵房和指挥机
关，更不要误击美国船只，我空海军均不出动。国防部命令拟三时广播，以
口头广播读完后，立即开炮，中外文语同时广播。”

第466-467页


毛泽东: 中华人民共和国国防部再告台湾同胞书（一九五八年十月二十五日）

中华人民共和国国防部
再告台湾同胞书[1]

毛泽东
（一九五八年十月二十五日）

台湾、澎湖、金门、马祖军民同胞们：

    我们完全明白，你们绝大多数都是爱国的，甘心做美国人奴隶的只有极
少数。同胞们，中国人的事只能由我们中国人自己解决。一时难于解决，可
以从长商议。美国的政治掮客杜勒斯[2]，爱管闲事，想从国共两党的历史
纠纷这件事情中间插进一只手来，命令中国人做这样，做那样，损害中国人
的利益，适合美国人的利益。就是说，第一步，孤立台湾；第二步，托管台
湾。如不遂意，最毒辣的手段，都可以拿出来。你们知道张作霖[3]将军是
怎样死去的吗？东北有一个皇姑屯，他就是在那里被人治死的。世界上的帝
国主义分子都没有良心。美帝国主义者尤为凶恶，至少不下于治死张作霖的
日本人。同胞们，我劝你们当心一点儿。我劝你们不要过于依人篱下，让人
家把一切权柄都拿了去。我们两党间的事情很好办。我已命令福建前线，逢
双日不打金门的飞机场、料罗湾的码头、海滩和船只，使大金门、小金门、
大担、二担大小岛屿上的军民同胞都得到充分的供应，包括粮食、蔬菜、食
油、燃料和军事装备在内，以利你们长期固守。如有不足，只要你们开口，
我们可以供应。化敌为友，此其时矣。逢单日，你们的船只、飞机不要来。
逢单日我们也不一定打炮，但是你们不要来，以免受到可能的损失。这样，
一个月中有半月可以运输，供应可以无缺。你们有些人怀疑，我们要瓦解你
们军民之间官兵之间的团结。同胞们，不，我们希望你们加强团结，以便一
致对外。打打停停，半打半停，不是诡计，而是当前具体情况下的正常产物。
不打飞机场、码头、海滩、船只，仍以不引进美国人护航为条件。如有护航，
不在此例。蒋、杜会谈，你们吃了一点亏，你们只有代表“自由中国”发言
的权利了；再加上小部分华侨，还许你们代表他们。美国人把你们封为一个
小中国。十月二十三日，美国国务院发表十月十六日杜勒斯预制的同英国一
家广播公司所派记者的谈话，杜勒斯从台湾一起飞，谈话就发出来。他说，
他看见了一个共产党人的中国，并且说，这个国家确实存在，愿意同它打交
道，云云。谢天谢地，我们这个国家，算是被一位美国老爷看见了。这是一
个大中国。美国人迫于形势，改变了政策，把你们当作一个“事实上存在的
政治单位”，其实并非当作一个国家。这种“事实上存在的政治单位”，在
目前开始的第一个阶段，美国人还是需要的。这就是孤立台湾。第二个阶段，
就要托管台湾了。国民党朋友们，难道你们还不感觉这种危险吗？出路何在？
请你们想一想吧。此次蒋杜会谈文告不过是个公报，没有法律效力，要摆脱
是容易的，就看你们有无决心。世界上只有一个中国，没有两个中国。这一
点我们是一致的。美国人强迫制造两个中国的伎俩，全中国人民，包括你们
和海外侨胞在内，是绝对不容许其实现的。现在这个时代，是一个充满希望
的时代，一切爱国者都有出路，不要怕什么帝国主义者。当然，我们并不劝
你们马上同美国人决裂，这样想，是不现实的。我们只是希望你们不要屈服
于美国人的压力，随人俯仰，丧失主权，最后走到存身无地，被人丢到大海
里去。我们这些话是好心，非恶意，将来你们会慢慢理解的。

                                    国防部长　彭德怀
                                 一九五八年十月二十五日
                             根据一九五八年十月二十六日《人
                            民日报》刊印。（有毛泽东修改件）

  注　释

    〔１〕　这是《人民日报》正式发表的《再告台湾同胞书》。据叶飞、
雷英夫等回忆，这篇文稿是毛泽东起草的。但毛泽东的手稿没有保存下来，
只有一份毛泽东修改的打印件。

    〔２〕　杜勒斯，当时任美国国务卿。

    〔３〕　张作霖，北洋军阀统治时期奉系军阀首领。一九二六年自任安
国军总司令，联合直系军阀吴佩孚入据北京。一九二八年六月同蒋介石作战
失败后退回东北，因与日本帝国主义发生利害冲突，途经皇姑屯车站时被日
本关东军预埋的炸弹炸死。

第468-471页


毛泽东: 给周恩来的信（一九五八年十月二十五日）

给周恩来的信

毛泽东
（一九五八年十月二十五日）

恩来同志：

    此件备用，是否用，何时用，待今晚或明天商谈一下。增加一段，插入
第４页。

    请饬人打出几份，以一份并原稿交我。请乔冠华、浦寿昌[1]二同志加
以校正，并付翻译。

                                       毛　泽　东
                                   十月廿五日上午八时
                                     根据手稿刊印。

  注　释

    〔１〕　乔冠华，当时任外交部部长助理。浦寿昌，当时任周恩来办公
室秘书。

第471页


毛泽东: 给周世钊的信（一九五八年十月二十五日）

给周世钊[1]的信

毛泽东
（一九五八年十月二十五日）

  元兄：

    赐书收到，十月十七日的，读了高兴。受任新职，不要拈轻怕重，而要
拈重鄙轻。古人有云：贤者在位，能者在职，二者不可得而兼。我看你这个
人是可以兼的。年年月月日日时时感觉自己能力不行，实则是因为一不甚认
识自己；二不甚理解客观事物　　那些留学生们，大教授们，人事纠纷，复
杂心理，看不起你，口中不说，目笑存之，如此等类。这些社会常态，几乎
人人要经历的。此外，自己缺乏从政经验，临事而惧，陈力而后就列，这是
好的。这些都是实事，可以理解的。我认为聪明、老实二义，足以解决一切
困难问题。这点似乎同你谈过。聪谓多问多思，实谓实事求是。持之以恒，
行之有素，总是比较能够做好事情的。你的勇气，看来比过去大有增加。士
别三日，应当刮目相看了。我又讲了这一大篇，无非加一点油，添一点醋而
已。坐地日行八万里，蒋竹如[2]讲得不对，是有数据的。地球直径约一万
二千五百公里，以圆周率三点一四一六乘之，得约四万公里，即八万华里。
这是地球的自转（即一天时间）里程。坐火车、轮船、汽车，要付代价，叫
做旅行。坐地球，不付代价（即不买车票），日行八万华里，问人这是旅行
么，答曰不是，我一动也没有动。真是岂有此理！囿于习俗，迷信未除。完
全的日常生活，许多人却以为怪。巡天，即谓我们这个太阳系（地球在内）
每日每时都在银河系里穿来穿去。银河一河也，河则无限，“一千”言其多
而已。我们人类只是“巡”在一条河中，“看”则可以无数。牛郎晋人，血
吸虫病，蛊病，俗名鼓胀病，周秦汉累见书传，牛郎自然关心他的乡人，要
问瘟神情况如何了。大熊星座，俗名牛郎星（是否记错了？），属银何系。
[3]这些解释，请向竹如道之。有不同意见，可以辩论。十一月我不一定在
京，不见也可吧！

                                       毛　泽　东
                                 一九五八年十月二十五日

    根据手稿刊印。已编入《毛泽东书信选集》。

  注　释

    〔１〕　周世钊，字　元，毛泽东在湖南省立第一师范学校读书时的同
学，当时任湖南省副省长。

    〔２〕　蒋竹如，毛泽东在湖南省立第一师范学校读书时的同学。

    〔３〕　牛郎星不属大熊星座，它是天鹰星座中的ａ星。大熊星座中的
星和牛郎星都属银河系。

第472-473页


毛泽东: 对王鹤寿关于钢铁方面几个问题的报告的批语（一九五八年十月三十日）

对王鹤寿[1]关于钢铁方面
几个问题的报告的批语

毛泽东
（一九五八年十月三十日）

    此件[2]很好。请彭真[3]同志即印发有关各单位的负责同志，并带至武
昌准备发给到会[4]各同志。这是我要鹤寿同志写的。我已另要赵尔陆[5]同
志写一件。煤炭，电力，石油，化学，森林工业，建筑材料，铁道，交通等
单位，请书记处通知各负责同志都写一件。文不要长，要是能看出问题的。

                                       毛　泽　东
                                  一九五八年十月三十日

                            根据中央档案馆保存的铅印件刊印。

  注　释

    〔１〕　王鹤寿，当时任冶金工业部部长。

    〔２〕　指王鹤寿一九五八年十月二十九日关于钢铁方面应当立即动手
解决的几个问题的报告。报告说，全党全民抓钢铁的群众运动已经两个月。
我们对当前运动有以下体会：（一）两个月解决了工业中的一个根本问题。
两个月来，在我国钢铁工业战线上，以至整个工业战线上，进行着一场真正
的革命。这场革命的内容，就是在政治挂帅、思想解放指导下，用群众运动
大搞钢铁工业建设和整个工业建设。现在全民大搞钢铁，声势浩大胜过淮海
战役的群众运动，由何而来呢？除了南宁会议、成都会议的思想基础以外，
今年有两个伟大的日子，一个是六月十九日，毛主席提出了钢翻一番的任务，
它的意义在于提出了高速度发展的可能性；一个是八月十六日（北戴河会议
的前一天），毛主席提出了书记挂帅、全党全民抓钢铁工业。两个月的实践
证明，在钢铁的生产建设上，虽然困难很多，但是只要书记挂帅，群众一起
来，什么问题都会很快解决。完全没有搞过钢铁的群众，很快能生产出几百
万吨的钢铁；没有设备，机械制造部门很快制造出千万吨能力的设备；二十
多天建设起年产六十多万吨的炼钢厂（上海）；四个多月建设起一座一千五
百立方米的大高炉；没有铁矿，在几个月的时间内发现几百亿吨的矿量等等。
所以书记挂帅，全党全民搞钢铁，它的意义绝不只在于保证今年钢铁翻一番
的作用，主要的还在于我们弄清楚了一个工业中的根本问题。（二）“小土
群”和“大洋群”还要继续“过关”。目前全民大搞钢铁的群众运动，表现
在两个方面，即“小土群”和“大洋群”。小土群应该向建立钢铁基地的方
向发展，也就是说，在现有炼铁炉群、炼钢炉群的基础上，迅速增加土轧钢
机以及土炼焦厂、耐火材料厂等等，以便形成一个小的钢铁联合企业。至于
“大洋群”还存在“不准革命”和敢不敢革命的问题。所谓“不准革命”，
就是在部分大钢铁企业的干部思想中，把“马钢宪法”（指苏联马格尼托哥
尔斯克钢铁公司的组织规程和技术规程）视为神圣不可侵犯，不准群众超过
这些条文。过去，我们学习了“马钢”的经验，帮助我们否定了日本的技术
操作，从而使产量提高了一倍以上。所以苏联的经验是必须学习的，苏联专
家帮助我们提高生产的功绩，是极其伟大的。但是群众不断地创造出了更先
进的经验，我们应该根据群众的创造，不断地革命。因此，在大企业中，解
放干部思想，敢于发动群众进行革命，是当前的一个主要问题。（三）两种
不同样子的完成计划。就目前的形势看，完成全年钢产量翻一番的计划，可
能有两种不同的样子。一种是各省、市、自治区和各重点钢铁厂，都大致按
预计完成产量指标；一种是就总的数量看完成了钢翻一番的指标，但是土法
炼出的钢大大超过计划，而各重点钢铁厂没有完成原定的钢产量，使我们得
不到应有的钢材。我们希望争取前一种，但现在重点钢铁厂确有完不成计划
的危险。这是目前一个值得严重注意的形势，不改变这种形势，我们完成计
划的样子将是不好看的。（四）目前生铁生产和钢的生产的关键在哪里？目
前生铁的关键问题，已经不是数量问题，而在于能否炼出更多质量更好的生
铁。而钢的生产要过两个关，一个是洋炉（平炉、转炉）用土铁炼钢的技术
问题，尚未解决。另一个是土法炼钢如何提高。土法炼出的钢大部分只能锻
打成不大的体积，而不能铸成较大的钢锭，以轧成各种钢材，因此限制了它
的用途。这一问题不解决，土钢的发展将是困难的。解决的办法是推广能够
把生铁炼成钢水的土炼钢炉。有些省、市的土平炉和土洋结合的小转炉，就
是土炼钢炉中可以推广的。（五）为了明年，现在抓什么。明年钢铁的生产
指标是：铁四千五百万吨，钢三千万吨。现在应该抓三件具体工作：一是把
现有正在建设的炼铁、炼钢设备配齐。二是迅速增加轧钢设备。三是各省、
市、自治区需要争取在今年各建设起一个比较完整的中等规模的钢铁厂。有
了一个中等的或几个小的能轧出钢材的钢铁厂，明年就能争取主动。

    〔３〕　彭真，当时任中共中央书记处书记。

    〔４〕　指准备在武昌召开的中共中央政治局扩大会议。这次会议于一
九五八年十一月二十一日至二十七日举行。

    〔５〕　赵尔陆，当时任第一机械工业部部长。

第474-476页


毛泽东: 对湖南省委关于开展共产主义教育运动意见的批语（一九五八年十月三十日）

对湖南省委关于开展共产主义
教育运动意见的批语

毛泽东
（一九五八年十月三十日）

                                一

乔木[1]同志：

    此件[2]很好，可在红旗发表。

                                       毛　泽　东
                                   十月卅日下午十一时
                                     根据手稿刊印。

                                二

    插红旗，拔白旗。[3]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　乔木，即胡乔木，当时任中共中央书记处候补书记。

    〔２〕　指中共湖南省委一九五八年十月二十日关于开展共产主义教育
运动的意见。其中介绍了被称为“一面共产主义的鲜艳红旗”的南县华东农
业生产合作社党支部书记朱元生和被称为“一面资产阶级思想的白旗”的浏
阳县星星农业生产合作社生产队长刘耀琪在人民公社运动中的表现。认为这
两面旗帜，两个对立面，充分反映了人民公社运动中农村的共产主义思想和
资本主义思想的两条道路的斗争，是当前农村两条道路思想斗争的缩影。一
方面是广大农民的社会主义和共产主义思想已经迅速成长，成为运动的主流。
另一方面，有一部分人反对公社统一分配，认为违背按劳取酬原则，穷社剥
削富社，不公平，不合理，不能发挥劳动积极性，以资产阶级个人主义的观
点来理解共产主义。同时，秋后算帐派大肆反攻，干部中也有人对人民公社
来得如此快思想准备不足。因此，很有必要通过人民公社运动，来一个全民
的共产主义思想大革命，大破大立，将一切个人主义、本位主义的资产阶级
思想和右倾保守等等白旗或灰旗，通通连根拔掉，让共产主义思想占领全部
阵地。一九五八年十一月十六日出版的《红旗》杂志第十二期发表了中共湖
南省委的意见。

    〔３〕　这是毛泽东为在《红旗》杂志上发表中共湖南省委关于开展共
产主义教育运动的意见而拟的标题。

第477-478页


毛泽东: 关于金门逢双日不打炮给周恩来等的信（一九五八年十月三十一日）

关于金门逢双日不打炮
给周恩来等的信

毛泽东
（一九五八年十月三十一日）

恩来、陈毅、克诚[1]同志：

    应将逢双日不打的地方加以推广，就是说，逢双日一律不打炮，使蒋军
可以出来活动，晒晒太阳，以利持久。只在单日略为打一点炮。由内部通知
福建实行，暂不再发声明。待有必要，再考虑发一声明。此事，请你们商量
酌定。

    我今日下午南下。

                                       毛　泽　东
                                  十月三十一日上午二时
                                     根据手稿刊印。

  注　释

    〔１〕　陈毅，当时任国务院副总理兼外交部部长。克诚，即黄克诚，
当时任中共中央军委秘书长、国防部副部长、中国人民解放军总参谋长。

第479页


毛泽东: 关于转载《毛泽东同志论帝国主义和一切反动派都是纸老虎》的批语和对《人民日报》编者按的修改（一九五八年十月）

关于转载《毛泽东同志论帝国主义
和一切反动派都是纸老虎》的批语
和对《人民日报》编者按的修改

毛泽东
（一九五八年十月）

                                一

吴冷西[1]同志：

    这篇文章[2]可以转载。这个问题，在世界范围内都是一个大问题，永
远有许多人总是不得解决。《世界知识》编辑部将我各个时期阐述这个观点
的文章收集起来放在一起，看起来好像竟成一篇新文，似不妨予以转载，并
予广播。建议重新译成三四国外文出小册子。中文也可出一小册子。你看如
何？请你和陆定一[3]同志商量一下，看他同意否？《世界知识》编者按语，
或者照登，或者另写一段，由你酌定。

                                       毛　泽　东
                              根据《毛泽东书信选集》刊印。
                                       （有手稿）

                                二

    这些文章、讲演和谈话，虽然多数是发表过的，没有发表过的只占少数，
时间前后相距二十年之久，又是采取集纳的形式；但是看起来却使人感觉好
像是一篇新的完整的政治论文。其原因是帝国主义及其走狗为一方，各国人
民为另一方，这样一个基本的矛盾并没有解决，美帝国主义又特别张牙舞爪，
以原子战争威胁世界和平，被压迫受威胁的人民的心思被这种紧张局势所吸
引，迫切地要求解决这个矛盾，故尔使得读者对毛泽东同志关于论述解决这
个矛盾诸多问题中的一个首先和主要的问题，纸老虎还是并非纸老虎的问题，
自然感觉兴趣。[4]

                                三

    编者按：当时的人口调查不确实，以为全国只有四亿五千万人，解放以
后经过确实调查，中国人口有六万万。[5]

                              根据毛泽东手稿刊印。载一九五
                             八年十月三十一日《人民日报》。

  注　释

    〔１〕　吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

    〔２〕　指一九五八年十月二十日《光明日报》转载《世界知识》杂志
摘录的《毛主席论帝国主义和一切反动派都是纸老虎》的一组论述。一九五
八年十月三十一日《人民日报》转载时，补充了一些材料，在编排上作了一
些调整，并改题为《毛泽东同志论帝国主义和一切反动派都是纸老虎》。

    〔３〕　陆定一，当时任中共中央政治局候补委员、中央文教小组组长、
中央宣传部部长。

    〔４〕　这是毛泽东在审阅《人民日报》编辑部为转载《毛泽东同志论
帝国主义和一切反动派都是纸老虎》的编者按语稿时加写的一段文字。

    〔５〕　毛泽东这个编者按，加写在《毛泽东同志论帝国主义和一切反
动派都是纸老虎》摘录的毛泽东一九四七年十二月二十五日在中共中央会议
上作《目前形势和我们的任务》报告中以下一段文字之后：“中国人民解放
军在八年抗日战争中已经打得很疲倦，而且在中国解放区还只有一万万多一
点的人口。”

第480-482页


毛泽东: 对《谈谈削除资产阶级法权》一文的批注（一九五八年十月）

对《谈谈削除资产阶级法权》
一文的批注[1]

毛泽东
（一九五八年十月）

                                一

    不对，又自己矛盾。[2]

                                二

    形式的而已。[3]

                                三

    这是等价交换吗？剩余价值跑到哪里去了？在这里，只是一个欺骗工人
的等价形式。

    这是对的。[4]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这是毛泽东对一九五八年十月十八日《人民日报》发表的郑季
翘《谈谈削除资产阶级法权》一文的批注。

    〔２〕　郑季翘的文章说：资产阶级宣扬的“自由、平等，一开始就具
有资产阶级的自私自利的性质。恩格斯举出事例证明这种性质，即：最先承
认人权的美国宪法，同时确认了存在于美国的黑人奴隶制，阶级的特权受到
了指斥，而人种的特权却为法律所神圣化。待到后来，在资本主义发展到帝
国主义的时代，特别是第二次世界大战后，由于世界上出现了许多社会主义
国家和各国革命形势的高涨，资产阶级国家便竭力消灭资产阶级的民主制度，
即他们所说的自由、平等的人权。这就完全揭穿了资产阶级所说的自由、平
等的虚伪性”。毛泽东在其中“阶级的特权受到了指斥，而人种的特权却为
法律所神圣化”、“由于世界上出现了许多社会主义国家和各国革命形势的
高涨，资产阶级国家便竭力消灭资产阶级的民主制度，即他们所说的自由、
平等的人权”等句下面划了横线，有的地方还加了着重号，并写了这个批注。

    〔３〕　郑季翘的文章说：“资产阶级时代的特点，就在于它把阶级矛
盾简单化了，社会愈益分成为两大敌对的营垒、两大彼此对立的阶级　　资
产阶级与无产阶级。当然，在资本主义社会，由于人们经济状况的不同，在
生活上以至在社会地位上会形成不同的等级；但作为资本主义法权来说，则
不能说其核心是等级制度。相反，在资产阶级的宪法上写着的，是人们在法
律面前一律平等。”毛泽东在这句话中的“在资产阶级的宪法上写着的，是
人们在法律面前一律平等”处划了横线，并写了这个批注。

    〔４〕　郑季翘的文章说：“资产阶级自由、平等的法权，本来是资产
阶级‘自由贸易’和‘等价交换’要求的反映。所以，这种法权，也特别强
化了自由贸易和等价交换的合法性。在资本主义社会中，劳动力既然成为商
品，所以劳动力也是‘等价交换’的，因而，‘做多少事，给多少钱’，就
成为这个社会特别显著的特征。”毛泽东的前一句批注是针对这段话写的。
紧接着，郑季翘的文章说：“这种状况，蒙蔽了资产阶级对广大劳动者的剥
削性质。资产阶级遂据以大事宣传其社会的自由和平等，并说这种社会是‘
永恒的真理’的化身。”毛泽东的后一句批注，是针对这一段话写的。

第483-485页


毛泽东: 对驻苏大使馆关于中苏北京会谈以来苏联各方面情况报告的批语（一九五八年十月）

对驻苏大使馆关于中苏北京会谈
以来苏联各方面情况报告的批语

毛泽东
（一九五八年十月）

    刘晓[1]同志和他的助手是能想问题的。此件[2]可以一阅。退毛

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　刘晓，当时任中国驻苏联大使。

    〔２〕　指中国驻苏联大使馆一九五八年十月二十日给外交部的报告。
报告说，自中苏北京会谈以来，苏联各方面情况都有一些新的变化。有一些
问题值得注意。第一，在国际斗争方面，苏联对于和平和战争的问题，依据
中苏会谈公报精神，较之以前作了比较完善的论述。赫鲁晓夫从北京回来后
的几次公开演说和苏联报刊宣传，都强调了我们不怕战争和和平不能乞求的
正确立场。苏联对东风压倒西风形势的认识有所进展，但认识的深度还不足，
对战争与和平、紧张与和缓的辩证关系理解不够深刻，掌握不够熟练，对于
现代战争爆发的突然性和毁灭性仍有顾虑，甚至在指导思想上还占着上风。
第二，在同我国的关系方面，由于中苏两国政策思想更趋一致，苏联在国际
斗争中同我国的配合比较密切。苏联对我国在国际斗争中的重大作用和社会
主义建设经验比以前有了进一步的认识和估价，我国对苏联的影响，已在若
干政策上发生作用，他们逐步吸收了中国的经验。但苏联对于我们党的战略
思想和策略的运用以及我国当前发展的许多新事物新思想还理解不深，对人
民公社运动、向共产主义过渡、吃饭不要钱和目前宣传共产主义思想等问题
不很了解。第三，在反对南共修正主义方面，目前苏联的态度，基本上还是
局限于赫鲁晓夫在东德党的“五大”的演说中所提出的，苏联将继续同南斯
拉夫修正主义进行斗争，但不扩大现有冲突和不恶化关系这一政策范围内。
第四，苏联国内情况最突出的变化，是苏联特别强调要加速建设的速度。赫
鲁晓夫从北京回来后的公开讲话和报刊宣传，都强调要赢得时间，加速建设。
报告还说，苏联形势今后继续向着健康的方面变化的这个总趋势是肯定的。
这将主要表现为曲折和渐进的变化过程，但变化的快慢将最终取决于苏联内
部和外部因素对它相互影响的发展。

第486-487页


毛泽东: 中华人民共和国国防部三告台湾同胞书稿（一九五八年十一月）

中华人民共和国国防部
三告台湾同胞书稿[1]

毛泽东
（一九五八年十一月）

台湾、澎湖、金门、马祖军民同胞们：

    鉴于金门群岛国民党军队广大官兵的良好反映，本部关于双日停止炮〔
击〕金门飞机场、料罗湾的码头、海滩和船只这四种军事目标的规定，现在
宣告推广到其他一切地区的军事目标，逢双日都不打炮，打炮一律于单日行
之。有些目标，例如飞〔机〕场、料罗湾的码头、海滩和船只，单日也不一
定打炮，但你们的飞机船只以不来为宜，免受可能的损失。禁止美国人护航，
仍如历次文告所规定。周恩来总理两年以前即向你们建议举行和谈，合理解
决国共两党历史纠纷，和平解放台湾地区，未获你们积极响应。美国人下死
劲钳制台湾当局，不许他们和我们举行和谈，一心一意要干涉中国内政。美
国人非常惧怕和平，非常惧怕国共两党重新接近，谈出一个和平局面来，妨
碍他们孤立台湾和托管台湾的阴谋计划。我们必须击破这个计划。我们希望
台湾当局有一天摔掉美国人那只钳制魔手，派出代表，举行和谈。我们的和
谈是真和谈，谈成了，内战就可以宣告结束，全体中国人团结起来，一致对
付外来的威胁，岂不是一件好事么？美国人同国民党之间的所谓团结、互信
云云，讲讲而已，归根到底是靠不住的。尽管申明一千次，连你们自己也不
相信。同胞们，我们都是中国人。我们相信，在美国人要把国民党置之死地
的时候，国民党就会觉悟过来，和谈就有可能成功，对于这件事悲观是没有
根据的。亲美派散布出来的一切悲观言论，希望你们最好不要听。

                                    国防部长　彭德怀
                                  １９５８年１１月　日
                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这是毛泽东起草的准备以国防部部长彭德怀名义发表的《三告
台湾同胞书》稿，题目也是毛泽东拟的。后来没有发表。

第488-489页


毛泽东: 建议金门炮击大打一天给周恩来等的信（一九五八年十一月二日）

建议金门炮击大打一天
给周恩来等的信

毛泽东
（一九五八年十一月二日）

恩来、陈毅、克诚[1]同志：

    建议明三日（逢单）大打一天，打一万发以上，对一切军事目标都打。
以影响美国选举，争取民主党获胜，挫败共和党。同时使蒋军得到拒绝撤兵
的口实。是否适宜，请加酌定。

                                       毛　泽　东
                                十一月二日上午五时于郑州
                                     根据手稿刊印。

  注　释

    〔１〕　陈毅，当时任国务院副总理兼外交部部长。克诚，即黄克诚，
当时任中共中央军委秘书长、国防部副部长、中国人民解放军总参谋长。

第490页


毛泽东: 为厦门前线写的广播稿（一九五八年十一月二日）

为厦门前线写的广播稿

毛泽东
（一九五八年十一月二日）

                                一

金门群岛军民同胞们注意：

    明日，十一月三号，是个单日，你们千万不要出来。注意，注意！[1]

                                二

    发周总理。

    今日（十一月二日）下午，厦门前线口头广播，反复三次。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这个广播稿正式播出时，周恩来在“明日”前又增加了：“今
日十一月二号，是个双日，我们一炮未打，你们得到补给。”一句。

第491页


毛泽东: 对轻工业部党组关于人民公社大办工业问题报告的批语（一九五八年十一月五日）

对轻工业部党组关于人民公社
大办工业问题报告的批语

毛泽东
（一九五八年十一月五日）

    此件[1]很好，轻工业找到了路子。立即印发到会[2]各同志。

                                       毛　泽　东
                                  一九五八年十一月五日
                                     根据手稿刊印。

  注　释

    〔１〕　指轻工业部党组一九五八年十月三十日关于人民公社大办工业
问题给毛泽东并中央的报告。报告说：（一）当前的轻工业形势紧张，一方
面各地为集中力量保证“钢铁元帅升帐”，要求轻工业让路，停工和半停工
现象已经发生，另一方面，市场供应十分紧张，许多日用品和食品已出现脱
销现象。要解决这一矛盾只有积极大力发展轻工业生产。（二）将带有关键
性的技术上的创造发明加以系统总结，认真推广，是提高现有生产能力的关
键，也是当前增加生产最为迅速有效的措施。（三）贯彻工农业并举的方针，
在人民公社中大办工业，是轻工业发展的基本方向。轻工业的原料百分之八
十以上在农村，销售市场也主要在农村。过去轻工业工厂大都建在城市，从
农村将原料运进城市，再从城市把成品运回农村，往返运输，浪费劳力。在
人民公社办工业，既进一步贯彻了全党全民办工业的方针，又利于加强工农
业的结合，为逐步消灭城乡差别、工农差别创造条件。目前重要的问题是应
该放手发动群众，根据人民公社的经济特点和自然特点，因地制宜，自力更
生；以小型为主，中小结合；以土法为主，土洋结合；并使骨干企业与群众
企业相结合，既建新厂，也改造原有企业，特别是手工业。（四）为实现上
述目标，必须继续开展反保守思想的斗争。

    〔２〕　指当时正在郑州举行的有部分中央领导人、大区负责人和部分
省市委书记参加的工作会议，即第一次郑州会议。

第492-493页


毛泽东: 对《山东范县提出一九六○年过渡到共产主义》一文的批语（一九五八年十一月六日）

对《山东范县提出一九六○年
过渡到共产主义》一文的批语

毛泽东
（一九五八年十一月六日）

                                一

    此件[1]很有意思，是一首诗，似乎也是可行的。时间似太促，只三年。
也不要紧，三年完不成，顺延可也。陈伯达、张春桥、李友九[2]三同志有
意思前去看一看吗？行路匪遥，一周可以往还，会后出征，以为如何？

                                       毛　泽　东
                                   十一月六日上午九时
                                     根据手稿刊印。

                                二

    印发。字体大小，文章格式，完全照文老样，较为适宜。[3]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共中央宣传部一九五八年十一月四日编印的《宣教动态》
第１３４期刊载的《山东范县提出一九六○年过渡到共产主义》一文，文章
报道了范县人民公社党委（县委）第一书记谢惠玉一九五八年十月二十八日
在范县共产主义建设积极分子万人大会上作的关于范县二年过渡到共产主义
的规划报告的摘要。主要内容是：一、工业。报告提出，一年实现地方工业
网，二年实现工业化、电气化。规划包括：钢铁工业，土洋结合，内外结合；
集中力量大搞机械工业；电气化，一九五八年建立水电站八处，六○年建成
黄河水利工程大型发电站一处，除供给工业用电外，农村、城镇全部达到电
气化、电灯化，并开始研究和利用原子能；大搞化学工业；大力发展生活用
品工业；大力发展建筑工业。完成这些规划后，我社将是：各种工厂遍地起，
处处烟囱如林立，工厂机器轰轰响，大小机器自己使，生产操作按电钮，难
分劳动和休息。能产钢铁能产布，能造化肥发电机，拖拉机汽车也会造，生
产用品样样齐，果品罐头范县酒，何时需要何时有。电灯电话收音机，使用
起来真便利，这样的日子何时到，苦干二年拿到手里。二、农业生产万斤化。
规划提出六○年粮食作物种植十五万亩，保证亩产二万斤，争取三万斤，共
产三十九亿斤；棉花种植十五万亩，保证亩产籽棉一万五千斤，争取二万五
千斤，总产二十二亿五千万斤；花生种植十五万亩，保证亩产五万斤，争取
八万斤，总产七十五亿斤；甜菜种植五万亩，保证亩产三万斤，争取五万斤，
总产十五亿斤。今年的水利要实现河网化。五九年全部土地田园化，灌溉自
流化、标准化，六○年达到灌溉电气化、自流化。到那时：田间耕作用机器，
灌溉自流用电力；粮食亩产好几万，堆大敢与泰山比；棉絮开放似雪野，花
生多得不用提；丰收一年顶百季，人人喜得了不的。三、林业、渔业、畜牧
业和多种经济。根据三分之一的土地种庄稼，三分之一的土地植树，三分之
一的土地休闲的要求，五九年在林旁、宅旁、公路旁、渠道旁、水库池塘旁、
河旁、堤旁、坟墓陵园实行绿化。（渔业、畜牧业和多种经济，报告摘要略
去）四、共产主义的乐园建设规划。１、根据全公社工农业生产布局和有利
于生产、美化环境的原则，把全县九百九十三个自然村在三年内合并为二十
五个合乎共产主义的新乐园。每个新乐园内设有：妇产院、剧院、影院、幼
儿园、养老院、疗养院、休假院、公园、托儿所、卫生所、图书馆、展览馆、
文化馆、理发馆、青年食堂、养老院食堂、大礼堂、会议厅、餐厅、跳舞厅、
浴池、养鱼池、供应站、广播站、体育场、发电厂、自来水供应厂、畜牧场
等，达到八院、二所、四馆、三厅、两池、三站、四场。２、根据共产主义
新乐园的规划，范县筑成“经三、纬五”八条宽达三十公尺的大马路，贯串
到全公社二十五个新乐园。田间也修成笔杆条直四通八达的十二公尺宽的管
理区道，除当中铺成马路外，两旁培植果树和花草。总之要实现：新乐园真
正强，四面八方是楼房，有大学有工厂，公园街上百花香，柏油马路明又亮，
汽车穿梭排成行，有电影有戏院，劳动以后去听唱，冬天室内有暖气，夏天
开开电扇乘乘凉，生活真是大变样，万年幸福乐无疆。五、文教、科学、卫
生、福利。１、文教，五九年普及小学教育，凡是适龄儿童全部入学。二年
建成大学四至六处，师范学院一处，中学八十至一百处，普及中学教育。２、
科学，五九年建公社气象总站一处，分站十处，正规红专大学十一处，科学
院一处，分院十处，农业大学一处，党校、团校、医校各一处。各院、部、
站和学校，均购买一套比较完整的工农业科学研究仪器，并应有自己的工农
业试验田。３、卫生，今年除实行公费医疗外，五九年扩建十个床位的医院、
妇产院各二十五处，百个床位的公社医院、妇产院各一处，门诊部一百个；
六○年除已建立的院、部进行扩建外，再兴建公社疗养院四处。４、福利，
在五八年已建戏院、图书馆、澡堂二十二处的基础上，五九年扩建戏院、澡
堂、电影院、体育场、公园、图书馆、俱乐部各二十五处。５、邮电，五九
年把生产队、食堂、工厂等单位均安上电话，户户有喇叭；六○年生产大队
建总机，托儿所、妇产院、医院、图书馆等单位均安上电话。真正达到：各
种生产用机器，劳动学习娱乐“三八制”；出门坐上电汽车，到处花香真喷
鼻；室内室外公路电灯化，有事摇摇电话机，定时广播有喇叭；饭前饭后开
开收音机，北京上海好戏随便听听它。六、丰衣足食。到一九六○年基本实
行“各尽所能，各取所需”的共产主义分配制度。到那时：人人进入新乐园，
吃喝穿用不要钱；鸡鸭鱼肉味道鲜，顿顿可吃四大盘；天天可以吃水果，各
样衣服穿不完；人人都说天堂好，天堂不如新乐园。毛泽东的批语及这个规
划后来在中共八届六中全会上印发。

    〔２〕　陈伯达，当时任中共中央政治研究室主任、《红旗》杂志总编
辑。张春桥，当时任中共上海市委宣传部部长。李友九，当时任《红旗》杂
志常任编辑。

    〔３〕　这个批语是针对《宣教动态》刊载的关于中共范县县委第一书
记谢惠玉报告要点的报道而写的。“照文老样”，指按照《宣教动态》报道
后附的《山东范县二年过渡到共产主义的规划》原样（参见本篇注〔１〕）
排印。

第494-497页


毛泽东: 毛泽东等祝贺苏联十月革命四十一周年的电报（一九五八年十一月六日）

毛泽东等祝贺苏联十月革命
四十一周年的电报

毛泽东
（一九五八年十一月六日）

苏联共产党中央委员会第一书记、苏联部长会议主席尼·
赫鲁晓夫同志，
苏联最高苏维埃主席团主席
克·伏罗希洛夫同志：

    在伟大十月社会主义革命四十一周年的时候，我们代表中国人民、中国
共产党和中国政府向你们，并且通过你们向伟大的苏联人民、苏联共产党和
苏联政府致最诚挚、最热烈的祝贺。

    四十一年来，十月革命对人类历史的巨大影响一天比一天更加明显，十
月革命所开辟的新世界一天比一天更加繁荣和强大。自从去年十月革命四十
周年各国共产党和工人党代表在莫斯科举行了会议，并且发表了具有历史意
义的宣言以来，世界的局势有了很大的变化。一年来，以苏联为首的社会主
义阵营更加团结和壮大。各国工人运动更加广泛的发展，全世界保卫和平、
反对战争、争取民族独立、反对殖民统治的运动空前高涨，以美帝国主义为
首的侵略势力则日暮途穷。全世界人民清楚地看到，东风正在进一步压倒西
风。帝国主义的寿命，决不会很长的了。

    苏联人民，在伟大的苏联共产党的领导下，正在共产主义建设的道路上
大踏步地前进。苏联人民在宏伟的建设事业中所获得的辉煌成就，使各国劳
动人民看到了自己的幸福的明天。中国人民热烈地祝贺兄弟的苏联人民的劳
动成就，并且像看到自己的成就一样，感到欢欣鼓舞。

    中国人民和苏联人民有着情同兄弟的深厚友谊。今年八月中苏两国领导
人的会谈是这种友谊进一步加强的重要标志。苏联人民对中国人民的建设事
业一贯给予慷慨的援助。中国人民在反对美国帝国主义侵占中国领土台湾和
台湾海峡的斗争中，获得了苏联人民有力的支持。中国人民对此表示深切的
感谢。中国人民决心同苏联人民一起为维护远东和世界的和平而坚持斗争。
我们力争和平，但是，我们也决不害怕战争。如果帝国主义者敢于把战争强
加在我们的头上，那只会加速他们的彻底灭亡！

    伟大的十月社会主义革命万岁！

    以苏联为首的社会主义阵营的牢不可破的友谊万岁！

    马克思列宁主义的伟大国际主义万岁！

    中国共产党中央委员会主席中华人民共和国主席　毛泽东中华人民共和
国全国人民代表大会　刘少奇常务委员会委员长中华人民共和国国务院总理
  周恩来

                               一九五八年十一月六日于北京

    根据一九五八年十一月七日《人民日报》刊印。

第498-500页


毛泽东: 对山西省太谷县红旗人民公社的情况与计划的批语（一九五八年十一月八日）

对山西省太谷县红旗人民公社
的情况与计划的批语

毛泽东
（一九五八年十一月八日）

                                一

    此件[1]印发到会[2]各同志。

                                       毛　泽　东
                                １９５８年，１１月，８日
                                     根据手稿刊印。

                                二

    山西太谷县红旗人民公社的情况与计划

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指关于山西省太谷县原候城乡五个高级农业合作社合并成立红
旗人民公社的几个材料。这些材料是：《山西省太谷县红旗人民公社分配制
度（草案）》、《山西省太谷县红旗人民公社争取四年过渡到共产主义的轮
廓规划（草案）》、《山西省太谷县红旗人民公社生活福利工作试行办法
（草案）》、《山西省太谷县红旗人民公社社员的思想动态》。毛泽东为这
些材料拟了一个总标题：“山西太谷县红旗人民公社的情况与计划”，即本
篇（二）。

    〔２〕　指当时正在郑州召开的有部分中央领导人、大区负责人和部分
省市委书记参加的工作会议，即第一次郑州会议。

第501-502页


毛泽东: 对《十五年社会主义建设纲要四十条（一九五八～一九七二年）》初稿的批语和修改（一九五八年十一月）

对《十五年社会主义建设纲要
四十条（一九五八～一九七二年）》
初稿的批语和修改[1]

毛泽东
（一九五八年十一月）

                                一

尚昆[2]：

    送小平[3]同志阅办。略有修改。

                                       毛　泽　东
                                   十一月八日下午十时

                                二

尚昆同志：

    请你邀集刘、邓、伯达[4]三同志在一起，看一下，作最后斟酌，立即
付印，在天明前分发到会[5]各同志。当改即改，我不再看了。

                                       毛　泽　东
                                   十一月十日下午十时
                                     根据手稿刊印。

                                三

    我国人民面前的任务是：经过人民公社这种社会组织形式，高速度地发
展社会生产力，促进全国工业化、公社工业化、农业工厂化，逐步地使社会
主义的集体所有制过渡到社会主义的全民所有制，逐步地使不完全的社会主
义的全民所有制过渡到完全的社会主义的全民所有制，建成社会主义；同时，
在社会主义建设的过程中，共产主义的因素必将逐步增长，这就将在物质条
件方面和精神条件方面为社会主义过渡到共产主义奠定基础。

                                 根据毛泽东修改件刊印。

                                四

    在一九五六年九月召开的中国共产党第八届第一次全国代表大会上通过
了两个长期计划，一个是规定在一九五八年至一九六二年期间包括工业、农
业、运输业和文教卫生等项事业的“第二个五年计划”，一个是“一九五六
年至一九六七年农业发展纲要四十条”，前者经过一九五八年一年的实践，
后者经过一九五六年至一九五八年三年的实践，都已经在主要项目和多数要
求方面基本上完成，有些并且超过了。这是全党和全国人民团结一致、英勇
奋战的结果。现在，党和人民都希望我们制定一个新的计划性的长时间的纲
领，以代替旧的过了时的纲领，作为全党全民的奋斗目标。“十五年社会主
义建设纲要”，就是这样一个新纲领。这个纲领，作为草案的第一稿，是在
一九五八年十一月中〈上〉旬郑州会议上通过的。随后在十一月下旬，在中
国共产党八届二〈六〉次中央全会上通过，仍为草案第一稿。由于是一个包
括三个五年的长期计划，根据现在（一九五八年）的经验，对于若干问题，
主要是工业方面的问题，所作的回答，是带有很大的估计性的。因此，我们
    中共中央政〔治〕局　　认为在苦战三年时间内，这个草案，还只应当
在党的县级以上的高级干部范围内，予以研究。苦战三年，我们将取得很多
的经验。大约到１９６０年，至迟在１９６１年春季，这个草案就可以公开
发表，交给全党全民展开讨论，然后，提到党的全国代表大会和全国人民代
表大会，正式予以通过。

                                  根据毛泽东手稿刊印。

                                五

    在上述条件下，到一九七二年，争取将全国现有耕地面积十八亿亩中每
年播种的面积只要六亿亩左右，以另一个六亿亩左右的耕地休闲和种植绿肥，
其余六亿亩左右的耕地植树种草，使整个农村园林化。

                                六

    从一九五八年起，所有的耕地每三年轮流深翻一次，深度从一尺到三尺，
一部分还要更深些，例如深达四、五、六、七尺。

                                 根据毛泽东修改件刊印。

                                七

    经营林业，也应当在可能的条件下，逐步采取深耕、施肥、灌水的方法。

                                  根据毛泽东手稿刊印。

                                八

    劳动和休息要有节奏地结合起来。应当保证每个劳动者有足够的睡眠时
间、休息时间和娱乐时间，每天睡眠、休息和娱乐的时间不得少于十二小时，
学习时间不得少于两小时。

                                 根据毛泽东修改件刊印。

                                九

    废除历史上遗留下来的不合理的家长制。在住宅建筑方面，注意使住房
适宜于每个家庭的男女老幼的团聚。

                                十

    要把为食堂服务的工作，看成是为人民服务的一种崇高的工作。

                               十一

    要把为托儿所、幼儿园服务的工作，看成是为人民服务的一种崇高的工
作。

                                  根据毛泽东手稿刊印。

                               十二

    人民公社应当按照满足社会需要的原则有计划地进行生产。既要发展直
接满足本社需要的自给性生产，又必须尽可能广泛地发展商品性的生产。这
种商品生产，通过商品交换，既可以满足社会日益增长的需要，又可以换回
等价物资，满足本社生产上和社员生活上日益增长的需要。在商品流通过程
中，价值、价格和货币仍然将起它们的积极的作用。

                               十三

    为了准备条件，在帝国主义如果发动对我国的侵略战争的时候彻底打败
侵略者起见，我国应当实行全民皆兵的制度。

                               十四

    一切工作都必须力求合乎实际，力求把革命的热情同实事求是的精神结
合起来。浮而不实，爱好排场，谎报成绩，表里不一，这一切，都是要不得
的。

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　《十五年社会主义建设纲要四十条（一九五八　　一九七二年）
》初稿，是提交一九五八年十一月第一次郑州会议讨论的一个文件。毛泽东
对这个《纲要》初稿进行了多次修改。本篇（一）（二）是毛泽东修改《纲
要》初稿时写的批语；（三）至（十四）是毛泽东对《纲要》初稿的修改，
其中用宋体字排印的是毛泽东加写和改写的文字。（原书宋体字在此处排为
斜体字－－编辑）

    〔２〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔３〕　小平，即邓小平，当时任中共中央总书记。

    〔４〕　刘，指刘少奇。邓，指邓小平。伯达，即陈伯达，当时任中共
中央政治局候补委员、中央政治研究室主任。

    〔５〕　指当时正在郑州召开的有部分中央领导人、大区负责人和部分
省市委书记参加的工作会议，即第一次郑州会议。

第503-509页


毛泽东: 关于读书的建议（一九五八年十一月九日、十日）

关于读书的建议

毛泽东
（一九五八年十一月九日、十日）

                                一

同志们：

    此信送给中央、省市自治区、地、县这四级党的委员会的委员同志们。

    不为别的，单为一件事：向同志们建议读两本书。一本，斯大林著《苏
联社会主义经济问题》；一本，《马恩列斯论共产主义社会》[1]。每人每
本用心读三遍，随读随想，加以分析，哪些是正确的（我以为这是主要的）；
哪些说得不正确，或者不大正确，或者模糊影响，作者对于所要说的问题，
在某些点上，自己并不甚清楚。读时，三、五个人为一组，逐章逐节加以讨
论，有两至三个月，也就可能读通了。要联系中国社会主义经济革命和经济
建设去读这两本书，使自己获得一个清醒的头脑，以利指导我们伟大的经济
工作。现在很多人有一大堆混乱思想，读这两本书就有可能给以澄清。有些
号称马克思主义经济学家的同志，在最近几个月内，就是如此。他们在读马
克思主义政治经济学的时候是马克思主义者，一临到目前经济实践中某些具
体问题，他们的马克思主义就打了折扣了。现在需要读书和辩论，以期对一
切同志有益。

    为此目的，我建议你们读这两本书。将来有时间，可以再读一本，就是
苏联同志们编的那本《政治经济学教科书》。乡级同志如有兴趣，也可以读。
大跃进和人民公社时期，读这类书最有兴趣，同志们觉得如何呢？

                                       毛　泽　东
                               一九五八年十一月九日于郑州
                              根据《毛泽东书信选集》刊印。
                                       （有手稿）

                                二

尚昆[2]同志：

    此信请即送少奇、小平、陈云、伯达、乔木[3]五同志一阅，如果他们
不反对，就请你立即付印，于今夜发到会[4]各同志。另带北京印发如前示；
再用电报即发各省市自治区。

                                       毛　泽　东
                                  十一月十日下午二时半
                                     根据手稿刊印。

  注　释

    〔１〕　《马恩列斯论共产主义社会》，即人民出版社一九五八年八月
出版的《马克思恩格斯列宁斯大林论共产主义社会》。

    〔２〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔３〕　小平，即邓小平，当时任中共中央总书记。陈云，当时任中共
中央副主席。伯达，即陈伯达，当时任中共中央政治局候补委员、中央政治
研究室主任。乔木，即胡乔木，当时任中共中央书记处候补书记。

    〔４〕　指当时正在郑州召开的有部分中央领导人、大区负责人和部分
省市委书记参加的工作会议，即第一次郑州会议。

第510-512页


毛泽东: 对《郑州会议关于人民公社若干问题的决议》的修改和信件（一九五八年十一月十日、十二日）

对《郑州会议关于人民公社
若干问题的决议》的修改和信件[1]

毛泽东
（一九五八年十一月十日、十二日）

                                一

    郑州会议关于人民公社若干问题的决议

    （此件经中央政治局批准后，发至各级党委党组织认真实行。在实行前，
要加以充分讨论。一九五八年十一月十日）

    会议讨论了：（一）社会主义和共产主义，什么叫建成社会主义；（二）
公社问题；（三）城市公社问题；（四）要抓农业；（五）工作方法；（六）
几个具体政策问题。

                              （一）

    社会主义和共产主义，什么叫建成社会主义

    经过讨论，归纳为下列五点：

    １、作为共产主义的第一阶段的东西，我们叫作社会主义。在这个阶段
内，全党全民的任务是完成社会主义的建设。完成社会主义建设的集中表现，
是实现社会主义的全面的全民所有制。我们有了一个不全面的全民所有制，
这就是国营工业，大森林地，河道，领海，国营水库、水湖、水塘，国营农
场、林场、牧场以及其他各项国营事业。这还只是一部分全民所有制，而非
全面的全民所有制。过渡时期，即社会主义时期的任务是实现社会主义的全
面的全民所有制。

    ２、现在存在的以人民公社形式出现的社会主义大集体所有制，也就系
小全民所有制，要逐步地发展为全面的全民所有制。

    这一部分包括几亿人口，主要是农民，还有手工业工人。他是〈们〉原
先是个体的中小生产者，经过几个步骤，在１９５３年到１９５６〈１９５
８〉年的六年时间，发展到了现在人民公社阶段。集体性逐步提高了。有可
能开始向全民性发展，例如现在出现的县办工业，就带有向全民所有制发展
的因素。但尚非全民所有制，可以称为县民所有制，即所谓小全民所有制。
在全县范围内能够由县调配的劳动和产品，都属于这种制度。

    ３、社会主义的全面的全民所有制的含义，是（一）社会生产资料为全
民所有；（二）因此社会产品（不但是生产资料的产品，而且是生活资料的
产品）也为全民所有。在过渡时期的目前阶段，除国营企业和其他国营企业
的生产资料和产品已成为全民所有以外，人民公社的生产资料（土地、森林、
水池、种子、肥料、牲畜、农具、农业机器、工业厂矿）和产品，应当逐步
地增加全民所有的成分，即逐步增加生产资料的全民性部分和逐步增加产品
能由国家调拨的部分，根据国家计划生产，根据国家计划调拨。

    ４、要能实现调拨和逐步增加调拨的比例，就必须有雄厚的生产资料，
就必须根据国家计划和公社需要，增加产品的品种和数量。因此，必须不断
发展生产资料的生产和消费资料的生产，不断提高这两个部类的生产水平。

    ５、要使人民公社具有雄厚的生产资料，就必须实现公社工业化，农业
工厂化（即机械化和电气化）。

                              （二）

    公社问题，其中有公社的性质问题，体制问题，分配问题，全民、集体、
个人的关系问题，作息时间问题，食品问题，取暖问题。

    １、关于公社的性质问题：

    公社是我国社会主义社会结构的工农商学兵相结合的基层单位。公社在
现阶段同时又是基层政权的组织。

    公社是我国社会经济发展的产物，是１９５８年大跃进的产物。

    公社是实现两个过渡的最好的形式。这两个过渡是：一个，由社会主义
的目前阶段到完成阶段的过渡　　即社会主义的集体所有制到全民所有制的
过渡；另一个，由社会主义的全民所有制到共产主义的全民所有制的过渡。

    公社是将来共产主义社会结构的基层单位。

    ２、关于公社的体制问题：

    现在有三种形式：一是一县一社，二是一县数社县有联社，三是一县数
社县无联社。大家认为，县有联社的组织形式较好，一县一个社可以继续试
行，一县数社无联社形式是不好的。

    公社内部各级都应当有一定的权力和机动，以便发挥各级的积极性。

    各地公社要一律冠以地名。

    在劳动调配中，第一、必须实行和巩固生产责任制。第二、必须使生产
各部门（农业部门、工业部门、运输部门）的劳动分配要合理，劳动组织要
适当。

    县级工会组织取消。县妇联的组织目前暂不改变。

    ３、关于分配问题：

    要在第二个五年计划中的一九六零年，或者略长一点的时间内，农村人
民公社实现每年每人能够分配到１５０到２００元。并且逐步提高国家对产
品的调拨比例。争取在十年内（一九六七年以内）达到公社的纯收入的三分
之一左右归个人，三分之一左右归公社积累，三分之一左右归国家调拨。

    ４、关于集体与个人的关系问题：

    应当实行大集体小自由的原则。

    ５、关于作息时间问题：

    在第三个五年计划期间内，实现六小时工作，四小时学习，八小时睡觉，
六小时吃饭和娱乐。

    在苦战三年期间，在农村中实行十二小时工作和学习（一般的时候十小
时工作，两小时学习。农忙的时候，十二小时工作），四小时吃饭和休息，
八小时睡觉。

    在城市中，一般地应当根据实际条件，尽可能维持八小时工作制，在需
要的时候可以加班加点。

    ６、一定要注意食品中含热量和营养分两个部分对于每一个人的起码必
需数量。为此，要同营养学家商量，作出适当规定，不可疏忽大意。

    ７、立即作好过冬的准备。凡冬季在野外工作的必须有相当的宿舍。北
方必须迅速解决冬季取暖问题。

                              （三）

                           城市公社问题

    １、采取积极态度，在城市中试行人民公社。

    ２、要分步骤地搞，各地进度可以有快有慢。大城市应当放慢。

    ３、城市公社必须要有生产基础。没有生产基础，是困难搞好的，即使
组织起来，也办不了大事。

    ４、城市中在一个时期内，应实行工资为主供给为辅的制度，个人机动
多一些。目前不宜过多地牵动城市人民现有的生活习惯和方法。

    ５、国营企业和大学校的所有制（生产资料所有制，产品所有制，人员
的调配）和管理权限不能改变，人员可以加入当地的公社，可以从厂长基金、
超额提成、工会费用中拨出一定数目的经费，交纳公社。

    ６、地方国营的中小企业，可以下放一些给公社经营，保证上缴利润，
原来这些企业的上缴利润由公社包缴。城市公社问题比较复杂，委托柯庆施
[2]同志写一文件，提交武汉会议讨论。

                              （四）

    在注意抓工业的同时，必须注意抓农业。一九五九年农业的关键是夏收，
各省、市、自治区党委第一书记在一九五八年十二月、一九五九年一、二、
三月四个月内，必须负起责任，用一个必要的时间抓农业，保证一九五九年
夏季和全年的农业继续获得伟大的胜利。争取工业、农业、思想三胜利，山
西省同志的这个口号很好，应当在全国推广。

                              （五）

                             工作方法

    １、在人民公社中，由于群众生活的集体化程度更高了，干部作风的好
坏对群众生活的影响更大了，必须特别注意坚持群众路线的工作方法，不允
许用简单化的行政命令手段去处理有关广大群众切身利益的问题。必须严格
禁止和纠正假借组织军事化的口号而打骂捆绑群众和任意处罚群众的现象，
严格禁止和纠正用处理敌我矛盾的方法来处理人民内部的矛盾，用所谓“大
辩论”、“辩你一下”，即整你一下的方法来压服群众的现象。

    ２、对于工作中的成绩和缺点一定要采取老实态度，反对谎报成绩，隐
瞒缺点。无论工业、农业、文教、卫生等哪一方面的数字，也无论对内对外
对上对下，都应该是多少就说多少。是好就说好，是坏就说坏。现在有一种
在成绩方面以少报多，怕说缺点的倾向，这是十分有害的；必须在全体干部
中进行一次教育，彻底克服这种不良风气。

                              （六）

                         几个具体政策问题

    １、对于资产阶级、资产阶级知识分子、民主人士的生活水平，不宜改
动。定息不宣布取消，要不要听其自便。愿意参加劳动的欢迎，不愿意劳动
的不要勉强。

    ２、干部待遇问题，涉及面很大，要慎重处理。在改为供给制时，原则
是上面高薪的要降低些，其余的基本维持，有升有降。

    在农村工作的干部的薪给，既要照顾到农民的生活水平而略有减少，又
不宜减得过多。必要时他们的薪给可由国家发给，不由公社开支。

    ３、工人的工资总额不能降低。由于取消计件工资等措施而减少了的部
分，应当予以补足，并且略有提高。

                                 根据毛泽东修改件刊印。

                                二

小平[3]同志：

    想了一下，那个关于人民公社若干问题的决议（草案），还是稍等一下
（大约两个星期左右），带到武昌会议[4]上再谈一下，得到更多同志的同
意（可能有好的意见提出来，须作若干修改，也说不定），然后作为正式文
件发出，较为妥当。这并不妨碍各省同志按照他们带去的草案立即在干部中
传达、讨论和实行。是否如此，请你同北京同志们商量酌定。既然如此，郑
州会议就是一个为武昌会议准备文件的会议，因此不要发公报。

                                       毛　泽　东
                                  十一月十二日上午七时
                                     根据手稿刊印。

                                三

各省委、直属市委、自治区党委第一
书记同志们和各协作区负责同志：

    到郑州开会的同志们从郑州走后，我又想了一下。郑州会议关于人民公
社若干问题的决议（草案），宜于在武昌会议上征求更多同志的意见，然后
发表，较为适宜。因为这是一个大问题，可能未到郑州的同志有些好的意见，
也说不定。为此改变原定计划，中央政治局暂不批准，交给武昌会议再议一
次。对这件事你们怎么处理呢？你们可以在这几天内，征求省地两级及个别
县级负责同志们的意见，由你们将这些意见带到武昌，加以研究。这样做，
时间耽搁也不甚多，不过十几天，并不妨碍大事。决议中有些要立即施行的，
你们可以立即施行，仍如郑州会议时所约，并不变更。以上如以为可，即请
照办。已另报告中央。

                                       毛　泽　东
                              １９５８年１１月１２日于郑州
                           根据中央档案馆保存的原笔录件刊印。

  注　释

    〔１〕　这个文件原来的标题是《郑州会议纪要》，毛泽东把它改为
《郑州会议关于人民公社若干问题的决议》。一九五八年十二月十日中共八
届六中全会通过的《关于人民公社若干问题的决议》是在这个文件的基础上
重新起草的。参见本册第５６８---５７７页。

    〔２〕　柯庆施，当时任中共中央上海局书记。

    〔３〕　小平，即邓小平，当时任中共中央总书记。

    〔４〕　指即将在武昌召开的中共中央政治局扩大会议。这次会议于一
九五八年十一月二十一日至二十七日举行。

第513-521页


毛泽东: 对中办机要室关于在徐水县劳动中所见所闻情况报告的批语（一九五八年十一月十日）

对中办机要室关于在徐水县
劳动中所见所闻情况报告的批语

毛泽东
（一九五八年十一月十日）

                                一

即送林铁、张承先[1]同志：

    此件[2]是说徐水县的情况的，长处短处都有，请你们研究一下。此种
情况，可能不止一个社有。

                                       毛　泽　东
                                   十一月十日下午十时
                                     根据手稿刊印。

                                二

    此件，你们带回去，我不要了。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　林铁，当时任中共河北省委第一书记。张承先，当时任中共河
北省委书记处书记。

    〔２〕　指中共中央办公厅机要室一九五八年十月十八日关于在河北省
徐水县劳动中所见所闻的情况给毛泽东的报告。报告说，今年九月中旬，中
办机要室部分同志去徐水县商庄人民公社前所营村参加秋收种麦劳动。这次
下去，完全是和当地群众同吃、同住、同劳动，群众反应很好。现将劳动中
看到和听到的一些情况报告如下。一穷二白，干劲冲天，对明天充满希望和
信心，是这里群众的显著特点。这个地区往年常遭水旱灾，人民生活很苦。
去冬今春，全县人民在县委领导下，大搞水利建设，实现了“满天星、葡萄
串”的水利化，人民生活有了显著提高。这里的劳动组织完全按军队那样编
成连和营，劳动是军事化、战斗化，纪律很严，为突击收秋种麦，还组织了
一个野战部队，在地里吃饭宿营，是劳动中的一支突击力量。这个村还建立
了食堂、幼儿园、幸福院、缝纫组、洗衣组、俱乐部、土化肥厂、供销部、
粮食加工厂等，实行供给制，受到社员们的拥护。这个村自公社化后，一切
自留地、房屋、零星果树都归公社所有，彻底割掉了私有制的尾巴，加之劳
动大协作的锻炼，使农民的思想觉悟有了飞跃提高。我们在劳动中也看到一
些问题，主要是：（一）目前各营（即原来的村）的耕作区仍是公社化前的
原有耕作区，很分散，社与社之间互相交叉的地很多，不便于耕作与组织劳
动协作。建议各公社的耕地重新划分，打破原来各小社的地界，以适应新的
劳动形式的需要。（二）主观主义和强迫命令现象在局部地区依然存在。由
于有些干部政治思想水平低，只强调军事化、纪律性，而忽视对社员的思想
工作，他们在布置生产任务时，都是以简单的命令下达，遇事很少和社员商
量，特别在处理劳动不积极、思想落后等问题时，往往采取简单粗暴的工作
方法。（三）存在一些虚假现象。据公社干部反映，由于县里布置任务都是
又急又多，下面的干部感到压力太大，因此工作中的虚报现象不少。县里和
各公社对于粮食的预产估计也多半大于实际产量。（四）鸡鸭的饲养问题。
公社化以后，自留地没有了，吃饭也都在食堂吃，个人不再喂养鸡鸭，而这
里又没有组织集体饲养，长此下去就会吃不到鸡鸭和鸡蛋。应组织幸福院的
老人们集体饲养鸡鸭，以解决这个问题。（五）几个值得研究的口号。在商
庄公社庆祝国庆的大会上，公社党委书记在报告中提出了这样的口号：“一
九六○年建成社会主义，一九六三年建成共产主义”，“到那时候，吃什么
有什么，穿什么有什么，要什么有什么”。我们感到这些口号公开在社员大
会上宣布是有些问题的，因为有些口号不够实际，有的则在提法上就不够确
切。喊出去，到时候实现不了，会给群众造成不好影响。过去这个县就曾宣
布一九五八年九月争取成为文化县，而现在文盲还是不少，实际上没有实现。

第522-523页


毛泽东: 关于建议在北京开会为武昌会议作准备等问题给刘少奇、邓小平的电报（一九五八年十一月十三日）

关于建议在北京开会
为武昌会议作准备等问题给
刘少奇、邓小平[1]的电报

毛泽东
（一九五八年十一月十三日）

少奇、小平同志：

    建议在北京在政治局、书记处同志并再参加若干同志的范围内，在这几
天内，开三次至四次会：（一）讨论郑州起草的两个文件[2]，当作问题提
出，征求意见；（二）讨论斯大林苏联经济问题“意见书”部分的第一第二
第三章[3]。这样做，是为了对武汉会议[4]先作精神准备。是否可行，请酌
办。我认为省级也应这样做，讨论上述同样的两个问题，也应当只是当问题
提出，征求意见的性质。如以为可行，请以电话通知各省。所谓当作问题提
出，即对每一个问题，都提出正反两面。例如对划一条线弄清界限问题，提
出划线好，还是不划线好？对商品问题，提出现阶段要商品好，还是不要商
品好。其他问题，以此推类。

                                       毛　泽　东
                               十一月十三日上午七时于郑州
                                     根据手稿刊印。

  注　释

    〔１〕　邓小平，当时任中共中央总书记。

    〔２〕　郑州会议讨论起草的两个文件是：《十五年社会主义建设纲要
四十条（一九五八----一九七二年）》草案（参见本册第５０８页注〔１〕）
、《郑州会议关于人民公社若干问题的决议》草案（参见本册第５１３　５
１９页）。

    〔３〕　指斯大林《苏联社会主义经济问题》一书中《对于与一九五一
年十一月讨论会有关的经济问题的意见》的前三章：关于社会主义制度下经
济法则的性质问题；关于社会主义制度下的商品生产问题；关于社会主义制
度下的价值法则问题。

    〔４〕　指中共中央政治局准备在武昌召开的扩大会议。这次会议于一
九五八年十一月二十一日至二十七日举行。

第525-526页


毛泽东: 在轻工业部党组关于大力发展猪皮制革的报告上的批语（一九五八年十一月十三日）

在轻工业部党组关于大力发展
猪皮制革的报告上的批语

毛泽东
（一九五八年十一月十三日）

尚昆[1]同志，并小平[2]同志：

    （一）此件[3]很好，应予批准转发。（二）人民公社大办轻工业那一
件[4]（即郑州会议印发的那一件）怎么样？是否批准转发了？（三）省办
西医学中医训练班问题，拖得太久了，只需一百字左右的批文，要卫生部写，
看来是不成的，应当自己动手，花卅分钟就写成了，以为如何？[5]

                                       毛　泽　东
                               十一月十三日上午八时于郑州
                                     根据手稿刊印。

  注　释

    〔１〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔２〕　小平，即邓小平，当时任中共中央总书记。

    〔３〕　指轻工业部党组一九五八年十一月七日关于大力发展猪皮制革
给毛泽东并中央的报告。报告说，随着工农业生产大跃进和出口计划的增加，
工业用革、农业用革、出口皮鞋用革的供应很紧张，但皮革工业的生产潜力
却没有充分发挥，特别是沿海大城市的皮革厂生产任务不足。原因是在皮革
的原料问题上，存在着迷信牛皮、跳不出牛皮圈子的思想。要求皮革工业有
个大发展，必须打破迷信牛皮的思想，大量发展猪皮制革。利用猪皮，有些
同志存在顾虑，认为群众不习惯吃剥了皮的猪肉，认为猪革不如牛革，生产
猪革赔钱。这都是保守思想的反映，因为群众的习惯是可以逐步改变的。例
如山东省，原来只有昌潍、莱阳专区有剥猪皮的习惯，但经过领导重视，努
力推广，现在大多数专区都已开剥。至于使猪皮价格降低问题，经过努力，
也是可以解决的。在技术上，目前猪革不仅可以做到光滑平整，而且可以做
纺织工业用的皮卷革和服装革。发展猪皮制革，应该首先面向人民公社，皮
鞋的销售市场今后主要将是在农村而不是在城市。因此，社社县县都可以办
原皮加工厂、制革厂和制鞋厂，这样皮革工业和皮鞋工业就可以力争上游，
遍地开花的发展起来。〔４〕　指轻工业部党组一九五八年十月三十日关于
人民公社大办工业问题给毛泽东并中央的报告。参见本册第４９２页注〔１
〕。〔５〕　一九五八年九月二十五日，卫生部党组向毛泽东并中央报送了
关于组织西医学中医离职学习班的总结报告，毛泽东于一九五八年十月十一
日在报告上作了批示。一九五八年十一月十八日，中共中央向上海局、各省、
市、自治区党委转发了卫生部党组的报告。参见本册第４５１页　４５３页。

第527-528页


毛泽东: 祝贺也门王国国庆的电报（一九五八年十一月十三日）

祝贺也门王国国庆的电报

毛泽东
（一九五八年十一月十三日）

也门穆塔瓦基利亚王国国王伊马姆·艾哈迈德·伊本·叶
海亚·哈米德丁·纳赛尔·里迪尼拉陛下：

    值此也门王国国庆之际，我谨代表中国人民并以我个人的名义向陛下和
也门人民表示衷心的祝贺。祝也门国家繁荣，人民幸福，并祝陛下身体健康。

                               中华人民共和国主席　毛泽东
                              １９５８年１１月１３日于北京

    根据一九五八年十一月十四日《人民日报》刊印。

第529页


毛泽东: 关于工作、生活同时并重方针的批语（一九五八年十一月十四日）

关于工作、生活同时并重方针的批语

毛泽东
（一九五八年十一月十四日）

                                一

    此件[1]印发到会[2]各同志。很值得注意，是一个带全国性的问题，注
意工作，忽视生活，必须立即引〔起〕全党各级负责同志，首先是省、地、
县三级的负责同志的注意，方针是：工作生活同时并重。

                                       毛　泽　东
                         １９５８年１１月１４日上午四时于广水。
                                     根据手稿刊印。

                                二

    邯郸专区伤寒疫病普遍流行，原因是抓了工作，忘了生活。[3]

                                 根据毛泽东修改件刊印。

                                三

    见１９５８年１１月１１日《内部参考》。[4]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指新华通讯社一九五八年十一月十一日编印的《内部参考》第
２６３０期刊载的电讯稿《邯郸专区伤寒疫病普遍流行》。电讯稿说，今年
入秋以来，河北省邯郸专区伤寒疫病普遍流行，痢疾、肠胃炎等症也有发生。
这次患病人数之多、蔓延之快是历年来所未有的，已在全区波及到二十一个
县市、七十多个村庄。疾病的流行严重地影响了钢铁生产和三秋工作。发生
流行病的主要原因是，某些领导干部只注意生产，忽视了对群众集体生活的
领导和关心。有些地方食堂卫生工作搞得不好，吃不到热饭，找不到暖和的
地方，加上睡眠不足，使社员的身体抵抗力下降，疫病蔓延很快。另外，某
些地区的领导和卫生部门，没有及时积极组织中西医生进行治疗，有的地方
还发生药品不够的现象。这些情况，已经引起邯郸地委的注意，现正采取有
效措施，扑灭现存病疫，控制蔓延，杜绝传染。

    〔２〕　指即将在武昌召开的中共中央政治局扩大会议。

    〔３〕　这是毛泽东为印发新华社电讯稿修改的标题，其中用宋体字排
印的，是毛泽东加写的。

    〔４〕　这是毛泽东在新华社电讯稿后写的说明。

第530-531页


毛泽东: 对湖南省岳阳县筹办人民公学的批语（一九五八年十一月十四日）

对湖南省岳阳县筹办
人民公学的批语[1]

毛泽东
（一九五八年十一月十四日）

    待去查一下。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　毛泽东这个批语，写在新华通讯社一九五八年十一月十日编印
的《内部参考》第２６３０期刊载的《岳阳县城关镇正在筹办人民公学》一
文的旁边。文中说，中共湖南省岳阳县委于十月底召开了城关镇三个学校和
四个工厂的负责人会议，决定办一所人民公学，并组织了“岳州人民公学、
钢铁机械联合企业委员会”。办这个学校的目的是使教学和生产更加紧密结
合，贯彻学校办工厂、工厂办学校的方针，使学生和工人既有学习的机会，
又有劳动锻炼的时间，培养出大批工人阶级的知识分子和红色专家，以促进
文化技术革命的飞跃发展。办人民公学有三大好处：一、可以很快地消灭脑
力劳动与体力劳动的差别，从根本上清除鄙视体力劳动的资产阶级观点，把
学生和工人培养成红透专深的新型劳动者；二、可以大大促进生产向前发展，
推动技术革命；三、可以贯彻以厂养校的原则，取消学费，实行读书不要钱，
并可减轻国家在办学上的经费负担。文中还介绍了创办人民公学在组织机构、
教学与劳动、生活福利等方面的安排。

第532页


毛泽东: 关于印发《人民日报》社论《苏联走向共产主义的巨大步骤》的批语（一九五八年十一月十八日）

关于印发《人民日报》社论《苏联
走向共产主义的巨大步骤》的批语

毛泽东
（一九五八年十一月十八日）

    这是１９５８年１１月１６日人民日报社论[1]，印发到会[2]各同志。

                                       毛　泽　东
                                 １９５８年１１月１８日
                                     根据手稿刊印。

    注　释

    [1]　《人民日报》一九五八年十一月十六日社论《苏联走向共产主义
的巨大步骤》中说：一九五九　　一九六五年发展苏联国民经济的控制数字
公布了。这个七年计划将经过两个月的全民讨论，然后提交苏共第二十一次
代表大会通过执行。这个宏伟计划以空前巨大的规模，以飞跃发展的速度，
以在和平竞赛中压倒帝国主义的气概，以向共产主义社会迈进的雄姿，博得
社会主义阵营和全世界进步人类的欢呼，引起帝国主义和一切反动派的震惊。
我国人民对苏联走向共产主义的这个巨大步骤，感到无限的兴奋和鼓舞。七
年中，苏联的钢产量将从一九五八年的五千五百万吨增加到一九六五年的八
千六百万至九千一百万吨，石油产量从一九五八年的一亿一千三百万吨增加
到一九六五年的二亿三千万至二亿四千万吨，发电量从一九五八年的二千三
百三十亿度增加到一九六五年的五千亿至五千二百亿度，谷物年产量达到一
百亿至一百一十亿普特。从七年计划的图景中，可以看出苏联今后七年发展
的主要特点：第一，在优先发展重工业基础上进一步大力发展所有经济部门，
大力加强国家的经济潜力，以保证人民生活水平的不断提高。第二，以高速
度发展国民经济，同时进行必要的平衡。第三，改进生产力的布局，加速发
展东部地区的经济。第四，进一步推广最新技术和发展尖端科学。第五，在
进一步发展社会主义生产力的同时，将改进社会主义的生产关系。

    [2]　指即将在武昌召开的中共中央政治局扩大会议。

第533-534页


毛泽东: 对《关于“一个县能否进入共产主义”的辩论》一文的批语（一九五八年十一月十八日）

对《关于“一个县能否进入
共产主义”的辩论》一文的批语[1]

毛泽东
（一九五八年十一月十八日）

                                一

    值得一阅，印发到会[2]各同志。

                                       毛　泽　东
                                 １９５８年１１月１８日
                                     根据手稿刊印。

                                二

    此件见１９５８年１１月１３日《宣教动态》。[3]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这篇文章刊载在中共中央宣传部一九五八年十一月十三日编印
的《宣教动态》第１３８期上。文章说，山东省寿张县、范县先后在一九五
八年十月二十六、二十八日召开的万人大会上，提出了一个县提前进入共产
主义的问题。寿张县委第一书记在《动员全党全民向共产主义迈进》的报告
中，提出了“为二年内实现工业化、机械化、电气化，基本上建设成一个像
样的共产主义而奋斗”的任务。范县县委第一书记在《为加速建成社会主义
并到一九六○年过渡到共产主义而奋斗》的报告中，提出了“二年过渡到共
产主义”的任务和具体规划。参加山东省宣传文教工作高唐现场会议的同志
在参观寿张、范县两县后，对这种提法大都表示怀疑。会议对这个问题进行
了讨论，多数同志认为：目前实行的吃饭、穿衣不要钱等等，虽具有共产主
义因素，但还不是“各取所需”，还不是共产主义。我们思想上对共产主义
应该看得更远，目标才能更明确，干劲才会更大。在建设社会主义和向共产
主义过渡的问题上，各地要以全国的速度为转移，要靠全国的大协作来解决。
先进的县要关心全省、全国，通力支援落后县及邻县、邻省。共产主义是一
个整体，一省一县单独提前进入共产主义时代的想法是不妥当的。同时，过
渡到共产主义，还要有国际条件和国际共产主义的团结。但也有人认为一个
县是能够建成共产主义的。某县县委宣传部长在和大家辩论后，仍然坚持他
的看法，认为：既然建设社会主义的速度有快有慢，一个县就有可能先进入
共产主义；共产主义就是“各取所需”，一个县是可以先做到“各取所需”
的；现在的县人民公社，已经可以说是全民所有制的共产主义经济了。

    〔２〕　指即将在武昌召开的中共中央政治局扩大会议。

    〔３〕　这是毛泽东为印发《关于“一个县能否进入共产主义”的辩论》
写的说明。

第535-536页


毛泽东: 对《长春汽车厂发动群众大闹技术革命的经验》一文的批语（一九五八年十一月十八日）

对《长春汽车厂发动群众大闹
技术革命的经验》一文的批语

毛泽东
（一九五八年十一月十八日）

                                一

    此件[1]印发到会[2]各同志。要实行技术革命，就应当这样做。

                                       毛　泽　东
                              １９５８年１１月１８日于武昌
                                     根据手稿刊印。

                                二

    见《经济消息》第３４期。[3]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指一九五八年十一月十二日出版的《经济消息》第三十四期刊
载的《长春汽车厂发动群众的好经验》一文，毛泽东审阅时，将题目改为
《长春汽车厂发动群众大闹技术革命的经验》。文中说，长春汽车厂在充分
发动群众大闹技术革命的运动中，提出在明年“十一”实现年产十五万辆汽
车的跃进方案，并在运动中积累了许多经验，丰富了“两参一改三结合”的
内容。过去推广“两参一改”，一般只限于工人参加行政管理和日常行政工
作的改革，这次大闹技术革命运动，工人不仅参加行政管理，而且全面地参
加设计和技术管理，并对生产工作和技术工作中不合理的规章制度也进行了
改革，使得工人、技术人员和职员密切结合起来，形成了党委统一领导下的
“两参一改三结合”的管理制度。运动的开展，还打破了迷信思想。过去不
少干部认为工厂是苏联成套设计、成套供设备，有苏联专家帮助，是第一流
的厂子，对修改设计的事不敢想。发动群众以后，工人们首先提出了修改设
计的问题，底盘车间在修改产品结构、调整工艺线路和工厂平面布置上，达
到了班产二百五十辆汽车的要求。于是，以工人为主力军、技术人员和职员
共同参加的群众性的修改设计运动全面开展起来，并打破了许多束缚群众积
极性、妨碍生产发展的规章制度，新的制度也正在逐步建立。

    〔２〕　指即将在武昌举行的中共中央政治局扩大会议。

    〔３〕　这是毛泽东在《长春汽车厂发动群众大闹技术革命的经验》一
文后写的说明。

第537-538页


毛泽东: 对谭震林、廖鲁言关于农业生产和农村人民公社情况报告的批语和修改（一九五八年十一月十九日）

对谭震林、廖鲁言[1]关于
农业生产和农村人民公社情况
报告的批语和修改

毛泽东
（一九五八年十一月十九日）

                                一

    此件[2]印发各同志，予以研究，需要修改的地方加以修改[3]。然后由
中央予以批准，发给省、自治区、直属市党委照此执行。

                                       毛　泽　东
                                 一九五八年十一月十九日
                                     根据手稿刊印。

                                二

    和去年比。[4]

                                三

    这几项和去年比。[5]

                                四

    和上年比。[6]

                                五

    这几项都要有具体数字和去年比。[7]

                                六

    究竟去年各有多少？[8]

                                  根据毛泽东手稿刊印。

                                七

    １９５８年冬和１９５９年的水利工程计划，按各地的初步计划，比上
一年度增加近三倍，有一千九百亿土石方（去冬和今年是五百亿方）。假定
用农村男女劳动力的半数，约一亿二千多万人来兴修水利，每人工作一百天，
每人每天平均要做十五方以上，才能完成。不能搞这样多，要大大减少，否
则，势必与钢铁、积肥、副业生产、交通运输和其他农村基本建设，在劳动
力的安排上发生矛盾；并且势必会加班加点，过分延长劳动时间，妨碍必要
的休息和睡眠。

                                八

    在公社化的过程中，自留地等残余的私有生产资料归社公有，比较顺利，
个别地方出现过某些波动（例如卖猪、宰鸡等等），时间也只有几天，政策
交代清楚，就稳定下来了。运动是健康的，比过去的初级合作化和高级合作
化都顺利得多。但过去两个多月各地人民公社忙于秋收秋种和大搞钢铁，大
多数还只搭起个架子，一大堆问题尚未处理。处理这些问题是今后几个月的
任务。

                                九

    关于生活问题，主要有吃饭、睡觉、带小孩三件大事。睡眠一定要有八
小时，加上吃饭和休息时间四小时，共计十二小时，一定不可少。劳动时间，
一般为八小时，忙时可以有十小时，最忙也不可超过十二小时，以为持久之
计。公共食堂和托儿所、幼儿园必须办好。副社长和社党委的副书记中都要
有一个人专门负责管生活。此外，县和县以上的农村工作部和妇联，都应该
有专门的机构和人员来管这件事。要把为公共食堂和托儿所、幼儿园服务的
工作当做是为人民服务的最崇高的工作。生产和生活两方面，必须同时抓起
来。不抓生活，要搞好生产是困难的。生产好，生活好，孩子带得好，这就
是我们的口号。

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　谭震林，当时任中共中央书记处书记。廖鲁言，当时任中共中
央农村工作部副部长、农业部部长。

    〔２〕　指谭震林、廖鲁言一九五八年十一月十六日关于农业生产和农
村人民公社的主要情况、问题和意见给中共中央和毛泽东的报告。主要内容
是：（一）一九五八年农业收成的情况。粮食总产量预计八千五百亿斤，比
一九五七年的产量三千七百亿斤翻一番；棉花总产量预计八千五百万担，比
一九五七年的产量三千二百八十万担增长一倍半。报告还列出了油料及其他
经济作物的产量。并说，这些统计是经过各省、市、自治区压缩后的数字，
压缩的幅度一般是比地、县委上报的数字少百分之二十至三十。下面报产量
有浮夸虚报，也有隐瞒产量的，经过省、地、县三级打些折扣后，这些数字
可以认为是可靠的。总之，一九五八年的农业生产全面丰收，是一个很大的
跃进。（二）一九五八年的粮食收购计划完成得不好。原因是多方面的，农
民自用部分增多、留用种籽增多、劳力紧张和运输工具不足，此外，国家的
收购计划没有真正成为农业社的计划等。建议从一九五九年起，在农产品的
采购方面实行合同制，由采购部门同农村人民公社订立合同，双方保证按合
同完成任务。（三）根据各省、市、自治区提出的一九五九年种植计划，粮
食播种面积将缩减到十五亿亩以内，比一九五八年减少四亿亩左右。这就是
说亩产量要比一九五八年增加一倍半，由亩产四百多斤提高到千斤以上，才
能使一九五九年的粮食总产量再翻一番，达到一万五千亿斤。这个任务十分
艰巨。因此，必须开展大面积丰产运动，改变广种薄收为少种多收，实现土
地利用的“三三制”，从根本上改变“五亿人搞饭吃”的局面。推行这个方
针必须要有步骤，一九五九年的第一步不能跨得过大，特别是一九五八年的
冬种和一九五九年的春种面积，只能少减，不能多减。建议各省根据不同地
方的不同条件，提出实现土地利用“三三制”的步骤、方法和执行计划。
（四）一九五八年的粮棉总产量虽然增加一倍以上，但农副业总产值没有翻
一番，副业增加不多，个别地方还有减少。有许多公社帐上积累不少，但现
金短缺，有的甚至开不出工资；也没有钱购置生产资料，扩大再生产。这种
情况，必须力求及早改变。要求各地抓住冬季大搞副业生产，成立专业队，
规定完成的任务，解决一九五九年夏收以前的工资开支和其他现金支出。并
发展社办工业，扩大多种经营，增加人民公社的商品生产，这是从经济上巩
固提高农村人民公社的一项关键措施。（五）一九五八年冬和一九五九年的
水利工程计划，比上一年度增加近三倍。这样重的任务势必与钢铁、积肥、
副业生产、交通运输和其他农村基本建设在劳动力安排上产生矛盾。因此，
一方面必须保证重点工程如期完成，另一方面要减少一些次要工程，推迟到
一九六○年或一九六一年再去兴修。（六）关于分配问题和集体生活问题。
生活问题，要有专人负责，县及县以上的农村工作部和妇联也都应有专门的
机构和人员来管这些事；分配问题，一九五八年的分配，由各省、市、自治
区自行决定，可以以公社为单位统一分配，也可以由公社统一扣留之后，其
余部分以原合作社为单位进行分配。另外，在完成国家征购任务后，可分一
部分粮食给社员，使每户都有所储蓄。（七）今后的任务是，加强党的领导，
抓思想、抓生产、抓分配、抓生活，办好人民公社。一九五八年冬季要根据
毛主席在郑州会议上的指示精神，系统地全面地进行社会主义和共产主义教
育；对人民公社的经营管理，准备在一九五九年一月由中央农村工作部召开
一次专门会议加以研究；同时从县以上的机关中抽调干部去充实公社的领导
核心，并把在公社化和大跃进中的积极分子吸收一批到党内来，以保证党对
人民公社的领导。这个报告后来作为武昌会议文件在会上印发。

    〔３〕　谭震林、廖鲁言报告的修改情况，见本篇（二）至（六）五个
批语的注释及（七）（八）（九）三段文字，（七）（八）（九）三段文字
中用宋体字排印的，是毛泽东加写和改写的。

    〔４〕　这个批语写在谭震林、廖鲁言报告中关于棉花预计总产量的一
段话的旁边。报告原文说：“棉花总产量预计八千五百万担。由于入秋以来
雨水过多和人手不够，对产量有些影响，但是出入不会很大，八千万担左右
还是有把握的。”根据毛泽东的批示，报告稿后来又增加了一句：“比１９
５７年的产量三千二百八十万担增加一倍半。”

    〔５〕　这个批语是针对谭震林、廖鲁言报告中关于油料产量统计的一
段话写的。报告的原文是：“秋收油料预计：大豆二百六十亿斤，花生一亿
二千六百万担，芝麻一千一百八十八万担，加上棉籽和明年春收的油菜籽
（各省提出的计划共一亿六千万担）共可产食油六百五十万吨左右。”按照
毛泽东的批示，这段话后来修改为：“秋收油料作物的预计：大豆二百六十
亿斤，比１９５７年产量二百零一亿斤增长百分之三十，面积减少百分之二
十六，亩产量提高百分之八十；花生一亿二千六百万担，比１９５７年产量
五千一百万担增长近一倍半；芝麻一千一百八十八万担，比１９５７年产量
六百二十五万担增长百分之九十；加上棉籽一亿二千万担（１９５７年是五
千多万担）和明年春收的油菜籽（各省提出的计划共一亿六千万担，比１９
５７年产量二千七百七十万担，增长四至八倍，可能大了一点），共可产食
油六百五十万吨左右（蓖麻、向日葵和木本油料都没有计算在内），每人平
均有食油二十斤。”

    〔６〕　这个批语写在谭震林、廖鲁言报告中关于一九五八年食油产量
统计的旁边。报告稿后来修改，没有增加这一项和一九五七年作比较的内容。

    〔７〕　这个批语是针对谭震林、廖鲁言报告中关于一九五八年其他经
济作物产量的统计写的。报告的原文是：“其他经济作物都有增产，烤烟、
糖料作物都是成倍的增长，麻、丝、茶的增长比例则只有百分之几十，都不
足一倍。”按照毛泽东的批示，这段话后来修改为：“其他经济作物都有增
产，烤烟由１９５７年的五百一十二万担增加到一千九百八十七万担，甘蔗
由二亿担增加到四亿五千万担，甜菜由三千万担增加到一亿六千万担左右，
都是成倍地增长，而麻（由１９５７年的七百零七万担增加到九百九十二万
担）、丝（由１９５７年的二百二十五万担增加到三百一十四万担）、茶
（由１９５７年的二百二十三万担增加到三百零二万担）的增长比例，则只
有百分之几十，都不足一倍。”

    〔８〕　这个批语是针对谭震林、廖鲁言报告中关于一九五八年大家畜、
羊、猪等的统计而写的。报告的原文是：“１９５８年预计，大家畜增加六
百六十三万头，羊增加三千万只，猪发展到二亿七千万头”，根据毛泽东的
批示，这段话后来修改为：“１９５８年预计，大家畜由１９５７年的八千
三百八十二万头发展到九千零四十五万头，增加六百六十三万头；羊由１９
５７年的九千八百万只发展到一亿二千九百万只，增加三千万只；猪由１９
５７年的一亿四千万头发展到二亿七千万头，增加近一倍。”

第539-545页


毛泽东: 对化工部党组关于扭转化学工业发展的被动局面的报告的批语（一九五八年十一月十九日）

对化工部党组关于扭转化学工业
发展的被动局面的报告的批语

毛泽东
（一九五八年十一月十九日）

                                一

彭涛[1]同志：

    此件[2]写得很好。在第９页上有一处不明[3]，有一处需改变重点并举
些例子[4]。请酌处。

                                       毛　泽　东
                                 １９５８年１１月１９日
                                     根据手稿刊印。

                                二

    应将各项已有量列出数字来，省得读〔者〕一项一项去算。[5]

                                三

    全文中许多不确定之词都应修改。[6]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　彭涛，当时任化学工业部部长。

    〔２〕　指化工部党组一九五八年十一月十日关于坚决扭转化学工业发
展的被动局面给毛泽东并中央的报告。主要内容是：（一）当前化学工业最
迫切的任务是：大力发展基本化学工业（硝铵、硝酸、硫酸、纯碱、烧碱等）
和重要的化学原料（电石、绝缘材料、合成橡胶等），以适应冶金、机械、
电力、煤炭、石油、建筑、交通运输、国防和尖端科学迅速发展的迫切需要。
（二）走自力更生的道路。目前化学工业一方面由于缺少电力、原料，生产
计划完成不够好；另一方面，化学工业的建设项目排不上队。要扭转这种被
动局面，唯一的出路是鼓足干劲，靠自力更生，大搞“小土群”，大搞技术
革命，自己动手炼钢炼铁，制造设备，以补不足。（三）学会用两条腿走路。
在大搞化学工业“小土群”的同时，还必须在一切生产企业中认真地开展大
规模的群众运动，解放思想，敢想敢干，在旧的生产方法的基础上挖掘潜力，
节省动力、材料、设备和投资，加速化学工业的发展。（四）发展综合性的
联合企业。重点是办机械工业，下定决心，在今冬明春，靠自己动手炼钢炼
铁，扩大设备制造能力。同时也希望其他工业部门和交通运输部门也办一点
化学工业，以便解决本身所需要的化工原料。（五）急起直追，发展化学工
业的尖端技术以配合整个尖端科学技术的发展。尖端科学技术需要化学工业
供应的产品，质量要求十分严格，并且绝大部分国内没有生产过，要依靠自
己摸索解决。化工部党组的报告后还附有《目前化工生产的严重落后情况和
建议采取的若干措施》的材料。

    〔３〕　这里是指化工部党组报告第九页上的一段话：“希望各省、市、
自治区党委，把化工部门武装起来，或者给他们一些机床，或者给他们一些
机械工厂作为基础，以便在今冬明春逐步发展壮大起来，使一九五九年各省、
市、自治区的化工设备制造能力达到１　２万吨。”毛泽东在这段话旁批道：
“是总共这样多，还是每个省要这样多？”

    〔４〕　这里是指化工部党组报告第九页上的一段话：“我们希望其他
工业部门和交通运输部门，也办一点化学工业，这不仅是对化学工业的支持，
同时对于解决本身所需的化工原料也大有好处。”毛泽东在这段话旁划了竖
线，并写有一条批语：“可以举几个例子，重点是于他本有益，并且必不可
少。若是为了支持化工部门，他们那样忙，谁肯支持呢？”

    〔５〕　毛泽东这个批语，是针对化工部党组报告后附的《目前化工生
产的严重落后情况和建议采取的若干措施》材料中的一段话写的。这段话在
说到现有化工生产能力只能供应一九五九年对化工产品需要量的四分之一，
新建投产企业再供应四分之一，其余一半还没有着落时，列举了纯碱、烧碱、
硫酸、硝酸、硝铵、电石和硼砂等现有产量占应供应量的百分比和缺额数。

    〔６〕　毛泽东这个批语，写在化工部党组报告后附的《目前化工生产
的严重落后情况和建议采取的若干措施》材料第四页上。在这个材料中，毛
泽东对一些提法和用语作了修改（如将“明年”改为“一九五九年”，“今
冬明春”改为“一九五八年冬季和一九五九年春季”，“可否请辽、吉两省
和青、藏地区考虑建立硼的专业矿务机构”一句改为“建议请辽、吉两省和
青、藏地区迅速建立硼的专业矿务机构”等），并写了这个批语。

第546-548页


毛泽东: 对国家建委党组关于当前基本建设工作中几个重大问题的报告的批语（一九五八年十一月十九日）

对国家建委党组关于当前
基本建设工作中几个重大问题
的报告的批语

毛泽东
（一九五八年十一月十九日）

    此件[1]很好，印发到会[2]各同志。应予批准，在全国推行。

                                       毛　泽　东
                                 一九五八年十一月十九日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央副主席、国务院副总理陈云一九五八年十一月十七
日向毛泽东报送的国家基本建设委员会党组关于当前基本建设工作中的几个
重大问题的报告。报告说：（一）工业布局应该适当分散，企业类型应该以
中小为主。这样做有四条好处：一是能够及早投入生产，二是为大厂建立了
基地，便于今后的发展，三是取得了建设经验，四是培养了技术力量。因此，
建议各省、市、自治区党委对省、市、区内的工业布局进行一次认真的检查
和合理的调整，把需要适当分散的企业分散一下；把应该缩小的企业规模化
大为小；已经开始建设而规模过大不便于缩小的，可以分期建设。（二）基
本建设项目施工先后必须排队。一九五九年基本建设项目的排队，仍以钢为
纲，即装备大中小钢铁企业和相应的基本工业、交通运输业，以保证完成三
千万吨钢的生产任务。（三）设计工作必须贯彻执行土洋结合的方针。就是
根据我国经济发展的需要、群众的创造和其他具体条件，参考外国的经验而
进行设计，这是设计工作贯彻执行总路线的一个根本问题。建议国务院工业、
交通各部门和各省、市、自治区党委对所有的建设项目的设计，认真审查和
修改一次。（四）推广快速施工，可以发挥广大职工群众的积极性和创造性，
大大缩短工期，以很快的速度建成成批的新企业和新建筑，并且降低建筑成
本。（五）认真组织成套设备的供应。各工业部门应从速确定各种类型工厂
成套设备的供应范围，并且开出清单通知各省、市、自治区，使各地方心中
有数；在规定机械制造任务的时候，不仅要安排主要设备的生产，同时必须
给配套设备的生产留出一定的生产能力；有关部门应当加强对全国成套设备
供应工作的组织领导。（六）基本建设必须加强党的领导，大搞群众运动。
基本建设的若干重大问题，必须在干部和群众中展开讨论，大鸣大放，真正
做到思想交锋，统一认识，以保证在基本建设的各个环节上随时地、正确地
贯彻执行党的方针。

    〔２〕　指即将在武昌召开的中共中央政治局扩大会议。

第549-550页


毛泽东: 关于印发《苏联政治经济学教科书第三版的主要修改和补充》的批语（一九五八年十一月二十日）

关于印发《苏联政治经济学教科书
第三版的主要修改和补充》的批语

毛泽东
（一九五八年十一月二十日）

    此件[1]值得一阅，印发到会[2]各同志

                                       毛　泽　东
                                 １９５８年１１月２０日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央宣传部一九五八年十一月十五日编印的《宣教动态》
第１３９期刊载的《苏联政治经济学教科书第三版的主要修改和补充》一文。
文章介绍了苏联政治经济学教科书第三版在社会主义基本经济规律特征的表
述、国民经济有计划按比例发展规律的表述、商品生产和价值规律的论述，
以及关于价值和使用价值的非对抗性矛盾、关于社会主义制度下价值规律作
用的性质、关于物质鼓励和按劳分配原则等问题上同前二版比较所作的补充
和修改。

    〔２〕　指即将在武昌召开的中共中央政治局扩大会议。

第551页


毛泽东: 对《安国的小麦千亩天下第一田》一文的批语（一九五八年十一月二十日）

对《安国的小麦千亩天下
第一田》一文的批语

毛泽东
（一九五八年十一月二十日）

    此件[1]可看。

                                       毛　泽　东
                                 １９５８年１１月２０日
                                     根据手稿刊印。

  注　释

    〔１〕　指新华通讯社一九五八年十一月十三日编印的《内部参考》第
２６３２期刊载的报道《安国的小麦千亩天下第一田》。介绍了河北省安国
县伍仁桥东风人民公社在开展播种规格化、种植区域化、耕作园田化的小麦
大面积丰产运动中，搞的一块“千亩天下第一田”的情况，说这块千亩麦田
埂直如线，畦平如镜，土粒胜如筛过，畦埂犹如刀切，计划平均亩产二万斤。
毛泽东在这篇报道后写有：“见１９５８年１１月１３日新华通讯社《内部
参考》”。毛泽东的批语和这篇报道后作为中共八届六中全会文件在会上印
发。

第552页


毛泽东: 在中央政治局武昌扩大会议上的讲话提纲（一九五八年十一月二十一日）

在中央政治局武昌
扩大会议上的讲话提纲

毛泽东
（一九五八年十一月二十一日）

    （一）过渡到共产主义问题。

    中国和苏联哪个先过渡到共产主义？要从各方面慎重考虑。中国早过渡
究竟有无可能，是否有利。即使有可能，也可以用社会主义之名，行共产主
义之实。

    （二）十五年规划问题。

    四十条放两年再说，不可外传，勿务虚名而获实祸。长期计划可以不必
作，只要少数人中间有一种考虑。

    （三）全会任务问题。

    就搞人民公社指示和明年指标。

    （四）社会主义和共产主义之间要不要划线，如何划法，是否提三四年、
五六年过渡到全民所有制。

    （五）消灭阶级问题。

    苏联的提法和我们的提法。经济上消灭阶级不等于政治上思想上消灭阶
级。苏联的教训和中国的教训。

    （六）商品经济问题。

    商品的范围。商品的寿命。斯大林的提法和政治经济学教科书第三版的
提法。

    （七）减少任务问题。

    工业任务、水利任务、粮食任务都要适当收缩。是否泼冷水？是否机会
主义？一定要有客观可能性。过了明年六月再看。

    （八）人民公社整社问题。

    用四个月整社。公社、食堂、托儿所，垮不垮的两种可能性。

                                  根据中央档案馆保存的
                                     原笔录件刊印。

第553-554页


毛泽东: 对湖北省委关于做好当前人民生活的几项工作的规定的批语（一九五八年十一月二十一日、二十七日）

对湖北省委关于做好当前人民
生活的几项工作的规定的批语

毛泽东
（一九五八年十一月二十一日、二十七日）

                                一

    此件[1]很好。请小平[2]同志阅后，印发到会[3]各同志，加以研究。

                                       毛　泽　东
                                 １９５８年１１月２１日

                                二

    退小平同志印发。

                                           毛
                                     廿七日下午七时

    既在会〔后〕公布，时间应是十二月某日。[4]

                                     根据手稿刊印。

                                三

    关于人民生活问题。[5]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共湖北省委一九五八年十一月关于做好当前人民生活的几
项工作的规定。规定说，省委根据中央和毛泽东同志的多次指示，向全省党
组织提出一个重大任务：要努力做好有关当前人民生活的几项工作。其目的，
不是泄气，而是鼓气；不是促退，而是促进；不是要使明年的工农业生产只
有一个小小的跃进，而是使明年的工农业生产来一个比今年更大的跃进。为
此，作如下规定：（一）把劳动和休息有节奏地结合起来。第一、要使劳动
者有足够的睡眠时间、休息时间和一定的文化娱乐时间，每天睡眠八小时，
吃饭、休息四小时，共十二小时，必须保证；第二、搞好工具改革，改善劳
动组织，逐步减轻繁重的体力劳动，提高劳动效率；第三、保证农村人民公
社社员每周休息半天；第四、保证妇女劳动者月经期内不做重活，不下冷水，
不熬夜；第五、保证生产的安全，尽可能改善劳动条件，力求减少和避免工
伤事故。（二）办好公共食堂。第一、要吃饱；第二、要吃好；第三、要吃
得干净卫生；第四、公共食堂要有餐厅；第五、公共食堂要实现管理民主化；
第六、本着“大集体、小自由”的原则，对于在食堂吃饭的人，应当允许有
必要的机动。如病人、老人、小孩、孕妇可以打饭菜回去吃等；第七、搞好
工地食堂，保证工地上工作的人吃饱、吃好；第八、在食堂吃饭的人数和食
堂工作人员人数，目前应当是二十比一，或者二十五比一，尽可能改革炊事
工具，减轻和改善炊事劳动，提高效率，第九、在公共食堂吃饭的社员，来
了客人，可以带到食堂吃饭，食堂不另外添菜招待；第十、应当分批举办炊
事员训练班，使所有食堂的炊事员都能够不断地提高烹饪技术，增加卫生知
识，发扬热爱食堂工作的精神。第十一、不准地主分子、富农分子、反革命
分子、坏分子、右派分子在公共食堂担任任何职务。第十二、以生产队为单
位建立食堂。（三）住宅问题。第一、各公社要有一个至若干个建筑队；第
二、各公社要逐户检查住宅，及时做好住宅的防寒过冬工作；第三、各县委、
公社党委，要在进行城镇规划、土地规划的同时，做出集体新村规划；并且
搞好试点，在新村规模、房屋样式、园林化、讲卫生以及禾场、道路、公墓、
厕所、畜舍的建筑等方面，做出样子。新建住宅要便于一家男女老少的团聚。
（四）关心老年人和妇女儿童。第一、办好敬老院，使无依无靠的老人，老
有所养；第二、办好托儿所和幼儿园；第三、对待妇女，除了必须同工同酬，
照顾妇女经期卫生之外，还必须耐心帮助妇女学习文化和技术。（五）做好
卫生工作。第一、全省城镇乡村都应当发动群众修订除五害（苍蝇、蚊子、
老鼠、麻雀、钉螺）、灭五病（血吸虫病、疟疾、现症梅毒、钩虫病、丝虫
病）、讲卫生的工作规划，并迅速行动起来，力争一二年内做到基本上除掉
五害，灭掉五病；第二、健全医疗机构，做好医疗工作，简化医疗手续，尽
可能给病人以各种方便；第三、搞好公共澡堂，不愿在公共澡堂洗澡者，允
许把洗澡水打回去洗澡；第四、搞好一切住宅和一切公共场所的清洁卫生。
（六）积极开展群众性的文化娱乐和体育活动。第一、各级党委要发动群众，
搞好田间工地的文娱活动；第二、在一九五九年春节期间搞一个大规模的文
娱体育运动，搞会演、开运动会，让全体劳动者玩一个痛快；第三、积极培
养工厂、农村的自编、自导、自演的不脱离生产的小型剧团，并且要注意有
计划地帮助他们逐步提高政治水平和文化艺术水平；第四、把群众性的体育
活动和民兵的军事训练结合起来，做好国防体育工作。

    〔２〕　小平，即邓小平，当时任中共中央总书记。

    〔３〕　指正在武昌召开的中共中央政治局扩大会议。

    〔４〕　这个批语写在邓小平一九五八年十一月二十七日为报送中共中
央转发湖北省委关于做好当前人民生活的几项工作的规定的批语稿给毛泽东
的信上。信中说：“此件少奇、彭真同志已看过，请你阅审退我，如认为可
用，拟即印发全会，在会后公布。”中共中央批语稿署的时间是一九五八年
十一月，毛泽东将其改为十二月，并写了这个批语。一九五八年十二月二十
日《人民日报》发表此件时，中共中央批语的时间署为一九五八年十二月十
九日。

    〔５〕　这是毛泽东为中共中央转发湖北省委关于做好当前人民生活的
几项工作的规定的批语稿拟的标题；一九五八年十二月二十日《人民日报》
发表时，也采用了这个标题。

第555-558页


毛泽东: 给李富春的信（一九五八年十一月二十二日）

给李富春[1]的信

毛泽东
（一九五八年十一月二十二日）

富春同志：

    １９５９年指标[2]，请于每一个指标数字下面，注明１９５８年的预
计完成的数字，例如：钢的第一个方案是２，２００万吨，在其下注明１９
５８年的预计完成数为１，１００万吨。其他各项，照此注明，以便阅者比
较。第二方案栏内，可以不注，以免重复。注好，请再抄一份给我，同时印
发各同志。

                                       毛　泽　东
                                  十一月廿二日上午六时
                                     根据手稿刊印。

  注　释

    〔１〕　李富春，当时任中共中央政治局委员、国务院副总理兼国家计
划委员会主任。

    〔２〕　指准备提交中共八届六中全会讨论的关于一九五九年国民经济
计划的决议草案中列举的一九五九年各项主要产品产量的指标。一九五八年
十二月十日，中共八届六中全会通过了《关于一九五九年国民经济计划的决
议》。

第559页


毛泽东: 对湖北省委关于人民公社实行工资制和供给制的指示稿的批语（一九五八年十一月二十二日、十二月六日）

对湖北省委关于人民公社实行
工资制和供给制的指示稿的批语

毛泽东
（一九五八年十一月二十二日、十二月六日）

                                一

小平[1]同志：

    此件[2]请印发到会[3]各同志研究。

                                       毛　泽　东
                                      十一月廿二日

                                二

即送小平同志：

    请你问一下王任重[4]同志，十二月五日报上发表的这一件，和印发到
会各同志看的那一件，在内容上、文字上有无差别，即有无修改。如有，请
再印一下。

                                       毛　泽　东
                                   十二月六日上午十时
                                     根据手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记。

    〔２〕　指中共湖北省委一九五八年十一月二十一日关于人民公社实行
工资制和供给制的指示（草稿）。指示稿有七条，主要内容是：（一）“吃
饭不要钱，按月发工资”，即工资制和供给制相结合的分配制度，是目前广
大农民群众的迫切要求。在社会主义建设时期采取这种分配方式，基本上仍
然是实行“各尽所能，按劳付酬”的原则；它是人民公社在现阶段应当实行
的一种比较适当的分配方式。（二）确定工资和供给标准，要以一九五八年
的生产水平为依据；要使百分之九十以上的社员比一九五七年的实际收入都
有所增加，其余的社员比一九五七年也不致减少收入或减少不多。目前供给
部分所占的比重不宜过大，以免一部分劳力强、人口少的社员减少收入。今
后随着生产的发展，还要适当增加工资，逐步扩大供给范围和提高供给标准，
并且要积极发展集体生活福利事业，使社员的生活水平不断提高。（三）目
前各个人民公社以实行“吃饭不要钱”的供给制较为适宜。收入比较少的公
社也可以只实行粮食供给制。少数因灾减产的公社，如无力实行粮食供给制，
可以暂时实行粮食半供给制。衣服、鞋袜以及其他日用品等，目前暂不实行
供给制为好。（四）合理地评定工资等级。评定工资等级的主要条件，应当
是劳动态度好坏、劳力强弱和技术高低。一般地说，这三个条件的集中表现
是一九五八年实做工分的多少。在评级的时候，应当使妇女劳动力得到应得
的等级；对于一九五八年因病缺勤较多的社员也应当给以必要的照顾，工资
等级分做七级左右比较适当。评定工资等级和工资标准，必须认真走群众路
线，充分发扬民主，不准少数人包办代替。（五）在目前条件下，从社员工
资总额中抽出１０　１５％作为奖励工资，对于鼓励社员劳动积极性有好处。
（六）在一个公社内部，工资标准应当统一。但各人民公社都应当注意照顾
与解决原农业社之间的穷富矛盾。（七）要把推行工资制和供给制当作社会
主义和共产主义思想教育的一项重要内容，深入思想发动，具体地交待政策，
依靠贫农和下中农，充分发扬民主，力求做到绝大多数人真正满意，高高兴
兴，以达到推动生产大跃进的目的。

    〔３〕　指正在武昌召开的中共中央政治局扩大会议。

    〔４〕　王任重，当时任中共湖北省委第一书记。

第560-562页


毛泽东: 毛泽东等祝贺中朝经济及文化合作协定签订五周年的电报（一九五八年十一月二十二日）

毛泽东等祝贺中朝经济及文化
合作协定签订五周年的电报

毛泽东
（一九五八年十一月二十二日）

平壤
朝鲜劳动党中央委员会委员长、朝鲜民主主义人民共和国
内阁首相金日成同志，
朝鲜民主主义人民共和国最高人民会议常任委员会委员长
崔庸健同志：

    欣逢中朝经济及文化合作协定签订五周年，我们代表中国共产党、中国
政府和中国人民，向你们，并通过你们向朝鲜劳动党、朝鲜民主主义人民共
和国政府和英雄的朝鲜人民表示热烈的祝贺。

    我们满意地看到，中朝两国经济文化合作关系的巨大发展，促进了两国
社会主义建设事业的共同繁荣和高涨，这对进一步发展中朝两国人民间牢不
可破的友谊和加强以苏联为首的社会主义阵营作出了重大贡献。

    兄弟般的朝鲜人民现在正雄姿英发、朝气蓬勃地为争取提前实现第一个
五年计划而斗争，并且已经获得巨大的成就，这不仅给朝鲜人民带来了幸福
的生活，而且增强了保卫和平的力量，中国人民为此感到由衷的欢欣和鼓舞。
祝朝鲜人民在社会主义建设事业和争取祖国和平统一的正义斗争中赢得新的
胜利！

    祝中朝两国人民传统的、兄弟般的友谊万载常青！

    中国共产党中央委员会主席中华人民共和国主席　毛泽东中华人民共和
国全国人民代表大会　刘少奇常务委员会委员长中华人民共和国国务院总理
  周恩来

                              １９５８年１１月２２日于北京

    根据一九五八年十一月二十三日《人民日报》刊印。

第563-564页


毛泽东: 对《中共中央、国务院关于适应人民公社化的形势改进农村财政贸易管理体制决定》草案的批语和修改（一九五八年十一月二十四日）

对《中共中央、国务院关于适应
人民公社化的形势改进农村财政贸易
管理体制决定》草案的批语和修改

毛泽东
（一九五八年十一月二十四日）

                                一

先念[1]同志：

    此件[2]很好。我只作个别文句的修改和一些增补[3]，请加斟酌。此件
印发各同志加以讨论（可能有某些修改），并待中央全会予以批准之后，即
可公开发表。我的修改处，请送小平[4]同志一阅。

                                       毛　泽　东
                                  十一月廿四日上午五时
                                     根据手稿刊印。

                                二

    资产阶级式的法权，在现时对于社会经济发展已经成为障碍的部分，正
在遭到破除，而那些有用的部分，则还保留着，使之为社会主义事业服务。

                                三

    在现阶段，利用商品生产、商品交换、货币制度、价值规律等形式，有
利于促进社会主义生产、有利于向社会主义的全面的全民所有制过渡（在现
时，还只是在国营工业、运输业及其他国营企业和事业方面存在着全民所有
制，所以还不是全面的），有利于为将来向共产主义过渡逐步地准备条件。

                                四

    目前，全国各地的公社虽然已经搭起架子，也可以说基本上建立起来了，
但是要在思想、组织、生产、分配、生活福利和各项业务上都弄清条理、建
立就绪和走上轨道，至少还需要几个月的时间。因此，国家财贸部门对于公
社的财贸工作，应当继续在计划管理、业务指导、技术帮助等方面加强领导，
特别在公社建立的初期，更应当配合公社的整顿和巩固工作，大力给予帮助。

                              根据一九五八年十二月二十三日
                             《人民日报》刊印。（有毛泽东修
                                         改件）

  注　释

    〔１〕　先念，即李先念，当时任中共中央书记处书记、国务院副总理。

    〔２〕　指《中共中央、国务院关于适应人民公社化的形势改进农村财
政贸易管理体制的决定（修正草稿）》。决定稿指出，财政贸易管理体制必
须适应人民公社成立以后的新形势，作必要的改进，实行“两放、三统、一
包”。所谓两放，就是下放人员，下放资产；所谓三统，就是统一政策，统
一计划，统一流动资金的管理；所谓一包，就是包财政任务。实行这种办法，
既可以保证国家各项财政经济政策的全面贯彻，又有利于人民公社在执行政
策的条件下机动地处理业务；既可以保证国家统一计划的执行，又有利于人
民公社对工农商学兵各方面活动作全面的管理和安排；既可以保证国家的财
政收入，又有利于充分发挥人民公社发展生产增加积累的积极性。一九五八
年十一月二十八日至十二月十日召开的中共八届六中全会讨论通过了这个决
定，并于一九五八年十二月二十日由中共中央、国务院联合署名公布。一九
五八年十二月二十三日《人民日报》发表了决定的全文。

    〔３〕　见本篇（二）至（四），文中用宋体字排印的是毛泽东改写和
加写的。（原书宋体字在此处排为斜体字---编辑）

    〔４〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

第565-567页


毛泽东: 对《关于人民公社若干问题的决议》稿的批语和修改（一九五八年十一月、十二月）

对《关于人民公社若干问题的
决议》稿的批语和修改[1]

毛泽东
（一九五八年十一月、十二月）

    568-577

                                一

乔木[2]同志：

    提了一点意见，请与小平、任重[3]酌定。

                                       毛　泽　东
                                   十一月廿四日十二时
                                     根据手稿刊印。

                                二

    这里逻辑不清，相当混乱，故作如此修改。所谓逻辑，有一个必须遵守
的通用原则，就是“全量大于部分”，或者说，“大比小为大，小比大为小”
。说话，作文，必须注意及之。[4]

                                三

    为了照顾苏联，不用“正确”二字。[5]

                                  根据毛泽东手稿刊印。

                                四

即送小平、乔木同志：

    此件一至六节，又看了一遍（七、八两节未看），略有修改，请你提出
和各同志谈一下，看是否可用。这一件还是十一月二十九日看的，各小组所
提意见那时还没有，故没有涉及。

                                       毛　泽　东
                                   十二月六日上午十时
                                     根据手稿刊印。

                                五

    这一切都证明，中共中央政治局在一九五八年八月北戴河会议上根据群
众的创造所作的关于在农村中建立人民公社的决议，是正确的，是具有历史
意义的。

                                六

    目前城市中的资本家和知识分子中许多人的资产阶级思想还相当浓厚，
他们对于成立公社还有顾虑，对于这一部分人，我们也应当有所等待。因此，
在城市中应当继续试点，一般不忙大量兴办，在大城市中更要从缓，只作酝
酿工作。要等到经验多了，原来思想不通的人也通了，再大量兴办起来。

                                七

    广泛地实现国家工业化、公社工业化和农业机械化电气化，建成具有高
度发展的现代工业、现代农业和现代科学文化的社会主义国家，尽管我们前
进的速度较快，需要的时间还将很长，全部完成这个过程，从现在起，将需
要经历十五年、二十年或者更多一些的时间。

                                八

    集体所有制向全民所有制过渡的迟早，取决于生产发展的水平和人民觉
悟的水平这些客观存在的形势，而不能听凭人们的主观愿望，想迟就迟，想
早就早。

                                九

    过去人们经常忧愁我们的人口多，耕地少。但是一九五八年农业大丰产
的事实，把这种论断推翻了。只要认真推广深耕细作、分层施肥、合理密植
而获得极其大量的高额丰产的经验，耕地就不是少了，而是多了，人口就不
是多了，而是感到劳动力不足了。这将是一个极大的变化。

                                十

    人民公社的工业生产，必须同农业生产密切结合，首先为发展农业和实
现农业机械化、电气化服务，同时为满足社员日常生活需要服务，又要为国
家的大工业和社会主义的市场服务。必须充分注意因地制宜、就地取材的原
则，不要办那些本地没有原材料、要到很远很远的地方去取原材料的工业，
以免增加成本，浪费劳动力。

                               十一

    供给范围目前不宜过宽。实行供给制并不是使人们的生活清一色。在社
会主义和共产主义制度下，人们的需要总是大体相同而又各有不同的。因此，
无论在目前和将来，在供给的范围内，必须注意尽可能使社员有适当选择的
自由。

                               十二

    各个地区的工资水平也允许有相当的差别。目前城市中工资的差额要比
农村大一些，这是必要的。到了将来，由于生产有了极大的高涨，所有一切
人都富裕起来，无论在城市或者农村，这种工资等级的差别就会显得没有必
要，而逐步趋于消失，那就是接近共产主义的时代了。

                               十三

    要办好敬老院，为那些无子女依靠的老年人（“五保户”）提供一个较
好的生活场所。

                               十四

    现在世界上有一大堆蠢人，下死劲攻击我们的人民公社，其中就有美国
的杜勒斯[6]先生。这个社勒斯，对于我国的事情，啥也不懂，却要装作一
个中国通，疯狂地反对人民公社。特别使他伤心的是，据说，我们破坏了几
千年传下来的好得不得了的家庭制度。不错，中国人民破坏了一个封建的家
长制。须知这种家长制在资本主义社会中一般早已没有了，这是资本主义的
一个进步。我们却更进一步，建立了民主团结的家庭，这在资本主义社会一
般也是少有的。只有在将来，在那里实现了社会主义革命，消灭了人剥削人
的资本主义制度以后，这样的家庭才有可能普遍出现。至于托儿所，幼儿园，
工厂里的工人食堂，也是资本主义社会先有。不过，在那里，凡是由资产阶
级举办的这类事业，都是资本主义性质的，目的在于便利资本家剥削男女劳
动者。而我们所举办的这类事业，则是社会主义性质的，便利于社会主义事
业的发展，便利于人类个性的解放，真正彻底地解放了妇女群众，并使儿童
教养得更好些，因而得到全体劳动人民，首先是妇女群众的热烈欢迎。

                               十五

    近代的产业军，是资产阶级组织的，一个工厂就等于一个军营。工人站
在机器面前，其纪律之严，不下于军队。社会主义社会的工业产业军，是工
人阶级一个阶级的产业军，去掉了剥削剩余价值的资本家，在工人阶级内部
实行了生动活泼的自觉自愿的民主集中制。我们现在把这个制度应用于农村，
这样就建立了没有地主富农剥削、也脱离了小生产状态的社会主义的民主集
中制的农业产业军。

                               十六

    民兵组织应当根据需要配备武器，武器由地方自办兵工厂生产。基干民
兵要按照规定的时间进行军事训练，普通民兵也要在劳动间隙进行适当的训
练，以便为实行全民皆兵准备条件。我国的广大劳动人民对于民兵制度是喜
闻乐见的，其所以如此，因为他们在长期反对帝国主义、封建主义及其走狗
国民党反动派的革命斗争中，认识到只有把自己武装起来，才能战胜武装的
反革命，才能成为中国这块天地的主人；而在革命胜利之后，他们又看到，
国外还有天天声言要灭掉这个人民国家的帝国主义强盗们存在；因此，全体
人民决心继续把自己武装起来，并且声言：一心想要抢劫我们的强盗们，你
们小心一点儿吧，不要妄想来碰我们这些从事和平劳动的人们，我们是准备
好了的。帝国主义如果竟敢发动对我国的侵略战争，那时我们就将实现全民
皆兵，民兵就将配合人民解放军，并且随时补充人民解放军，彻底打败侵略
者。

                               十七

    复杂的阶级斗争，不但在国外，在资本主义世界，严重地存在着；就是
在国内，也还是存在着。要教育群众提高革命警惕性，严防敌人的破坏活动。

                               十八

    整社工作，在每个县的范围内，要首先做好一个或者两个试点，即在一
个或者两个人民公社内，帮助那里的同志们，在一个较短的时间内，做好那
里的工作，取得经验，作为榜样，然后全面推广。

                             根据一九五八年十二月十九日《人
                            民日报》刊印。（有毛泽东修改件）

（原书宋体字在此处排为斜体字，为毛泽东加写改写的文字---编辑）

  注　释

    〔１〕　《关于人民公社若干问题的决议》是在毛泽东主持下起草的。
它的形成有一个过程：一九五八年十一月二日至十日第一次郑州会议通过了
《郑州会议关于人民公社若干问题的决议》草案（见本册第５１３一５１９
页），会议决定先将草案带回去贯彻执行并征求意见，准备由中共中央政治
局批准后正式发给各级党委。会后，毛泽东觉得文件不满意，建议各省、市、
自治区党委将各地对文件讨论的意见带到武昌会议上再讨论。十一月二十一
日至二十七日的武昌会议及随后召开的中共八届六中全会，根据新的情况和
各地讨论的意见，又重新起草了《关于人民公社若干问题的决议》。毛泽东
对这个决议作了多次修改，本篇（一）至（四）是毛泽东在修改时写的批语，
（五）至（十八）是毛泽东对决议稿的修改，其中用宋体字排印的是毛泽东
加写和改写的。除此之外，毛泽东在修改决议稿过程中还加写了两段比较长
的话，后来在正式通过的决议中删去了。其中一段是：“农业方面的少种多
收将引起农业生产上的大革命。所谓基本农田制，所谓园林化，是什么呢？
就是实行耕作三三制，即是将现有全部用于种植农业作物的十八亿亩耕地
（等于一亿二千万海克托），用三分之一，即六亿亩左右，种农业作物，三
分之一休闲，种牧草、肥田草和供人观赏的各种美丽的千差万别的花和草，
三分之一种树造林。到处要有大小水塘或水库，其中有鱼、有虾蟹、有各种
水生植物之类。人民公社实行工农商学兵互相结合，其中的农，包括农林牧
副渔五业。五业中农林牧三结合对于土地的合理利用最为必要。其所以能够
只用全部耕地的三分之一种粮棉等类作物，是由于深耕细作、分层施肥、合
理密植而获得极其大量的高额丰产，例如亩产万斤粮、千斤棉之类。因此有
可能以其余三分之一种草，三分之一种树，美化全中国。这是一个大概的设
想，看来是可行的，不过须要经历一个较长的时间才能彻底实现。这样做，
大大省水，省肥，省人力，还会在土壤中大增其细菌，从而增加土壤的肥力。
种树、种草，也要逐步地进向深耕、施肥，大体如种粮棉那样。在副业渔业
方面，也要精益求精，千方百计地争取高额丰产。总之，要来一个农林牧副
渔的全线大革命。这样一来，就使人们过去为之而忧愁的所谓人口多、耕地
少的看法，完全变了。实现耕作三三制，耕地不是少而是多得很多了，人口
不是多，而是感到劳动力不足了。这将是一个极大的变化。”另一段是：
“人民公社已经搭起了架子。现在的问题，是在几个月内，就是说一定要在
今冬明春四、五个月内，把它们切实充实起来，使它像一个人一样，不但有
骨骼系统和皮肤系统，而且有其他一切系统，有血有肉，心肝脾肺肾，五脏
俱全。这就必须加强和改进公社的思想政治工作、各项组织工作和经营管理
工作，使生产建设和生活福利事业尽快地走上健全发展的轨道。”

    〔２〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛泽东的
秘书。

    〔３〕　小平，即邓小平，当时任中共中央总书记。任重，即王任重，
当时任中共湖北省委第一书记。

    〔４〕　这是毛泽东一九五八年十一月二十八日修改决议草案时，在一
段文字旁边写的批语。原决议草案说：“集体所有制向全民所有制过渡的过
程，同国家工业化、公社工业化、农业工厂化的过程是互相联系的，但是这
并不是说，前一过程的实现必须以后一过程的完成为前提。”毛泽东把这段
话中的后半句修改为：“但是这并不是说，前一过程的实现必须以后一过程
的极端高度的发展和绝对全面的完成为前提，把事情强调到这样刻板的程度。
”并写了这个批语。

    〔５〕　这是毛泽东一九五八年十一月二十八日修改决议草案时写在一
段文字旁边的批语。原决议草案说：“随着全国的工农业高度发展和公社的
工农业同时并举而来的社会产品日益丰富，在全国范围内全面地实现全民所
有制，公社分配制度中的供给部分逐步由少到多、供给标准逐步由低到高，
商品经济范围逐步缩小，以及同一时期内人民共产主义觉悟日益提高，全民
教育日益发展，城乡差别、工农差别、脑力劳动体力劳动差别的逐步缩小，
国家政权对内作用的逐步缩小　　这些都是共产主义因素和准备向共产主义
过渡条件逐步增长的过程。忽视甚至阻碍这个增长过程，把共产主义推向遥
远的将来，无疑是不正确的。”毛泽东将这段话最后一句中的“不正确”，
改为“不适当”，并写了这个批语。

    〔６〕　杜勒斯，当时任美国国务卿。


毛泽东: 对《财经各部委党组讨论〈苏联社会主义经济问题〉》一文的批语（一九五八年十一月二十四日）

对《财经各部委党组讨论〈苏联
社会主义经济问题〉》一文的批语

毛泽东
（一九五八年十一月二十四日）

尚昆[1]同志：

    第一篇[2]印发各同志。

                                       毛　泽　东
                                      十一月廿四日

    用后还我。

                                     根据手稿刊印。

  注　释

    〔１〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔２〕　指《经济消息》第三十六期刊载的《财经各部委党组讨论〈苏
联社会主义经济问题〉》一文。讨论中提出了一些意见：（１）关于社会主
义经济规律。有的同志提出：斯大林提出了一个基本经济规律和一个有计划、
按比例发展规律，这两个规律，一个（最大限度满足人民生活需要）是作为
资本主义生产谋取最高利润的对立物而提出来的，一个（有计划发展）是作
为资本主义生产无政府状态的对立物而提出来的。两个规律之间缺乏完整性
和内部联系。苏联的政治经济学教科书又补充了一个“按劳分配的规律”和
一个“劳动生产率不断增长的规律”，不但没有补救斯大林的缺点，反而把
问题弄得更糊涂了。有的同志认为，基本经济规律的要点是“发展生产、满
足需要”。为了最大限度满足人民的生活需要，就必须用最高速度来发展生
产。因此，从基本经济规律引申出来，首先应当是要求国民经济高速度发展，
其次才是要求国民经济有计划、按比例发展。只讲比例关系而不讲速度，就
不能说明社会主义经济的特点和根本要求。苏联把平衡当作计划工作的基本
方法，他们过分强调平衡，强调有计划按比例发展，而不首先强调发展速度，
因此他们的计划总是订得“平平稳稳”，发展的速度虽然不算慢，但决不是
高速度发展。计划和比例关系必须保证生产的高速度发展，而决不能束缚生
产的高速度发展。我们要求的决不是静止的比例关系，而是发展中的比例关
系，高速度发展中的比例关系。有的同志提出，斯大林的基本经济规律在说
明怎样使社会主义生产不断增长的时候，只提了“高度技术”，而没有提到
人的作用。列宁在《伟大的创举》一文中说：“共产主义就是利用先进技术
的、自愿自觉的、联合起来的工人所创造出来的较资本主义更高的劳动生产
率”。列宁不但提了“先进技术”，而且提了“自愿自觉的、联合起来的工
人”，显然比斯大林提得完整。斯大林提技术决定一切，也同基本经济规律
的提法有同样的缺点。在这种只讲技术，不讲政治，见物不见人的思想指导
下，往往只计算机器设备所能发挥的力量，而不充分计算劳动人民的积极性、
创造性所发挥的伟大力量，就把争取高速度发展的更重要的一个方面抛弃了。
苏联也提出要发挥劳动人民的积极性，但他们所采取的方法只有物质鼓励，
而不是在物质鼓励以外加上政治思想教育。其结果，就在一定程度上妨碍了
国民经济的高速度发展。（２）关于比例关系。什么是比例关系？有的同志
提出，所谓比例关系，实质上就是在社会主义制度下国民经济各方面的关系
问题。不应当把有计划、按比例发展规律同经济活动或经济计划中的比例关
系混淆起来；规律不会时时变化，而比例关系是时时变化的。计划工作者的
任务，不是要保持原来的比例关系，而是要不断建立更恰当的新的比例关系。
根据上述认识，大家认为比例关系不是固定不变的，也不是时时刻刻都要
“按比例”齐头并进；而是要在生产发展中不断打破旧的比例关系，建立新
的比例关系，经过不平衡而达到新的平衡。机械的平衡论和比例论必须打破，
因为这些东西都会约束生动活泼的群众运动。当然也要反对另外一种看法，
就是不讲比例，不要平衡，搞了再说，根本否定计划。（３）关于计划方法
问题。有的同志认为，我们的计划工作在苏联上述思想的影响下，也曾经发
生过一些缺点，例如：过分强调平衡，往往迁就薄弱环节；满足于所谓“平
均先进定额”，对生产的潜力估计不足，特别是对劳动人民在思想解放后所
发挥的潜力估计不足等。在讨论中，归纳了几条我们计划工作的经验：第一，
统一计划、分级管理、块块为主、条条为辅。第二，政治挂帅，走群众路线。
第三，采用两本帐的办法，只求大体上的平衡，不断克服而不是迁就薄弱环
节，达到积极的平衡。第四，一年抓几次，在实践中不断进行调整。第五，
执行计划的时候，应当是指导国民经济波浪式地发展。抓住一个中心任务，
突出一个重点，带动其他部分跟着前进。这篇文章作为武昌会议文件在会上
印发。

第578-580页


毛泽东: 对《宦乡论西方世界的破裂》的批语（一九五八年十一月二十五日）

对《宦乡论西方世界的
破裂》的批语[1]

毛泽东
（一九五八年十一月二十五日）

                                一

    宦乡论点是对的。四分五裂，这就是西方世界的形势。目前正在逐步破
裂的过程中，还没有最后破裂，但是向着最后破裂前进，最后破裂是不可避
免的。过程时间，可能有相当长，非一朝一夕。所谓西方团结是一句空话。
团结也是有的，杜勒斯[2]正在努力。但是要求“团结”在美国的控制之下，
在原子弹下面要求他的大小伙伙〈伴〉们向美国靠拢，交纳贡物，磕响头称
臣，这就是美国人的所谓团结。这种形势，势必走向所谓团结的反面：四分
五裂。同志们，请看今日之域中，竟是谁家之天下。

                                       毛　泽　东
                                １９５８年，１１月２５日

                                二

小平[3]同志：

    此件请印发。

                                       毛　泽　东
                                  十一月廿五日上午十时
                                     根据手稿刊印。

  注　释

    〔１〕　这是中国驻英国大使馆代办宦乡一九五八年十一月十八日给外
交部的一份报告，毛泽东批发这个报告时，将题目改为《宦乡论西方世界的
破裂》。报告说，英法之间进行了近两年的关于西欧建立自由贸易区的谈判，
终于宣告破裂。帝国主义国家间的贸易经济战争已经开始。英国在外交上力
图分化西德和法国，拉开比、荷等小国，破坏共同市场的计划都告失败。这
次失败在经济上说不算严重，但从外交上看，却是二次大战结束以来英国对
西欧外交的首次严重挫折。现在英国面临着两项重大抉择：是断然采取报复
措施，破坏欧洲政治经济合作呢？还是重新恢复谈判，继续寻找暂时妥协的
基础？看来英国现在只有一条路好走，即继续寻找和法国、西德妥协的办法，
并获得美国的支持。英国的这一失败，反映出英国在资本主义世界的“第二
大国”地位又有了进一步削弱，战后以来英国所缔造的西欧霸权已经彻底动
摇。西欧大陆上的力量对比有利于法国、西德，而不利于英国。至于英、法、
西德间的三角关系，英国似仍在继续力求利用法国与西德间的矛盾，加以分
化并使之互相牵制。这种均衡政策在相当长的时期内势必继续推行下去。西
欧帝国主义间的力量对比正在酝酿着新的变化，帝国主义者之间在西欧问题
上的矛盾空前尖锐。这个报告作为武昌会议文件在会上印发。

    〔２〕　杜勒斯，当时任美国国务卿。

    〔３〕　小平，即邓小平，当时任中共中央总书记。

第581-583页


毛泽东: 一个教训（一九五八年十一月二十五日）

一个教训

毛泽东
（一九五八年十一月二十五日）

                                一

    这是一个有益的报告[1]，是云南省委写的，见《宣教动态》１４５期。
云南省委犯了一个错误，如他们在报告中所说的那样，没有及时觉察一部分
地方发生的肿病问题。报告对问题作了恰当的分析，处理也是正确的。云南
工作可能因为肿病这件事，取得教训，得到免疫力，他们再也不犯同类错误
了。坏事变好事，祸兮福所倚。别的省份，则可能有一些地方要犯云南那样
的错误。因为他们还没有犯过云南所犯的那样一种错误，没有取得深刻的教
训，没有取得免疫力。因而，如果他们不善于教育干部（主要是县级，云南
这个错误就是主要出于县级干部），不善于分析情况，不善于及时用鼻子嗅
出干部中群众中关于人民生活方面的不良空气的话，那他们就一定要犯别人
犯过的同类错误。在我们对于人民生活这样一个重大问题缺少关心，注意不
足，照顾不周（这在现时几乎普遍存在）的时候，不能专门责怪别人，同我
们对于工作任务提得太重，密切有关，千钧重担压下去，县乡干部没有办法，
只好硬着头皮去干，少干一点就被叫做“右倾”，把人们的心思引到片面性
上去了，顾了生产，忘了生活。解决办法：（一）任务不要提得太重，不要
超过群众精力负担的可能性，要为群众留点余地；（二）生产、生活同时抓，
两条腿走路，不要片面性。

                                       毛　泽　东
                                 １９５８年１１月２５日
                                     根据手稿刊印。

                                二

    请小平[2]同志印发。原件用后退毛。

    这两页批语，均低两格付排。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共云南省委一九五八年十一月十八日关于肿病死人情况向
毛泽东并中央的检查报告。报告说，今年春夏之间，云南省因肿病、痢疾、
小儿麻疹等发生了严重的死亡情况。造成这一痛心事件的主要原因是：（一）
领导作风不深入，对于今年紧张持续的苦战中需要特别关心群众的生活注意
不够，尤其对工作基础薄弱地区所出现的问题估计不足，因而造成劳动紧张
期间发病多，死亡率大，发病和死亡人数中男多于女，老弱多于青壮年。
（二）对一些干部强迫命令、违法乱纪的严重情况估计不足。特别是经过反
右斗争和大辩论，某些干部有个人主义思想，少数坏分子亦以“左”的面貌
出现，制造混乱。（三）问题发生后，领导上态度不够坚决，没有采取断然
措施及时而又严肃地处理，致使死人现象未能迅速制止。目前，省委正在召
开地、市委第一书记会议，根据毛主席在成都会议上的讲话精神，集中检查
省委和地、市委两级的领导作风，接受经验教训，并准备采取几项措施：一、
地、市委书记会议后，立即在全党和全体干部中进行一次整风，批判强迫命
令和不关心群众生活的倾向，并组织专门小组对肿病死人事件进行认真的检
查，严肃处理死人事件中的违法乱纪和失职问题，对属于一般强迫命令的基
层干部，也要郑重地开展批评与自我批评，使大多数干部受到教育。二、采
取有领导的群众运动的方法，彻底改造落后县、落后乡、落后社，拔掉各个
角落的白旗。三、立即执行郑州会议关于作息时间的规定，检查和改善矿山、
水利工地等各个战线上民工的衣、食、住和劳动安全问题，加强对公共食堂
和托儿所的领导和管理，从各方面调节群众的劳逸和生活。四、为使领导干
部真正了解农民，除管工业的书记下工厂当工人外，从县委书记到省委书记
等主要领导干部，从今年十二月起，每人每年轮流当一个月农民。五、鉴于
多数干部缺乏生理和营养知识，立即编印“食物营养基本知识”的通俗册子
和挂图，加强对干部进行这方面的教育。六、为使今后不再重犯类似错误，
在继续坚持分工负责、深入下层的同时，进一步加强党委的集体领导。

    〔２〕　小平，即邓小平，当时任中共中央总书记。

第584-586页


毛泽东: 对《苏联学者关于共产主义建设理论问题的几个新提法》一文的批语（一九五八年十一月二十五日）

对《苏联学者关于共产主义建设
理论问题的几个新提法》一文的批语

毛泽东
（一九五八年十一月二十五日）

小平[1]同志：

    此件[2]请印发。

                                       毛　泽　东
                                      十一月廿五日

    用后退毛。

                                     根据手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记。

    〔２〕　指《哲学社会科学动态》一九五八年第十期刊载的《苏联学者
关于共产主义建设理论问题的几个新提法》一文。文中说：最近《真理报》
发表了经济学家奥斯特罗维疆诺夫和哲学家米丁的两篇文章，在下面几个问
题上有一些新的提法。１、奥明确地强调了生产关系的作用，并指出了社会
主义生产关系和生产力之间存在矛盾和解决这些矛盾的方法。２、集体农庄
经过什么道路发展到共产主义，这是一个没有得到解决的问题。苏联很多人
曾经主张解决这一问题首先要集体农庄“国营农场化”。奥这次提出，“集
体农庄的合作所有制有可能不经过国家所有制，而直接过渡到共产主义的全
民所有制。”３、奥认为今后在向共产主义过渡的时期，商品货币关系的作
用会继续加强，而不是削弱，集体农庄也要实行经济核算制，集体农庄庄员
的收入今后会更多地采取货币形式，国家收购农产品和供应农业大量机器、
日用品等都要通过贸易的形式。价值规律的作用也将随着加强。４、米丁在
自己的文章中强调指出，在群众中开展广泛的关于共产主义劳动观点的教育
对共产主义建设有“极其重大的意义”。他说，在这方面还存在着“严重的
缺点”，特别是在一些青年中。作者还阐述了劳动对改造人的思想意识和道
德观念的重大意义。毛泽东在这篇文章后批有：“见《哲学社会科学动态》，
１９５８年，第１０期”。毛泽东的批语和这篇文章，作为中共中央政治局
武昌扩大会议文件在会上印发。

第587-588页


毛泽东: 对《美国政治气氛向好的方面发展》的批语（一九五八年十一月二十七日）

对《美国政治气氛向好的
方面发展》的批语

毛泽东
（一九五八年十一月二十七日）

    中央调查部这个分析[1]，很有意思，同宦乡对欧洲的分析[2]相似，都
是好文章。总之，西方世界一天一天地在向好的方面变，无产阶级的直接同
盟军和间接同盟军都在发展。

                                       毛　泽　东
                               １９５８年，１１月，２７日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央调查部关于美国国会选举后的国内政治局势的报告。
毛泽东审阅时，将题目改为《美国政治气氛向好的方面发展》。主要内容是：
一、在美国国会选举中，执政的共和党遭受了自罗斯福新政以来最大的惨败，
民主党将以压倒多数在今后四年中继续控制国会。新当选或重新当选的议员
绝大部分属于民主党自由派，这就大为加强了该派在民主党内和国会中的力
量。二、在共和党内，代表中西部财团的保守派力量遭受到严重削弱。臭名
昭著的极右翼分子或落选或见势不妙退休了。三、这次选举和选举后的形势
表明：（一）在严重的经济危机情况下，美国统治集团内部和国内的阶级予
盾加剧。（二）美国国内政治气氛在往好的方面发展。美国各阶层人民普遍
恐惧战争，厌弃战争狂人和法西斯倾向，在“麦卡锡主义”全盛时期上台的
共和党极右分子几乎全面落选。（三）共和党政府今后的处境将更为困难。
艾森豪威尔已表示政府的基本政策不变，但美国政府的开支仍紧缩不了，这
势必会加速通货膨胀和财政金融危机的发展。美国还准备大力加强对殖民地
半殖民地的经济扩张来转嫁危机，还将继续以军事实力来支持它这方面的侵
略活动。但国会内民主党自由派力量的增长，必然会给政府以更多牵制，而
美国内部的争吵必将更趋剧烈。毛泽东的批语及这个报告，后在中共八届六
中全会上印发。

    〔２〕　指中国驻英国大使馆代办宦乡一九五八年十一月十八日给外交
部的分析英国外交形势与西欧形势的报告。参见本册５８２页注〔１〕。

第589-590页


毛泽东: 关于中共八届六中全会议程给邓小平的信（一九五八年十一月二十八日）

关于中共八届六中全会
议程给邓小平[1]的信

毛泽东
（一九五八年十一月二十八日）

小平同志：

    请考虑组织以大区为单位的七个小组，将北京来的同志们分别插入各小
组，中央常委六人不插入，或只以一二人或二三人插入，边看文件边座谈。
头几天每天只开会一次，酝酿思想，交换意见。

    此议，请提交今天下午会议上，征求各同志意见，看是否可行。没有几
天座谈交换意见，人民公社决议（草案）[2]中的许多理论和实践问题是不
易弄清楚的。待〔通过〕１９５９年经济安排问题决议（草案）[3]，接着
就要分组座谈这一件事。如何，请酌。

                                       毛　泽　东
                                 十一月廿八日上午十一时
                                     根据手稿刊印。

  注　释

    〔１〕　邓小平，当时任中共中央总书记。

    〔２〕　指准备在中共八届六中全会上讨论的《关于人民公社若干问题
的决议（草案）》。参见本册第５６８　５７７页。

    〔３〕　指准备在中共八届六中全会上讨论通过的《关于１９５９年国
民经济计划的决议（草案）》。参见本册第６２２页注〔２〕。

第591页


毛泽东: 关于调查处理乡村干部中的打骂人问题给吴芝圃等的信（一九五八年十一月二十九日）

关于调查处理乡村干部中的
打骂人问题给吴芝圃[1]等的信

毛泽东
（一九五八年十一月二十九日）

吴芝圃同志，并请转寄河南省委的同志们：

    一封信[2]送上，长葛县的，值得注意。这种情况，肯定只是少数乡村
有，可能不到百分之几的乡村，但是仍然要注意，要加以调查研究，作出处
理，通报全省，引起注意。如能在省报公开揭露，则更好。但要分析原因，
讲清道理，不要以使人害怕的态度去公布和处理。处理要细致。否则犯错误
者，主要是那些犯了较轻微错误的同志们，会感到恐慌的，你看是不是呢？
现在农村中，有一部分村乡，权力还是掌在反动分子手里，长葛县那件事可
能就是这种性质的，也说不定。可能写信人有所夸大也难说，但是似乎真有
那样的事情似的，从信的气氛可以感觉得到。究竟如何，待查实方能见分晓。
请酌处。

                                       毛　泽　东
                                １９５８年，１１月廿九日
                                     根据手稿刊印。

  注　释

    〔１〕　吴芝圃，当时任中共河南省委第一书记。

    〔２〕　指河南省长葛县坡胡人民公社的一封群众来信。信中反映，该
社的社队干部打骂人的现象非常严重，被打的不仅有普通群众，还有党、团
员和队干部，许多人偷跑在外。一些坚持党的政策而没有打人的干部也被另
外一些干部扣上斗争性不强的大帽子，公社的领导对此不深入了解情况，也
盲目提出批评。来信认为，出现这种情况，从县到乡的主要领导干部都有责
任，要求上级机关派人进行调查。

第594-595页


毛泽东: 在一份摘录斯大林论述过渡到共产主义三个基本条件的材料上的批语（一九五八年十一月）

在一份摘录斯大林论述
过渡到共产主义三个基本条件的
材料上的批语[1]

毛泽东
（一九五八年十一月）

    过渡到共产主义的三个基本条件：

    （一）增加社会产品，首先是生产资料；

    （二）将集体所有制提高到全民所有制，将商品交换提高到产品交换，
使中央能掌握全部社会产品；

    （三）高度文化水平，全面发〔展〕体、智，为此，必须：

    （１）减少劳动时间至每天六小时，五小时；

    （２）实行综合技术教育；

    （３）改善居住条件；

    （４）增加工资至少一倍，也许还要更多，其办法是：

    （甲）直接增加货币工资；

    （乙）重要重要是降低物价。

    意见：基本点是极大地增加社会生产力和社会生产品。问题是怎〔样〕
多快好省地增〔加〕社会生产力和社会产品，没有政治挂帅，没有群众运动，
没有全党全民办工业、办农业、办文化教育，没有几个同时并举，没有整风
运动和逐步破除资产阶级法权的斗争，斯大林的三个条件是不易达到的。有
了这些，加上人民公社的组织形式，过渡条件的问题就比较容易解决了。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　毛泽东这个批语，写在一份抄录斯大林《苏联社会主义经济问
题》论述过渡到共产主义的三个基本条件的材料上。斯大林的这段话是：
“为了准备在实际上而不是在宣言上过渡到共产主义，至少必须实现三个基
本的先决条件。第一，必须切实加以保证的，不是神话般的生产力的‘合理
组织’，而是全部社会生产的不断增长，而生产资料生产的增长要占优先地
位。生产资料生产的增长之所以必须占优先地位，不仅是因为这种生产应当
保证自己的企业以及国民经济其他一切部门的企业所需要的装备，而且是因
为没有这种生产就根本不可能实现扩大再生产。第二，必须用实行起来有利
于集体农庄因而也有利于整个社会的逐渐过渡的办法，来把集体农庄所有制
提高到全民所有制的水平，并且也用逐渐过渡的办法使产品交换制来代替商
品流通，使中央政权或其他某个社会经济中心能掌握社会生产的全部产品来
为社会谋福利。”“第三，必须使社会达到这样高度的文化水平，以致能保
证社会一切成员全面发展他们的体力和智力，使社会成员都能获得足以成为
社会发展中的积极活动分子的教育，都能自由地选择职业，而不致由于现存
的劳动分工而终身束缚于某一种职业。为了做到这点，究竟需要什么呢？如
果认为用不着大大改变现今的劳动状况，便可以达到社会成员的这种强大的
文化高涨，那就不正确了。为了做到这点，首先需要把每天的劳动时间至少
缩短到六小时，然后再缩短到五小时。这是使社会成员有充分的自由时间来
获得全面教育所必需的。其次，为了做到这点，需要实行普及义务的综合技
术教育，这是使社会成员有可能自由选择职业而不致终身束缚于某一种职业
所必需的。再次，为了做到这点，需要根本改善居住条件，把工人和职员的
实际工资至少提高一倍，也许还要更多，办法是不仅直接提高货币工资，而
且特别重要的，是继续不断地降低日用品价格。准备过渡到共产主义的基本
条件就是这样。”

第596-598页


毛泽东: 为印发宦乡报告重拟的标题和批语（一九五八年十一月）

为印发宦乡[1]报告
重拟的标题和批语

毛泽东
（一九五八年十一月）

                                一

    帝国主义内部矛盾重重，主动权操在我们手里（宦乡报告）[2]

                                二

    请小平[3]印发。

                                           毛
                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　宦乡，当时任中国驻英国大使馆代办。

    〔２〕　这是毛泽东为在中共八届六中全会上印发宦乡一九五八年十一
月二十六日给外交部的报告重拟的标题。宦乡在报告中说：自苏联提出关于
结束四国占领柏林法规的动议后，西方恐慌困惑。这个动议，虽然只涉及一
个柏林地位问题，但在实际上却牵涉到谁赞成德国真正和平统一，谁反对德
国真正和平统一的问题。西方各帝国主义国家过去口头上一直叫喊德国统一，
但骨子里却力图加深德国的分裂，并使之永久化。德国人民对此是非常不满
的。统治阶级中许多人士对此是不安的。目前在欧洲问题上，帝国主义间的
矛盾十分突出。上与下的斗争方兴未艾，反对美英联盟操纵北大西洋公约集
团的风浪还在继续汹涌，现在德国问题和欧洲安全问题上的明争暗斗又因柏
林问题而重新激化起来。帝国主义阵营内部既然矛盾重重，国际政治斗争的
主动权，无论从远东看，或从欧洲看，又都证明了只操在社会主义阵营手里。
帝国主义者的日子是不好过的。〔３〕　小平，即邓小平，当时任中共中央
总书记。

第599-600页


毛泽东: 写在《参考资料》上的刘禹锡的一首诗（一九五八年十一月）

写在《参考资料》上的
刘禹锡的一首诗[1]

毛泽东
（一九五八年十一月）

    高髻危冠宫样装[2]，春风一曲杜韦娘。
    司空见惯浑闲事，断尽苏州刺史肠。[3]

    杜鸿渐　扬州

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这是毛泽东在一九五八年十一月十日新华社编印的《参考资料》
第２５０４期上抄录的唐朝诗人刘禹锡的诗《赠李司空妓》。这期《参考资
料》中，以《美官员竭力诬蔑我人民公社运动，但承认其意义重大影响深远，
并说南十分注意这一发展》为题，刊载了合众国际社的电讯，其中说：“毛
泽东已经使他的国家野心勃勃地执行过去从来没有执行过的共产主义原则。
这比苏联曾经试过的任何办法要厉害得多，而中国的统治者们的成败取决于
这个办法是否成功。”“毛泽东正在孤注一掷，看这个制度是否能养活这个
国家。鉴于一再发生的早灾和水灾　　这些灾害已经使中国的饥荒，几乎成
为司空见惯的事　　这是一种冒险的计划。”“这位共产党中国领袖正在把
社会组织成最有效的生产单位　　在纸面上。但是他也是在把潜在的反革命
基础聚集起来，在事情不顺利时推翻他。这个制度的成功或失败所产生的影
响，远远地超过中国的疆界。南斯拉夫的‘民族主义的’共产党人，正如渴
望从莫斯科获得较多的自由的东欧卫星国家的共产党人一样，关切地注意着
这一发展。”毛泽东在这几段文字下面划了横线，或作有着重号。他抄录的
刘禹锡的诗就写在这篇电讯的天头和旁边。

    〔２〕　刘禹锡原诗为“高髻云鬟宫样妆”。

    〔３〕　《全唐诗》注：“禹锡赴吴台，扬州大司马杜公鸿渐开宴。命
妓侍酒。……刘于席上赋诗……。杜韦娘，歌曲名。”

第601-602页


毛泽东: 对李普曼《苏联的挑战》一文的批语和批注（一九五八年十一月）

对李普曼《苏联的挑战》[1]
一文的批语和批注

毛泽东
（一九五八年十一月）

                                一

    此件[2]印发。值得一看。

                                       毛　泽　东
                                      根据手稿刊印

                                二

    注意：进展顺利。[3]

                                三

    注：不见得，我是基本上相信的。[4]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　李普曼，美国专栏作家。当时任《纽约先驱论坛报》“今日与
明日”专栏特约撰稿人。

    〔２〕　指一九五八年十一月十四日出版的《参考资料》第２５１２期
刊载的新华社日内瓦十二日电讯稿《李普曼说共产主义国家的力量在于苏中
树立的实例，显示了把落后国家人民的力量和生活水平迅速提高的道路，西
方的军事集团和基地包围政策不能遏止共产主义的发展》。电讯稿摘要报道
了李普曼在一九五八年十一月十二日《纽约先驱论坛报》上发表的《苏联的
挑战》一文的内容。

    〔３〕　毛泽东这个批语，加括号写在李普曼文章中以下一段文字之后：
“我们之间的基本争端起源于这样一个事实，即苏联　　现在与它一起的还
有共产党中国　　在取得亚洲和非洲的领导权方面进展顺利。”

    〔４〕　李普曼的文章说：“苏联的疑心的内在动力是这样一种看法：
美国和非共产党国家的政府决不容许　　除非被迫　　俄国和中国来完成它
们在亚洲和非洲所领导的革命。在莫斯科　　无疑在北京也是如此，当我们
坚持说德国和土耳其的重新武装以及维持一个空军基地包围圈的做法是防止
它们进行军事侵略的防御措施时，它们不相信我们的话。”毛泽东的批注，
加括号写在这段文字之后。

第603-604页


毛泽东: 为印发杜勒斯批评我国人民公社言论重拟的标题（提要）和批语（一九五八年十一月）

为印发杜勒斯[1]批评我国人民公社
言论重拟的标题（提要）和批语

毛泽东
（一九五八年十一月）

                                一

    杜勒斯批评我国的人民公社，他向亚洲人宣传共产主义的坏处和资本主
义的好处，杜勒斯大谈其政治经济学，表示他对我国大跃进感到恐慌。[2]

                                二

    此件请小平[3]印发。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　杜勒斯，当时任美国国务卿。

    〔２〕　这是毛泽东为在中共八届六中全会上印发杜勒斯在西雅图商会
上的演说重拟的标题。杜勒斯的演说全文载一九五八年十一月十四日新华社
编印的《参考资料》第２５１３期，题为《杜勒斯在西雅图商会发表演说，
大肆攻击和诬蔑我集体劳动和公社化，竭力鼓吹资本主义的“自由”“幸福”
，以抵制我国伟大成就对亚洲的影响》。

    〔３〕　小平，即邓小平，当时任中共中央总书记。

第605页


毛泽东: 为印发杜勒斯演说重拟的标题，提要和批语（一九五八年十一月）

为印发杜勒斯演说[1]
重拟的标题，提要和批语

毛泽东
（一九五八年十一月）

                                一

    杜勒斯对国际形势的全面分析

        唱低调

        自己认输，说是在理论方面，组织纪律方面，西方不行

        招呼我们说：只要你们共产党埋头去办家里事，不出远门，西方就
放心了。

                                二

    注意：作为１１月１８日杜勒斯演说的题目。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指美国国务卿杜勒斯一九五八年十一月十八日晚在美国基督教
会全国委员会上发表的演说。一九五八年十一月十九日新华社编印的《参考
资料》第２５２３期刊载了杜勒斯演说的全文，题为《杜勒斯叫嚷在台湾海
峡地区继续搞“不依靠武力”阴谋，为此甘冒“战争或疏远朋友”的危险，
惊呼对社会主义和独立运动的发展不能“防御”，须加紧颠覆和干涉》。其
中说：共产主义的统治正在产生一个在工业上和科学上现代化的强大的国家。
如果自由世界对国际共产主义进行有效的抵抗，中苏统治者多关心自己人民
的福利，少关心为了扩张主义的目的而剥削人民的日子就会更快地到来。在
那一天到来的时候，我们的关系就会幸运地为一向存在于俄国和中国人民同
美国人民之间的自然的诚挚而友好的精神所支配。这个材料在中共八届六中
全会上印发。

第606-607页


毛泽东: 为印发《参考资料》的一则电讯稿重拟的标题（提要）和批语（一九五八年十一月）

为印发《参考资料》的一则电讯稿
重拟的标题（提要）和批语

毛泽东
（一九五八年十一月）

                                一

    美国一大批教会领袖主张承认中国

    他们说，这样做有四大利益

    他们想把我国拉过去，而他们自己则向中国钻进来美国资产阶级已感到
恐慌，感到被动，想要设法脱出这种情况。[1]

                                二

    此件请小平[2]印发。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这是毛泽东为在中共八届六中全会上印发《参考资料》的一则
电讯稿重拟的标题。电讯稿原题为《美一批教会领袖妄图制造“两个中国”，
佯称主张承认我国和恢复我联合国席位》，刊载在一九五八年十一月二十四
日新华社编印的《参考资料》第２５３２期上。电讯稿转引中央社纽约十一
月二十二日英文电说：《纽约时报》从俄亥俄州克利夫兰报道，“美国新教
领袖们”昨天一致通过一项声明，赞成美国承认共产党中国并且接纳它进入
联合国，同时保障“台湾人民和朝鲜人民的权利”。这个声明是一封五千字
的《致各教会书》的一部分，是由纽约市联合神学院院长约翰·贝奈特牧师
领导的一个二十三人委员会起草的。声明说“关于中国，基督教徒应该敦促
我们的政府重新考虑它对中华人民共和国的政策。虽然台湾人民和朝鲜人民
的权利应该得到保障，同时也应该采取走向接纳中华人民共和国参加联合国
和我国政府承认它的步骤。”“这种承认并不意味着赞成它。这种外交关系
应该构成我们两国人民之间更加广泛的关系的一部分。把中国大陆上的有效
政府，目前就是中华人民共和国，排除在国际大家庭以外，在很多方面对这
个大家庭都是不利的。这样做会使美国和其他国家在中国人民心中形成一种
假象。这样做会使我国人民对中国发生的事情茫然无知。这样做将妨碍裁军
的谈判。这样做将限制一些国际组织的活动。”“我们强烈希望，恢复中国
人民和美国人民的关系，也可以使得恢复他们的教会和我们的教会的关系成
为可能。”

    〔２〕　小平，即邓小平，当时任中共中央总书记。

第608-609页


毛泽东: 关于帝国主义和一切反动派是不是真老虎的问题（一九五八年十二月一日）

关于帝国主义和一切反动派
是不是真老虎的问题[1]

毛泽东
（一九五八年十二月一日）

                                一

    这里我想回答帝国主义及一切反动派是不是真老虎的问题。我的回答是，
既是真的，又是纸的，这是一个由真变纸的过程的问题。变即转化，真老虎
转化为纸老虎，走向反面。一切事物都是如此，不独社会现象而已。我在几
年前已经回答了这个问题，战略上藐视它，战术上重视它，不是真老虎，为
什么要重视它呢？看来还有一些人不通，我们还得做些解释工作。

    同世界上一切事物无不具有两重性（即对立统一规律）一样，帝国主义
和一切反动派也有两重性，它们是真老虎又是纸老虎。历史上奴隶主阶级、
封建地主阶级和资产阶级，在它们取得统治权力以前和取得统治权力以后的
一段时间内，它们是生气勃勃的，是革命者，是先进者，是真老虎。在随后
的一段时间，由于它们的对立面，奴隶阶级、农民阶级和无产阶级，逐步壮
大，并同它们进行斗争，越来越厉害，它们就逐步向反面转化，化为反动派，
化为落后的人们，化为纸老虎，终究被或者将被人民所推翻。反动的、落后
的、腐朽的阶级，在面临人民的决死斗争的时候，也还有这样的两重性。一
面，真老虎，吃人，成百万人成千万人地吃。人民斗争事业处在艰难困苦的
时代，出现许多弯弯曲曲的道路。中国人民为了消灭帝国主义、封建主义和
官僚资本主义在中国的统治，花了一百多年时间，死了大概几千万人之多，
才取得一九四九年的胜利。你看，这不是活老虎，铁老虎，真老虎吗？但是，
它们终究转化成了纸老虎，死老虎，豆腐老虎。这是历史的事实。人们难道
没有看见听见过这些吗？真是成千成万！成千成万！所以，从本质上看，从
长期上看，从战略上看，必须如实地把帝国主义和一切反动派，都看成纸老
虎。从这点上，建立我们的战略思想。另一方面，它们又是活的铁的真的老
虎，它们会吃人的。从这点上，建立我们的策略思想和战术思想。向阶级敌
人作斗争是如此，向自然界作斗争也是如此。我们在一九五六年发表的“十
二年农业发展纲要四十条”和“十二年科学发展纲要”，这些都是从马克思
主义关于宇宙发展的两重性，关于事物发展的两重性，关于事物总是当作过
程出现、而任何一个过程无不包括两重性，这样一个基本观点，对立统一的
观点，出发的。一方面，藐视它，轻而易举，不算数，不在乎，可以完成，
能打胜仗。一方面，重视它，并非轻而易举，算数的，千万不可以掉以轻心，
不经艰苦奋斗，不苦战，就不能胜利。怕与不怕，是一个对立统一法则。一
点不怕，无忧无虑，真正单纯的乐神，从来没有。每一个人都是忧患与生俱
来。学生们怕考试，儿童怕父母有偏爱，三灾八难，五痨七伤，发烧四十一
度，以及“天有不测风云，人有旦夕祸福”之类，不可胜数。阶级斗争，向
自然界的斗争，所遇到的困难，更不可胜数。但是，大多的人类，首先是无
产阶级，首先是共产党人，除掉怕死鬼以及机会主义的先生们以外，总是将
藐视一切，乐观主义，放在他们心目中的首位的。然后才是重视事物，重视
每件工作，重视科学研究，分析事物的每一个矛盾侧面，钻进去，逐步地认
识自然运动的法则和社会运动的法则。然后就有可能掌握这些法则，比较自
由地运用这些法则，一个一个地解决人们面临的问题，处理矛盾，完成任务，
使困难向顺利转化，使真老虎向纸老虎转化，使革命的初级阶段向高级阶段
转化，使民主革命向社会主义革命转化，使社会主义的集体所有制向社会主
义的全民所有制转化，使社会主义的全民所有制向共产主义的全民所有制转
化，使年产几百万吨钢向年产几千万吨钢乃至几万万吨钢转化，使亩产一百
多斤或者几百斤粮食向亩产几千斤或者甚至几万斤粮食转化。同志们，我们
就是做这些转化工作的。同志们，可能性同现实性是两件东西，是统一性的
两个对立面。虚假的可能性同现实的可能性又是两件东西，又是统一性的两
个对立面。头脑要冷又要热，又是统一性的两个对立面。冲天干劲是热。科
学分析是冷。在我国，在目前，有些人太热了一点。他们不想使自己的头脑
有一段冷的时间，不愿意做分析，只爱热。同志们，这种态度是不利于做领
导工作的，他们可能跌筋斗，这些人应当注意提醒一下自己的头脑。另有一
些人爱冷不爱热。他们对一些事，看不惯，跟不上。[2]对这些人，应当使
他们的头脑慢慢热起来。

    一九五八年，十二月一日，在武昌

                              根据一九七七年九月十一日《人
                              民日报》刊印。已编入人民出版
                              社一九八六年出版的《毛泽东著
                                  作选读》。（有手稿）

                                二

小平[3]同志：

    写了一篇短文，请你看一下，如以为可用，请印发到会各同志。

                                       毛　泽　东
                                       十二月一日
                                     根据手稿刊印。

  注　释

    〔１〕　这是毛泽东在武昌举行的中共八届六中全会期间写的一篇文章。

    〔２〕　在这句之后，原文还有“观潮派，算帐派，属于这一类”。一
九六一年九月十六日，毛泽东在审阅中共中央组织部、中央宣传部编辑的干
部学习材料《关于社会主义建设的几个问题》中收录的这段话时，删掉了这
十一个字。

    〔３〕　小平，即邓小平，当时任中共中央总书记。

第610-613页


毛泽东: 关于注意各地发生强迫命令、违法乱纪问题的批语（一九五八年十二月一日）

关于注意各地发生强迫
命令、违法乱纪问题的批语

毛泽东
（一九五八年十二月一日）

                                一

    最近几期新华通讯社的《内部参考》，载了许多件各地（一部分人民公
社）发生强迫命令，违法乱纪的材料，很值得看一下，请各同志予以注意。

                                       毛　泽　东
                                  一九五八年十二月一日

                                二

    此件[1]请小平[2]同志印发。

                                           毛
                                     根据手稿刊印。

  注　释

    〔１〕　指中共湖北省委第一书记王任重一九五八年十一月二十八日向
毛泽东报送的关于湖北省随县金屯乡干部弄虚作假，搞“六万斤卫星”试验
田情况的报告。报告说，今年九月，随县县委在得知金屯乡光大九社的一亩
中稻试验田放出六万斤的“卫星”后，到现场调查，结果发现，这块试验田
是乡社的一些负责人强迫群众用一天一夜时间将九点七五亩中稻拔掉移栽上
去的。问题弄清后，县委对这个乡进行了整顿，并对有关干部作了处理。现
在干部的作风有了很大转变。毛泽东的批语及这个报告作为中共八届六中全
会文件在会上印发。

    〔２〕　小平，即邓小平，当时任中共中央总书记。

第614-615页


毛泽东: 为印发南越政治、军事情况动态而拟写的标题和批语（一九五八年十二月一日）

为印发南越政治、军事情况动态
而拟写的标题和批语[1]

毛泽东
（一九五八年十二月一日）

                                一

    共产党捉不完，反动派大恐慌，这是整个资本主义世界大体相同的情况，
不只是吴庭艳[2]一块地方而已。

                                  根据毛泽东手稿刊印。

                                二

    请小平[3]同志印发。

                                           毛
                                       十二月一日
                                     根据手稿刊印。

  注　释

    〔１〕　本篇第一部分是毛泽东为在中共八届六中全会上印发一份关于
南越政治、军事情况动态而拟写的标题。这份情况动态原载中国人民解放军
总参谋部编印的刊物上。情况动态中说，南越吴庭艳统治集团在伊拉克革命
爆发和台湾海峡地区局势紧张的形势下，暴露了恐慌不安的情绪。南越报纸
提出“美国应该坚决守住中东、金门和东南亚”，但表现出对美国缺乏信心，
忧虑自己的命运。不仅如此，南越统治集团更害怕内部不稳爆发反吴事变和
畏惧人民及北越的力量。最近，它采取了一系列反动措施，如加强“诉共”
活动和武装扫荡，以破坏越南劳动党的组织和镇压人民群众运动；在行政部
门中成立了“行政人员考核委员会”，又在各省成立有军事人员参加的“安
全委员会”，并在最近的国会中大力酝酿通过“反共法”。总之，南越吴庭
艳集团惧于东风压倒西风的形势，一方面竭力巩固其统治地位，加强军事上
的防御力量；同时也不松放对北越进行阴谋破坏活动。

    〔２〕　吴庭艳，当时是南越政府总统。

    〔３〕　小平，即邓小平，当时任中共中央总书记。

第616-617页


毛泽东: 为红线女题词（一九五八年十二月一日）

为红线女[1]题词

毛泽东
（一九五八年十二月一日）

    一九五七年，香港有一些人骂红线女，我看了高兴，其中有黄河。他骂
的是他自己，他说他要灭亡了。果然，已经在地球上被扫掉，不见了所谓黄
河。而红线女则活着，再活着，更活着，变成了劳动人民的红线女。一九五
八年，在武昌，红线女同志对我说：写几个个字给我，我希望。我说：好吧。
因写如右。

                                       毛　泽　东
                                  一九五八年十二月一日

    横眉冷对千夫指，俯首甘为孺子牛。
                      鲁迅

                                     根据手稿刊印。

  注　释

    〔１〕　红线女，原名邝健廉，粤剧艺术家。抗日战争胜利后去香港，
一九五五年底回广州，加入广东省粤剧团。

第618页


毛泽东: 关于我国决定同苏丹建交的复电（一九五八年十二月一日）

关于我国决定同苏丹建交的复电

毛泽东
（一九五八年十二月一日）

喀土穆
苏丹共和国武装部队最高委员会主席易卜拉欣·阿布德将军阁下：

    我荣幸地收到了阁下１９５８年１１月３０日的来电[1]。我深信苏丹
共和国对我国的承认将导致贵我两国政府和人民之间的友好关系进一步的发
展。我谨代表中华人民共和国和人民并以我个人的名义，祝苏丹共和国繁荣，
人民幸福，并祝阁下和苏丹共和国武装部队最高委员会在维护苏丹人民利益
的事业上获得进一步的成就。

                               中华人民共和国主席　毛泽东
                               １９５８年１２月１日于北京

    根据一九五八年十二月二日《人民日报》刊印。

  注　释

    〔１〕　指苏丹武装部队最高委员会主席易卜拉欣·阿布德中将一九五
八年十一月三十日给毛泽东的电报。电报中说：“在我国历史上一个新的时
代露出曙光的时候，我高兴地通知阁下，苏丹共和国已经决定承认中华人民
共和国。我期望我们两国人民之间的友好关系将得到进一步的发展，并代表
苏丹武装部队最高委员会、苏丹政府和人民，祝阁下和中国人民幸福、昌盛
和永远安宁。”

第619页


毛泽东: 祝贺加涅夫当选为保加利亚人民共和国国民议会主席团主席的电报（一九五八年十二月一日）

祝贺加涅夫当选为保加利亚
人民共和国国民议会
主席团主席的电报

毛泽东
（一九五八年十二月一日）

保加利亚人民共和国国民议会主席团主席吉·加涅夫同志：

    欣悉你光荣地获得保加利亚人民的重大信任，当选为保加利亚人民共和
国国民议会主席团主席，我代表中国人民、中华人民共和国政府，并且以我
个人的名义，向你表示衷心的祝贺。

    中保两国人民的兄弟友谊和全面合作对巩固以苏联为首的社会主义阵营
的伟大团结和维护世界和平的崇高事业将起着重大的作用。祝你在保加利亚
的社会主义建设和捍卫人类和平的事业中取得卓越的成就。

                               中华人民共和国主席　毛泽东
                                  一九五八年十二月一日

    根据一九五八年十二月二日《人民日报》刊印。

第620页


毛泽东: 对中共中央关于一九五九年国民经济计划的决议草稿的批语和修改（一九五八年十二月五日）

对中共中央关于
一九五九年国民经济计划的
决议草稿的批语和修改

毛泽东
（一九五八年十二月五日）

                                一

即送小平、乔木[1]同志：

    此件[2]写得很好，比起《人民公社决议》[3]来，好得很多。可即印发
付讨论。

                                         毛泽东
                                   十二月五日上午八时
                                     根据手稿刊印。

                                二

    注意：“教导”“指示”这类字面，用于个人，很不好，缺乏民主气氛，
使人看了不顺眼，以后不可再用。[4]

                                  根据毛泽东手稿刊印。

                                三

    钢铁战线上的“小土群”转向“小洋群”，这是群众运动的必然的前进
过程；但是土铁、土钢、土钢材、土机械、土铁路等等，在今后相当时期内，
特别是在地方工业、公社工业中，仍将起重大的作用，千万不可以小看了它
的作用，小看了就会犯错误。同时，工业战线上的小型、土法的群众运动，
还必须在炼钢、炼铝、采煤、发电、化工、轻工等方面继续发展。同志们须
知：一万年〔后〕还会有跟大企业并行的中小企业的，还会有那时的“小土
群”和“小洋群”，还会有“土洋结合”这种事情。不过那时所谓“小土”
的内容和形式，跟现在大不相同吧了。宇宙是一个统一的多样化的宇宙，这
是马克思主义宇宙观的一条法则。[5]

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记。乔木，即胡乔木，
当时任中共中央书记处候补书记。

    〔２〕　指胡乔木一九五八年十二月四日向毛泽东报送的中共中央关于
一九五九年国民经济计划的决议草稿。决议稿提出，动员全国人民为一九五
九年的二千二百万吨钢、一千四百万吨钢材、一万零五百亿斤粮食和其他一
系列伟大的目标而奋斗，为一九五九年钢、铁、铜、铅、机床、发电设备等
产品的产量超过英国而奋斗。决议稿还说，一九五九年计划的决定，是一个
既反对太冷又反对太热的过程。它是一个跃进计划，是一个苦战计划。非跃
进，非苦战，我们的国家不能较快地过关。它又是一个比较有根据的计划，
它的指标比一九五八年拟议的一般要低得多，因为不作这种调整，就缺少实
现的客观可能性。这个决议后来在中共八届六中全会上通过。

    〔３〕　指准备在中共八届六中全会上通过的《关于人民公社若干问题
的决议》。参见本册第５６８---５７７页。

    〔４〕　中共中央关于一九五九年国民经济计划决议的草稿中，有“毛
泽东同志很久以来就教导我们”、“毛泽东同志又指示我们”这样的话，毛
泽东审阅决议草稿时，分别将其中的“教导”、“指示”改为“告诉”，并
写了这个批语。

    〔５〕　这是毛泽东修改的中共中央关于一九五九年国民经济计划决议
稿中的一段文字，其中用宋体字排印的是毛泽东加写和改写的。（此处排为
斜体字－－编辑）

第621-623页


毛泽东: 对河北省委关于农村人民公社问题报告的批语（一九五八年十二月五日）

对河北省委关于农村
人民公社问题报告的批语

毛泽东
（一九五八年十二月五日）

小平[1]同志：

    此件[2]可印发，供参考。

                                       毛　泽　东
                                       十二月五日
                                     根据手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记。

    〔２〕　指中共河北省委一九五八年十一月二十八日关于农村人民公社
问题向中央的报告。报告说，我省农村在今年九月上旬实现了人民公社化，
共建成公社９５３个，入社农户占总农户的９９．９５％。从九月下半月开
始，在农业丰收已成定局的情况下，我们从改革人民公社的分配制度、组织
群众的集体生活和加强群众的共产主义教育三个方面进行巩固人民公社的工
作。（一）关于农村人民公社的分配制度。确定在全省农村公社中普遍实行
半供给半工资的分配制度，这个新的分配制度比以前的按劳动日计工付酬的
分配制度有更大的优越性，现在全省各公社正在推行，到今年十二月可以全
部完成。（二）关于群众的集体生活问题。到十月下旬统计，全省建成食堂
二十三万五千多个，参加食堂的人数达三千四百八十二万人；建立托儿所二
十一万三千二百一十七个，幼儿园十万零一千六百三十三个，入托儿童四百
四十多万：建立幸福院一万三千五百九十九个，入院老人近十万。（三）关
于加强对群众的共产主义思想教育，十月间即作了具体布置，现在正向普遍
和深入发展。

第624-625页


毛泽东: 印发《外国报刊关于中国的反应》中三篇文章的批语（一九五八年十二月七日）

印发《外国报刊关于中国的反应》
中三篇文章[1]的批语

毛泽东
（一九五八年十二月七日）

    印发。极好看。请小平[2]即刻处理。

                                       毛　泽　东
                               十二月七日上午十时，在武昌

    此件用后退毛。

                                     根据手稿刊印。

  注　释

    〔１〕　《参考资料》专辑《外国报刊关于中国的反应》中的三篇文章
是：《捷红色权利报载文谈我社会主义建设中的伟大成就，说我国巨大的革
命发展对于全人类有重大意义，认为毛主席的帝国主义寿命不长了的论断符
合世界的发展》、《捷红色权利报驻京记者热情赞扬北京全民炼钢运动盛况》
、《瑞士劳动党书记范桑著文谈我大跃进，说我全面大跃进是对“马克思主
义硬化”的滥调响亮的回击》。

    〔２〕　小平，即邓小平，当时任中共中央总书记。

第626页


毛泽东: 为印发《张鲁传》写的批语（一九五八年十二月七日、十日）

为印发《张鲁传》写的批语[1]

毛泽东
（一九五八年十二月七日、十日）

                                一

    晋、陈寿三国志张鲁传

    这里所说的群众性医疗运动，有点像我们人民公社免费医疗的味道，不
过那时是神道的，也好，那时只好用神通。道路上饭铺里吃饭不要钱，最有
意思，开了我们人民公社公共食堂的先河。大约有一千六百年的时间了，贫
农、下中农的生产、消费和人们的心情还是大体相同的，都是一穷二白。不
同的是生产力于今进步许多了。解放以后，人们掌握了自己这块天地了，在
共产党的领导之下。但一穷二白古今是接近的。所以这个张鲁传值得一看。
张鲁的祖父创教人张陵，一名张道陵，就是江西龙虎山反动透顶的那个张天
师的祖宗，水浒传第一回描写了龙虎山的场面。三国时代的道教是遍于全国
的，群众运动的。在北方有天公将军张角三兄弟最为广大的革命的群众运动，
他们的口号是“苍天当〈已〉死，黄天当立”。苍天，汉朝统治阶级。黄天，
农民阶级。于吉在东吴也有极大的群众运动，是那时道教的一派。张道陵张
鲁是梁、益派。史称这派与北方派的路线基本相同。其后，历代都有大小规
模不同的众多的农民革命斗争，其性质当然与现在马克思主义革命运动根本
不相同。但有相同的一点，就是极端贫苦农民广大阶层梦想平等、自由，摆
脱贫困，丰衣足食。在一方面，带有资产阶级急进民主派的性质。另一方面，
则带有原始社会主义性质，表现在互助关系上。第三方面，带有封建性质，
表现在小农的私有制、上层建筑的封建制　　从天公将军张角到天王洪秀全。
宋朝的摩尼教，杨么，钟相，元末的明教，红军，明朝的徐鸿儒，唐赛儿，
李自成，清朝的白莲教，上帝教（太平天国），义和团，其最著者。我对我
国历史没有研究，只有一些零星感触。对上述性质的分析，可能有错误。但
带有不自觉的原始社会主义色彩这一点就最贫苦的群众来说，而不是就他们
的领袖们（张角、张鲁、黄巢、方腊、刘福通、韩林儿、李自成、朱元璋、
洪秀全等等）来说，则是可以确定的。现在的人民公社运动，是有我国的历
史来源的。我国的民族资产阶级没有来得及将农民中的上层和中层造成资本
主义化，但是帝国主义与封建主义的反动联盟，却在几十年中将大多数农民
造成了一支半无产阶级的革命军，就是说，替无产阶级造成了一支最伟大最
可靠最坚决的同盟军。

                                       毛　泽　东
                              一九五八年十二月七日，在武昌

                            根据中央档案馆保存的铅印件刊印。

                                二

    张　鲁　传

    （陈寿三国志·魏志·卷九，裴松之注）

    我国从汉末到今一千多年，情况如天地悬隔。但是从某几点看起来，例
如，贫农、下中农的一穷二白，还有某些相似。汉末北方的黄巾运动，规模
极大，称为太平道。在南方，有于吉领导的群众运动，也是道教。在西方
（以汉中为中心的陕南川北区域），有五斗米道。史称，五斗米道与太平道
“大都相似”，是一条路线的运动。又称，张鲁等，张陵（一称张道陵，其
流风余裔经千余年转化为江西龙虎山为地主阶级服务的极端反人民的张天师
道，水浒传第一回“冯太尉误走魔鬼”有极神气的描写，一看使人神旺，同
志们看过了吧？），张修，张鲁祖孙三世行五斗三世，行五斗米道。行五斗
米道，“民夷便乐”，可见大受群众欢迎。其法，信教者信教者出五斗米，
以神道治病；置义舍（大路上的公共宿舍），吃饭不要钱（目的似乎是招来
关中区域的流民）；修治道路（以犯轻微错误的人修路）；“犯法者三原而
后行刑”（以说服为主要方法）；“不置长吏，皆以祭酒为治”，祭酒“各
领部众，多者为治头大祭酒”（近乎政社合一，劳武结合，但以小农经济为
基础），这几条，就是五斗米道的经济、政治纲领。中国从秦末陈涉大泽乡
（徐州附近）群众暴动起，到清末义和拳运动止，二千年中，大规模的农民
革命运动，几乎没有停止过。同全世界一样，中国的历史，就是一部阶级斗
争史。

                                       毛　泽　东
                              一九五八年十二月十日，于武昌
                                     根据手稿刊印。

  注　释

    〔１〕　这是毛泽东在中共八届六中全会期间为印发《张鲁传》写的两
个批语。第一个批语的铅印件，作者用墨笔划去，另写了一篇。印发的是后
一个批语，印在《张鲁传》的篇头。

第627-630页


毛泽东: 对农业部党组关于土壤普查鉴定工作现场会情况报告的批语（一九五八年十二月八日）

对农业部党组关于土壤普查鉴定
工作现场会情况报告的批语

毛泽东
（一九五八年十二月八日）

小平[1]同志：

    请问一下，此件[2]印发没有？如未，请发，让同志们带回去看。因为
此件很有用。

                                       毛　泽　东
                                   十二月八日下午四时
                                     根据手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记。

    〔２〕　指农业部党组一九五八年十一月二十日关于全国土壤普查鉴定
工作现场会情况给中共中央并毛泽东的报告。报告后附有全国土壤普查工作
现场会议关于开展全国群众性土壤普查鉴定工作的意见和关于群众性土壤普
查鉴定技术要点。农业部党组的报告说，为了贯彻中央关于深耕改土和肥料
问题的指示，我部责成中国农业科学院会同农业部土地利用局，于十月二十
一日至十一月五日在广东省新兴县召开了一次土壤普查鉴定工作现场会议，
会议的基本情况和提出的建议是：（一）土壤普查鉴定工作已成为推动农业
连续跃进、不断增产的重要措施之一。现在全国已完成十个专区二百零九个
县的土壤普查，其中广东省已基本搞完，部分省区正在由点到面的展开，大
部分省区已进行过试点或正在进行试点。（二）土壤普查鉴定工作带来的好
处是：（甲）摸清了土地资源和土壤分布情况，为人民公社和县以上各级党
政机关进行土地利用规划，提供了必要的资料。（乙）摸清了土壤的底细，
打破了以往不切实际的一般推测，为深耕改土、因土苗施肥找到了对症下药
的科学依据。（丙）打开了群众和干部的眼界，增强了更大跃进的信心。
（丁）在农民中培养了大批的土壤科学技术干倍。（戊）在群众性的土壤普
查鉴定的基础上，为克服我国土壤学见物不见人的片面性，发展反映我国农
业生产大跃进实际情况的农业土壤学、土壤耕作学、土壤改良学、农业化学，
以及绘制全国的大比例尺土壤图创造了条件。建议尚未进行土壤普查鉴定的
地区，各级党委应在今冬明春将这项工作列入日程。


毛泽东: 对同意毛泽东不作下届国家主席候选人的决定稿的批语和修改（一九五八年十二月八日、九日）

对同意毛泽东不作下届国家主席
候选人的决定稿的批语和修改[1]

毛泽东
（一九五八年十二月八日、九日）

                                一

    请小平同志即刻印发。

                                       毛　泽　东
                                       １２月８日

                                二

    退小平同志印发各同志。请各有关同志今晚即以电话

    将此件通知各省市自治区，在明后两天至迟大后天（十二月十二日）开
完电话会议，传达到人民公社。

                                       毛　泽　东
                                  十二月九日下午五时半

                                三

小平同志：

    有几个字的修改，不要再印，只在发表时照改稿登报就是。阅后，请交
尚昆[2]办理。

                                       毛　泽　东
                                       十二月九日
                                     根据手稿刊印。

                                四

    几年以来，毛泽东同志曾经多次向中央提出，希望不再继续担任中华人
民共和国主席的职务。中央全会在经过了充分的、多方面的考虑以后，决定
同意毛泽东同志这个提议，在第二届全国人民代表大会第一次会议上，不再
提他作为中华人民共和国主席的候选人。中央全会认为，这完全是一个积极
的建议。因为毛泽东同志不担任国家主席的职务，专做党中央的主席，可以
使他更能够集中精力来处理党和国家的方针、政策、路线的问题，也有可能
使他腾出较多的时间，从事马克思列宁主义的理论工作，而并不妨碍他对于
国家工作继续发挥领导作用。这样，对于全党和全国人民都更为有利。毛泽
东同志是全国各族人民衷心爱戴的久经考验的领袖，在他不再担任国家主席
的职务以后，他仍然是全国各族人民的领袖。在将来，如果出现某种特殊情
况需要他再担任这种工作的时候，仍然可以根据人民的意见和党的决定，再
提他担任国家主席的职务。各级党委应当根据这些理由，在党的适当会议上，
在各级人民代表大会会议上，在工矿企业工人的集会上，在人民公社的集会
上，在机关、学校、部队的集会上，向党内党外的干部和群众进行充分的解
释，以便大家了解这件事的理由，而不致有所误解。

                             根据一九五八年十二月十八日《人
                            民日报》刊印。（有毛泽东修改件）

  注　释

    〔１〕　本篇收入毛泽东在审阅中共八届六中全会同意毛泽东提出的关
于他不作下届中华人民共和国主席候选人的建议的决定稿时写的三个批语和
对决定稿的修改。其中：（一）写在全会决定的初稿上；（二）写在中共中
央总书记邓小平为印发决定稿给毛泽东的信上；（三）写在毛泽东最后修改
的全会决定稿上；（四）是毛泽东修改定稿的中共八届六中全会同意毛泽东
提出的他不作下届国家主席候选人的建议的决定，文中用宋体字排印的是毛
泽东加写和改写的。这个决定于一九五八年十二月十八日在《人民日报》发
表。

    〔２〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第633-635页


毛泽东: 在中共八届六中全会上的讲话提纲（一九五八年十二月九日）

在中共八届六中全会上的讲话提纲

毛泽东
（一九五八年十二月九日）

                                一

    一九五八年十二月八届六中全会

    第一个问题：人民公社的出现。

    第二个问题：保护劳动热情的问题。

    对犯错误的干部９０％以上，耐心说服，不予处分，叫他们作些自我批
评就够了。

    对严重违法乱纪的干部，１--２--３--４--５％，则要加以轻重不同的
处罚。

    对谎报也如此，９０％以上，说服，１--２--３％，分别处罚。

    总之，处罚的极少，教育的极多，就能保护广大干部的劳动热情。

    对干部如此，对群众也是如此。

    第三个问题：“苦战三年，基本改变全国面貌”这个口号的问题。

    这个口号是否适当呢？能基本改变全国面貌吗？“苦战三年，基本改变
农村面貌”，不是好些吗？在南宁会议，原来就是这样提的，何时推广到
“全国”去了的呢？没有经过认真的分析和集体的决定。

    三年可能搞３，０００--４，０００〔万〕吨钢，这就可以算作“基本
改变全国面貌”吗？

    到１９６２年，５，０００～６，０００万吨钢，叫作全国基本改变面
貌，不是好一些，不是较为切合适〈实〉际些吗？此事值得商量一下。这样
提，五年基本改变，十年至１５年彻底改变，即超过英国叫基本改变，超过
美国叫彻底改变，我们内盘〈部〉如此设想，不登报，不是较为好一些吗？

    五年基本改变，这样提，而其结果是三年或四年基本改变了，有何坏处
呢？

    学习曾希圣的“机会主义”：

    土石方８亿--１６亿--３２亿--６４亿，有何不可？

    我以为马克思是赏识这种“机会主义”的。[1]

    第四个问题：党内争论问题。

    几十万干部性急了一点，没有作历史的，全局的，国际主义的分析。

    冲天干劲，革命热情，极可宝贵。

    其缺点，可以在实践中，同志们的辩论中，在几个月内，大体得到解决。

    可能有几万干部，忧心忡忡，为了向共产主义事业负责，建议不要太急
了吧，有些问题等一年二年去作结论，不是较为稳当些吗？这类同志不是观
潮派，算帐派，他们是好人，就是不懂当前形势的迫切要求，而且问题已经
成熟了，国内国际都十分迫切地要求答复许多问题。不答复，一大堆混乱思
想，蔓延开去如何得了呢？

    作这样两方面的分析，可不可以呢？

    第五个问题：研究政治〔经济〕学问题。

    研究斯大林（他是第一个研究这个问题的人，虽然有许多缺点和错误。）
的社会主义政治经济学，苏联第一、二、三版政治经济学教科书，马恩列斯
论共产主义社会这样几本书。

    在目前，研究这个问题有极大的理论意义和现实意义。

    第五〈六〉个问题：研究辩证法问题。

    马克思主义的对立统一学说，在我国，在１９５８年有一个很大的发展。

    在优先发展重工业的条件下，工业和农业同时并举，重工业、轻工业同
时并举的思想，确立了。中央工业与地方工业同时并举的思想，确立了。

    中央统一领导与地方各级（直至公社的生产队）分级管理的思想，确立
了。

    大洋群，中洋群，小土群，洋土结合群，总之，大型与中小型企业的对
立统一，洋与土的对立统一的思想，确立了。农业中，高产、中产、低产同
时存在，三三制的耕作制，以深耕为中心的水、肥、土、种、密、保、工、
管八字宪法的思想，确立了。

    在共产主义的第一阶段内：社会主义的时代两种所有制同时存在，对立
统一，集体所有制中包含了社会主义全民所有制的因素，并且也包含了共产
主义全民所有制的因素，这些思想被提出了。

    提出了大集体、小自由的思想

    提出了既抓生产、又抓生活的思想

    在武昌，提出“实事求是”地制定１９５９年经济计划，又热又有冷，
雄心与科学分析相结合，避免了由于１９５８年的大跃进而产生的不切实际
的缺乏根据的３，０００万〔吨〕钢的可能是孙悟空式的危险，把我们的脑
筋压缩了一下，留有余地。如果１９５９年可能的话，让群众的实践去超过
这个计划吧！

    联系到以苏联为首的社会主义阵营和整个世界上无产阶级的国际主义团
结的必要性，提出一定要让苏联先进入共产主义社会的问题，而我们则一定
要后进入。在可能性上，我们也可能只能后进入，不可能先进入。这样设计，
就避免了一个违反国际主义、有利于帝国主义、不利于共产主义的错误。是
不是一个错误呢？可能是。

    第七个问题：十五年纲要，目前是否可能作出来的问题。

    我们可以每年议一次，在１９５９、１９６０两年内，或者还要加１９
６１年，共三年，才可能制定。

    因为在可能和需要两个问题上，我们都缺乏根据。１０年，４亿吨钢，
有什么根据呢？大概到１９６２年，就可能做出一个长期计划了，例如１０
年。

    第八个问题：

    １９５８年的军事有一个大发展，大整风，军长当兵，参加生产，大办
民兵师，这是几件大事。

    第九个问题：

    １９５８年，改革了教育制度，实行了教育与劳动相结合，这是一件大
事。

    第十个问题，谈一下两种可能性：

    公共食堂、托儿所、人民公社，巩固和垮台两种可能都存在。垮台是部
分的和暂时的。

    党的巩固和分裂，都可能。小分裂是必然的，几乎每天都有，无此不能
发展。大分裂也有可能。大、中分裂都是暂时的。

    人民共和国，或者胜利，或者灭亡，如果有灭亡的情况出现，它只是暂
时的，而世界上资产阶级的灭亡，则是永久的。

    个人要准备随时有灭亡的可能，

    “沉舟侧畔千帆过，病树前头万木春。”

    第十〔一〕个问题，辞掉共和国主席：

    要做一个正式决议[2]

    要请大家在三天内用电话会议立即做一次宣传

    是为了积极奋斗，而不是临阵脱逃。

    群众中，可能有很多人不赞成，要预料到。宣传工作做得不好，可能使
我们处于被动，犯错误。

    第十一〈二〉个问题：

    １９５８年的国际形势有大发展。烂下去，好起来，经过长期曲折，估
计战争可能性。（完）

    中央委员会离开首都在武昌开会，有极大好处。

                                二

    （１）成绩是主要的，不能估计过低

    （２）三、四年，五、六年，或者更多一点时间进入全民所有制的问题，
即大约两个五年计划时间内进入，一部分在第二个五年计划内进入，大部分
在第二〈三〉个五年计划内进入

    （３）不忙于宣布消灭阶级

    消灭剥削与消灭阶级问题（思想上与政治上的地主、资产阶级与小资产
阶级仍然存在）

    小资产阶级的狂热情绪的危险性

    革命热情与实际精神的结合。

    （４）全国一盘棋与地方积极性相结合，有矛盾，按全国一盘棋原则去
解决

    （５）５７～６７亿的进出口，比去年增２０％

    对外贸易方针：自力更生为主，争取外援为主〈辅〉，平等互利，互通
有无，帮助民族主义国家建立独立经济。

    对外贸易只能起辅助作用，主要靠国内市场

    １９５９年７０　８０亿元的进出口数量

    （６）条件于〈与〉可能出右倾

    没有第三阶段

    看若干历史问题决议

    （７）美、南大骂：大跃进；人民公社；东风压倒。

    从农业中抽１５％的劳动力是可以的（四川３，０００万劳动力中抽５
００万）

    明年二月再开会

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　曾希圣，当时任中共安徽省委第一书记。毛泽东讲话中说：安
徽去冬今春水利工作中，开始计划搞八亿土石方，曾希圣提议翻一番，变成
十六亿。八亿是“机会主义”，十六亿是马克思主义。可是没有几天又提高
到三十二亿，十六亿就有点“机会主义”了。最后到了六十四亿。我们把改
变全国面貌的时间说长一点，无非是当“机会主义者”，这样的机会主义，
我愿意当，当了有味道。马克思会赏识这种“机会主义”的，不会处罚我们。

    〔２〕　指中共八届六中全会即将作出的《同意毛泽东同志提出的关于
他不作下届中华人民共和国主席候选人的建议的决定》，见本册第６３４--
-６３５页。

第636-642页


毛泽东: 对八届六中全会公报稿的批语和修改（一九五八年十二月）

对八届六中全会公报稿的
批语和修改

毛泽东
（一九五八年十二月）

                                一

乔木[1]同志：

    此件[2]可以定稿。只在第三页增了几个字。请用电话把修改处告诉北
京，准备十七日下午广播，连同志主席问题决议[3]一起，十八日见报。

                                       毛　泽　东
                                  十二月十五日下午十时
                                     根据手稿刊印。

                                二

    今年我国国民经济的飞跃发展，证明了党的在优先发展重工业的基础上
实行工业和农业同时并举的方针，重工业和轻工业同时并举的方针，在工业
战线上以钢为纲、全面跃进的方针，中央工业和地方工业同时并举的方针，
大型企业和中小型企业同时并举的方针，土法生产和洋法生产同时并举的方
针，以及工业方面的集中领导必须同在工业方面大搞群众运动相结合的方针，
一句话，用两条腿走路的方针，而不是一条腿或者一条半腿走路的方针，这
样的一整套方针是正确的。[4]

                             根据一九五八年十二月十八日《人
                            民日报》刊印。（有毛泽东修改件）

  注　释

    〔１〕　乔木，即胡乔木，当时任中共中央书记处候补书记，毛泽东的
秘书。

    〔２〕　指中国共产党第八届中央委员会第六次全体会议公报稿。公报
于一九五八年十二月十八日《人民日报》发表。

    〔３〕　指中共八届六中全会同意毛泽东提出的关于他不作下届中华人
民共和国主席候选人的建议的决定。见本册第６３４　６３５页。

    〔４〕　这是毛泽东修改的中国共产党第八届中央委员会第六次全体会
议公报稿中的一段文字，文中用宋体字排印的是毛泽东加写和改写的。

第643-644页


毛泽东: 对赫鲁晓夫在苏共中央全会上的报告的批语（一九五八年十二月十八日）

对赫鲁晓夫在苏共中央
全会上的报告的批语

毛泽东
（一九五八年十二月十八日）

林克[1]：

    １普特等于多少公斤[2]，请即查明告我。

                                       毛　泽　东
                                  十二月十八日上午一时

    此件[3]先给陈伯达[4]同志看一下，如果他今天不走，下午可以谈一下。

                                     根据手稿刊印。

  注　释

    〔１〕　林克，当时任毛泽东办公室秘书。

    〔２〕　普特，苏联用的重量单位，１普特等于１６．３８公斤（千克）
。

    〔３〕　指一九五八年十二月十七日《光明日报》刊载的塔斯社报道的
苏共中共第一书记赫鲁晓夫在苏共中央全会上的讲话。其中说，提高谷物生
产的??务仍然是主要的任务。要完全满足国家的消费，每年需要有大约一百
亿到一百一十亿普特的粮食。粮食收获量的决定性来源就是提高谷物的单位
面积产量。

    〔４〕　陈伯达，当时任中共中央政治研究室主任、《红旗》杂志总编
辑。

第645页


毛泽东: 给霍查的复电（一九五八年十二月十八日）

给霍查[1]的复电

毛泽东
（一九五八年十二月十八日）

地拉那
阿尔巴尼亚劳动党中央委员会
亲爱的恩维尔·霍查同志：

    你在１９５８年１０月９日面交我国大使罗士高同志转给我的信已经收
到了。

    十分感谢你向我们详细地介绍了有关阿尔巴尼亚人民共和国发展经济和
文化的第三个五年计划的一些重要问题。中国人民一向关怀阿尔巴尼亚人民
的社会主义建设事业，并且为兄弟的阿尔巴尼亚人民在建设事业中所取得的
成就感到高兴。

    你在来信中提到，为了顺利完成你们的第三个五年计划，希望中国方面
给予新的贷款。中国共产党中央委员会和中华人民共和国政府同意给予阿尔
巴尼亚人民共和国政府以五千五百万卢布的贷款，并且已经经过我国外交部
通知了巴利里大使同志。有关贷款和供应各项主要物资的具体事宜，将由我
们两国政府的有关部门进行商谈。谨致共产主义的敬礼！

                                       毛　泽　东
                                 １９５８年１２月１８日
                            根据中央档案馆保存的电报稿刊印。

  注　释

    〔１〕　霍查，当时任阿尔巴尼亚劳动党中央委员会第一书记。

第646-647页


毛泽东: 在《毛主席诗词十九首》上的批注（一九五八年十二月二十一日）

在《毛主席诗词十九首》上的批注[1]

毛泽东
（一九五八年十二月二十一日）

                                一

    我的几首歪词，发表以后，注家锋〈蜂〉起，全是好心。一部分说对了，
一部分说得不对，我有说明的责任。一九五八年十二月，在广州，见文物出
版社一九五八年九月刊本，天头甚宽，因而写了下面的一些字，谢注家，兼
谢读者。鲁迅一九二七年在广州，修改他的《古小说钩沉》，然后说道：于
是云海沉沉，星月澄碧，餮蚊遥叹，予在广州。[2]从那时到今天，三十一
年了，大陆上的蚊子灭得差不多了，当然，革命尚未全成，同志仍须努力。
港台一带，餮蚊尚多，西方世界，餮蚊成阵。安得起全世界各民族千百万愚
公，用他们自己的移山办法，把蚊阵一扫而空，岂不伟哉！试仿陆放翁[3]
曰：人类今闲上太空，但悲不见五洲同。愚公尽扫餮蚊日，公祭无忘告马翁。

                                       毛　泽　东
                         一九五八年十二月二十一日上时〈午〉十时
                                     根据手稿刊印。

                                二

    击水：游泳。那时初学，盛夏水涨，几死者数，一群人终于坚持，直到
隆冬，犹在江中。当时有一篇诗，都忘记了，只记得两句：自信人生二百年，
会当水击三千里。[4]

                                三

    心潮：一九二七年，大革命失败的前夕，心情苍凉，一时不知如何是好，
这是那年的春季。夏季，八月七号，党的紧急会议，决定武装反击，从此找
到了出路。[5]

                                四

    踏遍青山人未老：一九三四年，形势危急，准备长征，心情又是郁闷的。
这一首清平乐，如前面那首菩萨蛮一样，表露了同一的心境。[6]

                                五

    万里长征，千回百折，顺利少于困难不知有多少倍，心情是沉郁的。过
了岷山，豁然开朗，转化到了反面，柳暗花明又一村了。以下诸篇，反映了
这一种心情。[7]

                                六

    水拍：改浪拍。这是一位不相识的朋友建议如此改的。他说：不要一篇
内有两个浪字。是可以的。

    三军：红军一方面军，二方面军，四方面军。不是海、陆、空三军，也
不是古代晋国所作上军、中军、下军的三军。[8]

                                七

    苍龙：蒋介石，不是日本人。因为当前全副精神要对付的是蒋不是日。
[9]

                                八

    昆仑：主题思想是反对帝国主义，不是别的。改一句：一截留中国，改
为一截还东国。忘记了日本人是不对的。这样，英、美、日都涉及了。别的
解释不合实际。[10]

                                九

    雪：反封建主义，批判二千年封建主义的一个反动侧面。文采、风骚、
大雕，只能如是，须知这是写诗呵！难道可以谩骂这一些人们吗？别的解释
是错的。末三句，是指无产阶级。[11]

                                十

    三十一年：一九一九年离开北京，一九四九年还到北京。旧国：国之都
城，不是Ｓｔａｔｅ也不是Ｃｏｕｎｔｒｙ。[12]

                               十一

    乐奏：这里误植为奏乐，应改。[13]

                               十二

    长沙水：民谣：常德德山山有德，长沙沙水水无沙。所谓无沙水，地在
长沙城东，有一个有名的“白沙井”。武昌鱼：三国孙权一度从京口（镇江）
迁都武昌，官僚、绅士、地主及其它富裕阶层不悦，反对迁都，造作口号云：
宁饭扬州水，不食武昌鱼。那时的扬州人心情如此。现在变了，武昌鱼是颇
有味道的。[14]

                               十三

    上下两韵，不可改，只得仍之。[15]

                             根据毛泽东手稿刊印。其中：二、
                             三、四、五、九、十三及六、八、
                             十二的部分内容已编入人民文学出
                             版社一九八六年九月出版的《毛泽
                                  东诗词选》的注释中。

  注　释

    〔１〕　这是毛泽东在文物出版社一九五八年九月刻印的大字本《毛主
席诗词十九首》的书眉上写的说明和十二条批注。

    〔２〕　这是毛泽东凭记忆写的。鲁迅一九二七年在广州编校《唐宋传
奇集》后，作《序例》，文末题记说：“时大夜弥天，璧月澄照，饕蚊遥叹，
余在广州。”《唐宋传奇集》上册一九二七年十二月由北新书局出版，次年
二月续出下册。

    〔３〕　陆放翁，即陆游，号放翁，南宋诗人。陆游有一首七绝《示儿》
：“死去元知万事空，但悲不见九州同。王师北定中原日，家祭无忘告乃翁。
”

    〔４〕　这是毛泽东对《沁园春·长沙》一词中“击水”二字的批注。

    〔５〕　这是毛泽东对《菩萨蛮·黄鹤楼》一词中“心潮”二字的批注。

    〔６〕　这是毛泽东对《清平乐·会昌》一词中“踏遍青山人未老”一
句的批注。

    〔７〕　这个批注写在《忆秦娥·娄山关》一词的天头上。以下诸篇，
指《十六字令三首》、《七律·长征》、《念奴娇·昆仑》、《清平乐·六
盘山》等。

    〔８〕　这是毛泽东对《七律·长征》一诗中“水拍”“三军”的批注。

    〔９〕　这是毛泽东对《清平乐·六盘山》一词中“苍龙”二字的批注。

    〔１０〕　这是毛泽东对《念奴娇·昆仑》一词的批注。一九五七年
《诗刊》一月号首次发表和文物出版社一九五八年九月出版《毛主席诗词十
九首》时，这首词的下阕第八句原作“一截留中国”，一九六三年人民文学
出版社出版《毛主席诗词》时，照毛泽东的意见，改为“一截还东国”。

    〔１１〕　这是毛泽东对《沁园春·雪》一词的批注。末三句，指词的
最后三句：“俱往矣，数风流人物，还看今朝。”

    〔１２〕　这是毛泽东对《七律·和柳亚子先生》一诗中“三十一年还
旧国”一句的批注。

    〔１３〕　这是毛泽东对《浣溪沙·和柳亚子先生》一词中“奏乐”二
字的修改意见。一九五八年九月文物出版社出版的《毛主席诗词十九首》中，
原作“万方奏乐有于阗”，一九六三年人民文学出版社出版《毛主席诗词》
时，照毛泽东的意见，作了修改。

    〔１４〕　这是毛泽东对《水调歌头·游泳》一词的批注。其中所说
“三国孙权一度从京口（镇江）迁都武昌”一典有误。一九八六年九月人民
文学出版社出版的《毛泽东诗词选》对“武昌鱼”的注释是：“据《三国志
·吴书·陆凯传》记载：吴主孙皓要把都城从建业（故城在今南京市南）迁
到武昌，老百姓不愿意，有意谣说：‘宁饮建业水，不食武昌鱼。’这里化
用。”

    〔１５〕　这是毛泽东对《蝶恋花·答李淑一》一词的批注。

第648-653页


毛泽东: 关于端正方向，争取一切可能争取的知识分子的批语（一九五八年十二月二十二日）

关于端正方向，争取一切可能
争取的知识分子的批语

毛泽东
（一九五八年十二月二十二日）

陆定一[1]同志：

    建议将此件[2]印发给全国一切大专学校、科学研究机关的党委、总支、
支委阅读，并讨论一次，端正方向，争取一切可能争取的教授、讲师、助教、
研究人员为无产阶级的教育事业和文化科学事业服务，你看如何？文学艺术
团体、报社、杂志社和出版机关的党委、党支，也应发去，也应讨论一次。
请酌定。

                                       毛　泽　东
                                一九五八年十二月二十二日
                              根据《毛泽东书信选集》刊印。
                                       （有手稿）

  注　释

    〔１〕　陆定一，当时任中共中央政治局候补委员、中央文教小组组长、
中央宣传部部长。

    〔２〕　指中共中央宣传部一九五八年十二月十九日编印的《宣教动态》
第１６５期刊载的《清华大学物理教研组对待教师宁“左”勿右》的材料。
材料中说，最近清华大学公共教研组党总支检查了物理教研组支部的工作，
并组织党员讨论了对知识分子的政策，讨论中反映出一些不正确认识：（一）
认为社会主义革命时期知识分子是革命对象，过共产主义关更是革命对象，
因为他们中的绝大多数是资产阶级知识分子，连团员助教都被认为是革命对
象。（二）认为高级知识分子都是从根本上反对党的教育方针，他们摆开了
阵势向我们进攻，必须还击；所有的统战对象都是促退派，把他们摆在这里，
只是为了树立对立面。（三）认为从工人阶级的利益出发，应当走阶级路线，
在学校中提群众路线是不妥当的。为了划清界限，宁可“左”一些。提“发
挥老教师的作用”，就会模糊阶级界限，放松斗争。（四）认为现在党的威
信和群众觉悟都提高了，到了党员可以取而代之的时候了。现在工作忙，做
统战工作就会妨碍大跃进，一切组织都应当换上党员来领导。由于存在这些
错误认识，这个党支部在工作中采取了一些错误做法，如对教研组主任（不
是党员），当面让他编教学大纲，另外又让党团员另搞一个，教材编出后，
把教研组主任搞的丢在一边，只记党团员编的交群众讨论；教研组的工作从
不和教研组主任商量，都由党支部包办。清华大学党委发现上述情况后，已
检查纠正了这种错误做法。一九五八年十二月二十七日，中共中央向各地转
发了毛泽东的批语及这个材料。

第654-655页


毛泽东: 祝贺苏丹独立纪念日的电报（一九五八年十二月二十九日）

祝贺苏丹独立纪念日的电报

毛泽东
（一九五八年十二月二十九日）

喀土穆
苏丹共和国武装部队最高委员会主席易卜拉欣·阿布德将军阁下：

    欣逢苏丹共和国国家独立纪念日，我谨代表国家和全体中国人民，并且
以我个人的名义向阁下和苏丹人民表示热烈的祝贺。祝苏丹国家繁荣，人民
幸福。

                               中华人民共和国主席　毛泽东
                                 １９５８年１２月２９日

    根据一九五九年一月一日《人民日报》刊印。

第656页


毛泽东: 在共同社、英新处关于人民公社若干问题的决议的两篇评论上的批注（一九五八年十二月）

在共同社、英新处
关于人民公社若干问题的决议
的两篇评论上的批注[1]

毛泽东
（一九五八年十二月）

第657-660页


毛泽东: 读斯大林《苏联社会主义经济问题》批注（一九五八年）

读斯大林《苏联社会主义
经济问题》批注[1]

毛泽东
（一九五八年）

  • 扫描件第1页
  • 扫描件第2页
  • 扫描件第3页
  • 扫描件第4页
  • 扫描件第5页

  • 扫描件第6页
  • 扫描件第7页
  • 扫描件第8页
  • 扫描件第9页
  • 扫描件第10页

  • 扫描件第11页
  • 扫描件第12页
  • 扫描件第13页
  • 扫描件第14页
  • 扫描件第15页

  • 扫描件第16页

第661-676页


建国以来毛泽东文稿（八）

No. | File Name | Title | Size
1 | d080001.html | 毛泽东: 祝贺缅甸联邦国庆的电报（一九五九年一月三日） | 1K
2 | d080002.html | 毛泽东: 对福斯特来信的批语和复信（一九五九年一月十一日、十七日） | 3K
3 | d080003.html | 毛泽东: 对驻苏使馆关于中苏关系中一些问题的处理意见的批语（一九五九年一月十五日） | 2K
4 | d080004.html | 毛泽东: 给黄炎培的信（一九五九年一月二十一日） | 1K
5 | d080005.html | 毛泽东: 对中央关于目前报刊宣传工作的通知稿的批语和修改（一九五九年一月二十二日） | 2K
6 | d080006.html | 毛泽东: 对中央关于动员青壮年入藏屯垦生产的指示稿的批语和修改（一九五九年一月二十二日） | 2K
7 | d080007.html | 毛泽东: 在西藏军区关于边坝等地叛匪活动的电报上的批语（一九五九年一月二十二日） | 1K
8 | d080008.html | 毛泽东: 对《人民日报》社论稿《认真贯彻党的中医政策》的批语（一九五九年一月二十二日） | 1K
9 | d080009.html | 毛泽东: 致苏共二十一大贺词（一九五九年一月二十三日） | 3K
10 | d080010.html | 毛泽东: 印发陈伯达关于人民公社生产方面几个问题的来信的批语（一九五九年一月二十五日） | 2K
11 | d080011.html | 毛泽东: 对新华社关于广东新会县人民公社劳动效率下降的报道的批语（一九五九年一月二十五日） | 2K
12 | d080012.html | 毛泽东: 对新华社关于内地对香港副食品供应量锐减的报道的批语（一九五九年一月二十五日） | 1K
13 | d080013.html | 毛泽东: 对新华社关于四川省委加强工业战线工作的报道的批语（一九五九年一月二十五日） | 1K
14 | d080014.html | 毛泽东: 印发谭震林关于目前农村情况和农业生产问题的报告的批语（一九五九年一月二十五日） | 2K
15 | d080015.html | 毛泽东: 祝贺印度共和国国庆的电报（一九五九年一月二十五日） | 1K
16 | d080016.html | 毛泽东: 对中央农村工作部关于全国农村工作部长会议报告的批语（一九五九年一月二十六日） | 2K
17 | d080017.html | 毛泽东: 对驻苏使馆关于约夫楚克若干哲学观点的报告的批语（一九五九年一月） | 2K
18 | d080018.html | 毛泽东: 在关于张国焘最近情况简报上的批语（一九五九年一月） | 2K
19 | d080019.html | 毛泽东: 关于谈哲学等问题给各省市自治区党委第一书记的信（一九五九年二月二日） | 6K
20 | d080020.html | 毛泽东: 祝贺锡兰国庆的电报（一九五九年二月三日） | 1K
21 | d080021.html | 毛泽东: 对驻英代办处关于英国同美、法、西德等国矛盾发展的初步总结的批语（一九五九年二月十二日） | 2K
22 | d080022.html | 毛泽东: 对中央外事小组文件和中央转发这一文件的指示稿的批语和修改（一九五九年二月十三日） | 3K
23 | d080023.html | 毛泽东: 对中央关于在对外关系中切实纠正骄傲现象的指示稿的批语和修改（一九五九年二月十三日） | 3K
24 | d080024.html | 毛泽东: 接受罗马尼亚新任驻华大使查哈勒斯库呈递国书时的答词（一九五九年二月十七日） | 1K
25 | d080025.html | 毛泽东: 祝贺尼泊尔国庆的电报（一九五九年二月十七日） | 1K
26 | d080026.html | 毛泽东: 在西藏武装叛乱情况简报上的批语（一九五九年二月十八日） | 1K
27 | d080027.html | 毛泽东: 对总参作战部关于平叛情况报告的批语和修改（一九五九年二月十九日） | 3K
28 | d080028.html | 毛泽东: 在关于英国各界对我撤销出口合同的反应报告上的批语（一九五九年二月十九日） | 2K
29 | d080029.html | 毛泽东: 对第三届政协全国委员会委员名单草案和说明的批语（一九五九年二月二十日） | 1K
30 | d080030.html | 毛泽东: 祝贺阿拉伯联合共和国国庆的电报（一九五九年二月二十一日） | 1K
31 | d080031.html | 毛泽东: 中央批转一个重要文件（一九五九年二月二十二日） | 4K
32 | d080032.html | 毛泽东: 对《陈毅外长答新华社记者问，驳斥杜勒斯诬蔑中国的谰言》一文的批语和修改（一九五九年二月二十二日） | 3K
33 | d080033.html | 毛泽东: 关于整顿人民公社问题给刘子厚的信（一九五九年二月二十四日、二十七日） | 3K
34 | d080034.html | 毛泽东: 在郑州会议上的讲话提纲（一九五九年二月） | 5K
35 | d080035.html | 毛泽东: 在郑州会议上的讲话（一九五九年二月二十七日） | 13K
36 | d080036.html | 毛泽东: 对山西省委关于整顿和巩固人民公社的决议的批语和注文（一九五九年二月二十八日） | 4K
37 | d080037.html | 毛泽东: 关于目前农村集体所有制形式问题的批语（一九五九年二月二十八日） | 2K
38 | d080038.html | 毛泽东: 在《杜勒斯谈如何抵挡东风》一文上的批语（一九五九年二月） | 1K
39 | d080039.html | 毛泽东: 在河南九县讨论郑州会议讲话情况报告上的批语（一九五九年二月） | 1K
40 | d080040.html | 毛泽东: 郑州会议期间给刘少奇、邓小平等的三封信（一九五九年三月一日、二日） | 6K
41 | d080041.html | 毛泽东: 祝贺柬埔寨国王生日和国庆的电报（一九五九年三月三日） | 1K
42 | d080042.html | 毛泽东: 郑州会议纪要（一九五九年三月五日） | 2K
43 | d080043.html | 毛泽东: 关于传达湖北省委贯彻郑州会议精神的情况报告的两个批语（一九五九年三月八日） | 3K
44 | d080044.html | 毛泽东: 对河南省六级干部会议关于人民公社若干问题讨论情况的综合材料的批语（一九五九年三月八日） | 3K
45 | d080045.html | 毛泽东: 党内通信（一九五九年三月九日） | 4K
46 | d080046.html | 毛泽东: 介绍安徽的经验（一九五九年三月九日） | 1K
47 | d080047.html | 毛泽东: 关于湖南报告的意见（一九五九年三月九日） | 3K
48 | d080048.html | 毛泽东: 介绍广东的经验（一九五九年三月十日） | 1K
49 | d080049.html | 毛泽东: 祝贺丹麦国王生日和国庆的电报（一九五九年三月十日） | 1K
50 | d080050.html | 毛泽东: 接受缅甸联邦新任驻华大使貌貌觉温呈递国书时的答词（一九五九年三月十二日） | 1K
51 | d080051.html | 毛泽东: 转发广东省委关于贯彻郑州会议精神的报告的批语（一九五九年三月十三日） | 3K
52 | d080052.html | 毛泽东: 党内通信（一九五九年三月十五日） | 4K
53 | d080053.html | 毛泽东: 在安徽省六级干部会议情况简报上的批语（一九五九年三月十五日） | 3K
54 | d080054.html | 毛泽东: 关于注意给达赖复信问题的批语（一九五九年三月十五日） | 2K
55 | d080055.html | 毛泽东: 转发湖北省委关于人民公社问题的决议草案等材料的批语（一九五九年三月十五日） | 2K
56 | d080056.html | 毛泽东: 关于召开县以下各级干部会议等问题给王任重的两封信（一九五九年三月十六日） | 2K
57 | d080057.html | 毛泽东: 党内通信（一九五九年三月十七日） | 4K
58 | d080058.html | 毛泽东: 转发河北省委关于六级干部会议情况报告的批语（一九五九年三月十七日） | 2K
59 | d080059.html | 毛泽东: 转发《山东的经验》的批语（一九五九年三月十七日） | 2K
60 | d080060.html | 毛泽东: 转发河南荥阳县四级干部大会经验的批语（一九五九年三月十八日） | 2K
61 | d080061.html | 毛泽东: 祝贺突尼斯独立纪念日的电报（一九五九年三月十八日） | 1K
62 | d080062.html | 毛泽东: 毛泽东等纪念匈牙利苏维埃共和国四十周年的电报（一九五九年三月十九日） | 3K
63 | d080063.html | 毛泽东: 对《四川的经验》的批语（一九五九年三月十九日） | 2K
64 | d080064.html | 毛泽东: 介绍河南的经验（一九五九年三月十九日、二十四日） | 3K
65 | d080065.html | 毛泽东: 同江西省委和部分地、市委负责人谈话提纲（一九五九年三月） | 3K
66 | d080066.html | 毛泽东: 关于人民公社若干问题的提纲（一九五九年三月） | 2K
67 | d080067.html | 毛泽东: 关于要少讲空话多讲办法的批语（一九五九年三月二十日） | 1K
68 | d080068.html | 毛泽东: 对《山西省委的经验》的批语（一九五九年三月二十日） | 1K
69 | d080069.html | 毛泽东: 对河北省委关于贯彻郑州会议精神的十二条措施的批语（一九五九年三月二十日） | 2K
70 | d080070.html | 毛泽东: 祝贺巴基斯坦国庆的电报（一九五九年三月二十一日） | 1K
71 | d080071.html | 毛泽东: 关于社会主义集体所有制过渡问题的批注（一九五九年三月二十三日） | 3K
72 | d080072.html | 毛泽东: 转发《四川的经验》的批语（一九五九年三月二十四日） | 2K
73 | d080073.html | 毛泽东: 转发《福建的经验》的批语（一九五九年三月二十四日） | 2K
74 | d080074.html | 毛泽东: 对浙江省委关于整顿人民公社的十项规定的批语（一九五九年三月二十四日） | 2K
75 | d080075.html | 毛泽东: 在上海会议上的讲话提纲（一九五九年三月） | 1K
76 | d080076.html | 毛泽东: 关于请上海会议各同志阅读薄一波发言稿的批语（一九五九年三月二十六日） | 2K
77 | d080077.html | 毛泽东: 介绍安徽的十项规定（一九五九年三月二十六日） | 2K
78 | d080078.html | 毛泽东: 对新华社关于西藏叛乱事件的公报稿的批语和修改（一九五九年三月二十七日） | 5K
79 | d080079.html | 毛泽东: 党内通信（一九五九年三月二十九日） | 3K
80 | d080080.html | 毛泽东: 对人民银行总行党组关于收回农业贷款中发生问题的检查报告的批语（一九五九年三月二十九日） | 2K
81 | d080081.html | 毛泽东: 关于人民公社化运动中的旧帐一般要算等问题的批注（一九五九年三月三十日） | 6K
82 | d080082.html | 毛泽东: 关于同意董必武辞去现职改换工作的批语（一九五九年三月三十日） | 2K
83 | d080083.html | 毛泽东: 对班禅额尔德尼拥护国务院解散西藏地方政府和平息叛乱命令的电报的批语（一九五九年三月三十日） | 2K
84 | d080084.html | 毛泽东: 关于改变集体所有制体制的几条原则（一九五九年三月三十一日） | 2K
85 | d080085.html | 毛泽东: 第一批反映（一九五九年三月） | 2K
86 | d080086.html | 毛泽东: 对上海会议纪要修正稿的批语和修改（一九五九年四月） | 3K
87 | d080087.html | 毛泽东: 介绍麻城的经验（一九五九年四月二日、三日） | 5K
88 | d080088.html | 毛泽东: 关于召开社、队代表大会问题的批语（一九五九年四月三日） | 2K
89 | d080089.html | 毛泽东: 毛泽东等祝贺匈牙利解放十四周年的电报（一九五九年四月三日） | 2K
90 | d080090.html | 毛泽东: 关于是否担任政协名誉主席问题的批语（一九五九年四月四日） | 1K
91 | d080091.html | 毛泽东: 在中共八届七中全会上的讲话提纲（一九五九年四月） | 2K
92 | d080092.html | 毛泽东: 关于调查研究藏族情况给汪锋的信（一九五九年四月七日） | 2K
93 | d080093.html | 毛泽东: 对印度新闻社关于西藏叛乱的两篇报道的批语（一九五九年四月七日） | 2K
94 | d080094.html | 毛泽东: 关于发表国外对西藏叛乱反应的材料的批语（一九五九年四月八日） | 1K
95 | d080095.html | 毛泽东: 接受越南新任驻华大使陈子平呈递国书时的答词（一九五九年四月十五日） | 2K
96 | d080096.html | 毛泽东: 关于政府工作报告稿的两个批语（一九五九年四月十五日、十六日） | 2K
97 | d080097.html | 毛泽东: 中央转发吴芝圃关于分期分批召开社员代表大会等问题的报告的批语（一九五九年四月十六日） | 2K
98 | d080098.html | 毛泽东: 关于解决春荒缺粮问题的批语（一九五九年四月十七日） | 2K
99 | d080099.html | 毛泽东: 转发周小舟关于处理少数违法乱纪干部的意见的批语（一九五九年四月十七日） | 1K
100 | d080100.html | 毛泽东: 工业界的新事（一九五九年四月） | 3K
101 | d080101.html | 毛泽东: 对陶铸关于广东召开公社代表大会部署的报告的批语（一九五九年四月二十日） | 1K
102 | d080102.html | 毛泽东: 中央转发江苏省委关于贯彻八届七中全会精神的报告的批语（一九五九年四月二十一日） | 2K
103 | d080103.html | 毛泽东: 在陈赓关于一九五九年常规武器试制任务安排情况报告上的批语（一九五九年四月二十一日） | 1K
104 | d080104.html | 毛泽东: 在李先念关于吕泗洋风暴事故后最近情况报告上的批语（一九五九年四月二十四日） | 1K
105 | d080105.html | 毛泽东: 关于调演豫剧《破洪州》给周恩来的信（一九五九年四月二十四日） | 1K
106 | d080106.html | 毛泽东: 为阅看《关于〈三国演义〉》前两部分给林克的批语（一九五九年四月二十四日） | 2K
107 | d080107.html | 毛泽东: 关于西藏叛乱事件的宣传报道问题的批语（一九五九年四月二十五日） | 4K
108 | d080108.html | 毛泽东: 对外交部就印度发生侮辱我国元首事件给驻印使馆的指示稿的批语和修改（一九五九年四月二十五日） | 2K
109 | d080109.html | 毛泽东: 关于妥善安排渡过春荒的批语（一九五九年四月二十六日） | 1K
110 | d080110.html | 毛泽东: 对全国人大二届一次会议关于西藏问题决议稿的批语（一九五九年四月二十八日） | 2K
111 | d080111.html | 毛泽东: 西藏人民群众拥护人民解放军平叛，亲如家人（一九五九年四月二十八日） | 3K
112 | d080112.html | 毛泽东: 转发西藏工委关于西藏各阶层最近动态的报告的批语（一九五九年四月二十八日） | 2K
113 | d080113.html | 毛泽东: 对《光明日报》发表《落后、黑暗、反动、残酷的西藏社会制度》资料的批语d=（一九五九年四月二十九日）（一九五九年四月二十八日） | 1K
114 | d080114.html | 毛泽东: 党内通信（一九五九年四月二十九日、五月二日） | 7K
115 | d080115.html | 毛泽东: 党内通信（一九五九年五月二日） | 2K
116 | d080116.html | 毛泽东: 关于反击挪威报纸侮辱我国领袖问题的批语（一九五九年五月四日） | 2K
117 | d080117.html | 毛泽东: 关于注意逃缅蒋军配合西藏叛乱在我边境扩大骚扰的批语（一九五九年五月四日） | 2K
118 | d080118.html | 毛泽东: 接见苏联等十一国代表团和驻华使节时的谈话（一九五九年五月六日） | 3K
119 | d080119.html | 毛泽东: 对中央关于农业的五条紧急指示稿的批语和修改（一九五九年五月六日） | 2K
120 | d080120.html | 毛泽东: 对中央关于给社员分配自留地以利发展猪鸡鹅鸭问题的指示稿的批语和修改（一九五九年五月七日） | 3K
121 | d080121.html | 毛泽东: 毛泽东等祝贺捷克斯洛伐克国庆的电报（一九五九年五月八日） | 2K
122 | d080122.html | 毛泽东: 对中央转发湖北等省省委关于人民公社和农村工作情况报告的指示稿的批语（一九五九年五月八日） | 2K
123 | d080123.html | 毛泽东: 对驻印使馆关于孟买发生侮辱我国元首事件的处理意见的批语（一九五九年五月九日） | 2K
124 | d080124.html | 毛泽东: 中央转发湖北省委关于麻城县开展算帐运动的情况报告的批语（一九五九年五月九日、十一日） | 2K
125 | d080125.html | 毛泽东: 给周世钊的信（一九五九年五月十日） | 1K
126 | d080126.html | 毛泽东: 中央转发孝感地委关于贯彻农业方面六个问题指示的情况报告的批语（一九五九年五月十一日） | 2K
127 | d080127.html | 毛泽东: 中央转发山东省委关于分配自留地的规定的批语（一九五九年五月十一日） | 2K
128 | d080128.html | 毛泽东: 对中印关系问题两个文件的批语和修改（一九五九年五月十三日、十五日） | 6K
129 | d080129.html | 毛泽东: 中央转发内蒙古自治区党委关于执行中央农业指示的通知的批语（一九五九年五月十九日） | 2K
130 | d080130.html | 毛泽东: 关于讨论北京市场供应问题的批语（一九五九年五月二十一日） | 1K
131 | d080131.html | 毛泽东: 对李先念关于粮食问题的报告的批语和批注（一九五九年五月二十二日） | 2K
132 | d080132.html | 毛泽东: 对江苏省重新布置钢铁工厂建设的批语（一九五九年五月二十三日） | 2K
133 | d080133.html | 毛泽东: 对赵尔陆关于重工业生产建设方面几个问题的意见的批语（一九五九年五月三十日、六月十七日） | 4K
134 | d080134.html | 毛泽东: 关于妥善解决修筑临淮冈拦河水库引起的矛盾问题的批语（一九五九年五月三十一日、八月五日） | 3K
135 | d080135.html | 毛泽东: 转发青海省军区海南指挥部党委关于平叛中开展政治争取工作的几点意见的批语（一九五九年六月二日） | 3K
136 | d080136.html | 毛泽东: 中央转发辽宁省委推广“包米食用增量法”经验报告的批语（一九五九年六月三日） | 2K
137 | d080137.html | 毛泽东: 关于重印《逻辑指要》一书给章士钊的信（一九五九年六月七日） | 2K
138 | d080138.html | 毛泽东: 对中央转发甘肃省委关于当前算帐和生产安排问题报告的指示稿的批语d=（一九五九年六月）（一九五九年六月七日） | 2K
139 | d080139.html | 毛泽东: 同意陈云因病休养的批语（一九五九年六月八日） | 2K
140 | d080140.html | 毛泽东: 对中央关于召开大中城市副食品生产和手工业生产会议的通知稿的批语d=（一九五九年六月九日）（一九五九年六月八日） | 1K
141 | d080141.html | 毛泽东: 对中央转发廖鲁言关于召开十四个城市蔬菜会议情况报告的指示稿的批语（一九五九年六月九日） | 2K
142 | d080142.html | 毛泽东: 转发兰州军区司令部关于五月份战果综合通报的批语（一九五九年六月十日） | 1K
143 | d080143.html | 毛泽东: 对江苏涟水县一封来信的批语（一九五九年六月十日） | 1K
144 | d080144.html | 毛泽东: 对上海市委关于副食品、日用工业品问题的报告的批语（一九五九年六月十一日、十三日） | 6K
145 | d080145.html | 毛泽东: 对中央关于自留地等问题的指示稿的批语、修改和代拟的补充指示稿（一九五九年六月） | 4K
146 | d080146.html | 毛泽东: 对中央关于重新建立手工业管理机构的指示稿的批语（一九五九年六月十二日） | 1K
147 | d080147.html | 毛泽东: 对西藏工委关于进藏人员计划的批语（一九五九年六月十五日） | 1K
148 | d080148.html | 毛泽东: 中央转发陶铸关于从社员代表大会中接触到的一些问题的报告的批语（一九五九年六月十七日） | 2K
149 | d080149.html | 毛泽东: 关于印发苏联《政治经济学（教科书）》（第三版）的批语（一九五九年六月十七日） | 1K
150 | d080150.html | 毛泽东: 关于如实报道灾情唤起人民全力抗争的批语（一九五九年六月二十日） | 2K
151 | d080151.html | 毛泽东: 转发张体学关于湖北分粮到户等情况汇报的批语（一九五九年六月二十日） | 2K
152 | d080152.html | 毛泽东: 转发洪学智、张国华关于西藏山南地区的情况报告的批语（一九五九年六月二十日） | 2K
153 | d080153.html | 毛泽东: 对新华社关于目前急需做好煤炭生产准备工作的报道的批语（一九五九年六月） | 1K
154 | d080154.html | 毛泽东: 关于一九五九年市场供应情况的批注（一九五九年六月） | 1K
155 | d080155.html | 毛泽东: 在关于印度和尼泊尔联合声明的报道上的批语（一九五九年六月） | 1K
156 | d080156.html | 毛泽东: 对《参考资料》有关日本的几条消息的批语（一九五九年六月） | 2K
157 | d080157.html | 毛泽东: 七律 到韶山（一九五九年六月） | 1K
158 | d080158.html | 毛泽东: 七律 登庐山（一九五九年七月一日） | 1K
159 | d080159.html | 毛泽东: 对中央关于在大中城市郊区发展副食品生产的指示稿的批语和修改（一九五九年七月三日、四日） | 5K
160 | d080160.html | 毛泽东: 庐山会议讨论问题（一九五九年七月三日） | 3K
161 | d080161.html | 毛泽东: 关于印发两篇论述经济工作的文章的批语（一九五九年七月四日） | 3K
162 | d080162.html | 毛泽东: 粮食问题（一九五九年七月五日） | 4K
163 | d080163.html | 毛泽东: 对张闻天关于国际问题的发言稿的批语和修改（一九五九年七月五日） | 2K
164 | d080164.html | 毛泽东: 对章士钊来信的批语（一九五九年七月五日） | 1K
165 | d080165.html | 毛泽东: 印发少数营团干部对经济生活紧张有抵触情绪的材料的批语（一九五九年七月五日） | 1K
166 | d080166.html | 毛泽东: 印发国家机关党外人士对国内经济情况看法的材料的批语（一九五九年七月五日） | 2K
167 | d080167.html | 毛泽东: 印发河南省委关于农村人民公社整社算帐工作的报告批语（一九五九年七月十日） | 1K
168 | d080168.html | 毛泽东: 印发农业部党组关于冬种准备会议的报告的批语（一九五九年七月十日） | 2K
169 | d080169.html | 毛泽东: 印发河南省委关于公共食堂问题的报告的批语（一九五九年七月十日） | 2K
170 | d080170.html | 毛泽东: 毛泽东等祝贺蒙古人民革命胜利三十八周年的电报（一九五九年七月十日） | 2K
171 | d080171.html | 毛泽东: 关于起草“庐山会议诸问题的议定纪录”给杨尚昆的信（一九五九年七月十三日） | 2K
172 | d080172.html | 毛泽东: 印发王青林关于山东日照县农村情况的来信的批语（一九五九年七月十三日） | 2K
173 | d080173.html | 毛泽东: 对陕西省委召开工农商交协力解决市场问题会议的报告的批语（一九五九年七月十五日） | 2K
174 | d080174.html | 毛泽东: 关于改变庐山会议人员分组办法的建议（一九五九年七月十六日） | 1K
175 | d080175.html | 毛泽东: 关于请彭真等来庐山参加会议给刘少奇等的信（一九五九年七月十六日） | 2K
176 | d080176.html | 毛泽东: 印发《彭德怀同志的意见书》的批语（一九五九年七月十六日） | 5K
177 | d080177.html | 毛泽东: 转发兰州军区骑兵一师关于政治争取工作总结的批语（一九五九年七月十六日） | 2K
178 | d080178.html | 毛泽东: 对西藏工委关于自治区筹委会第二次会议情况和周仁山关于边境工作意见报告的批语（一九五九年七月十七日） | 2K
179 | d080179.html | 毛泽东: 印发《天津一些同志对一九五八年大跃进的看法》的批语（一九五九年七月十九日） | 2K
180 | d080180.html | 毛泽东: 印发《苏联一些同志对我大跃进议论纷纷》的批语（一九五九年七月十九日） | 1K
181 | d080181.html | 毛泽东: 对一份关于苏联建设中遇到问题的材料的批语（一九五九年七月十九日） | 2K
182 | d080182.html | 毛泽东: 对中央军委关于军事工业原材料问题的报告的批语（一九五九年七月二十一日） | 2K
183 | d080183.html | 毛泽东: 对国家计委商计局关于市场情况的研究材料的批语（一九五九年七月二十一日） | 2K
184 | d080184.html | 毛泽东: 毛泽东等祝贺波兰国庆的电报（一九五九年七月二十一日） | 2K
185 | d080185.html | 毛泽东: 印发阿里分工委关于接管旧政权工作的报告的批语（一九五九年七月二十二日） | 2K
186 | d080186.html | 毛泽东: 对《关于形势和任务》修正草案的批语和修改（一九五九年七月二十四日） | 2K
187 | d080187.html | 毛泽东: 对于一封信的评论（一九五九年七月二十六日） | 10K
188 | d080188.html | 毛泽东: 对日本首相岸信介关于中国经济现状和前途的评论的批语（一九五九年七月二十七日） | 1K
189 | d080189.html | 毛泽东: 在国务院秘书厅一份学习简报上的批语（一九五九年七月二十七日） | 2K
190 | d080190.html | 毛泽东: 印发江西省委党校学员对人民公社的各种看法材料的批语（一九五九年七月二十七日） | 2K
191 | d080191.html | 毛泽东: 关于编印逻辑学文集给康生的信（一九五九年七月二十八日） | 1K
192 | d080192.html | 毛泽东: 关于研究人民公社问题的批语（一九五九年七月二十九日、八月一日） | 4K
193 | d080193.html | 毛泽东: 印发鞍山市委关于鞍钢当前生产利群众运动等情况报告的批语（一九五九年七月三十一日） | 2K
194 | d080194.html | 毛泽东: 印发广东省委关于纠正农村副产品自给部分过多现象的材料的批语（一九五九年八月一日） | 2K
195 | d080195.html | 毛泽东: 给周小舟的信（一九五九年八月一日） | 2K
196 | d080196.html | 毛泽东: 给张闻天的信（一九五九年八月二日） | 2K
197 | d080197.html | 毛泽东: 印发河南、湖北两省关于抗旱情况报告的批语（一九五九年八月二日） | 2K
198 | d080198.html | 毛泽东: 对八届八中全会《为保卫党的总路线、反对右倾机会主义而斗争》决议稿的批语和修改（一九五九年八月二日 十七日） | 7K
199 | d080199.html | 毛泽东: 关于庐山会议简报上应一律称同志问题给刘少奇等的信（一九五九年八月三日） | 2K
200 | d080200.html | 毛泽东: 对湖南平江县稻竹大队几十个食堂散伙又恢复的材料的批语（一九五九年八月五日） | 2K
201 | d080201.html | 毛泽东: 对《人民日报》社论稿《克服右倾情绪，厉行增产节约》的批语和修改（一九五九年八月五日） | 2K
202 | d080202.html | 毛泽东: 对八届八中全会公报稿的批语和修改（一九五九年八月五日----十七日） | 4K
203 | d080203.html | 毛泽东: 印发《王国藩社的生产情况一直很好》等四篇文章的批语（一九五九年八月六日） | 3K
204 | d080204.html | 毛泽东: 给刘松林的信（一九五九年八月六日） | 1K
205 | d080205.html | 毛泽东: 印发江西省委党校关于统一学员对人民公社认识的报告的批语（一九五九年八月七日） | 3K
206 | d080206.html | 毛泽东: 对中央关于反对右倾思想的指示稿的批语（一九五九年八月七日） | 1K
207 | d080207.html | 毛泽东: 对八届八中全会关于开展增产节约运动的决议稿的批语（一九五九年八月七日 十七日） | 6K
208 | d080208.html | 毛泽东: 关于右倾机会主义分子问题的批语（一九五九年八月十日） | 4K
209 | d080209.html | 毛泽东: 对八届八中全会《关于彭德怀同志错误的决议》稿的批语（一九五九年八月十一日----十六日） | 3K
210 | d080210.html | 毛泽东: 给周小舟的信（一九五九年八月十二日） | 1K
211 | d080211.html | 毛泽东: 对辽宁省委执行中央关于反对右倾思想指示的情况报告的批语（一九五九年八月十二日） | 2K
212 | d080212.html | 毛泽东: 对辽宁省委关于今后经济建设的方针和安排意见的批语（一九五九年八月十二日） | 2K
213 | d080213.html | 毛泽东: 对商业部党组关于支援抗旱、防洪工作的报告的批语（一九五九年八月十三日） | 2K
214 | d080214.html | 毛泽东: 印发鞍钢克服右倾松劲情绪厉行增产节约的经验的批语（一九五九年八月十四日） | 2K
215 | d080215.html | 毛泽东: 关于读两本书的建议（一九五九年八月十五日） | 2K
216 | d080216.html | 毛泽东: 关于如何对待革命的群众运动（一九五九年八月十五日） | 5K
217 | d080217.html | 毛泽东: 机关枪和迫击炮的来历及其他（一九五九年八月十六日） | 7K
218 | d080218.html | 毛泽东: 关于枚乘《七发》（一九五九年八月十六日） | 4K
219 | d080219.html | 毛泽东: 给赫鲁晓夫的信（一九五九年八月十七日、二十一日） | 2K
220 | d080220.html | 毛泽东: 对张闻天来信的批语（一九五九年八月十八日） | 1K
221 | d080221.html | 毛泽东: 关于对人民公社进行调查研究问题给吴冷西、陈伯达、胡乔木的信（一九五九年八月十九日） | 3K
222 | d080222.html | 毛泽东: 对卡斯特罗关于发展中古关系的建议的批语（一九五九年八月十九日） | 2K
223 | d080223.html | 毛泽东: 中央转发青海省委第十二次全体会议简报的批语（一九五九年八月十九日） | 2K
224 | d080224.html | 毛泽东: 转发河北省委关于执行中央反对右倾思想指示的情况报告的批语（一九五九年八月十九日） | 2K
225 | d080225.html | 毛泽东: 毛泽东等祝贺罗马尼亚解放十五周年的电报（一九五九年八月二十二日） | 2K
226 | d080226.html | 毛泽东: 关于《人民日报》要多登载科学讨论的文章的批语（一九五九年八月二十三日） | 2K
227 | d080227.html | 毛泽东: 对黄克诚来信的复信和批语（一九五九年八月二十四日） | 2K
228 | d080228.html | 毛泽东: 关于分期分批为右派分子摘帽和赦免一批罪犯的建议（一九五九年八月二十四日、九月十四日） | 4K
229 | d080229.html | 毛泽东: 中央转发贵州省委关于粮食和市场情况简报的批语（一九五九年八月三十日） | 2K
230 | d080230.html | 毛泽东: 中央转发浙江省委关于全省三级干部会议情况报告的批语（一九五九年八月三十日） | 2K
231 | d080231.html | 毛泽东: 对吴冷西报送的八届八中全会宣传计划和人民公社调查情况简报的批语d=（一九五九年八月三十一日）（一九五九年八月三十日） | 2K
232 | d080232.html | 毛泽东: 印发《关于公社问题的材料》的批语（一九五九年八月三十一日） | 1K
233 | d080233.html | 毛泽东: 在北京市委关于京郊涝灾和抢救情况报告上的批语（一九五九年八月） | 1K
234 | d080234.html | 毛泽东: 关于阅看《人民日报》两篇文章给林克的批语（一九五九年八月） | 1K
235 | d080235.html | 毛泽东: 关于《到韶山》、《登庐山》两首诗给臧克家、徐迟的信（一九五九年九月一日） | 2K
236 | d080236.html | 毛泽东: 毛泽东等祝贺越南民主共和国成立十四周年的电报（一九五九年九月一日） | 2K
237 | d080237.html | 毛泽东: 在李富春关于国家计委等单位最近工作情况报告上的批语（一九五九年九月二日） | 2K
238 | d080238.html | 毛泽东: 转发湖南省委扩大会议情况汇报的批语（一九五九年九月二日、三日） | 2K
239 | d080239.html | 毛泽东: 中央关于团结一切在我国工作的外国同志为总路线和大跃进服务的指示（一九五九年九月四日） | 2K
240 | d080240.html | 毛泽东: 中央转发上海市委扩大会议情况汇报的批语（一九五九年九月四日） | 2K
241 | d080241.html | 毛泽东: 中央转发贵州省委三级干部会议情况汇报的批语（一九五九年九月四日） | 2K
242 | d080242.html | 毛泽东: 关于请班禅来京参加国庆问题的批语（一九五九年九月四日） | 1K
243 | d080243.html | 毛泽东: 在西藏军区关于雅斜儿入侵印军情况报告上的批语（一九五九年九月四日） | 2K
244 | d080244.html | 毛泽东: 关于注意发表国外对华评论问题的批语（一九五九年九月四日） | 2K
245 | d080245.html | 毛泽东: 关于发表捷克斯洛伐克等国报纸对我八届八中全会报道情况的批语（一九五九年九月四日） | 2K
246 | d080246.html | 毛泽东: 中央转发河北省委关于贯彻执行八届八中全会精神的第二次简报的批语（一九五九年九月六日） | 2K
247 | d080247.html | 毛泽东: 在反映有些省市揭发本地区个别高级干部右倾言行的情况简报上的批语（一九五九年九月六日） | 1K
248 | d080248.html | 毛泽东: 对苏联《论集体农庄所有制的发展前途》一文摘要的批语（一九五九年九月六日） | 2K
249 | d080249.html | 毛泽东: 关于《驳“国民经济比例失调”的谬论》一文的讨论（一九五九年九月六日、十日） | 4K
250 | d080250.html | 毛泽东: 关于请郭沫若修改《到韶山》、《登庐山》两首诗给胡乔木的两封信（一九五九年九月七日、十三日） | 2K
251 | d080251.html | 毛泽东: 毛泽东等祝贺保加利亚社会主义革命十五周年的电报（一九五九年九月八日） | 2K
252 | d080252.html | 毛泽东: 对彭德怀来信的批语（一九五九年九月九日） | 2K
253 | d080253.html | 毛泽东: 在中央军委扩大会议上的讲话提纲（一九五九年九月十一日） | 3K
254 | d080254.html | 毛泽东: 中央转发甘肃省委关于工业交通进展情况报告的批语（一九五九年九月十二日） | 2K
255 | d080255.html | 毛泽东: 对刘少奇《马克思列宁主义在中国的胜利》一文的批语（一九五九年九月十四日） | 2K
256 | d080256.html | 毛泽东: 在甘肃省委关于粮食工作的报告上的批语（一九五九年九月十四日） | 2K
257 | d080257.html | 毛泽东: 在驻阿联使馆关于非洲人士对中印关系问题看法的电报上的批语（一九五九年九月三十日） | 1K
258 | d080258.html | 毛泽东: 在吴冷西关于充分报道国外对中共八届八中全会反应的报告上的批语（一九五九年九月） | 2K
259 | d080259.html | 毛泽东: 在肖华关于沈阳军区翻印毛泽东有关内部讲话的调查报告上的批语（一九五九年九月） | 2K
260 | d080260.html | 毛泽东: 毛泽东等祝贺德意志民主共和国成立十周年的电报（一九五九年十月五日） | 3K
261 | d080261.html | 毛泽东: 在四川省委批判右倾机会主义的情况报告上的批语（一九五九年十月六日） | 2K
262 | d080262.html | 毛泽东: 关于审阅李六如《六十年的变迁》第二卷草稿问题的批语（一九五九年十月六日） | 1K
263 | d080263.html | 毛泽东: 在薄一波反映家乡人民公社情况的来信上的批语（一九五九年十月八日） | 1K
264 | d080264.html | 毛泽东: 对河北省委关于解决水利问题的报告的批语（一九五九年十月十日） | 1K
265 | d080265.html | 毛泽东: 中央转发浙江省委关于全省三级干部会议情况报告的批语（一九五九年十月十一日） | 2K
266 | d080266.html | 毛泽东: 对陈伯达《资产阶级世界观和无产阶级世界观的斗争》一文的批语（一九五九年十月十一日、十六日） | 2K
267 | d080267.html | 毛泽东: 对石油部党组关于石油工业当前生产情况和今后措施报告的批语（一九五九年十月十三日） | 2K
268 | d080268.html | 毛泽东: 关于经济口号的提法问题的批语（一九五九年十月十三日、十五日） | 4K
269 | d080269.html | 毛泽东: 关于推迟召开全国计划会议问题的批语（一九五九年十月十五日） | 2K
270 | d080270.html | 毛泽东: 对中央转发湖南整社试点经验报告的指示稿的批语和修改（一九五九年十月十五日） | 2K
271 | d080271.html | 毛泽东: 对福建省委关于传达八届八中全会决议情况简报的批语（一九五九年十月十六日） | 2K
272 | d080272.html | 毛泽东: 关于中直机关开展反右倾斗争问题的批语（一九五九年十月二十二日、二十三日） | 3K
273 | d080273.html | 毛泽东: 关于研究广东对部分副食品实行派购办法的批语（一九五九年十月二十三日） | 2K
274 | d080274.html | 毛泽东: 中央印发浙江省委关于各县三级干部会议情况报告的批语（一九五九年十月二十七日） | 2K
275 | d080275.html | 毛泽东: 在驻苏使馆关于赫鲁晓夫海参崴讲话情况报告上的批语（一九五九年十月） | 2K
276 | d080276.html | 毛泽东: 对苏联报刊摘登周恩来《伟大的十年》一文情况报告的批语（一九五九年十月） | 2K
277 | d080277.html | 毛泽东: 在驻罗马尼亚使馆关于与西方国家使节来往问题的报告上的批语（一九五九年十月） | 2K
278 | d080278.html | 毛泽东: 对赫鲁晓夫向艾森豪威尔祝贺生日的消息的批语（一九五九年十月） | 2K
279 | d080279.html | 毛泽东: 关于发展畜牧业问题（一九五九年十月、十二月） | 5K
280 | d080280.html | 毛泽东: 毛泽东等祝贺十月社会主义革命四十二周年的电报（一九五九年十一月六日） | 3K
281 | d080281.html | 毛泽东: 对周恩来关于中印边界问题复尼赫鲁的信稿的修改（一九五九年十一月七日） | 1K
282 | d080282.html | 毛泽东: 中央转发黑龙江省委关于财贸六级干部会议情况报告的批语（一九五九年十一月十日） | 2K
283 | d080283.html | 毛泽东: 给柯庆施的信（一九五九年十一月十五日） | 2K
284 | d080284.html | 毛泽东: 为转发华东协作区会议纪要给周恩来、彭真的信（一九五九年十一月十六日） | 3K
285 | d080285.html | 毛泽东: 关于随时选送有重要材料性文件的批语（一九五九年十一月二十三日） | 1K
286 | d080286.html | 毛泽东: 毛泽东等祝贺阿尔巴尼亚解放十五周年的电报（一九五九年十一月二十八日） | 2K
287 | d080287.html | 毛泽东: 关于请彭德怀阅读有关文章的批语（一九五九年十一月二十八日） | 1K
288 | d080288.html | 毛泽东: 对李先念在全国大中城市副食品生产会议上的总结发言和给中央报告的批语（一九五九年十一月三十日） | 2K
289 | d080289.html | 毛泽东: 对一九六○年钢的增产量的估计（一九五九年十一月三十日） | 1K
290 | d080290.html | 毛泽东: 对中央国家机关反右倾斗争情况第三个材料的批语（一九五九年十一月） | 2K
291 | d080291.html | 毛泽东: 介绍王国藩人民公社（一九五九年十二月二日） | 1K
292 | d080292.html | 毛泽东: 关于召集有关人员讨论国际形势及对策问题给刘少奇等的信（一九五九年十二月三日） | 2K
293 | d080293.html | 毛泽东: 关于国际形势的讲话提纲（一九五九年十二月） | 5K
294 | d080294.html | 毛泽东: 在杭州期间的一次讲话提纲（一九五九年十二月） | 1K
295 | d080295.html | 毛泽东: 对《湖北省委召集五个公社工业书记座谈公社工业问题》一文的批语（一九五九年十二月） | 1K
296 | d080296.html | 毛泽东: 对广东农村开展粮食分配问题的大辩论等三个材料的批语（一九五九年十二月） | 2K
297 | d080297.html | 毛泽东: 在《经济消息》第五十三期上的批语（一九五九年十二月） | 1K
298 | d080298.html | 毛泽东: 对两篇关于取消计件工资的材料的批语（一九五九年十二月） | 2K
299 | d080299.html | 毛泽东: 对各国驻华使节、外交官在河北、河南两省参观的报道的批语（一九五九年十二月） | 1K
300 | d080300.html | 毛泽东: 关于城市人民公社应否普遍推广问题的批语（一九五九年十二月） | 2K
301 | d080301.html | 毛泽东: 为查《焚书坑》一诗作者给林克的信（一九五九年十二月十一日） | 1K
302 | d080302.html | 毛泽东: 中央转发农业部党组关于当前养猪运动情况报告的批语（一九五九年十二月十六日） | 2K
303 | d080303.html | 毛泽东: 转发湖南省委关于开展整风运动情况和意见的报告的批语（一九五九年十二月十九日） | 2K
304 | d080304.html | 毛泽东: 中央转发上海市养猪工作大会情况报告的批语（一九五九年十二月二十日） | 2K
305 | d080305.html | 毛泽东: 对冶金部关于一九六○年至一九六七年钢铁工业远景规划草案的批语（一九五九年十二月） | 1K
306 | d080306.html | 毛泽东: 对四川江油县银行工作经验的批语（一九五九年十二月） | 2K
307 | d080307.html | 毛泽东: 对山西省委关于干部整风运动进展情况报告的批语（一九五九年十二月） | 2K
308 | d080308.html | 毛泽东: 对波兰《政治周报》主编谈波兰党内《令人不安的问题》材料的批语（一九五九年十二月） | 1K
309 | d080309.html | 毛泽东: 对农村人民公社和社员收支情况调查等两个材料的批语（一九五九年十二月） | 2K
310 | d080310.html | 毛泽东: 对《我国农业在国民经济中的地位》一文的批语（一九五九年十二月） | 2K
311 | d080311.html | 毛泽东: 对部分地区人民公社所有制过渡情况材料的批语（一九五九年十二月二十七日） | 3K
312 | d080312.html | 毛泽东: 转发江苏省委关于生猪发展情况报告的批语（一九五九年十二月二十七日） | 2K
313 | d080313.html | 毛泽东: 在一份介绍老子哲学是唯物主义还是唯心主义的争论材料上的批语（一九五九年十二月二十七日） | 1K
314 | d080314.html | 毛泽东: 给钟学坤的信（一九五九年十二月二十九日） | 1K
315 | d080315.html | 毛泽东: 毛泽东等给苏联共产党和国家领导人的新年贺电（一九五九年十二月三十日） | 2K
316 | d080316.html | 毛泽东: 给陈云的信（一九五九年十二月三十日） | 1K
317 | d080317.html | 毛泽东: 给李讷的信（一九五九年十二月三十日） | 1K
318 | d080318.html | 毛泽东: 给田士清的信（一九五九年十二月三十日） | 1K
319 | d080319.html | 毛泽东: 对《彻底驳倒富裕中农反对“八字宪法”的谬论》等三个材料的批语（一九五九年十二月） | 2K
320 | d080320.html | 毛泽东: 对国家计委关于今后八年钢铁工业发展的初步设想的批语（一九五九年十二月） | 2K
321 | d080321.html | 毛泽东: 对国家计委关于我国主要工业产品产量赶超情况预测材料的批语（一九五九年十二月） | 1K

Back to Top


毛泽东: 党内通信（一九五九年三月二十九日）

党内通信[1]

毛泽东
（一九五九年三月二十九日）

中央各部委党委或党组书记，各市委书记，省（自治区）委书记：

    上海几个县的材料[2]可阅。

    城市，无论工矿企业，交通运输业，财政金融贸易事业，教育事业及其
他事业，凡属大政方针的制定和执行，一定要征求基层干部（支部书记，车
间主任，工段长），群众中的积极分子等人的意见。一定要有他们占压倒多
数的人到会发表意见，对立面才能树立，矛盾才能揭露，真理才能找到，运
动才能展开。总支书记、厂矿党委书记，城市区委书记，市委市府所属各机
关负责人和党组书记，中央一级的司局长同志们，我们对于这些人的话，切
记不可过分相信。他们中的很多人几乎完全脱离群众，独断专行。上面的指
示不合他们胃口的，他们即阳奉阴违，或者简直置之不理。他们在许多问题
上，仅仅相信他们自己，不相信群众，根本无所谓群众路线。有鉴于此，尔
后每年一定要召开两次五级，或者六级，或者七级的干部大会，每次会期十
天，上层基层，夹攻中层，中层干部的错误观点才能改正，他们的僵化头脑
才能松动，他们才有可能进步，否则是毫无办法的。听他们的话多了，我们
也会同化，犯错误，情况不明，下情不能上达，上情不能下达，危险之至。
每年这样的大会开两次，对于我们也极有益处，可以使我们明了情况，改正
错误。这里说的是城市问题，乡村问题同样如此，我在前次通信中已经大体
说过了。

                                       毛　泽　东
                                 一九五九年三月二十九日
                            根据中共中央文件刊印。（有手稿）

  注　释

    〔１〕　这是毛泽东关于城市各项事业每年要召开两次五级或者六级、
七级干部大会问题给中央各部委党委或党组书记、各市委书记和省（自治区）
委书记的一封信，题目是毛泽东拟的。

    〔２〕　指中共中央上海局书记、上海市委第一书记柯庆施一九五九年
三月二十八日报送的两个报告。一个是中共上海市委书记处书记魏文伯三月
二十六日关于南汇、川沙两县五级干部会议情况的报告。其中说，南汇、川
沙两县的五级干部会议大体分三阶段进行：第一段大鸣大放，揭露问题，分
析原因，提高认识；第二段讨论管理体制、政策和具体贯彻执行问题；第三
段组织一次生产大高潮。目前两县会议都在讨论管理体制和政策问题，同时
又向会外群众作了广播。事实证明，召开一竿子到底的会议，把政策交给群
众，是最容易见效的。另一个是中共上海市委常委、市委农村工作部部长马
万杰关于上海县和七一公社干部会议情况的报告。其中说，这里的会议，在
县委书记、公社书记讲话以后，来势很猛，时间只有一天半到两天半，放的
东西直接、具体，放过以后，心平气和。群众的动态一是担心再变，二是顾
虑下面的干部能不能贯彻主席和市委的指示，普遍关心工资问题。目前出勤
的多了，干群关系也有变化，群众把干部当知心人了。

第167-168页


毛泽东: 党内通信（一九五九年三月九日）

党内通信[1]

毛泽东
（一九五九年三月九日）

                                一

小平[2]同志：

    附信[3]，请你看后，立即送交少奇同志看一下，叫尚昆[4]务于今夜
（三月九日），用电话发至各省、市、区，西藏除外。

    听说，湖南定于三月十六日召开六级干部大会，太迟了，故写此信。

                                       毛　泽　东
                                    三月九日上午三时

    乔木[5]正在帮吴芝圃[6]同志修改大会的两个文件[7]，迟一二天方回
你处。

                                二

各省、市、区党委第一书记同志们：

    中央定三月二十五日在上海开政治局扩大会议，你们都要到会。各省、
市、区党委根据此次郑州会议决议精神，以讨论人民公社为主题而召开的六
级干部大会，大约需要开十天左右。因此，应当立即召开。例如湖北省委定
于三月十一日开会，是适当的。太迟了，不利。时间太短，问题的分析、揭
露和讨论，势必不充分，解决得不会很适当和很彻底，就是说，不深不透。
各省、市、区大会应当通过一个关于人民公社管理体制和若干具体政策问题
的决议，第一书记要作一个总结性的讲话，以便又深又透地解释人民公社当
前遇到的主要矛盾和诸项政策问题。将这两个文件立即发下去，使下面获得
明确的根据。而这样两个文件的思想形成和文字起草，需要时间。假如三月
十一日大会开幕，可能要开到三月二十日或者二十二日才能结束，各第一书
记才有可能抽出身来，于三月二十五日到上海开会，这样就从容些，不至于
太迫促。河南的六级干部大会，三月十日可以结束，他们的一个决议，一个
总结性讲话[8]，三月九日可以最后定稿。这两个文件，中央将在三月十四
日以前用飞机送到你们手里，以供参考。河南的下一步，是开县的四级干部
大会，传达和讨论省的六级干部大会的方针，讨论各县、社、队的具体执行
方法。县的四级干部会议的出席人是：（一）县级若干人；（二）公社级若
干人；（三）生产大队级每队一人至二人；（四）生产队级每队一人。外加
若干观潮派，算帐派。共计少者千余人，多者二千余人。会期七天至十天。
河南各县定于三月十三或十四日同时开会，三月二十三或二十四日以前结束。
三月份还剩下一个星期，留给公社、大队、生产队去开会。总之，三月份可
以基本上澄清和解决人民公社问题中一大堆糊涂思想和矛盾抵触问题。四月
起，全党全民就可以一个意向地展开今天的大跃进了。我希望各省、市、区
也这么办。各省、市、区的六级干部大会，如果能像湖北那样在三月十一日
召开，三月二十日或二十二日以前可以结束，三月底可以结束县的四级干部
会议，四月十日以前可以结束社和队的讨论，比河南也只迟十天左右。有些
同志或者会认为仓促、无准备，大会召开的时间应当推迟。我认为不宜如此。
我们已经有了明确的方针，把六级干部迅速找来，把方针即刻放出去，三几
天内就会将大小矛盾轰开，就会获得多数人的拥护。我们取得主动，观潮派
算帐派无话可说。当然会有一部分人想不通，骂我们开倒车。这些人会有几
天睡不好觉，吃不好饭。但也不过几天而已。三几天后，就会想通的。总之，
慢了不好，要快。可以作些准备工作，首先，稍稍打通地县两级思想，不必
全通，有三几天时间也就可以了。从三月四日至十日，有六七天时间作准备，
还不够吗？顶够了。拖长反而不好。

    以上是我的建议。是否可行，还是由你们根据你们自己的情况去决定。

                                       毛　泽　东
                            １９５９年３月９日上午四时于郑州
                                     根据手稿刊印。

  注　释

    〔１〕　这是毛泽东关于召开以讨论人民公社为主题的六级干部大会给
各省、市、自治区党委第一书记的一封信，题目是毛泽东拟的。

    〔２〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

    〔３〕　即本篇（二）。

    〔４〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔５〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛泽东的
秘书。

    〔６〕　吴芝圃，当时任中共河南省委第一书记、河南省省长。

    〔７〕　指《中共河南省委关于人民公社的管理体制和若干政策的规定》
和《中共河南省委六级干部会议总结提纲》。参见本册第９７贝注〔２〕、
〔３〕。

    〔８〕　即本篇注〔７〕所指的两个文件。

第98-101页


毛泽东: 党内通信（一九五九年三月十七日）

党内通信[1]

毛泽东
（一九五九年三月十七日）

各省、市、区党委第一书记同志们：

    关于县和公社的会议问题。

    各省、市、区六级干部大会即将结束，是否应开县的四级或五级干部大
会呢？我的意见应当开，并且应当大张旗鼓地开，只是一律不要登报。河南
各县正在开四级干部大会，开得很热闹，很有益。河南省级负责同志正在直
接领导几个县，以其经验，指导各县。湖北、广东、江苏，均已布置全省各
县一律开会。江苏省的江阴县委，已经布置开万人大会。河南有两个县是万
人大会，多数县是四五千人的。我建议县应召开五级干部大会，即县委一级，
公社党委一级，生产大队（或管理区）一级，生产队（即原高级社）一级，
生产小队（即生产组，又称作业组）一级，每级都要有代表参加，使公社的
所有小队长，所有支部书记和生产队长，所有管理区的总支书记和生产大队
长以及公社一级的若干干部都参加会议。一定要有思想不通的人，观潮派、
算帐派的人参加，最好占十分之一。社员中的积极分子，也可以找少数人到
会。使所有这些人，都听到县委第一书记的讲话，因为他的讲话，比一般公
社第一书记的水平要高些。然后展开讨论，言者无罪，大放大鸣，有几天时
间，将思想统一起来。要使三种对立面在会上交锋：一种，基层干部与他们
上级（公社和县）之间交锋；一种，思想不通的人与思想已通的人之间交锋；
一种，十分之一的观潮派算帐派（有许多被认为观潮派算帐派的人，其实并
不是观潮派算帐派，他们被人看错了）与十分之九的正面人物之间交锋。辩
论有三天至四天时间就够了。然后，再以三天至四天时间解决具体问题，共
有七八天时间就很够了。县的五级大会一定会比省的六级大会开得更生动，
更活跃。要告诉公社党委第一书记和县委第一书记如何做工作。在会中，专
门召集这些同志讲一次，使他们从过去几个月中因为某些措施失当，吹共产
风，一平二调三收款，暂时脱离了群众，这样一个尖悦的教训中，得到经验。
以后要善于想问题，善于做工作，就可以与群众打成一片。应当讨论除公社、
管理区（即生产大队）、生产队（即原高级社）三级所有、三级管理、三级
核算之外，生产小队（生产小组或作业组）的部分所有制的问题，这个问题
是王任重、陶鲁笳[2]两位同志提出来的。我认为有理，值得讨论。县的大
会在三月下旬即可完结，四月一个整月可以不开公社的代表大会了，忙一个
月生产，开些小会，解决些具体问题，由各生产队在工作余暇，召开党员大
会，再开群众大会，形成全民讨论。因为每个公社都有几百人在县里开过会
了，问题已讲透了，可以直接进行工暇全民讨论。湖北已有些县在进行全民
讨论。到五月间，全国各公社抽出三天时间（三天尽够了），开人民公社第
一次社员代表大会，代表要有男的，女的，老的，少的，正面的，反面的
（不要地富反坏，但要有富裕中农），讨论一些问题，选举公社管理委员会。
这种代表大会，建议一年开四次，每次一天，二天，至多三天。公社第一书
记要学会善于领导这种会议。我们的公社党委书记同志们，一定要每日每时
关心群众利益，时刻想到自己的政策措施一定要适合当前群众的觉悟水平和
当前群众的迫切要求。凡是违背这两条的，一定行不通，一定要失败。县委
和地委都要注意加强公社的领导，要派政治上强的同志，去帮助政治上较弱
的公社同志。地委要注意派人帮助领导较弱的县委。县和公社都要注意加强
作为基本核算单位的生产队（一般是原来高级社）的领导骨干。以上只是当
作建议，究竟如何处理较为适宜，请你们考虑决定，迅即施行。县开会时，
公社各级都要留人领导生产，或交替到会，不误农时。

                                       毛　泽　东
                         １９５９年３月１７日上午七时，于武昌。
                                     根据手稿刊印。

  注　释

    〔１〕　这是毛泽东关于召开县的五级干部大会和人民公社第一次社员
代表大会问题给各省、市、自治区党委第一书记的一封信，题目是毛泽东拟
的。

    〔２〕　王任重，当时任中共湖北省委第一书记。陶鲁笳，当时任中共
山西省委第一书记。

第122-124页


毛泽东: 党内通信（一九五九年三月十五日）

党内通信[1]

毛泽东
（一九五九年三月十五日）

各省、市、区党委第一书记同志们：

    我到武昌已经五天，看了湖北六级干部大会的材料，同时收到一些省、
市、区的材料，觉得有一个问题需要同你们商量一下。河南文件[2]已经送
给你们，那里主张以生产大队为人民公社的基本核算单位和分配单位。我在
郑州就收到湖北省委三月八日关于人民公社管理体制问题和粮食问题的规定
[3]，其中主张“坚决以原来的高级社即现在的生产队为基本核算单位。原
高级社已经分为若干生产队的，应该合为一个基本核算单位，不得再分。少
数原高级社规模很小，经济条件大体相同，已经合为一个生产队的，只要是
这些社的干部和社员愿意合为一个基本核算单位，可以经过公社党委审查决
定，并报县委批准。”我到武昌，即找周小舟[4]同志来此，和王任重[5]同
志一起，谈了一下。我问小舟，你们赞成河南办法，还是赞成湖北办法？他
说，他们赞成河南办法，即以生产大队（管理区）为基本核算单位。因为他
们那里一个生产大队大体上只管六个生产队。而这六个生产队，大体上是由
三个原来的高级社划成的，即一个社分为两个队。后来又收到广东省委三月
十一日报告[6]，他们主张实行三定五放。三定中的头一定“是定基本核算
单位，一律以原来的高级社（广东全省原有二万三千个高级社，平均每社三
百二十户左右）为基础，有些即大体相当于现在的生产队（或大队），有些
在公社化后分成二、三个生产队的，可以立即合并，成为一个新的队，作为
基本核算单位。原有的高级社如果过小，一个自然村有几个社的，及虽不在
一个村，而经济条件悬殊不大，经群众同意，也可以合并，作为社的基本核
算单位。”这样，河南、湖南两省均主张以生产大队（管理区）为基本核算
单位，湖北、广东两省均主张以生产队即原高级社为基本核算单位，究竟哪
一种主张较好呢？或者二者可以并行呢？据王任重同志说，湖北大会这几天
正辩论这个问题，两派意见斗争激烈。大体上，县委、公社党委、大队（管
理区）多主张以大队为基本核算单位，生产队（即原高级社）支书绝大多数，
或者全体主张以生产队为基本核算单位。我感觉这个问题关系重大，关系到
三千多万生产队长小队长等基层干部和几亿农民的直接利益问题，采取河南、
湖南的办法，一定要得到基层干部的真正同意，如果他们觉得勉强，则宁可
采用生产队，即原高级社为基本核算单位，不致使我们脱离群众，而在目前
这个时期脱离群众，是很危险的，今年的生产将不能达到目的。河南虽然已
经作了决定，但是，仍请省委同志在目前正在召开的县的四级干部会议上征
求基层干部意见，如果他们同意省的决定，就照那样办，否则不妨改一改。
《郑州会议记录》上所谓“队为基础”，指的是生产队，即原高级社，而不
是生产大队（管理区）。总之，要按照群众意见办事。无论什么办法，只有
适合群众的要求，才行得通，否则终久是行不通的。究竟如何办，请你们酌
定。

                                       毛　泽　东
                             １９５９年３月１５日，于武昌。
                                     根据手稿刊印。

  注　释

    〔１〕　这是毛泽东关于人民公社基本核算单位问题给各省、市、自治
区党委第一书记的一封信。题目是毛泽东拟的。

    〔２〕　指《中共河南省委关于人民公社的管理体制和若干政策的规定》
（草稿）和《中共河南省委六级干部会议总结提纲》。参见本册第９７页注
〔２〕、〔３〕。

    〔３〕　指中共湖北省委一九五九年三月八日《关于人民公社管理体制
和若干具体政策问题的决议（草案）》。参见本册第１１８页注〔２〕。

    〔４〕　周小舟，当时任中共湖南省委第一书记。

    〔５〕　王任重，当时任中共湖北省委第一书记。

    〔６〕　指中共广东省委一九五九年三月十一日二十三时关于贯彻郑州
会议决议情况给中央并毛泽东的第二次汇报。参见本册第１０８页注〔２〕。

第110-112页


毛泽东: 党内通信（一九五九年四月二十九日、五月二日）

党内通信[1]

毛泽东
（一九五九年四月二十九日、五月二日）

                                一

省级、地级、县级、社级、队级、小队级的同志们：

    我想和同志们商量几个问题，都是关于农业的。

    第一个问题，包产问题。南方正在插秧，北方也在春耕。包产一定要落
实。根本不要管上级规定的那一套指标。不管这些，只管现实可能性。例如，
去年亩产实际只有三百斤的，今年能增产一百斤、二百斤，也就很好了。吹
上八百斤、一千斤、一千二百斤，甚至更多，吹牛而已，实在办不到，有何
益处呢？又例如，去年亩产五百斤的，今年增加二百斤、三百斤，也就算成
绩很大了。再增上去，就一般说，不可能的。

    第二个问题，密植问题。不可太稀，不可太密。许多青年干部和某些上
级机关缺少经验，一个劲儿要密。有些人竟说愈密愈好。不对。老农怀疑，
中年人也有怀疑的。这三种人开一个会，得出一个适当密度，那就好了。既
然要包产，密植问题就得由生产队、生产小队商量决定。上面死硬的密植命
令，不但无用，而且害人不浅。因此，根本不要下这种死硬的命令。省委可
以规定一个密植幅度，不当作命令下达，只给下面参考。此外，上面要精心
研究到底密植程度以何为好，积累经验，根据因气候不同，因地点不同，因
土、肥、水、种等条件不同，因各种作物的情况不同，因田间管理水平高低
不同，做出一个比较科学的密植程度的规定，几年之内达到一个实际可行的
标准，那就好了。

    第三个问题，节约粮食问题。要十分抓紧，按人定量，忙时多吃，闲时
少吃，忙时吃干，闲时半干半稀，杂以番薯、青菜、萝卜、瓜豆、芋头之类。
此事一定要十分抓紧。每年一定要把收割、保管、吃用三件事（收、管、吃）
抓得很紧很紧。而且要抓得及时。机不可失，时不再来。一定要有储备粮，
年年储一点，逐年增多。经过十年八年奋斗，粮食问题可能解决。在十年内，
一切大话、高调，切不可讲，讲就是十分危险的。须知我国是一个有六亿五
千万人口的大国，吃饭是第一件大事。

    第四个问题，播种面积要多的问题。少种、高产、多收的计划，是一个
远景计划，是可能的，但在十年内不能全部实行，也不能大部实行。十年以
内，只能看情况逐步实行。三年以内，大部不可行。三年以内，要力争多种。
目前几年的方针是：广种薄收与少种多收（高额丰产田）同时实行。

    第五个问题，机械化问题。农业的根本出路在于机械化，要有十年时间。
四年以内小解决，七年以内中解决，十年以内大解决。今年、明年、后年、
大后年这四年内，主要依靠改良农具、半机械化农具。每省每地每县都要设
一个农具研究所，集中一批科学技术人员和农村有经验的铁匠木匠，搜集全
省、全地、全县各种比较进步的农具，加以比较，加以试验，加以改进，试
制新式农具。试制成功，在田里实验，确实有效，然后才能成批制造，加以
推广。提到机械化，用机械制造化学肥料这件事，必须包括在内。逐年增加
化学肥料，是一件十分重要的事。

    第六个问题，讲真话问题。包产能包多少，就讲能包多少，不讲经过努
力实在做不到而又勉强讲做得到的假话。收获多少，就讲多少，不可以讲不
合实际情况的假话。对各项增产措施，对实行八字宪法[2]，每项都不可讲
假话。老实人，敢讲真话的人，归根到底，于人民事业有利，于自己也不吃
亏。爱讲假话的人，一害人民，二害自己，总是吃亏。应当说，有许多假话
是上面压出来的。上面“一吹二压三许愿”，使下面很难办。因此，干劲一
定要有，假话一定不可讲。

    以上六件事，请同志们研究，可以提出不同意见，以求得真理为目的。
我们办农业工业的经验还很不足。一年一年积累经验，再过十年，客观必然
性可能逐步被我们认识，在某种程度上，我们就有自由了。什么叫自由？自
由是必然的认识。

    同现在流行的一些高调比较起来，我在这里唱的是低调，意在真正调动
积极性，达到增产的目的。如果事实不是我讲的那样低，而达到了较高的目
的，我变为保守主义者，那就谢天谢地，不胜光荣之至。

                                       毛　泽　东
                                 一九五九年四月二十九日
                              根据人民出版社一九八六年八月
                             出版的《毛泽东著作选读》刊印。
                                       （有手稿）

                                二

刘、邓、周、陈、林、朱、谭、彭[3]各同志：

    心血来潮，写了一篇《党内通讯》，请你们斟酌，看是否可用。如有修
改，请直作改动。

                                       毛　泽　东
                                   四月廿九日上午九时

    柯庆施、曾希圣、周林、刘仁[4]四位同志看一看，是否可行，请求修
改[5]。

                                           毛

                                三

刘、邓阅后，交尚昆[6]同志：

    此件[7]请你在今天或明天，用电话发去。再另印如前示。

                                       毛　泽　东
                                      五月二日上午
                                     根据手稿刊印。

  注　释

    〔１〕　本篇（一）是毛泽东关于农业方面六个问题给省级、地级、县
级、社级、队级、小队级干部们的一封信；本篇（二）是毛泽东为征求对这
封信的初稿的修改意见而写的批语；本篇（三）是毛泽东为下发这封信的修
改稿而写的批语。本篇题目是毛泽东拟的。

    〔２〕　八字宪法，指农作物增产的八项措施，即土、肥、水、种（推
广良种）、密（合理密植）、保（植物保护，防治病虫害）、管（田间管理）
、工（工具改革）。

    〔３〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。周，指周恩来。陈，指陈云，林，指林彪，当时均任中共中央副
主席、国务院副总理。朱，指朱德。谭，指谭震林，当时任中共中央书记处
书记、国务院副总理。彭，指彭真，当时任中共中央政治局委员、中央书记
处书记。

    〔４〕　柯庆施，当时任中共中央上海局书记、上海市委第一书记、上
海市市长。曾希圣，当时任中共安徽省委第一书记。周林，当时任中共贵州
省委第一书记、贵州省省长。刘仁，当时任中共北京市委第二书记。

    〔５〕　曾希圣一九五九年四月三十日对毛泽东的这封党内通信初稿提
出两点修改意见：一、关于“密植问题”。他写道：“由老农和中年、青年
三者协商的办法很好。我的意见省里可以提出一个幅度作为下面参考。因为
老农过于保守，青年则有一点冒进，他们争论很大，要有一个幅度，容易使
下面的意见一致。根据我们去年经验：麦子因地、因时和种子的不同每亩可
用２５斤到３５斤的种子。稻子可插２×５寸到４×６寸的密度。”二、关
于“吃粮问题”。他写道：“必须杂以其他代食品，不仅节省粮食，还有益
于身体。但蚕豆、豌豆是经济作物（做粉丝、豆酱等），是否可以不作粮食
定。”五月二日，毛泽东对这封信进行修改时，采纳了曾希圣的意见，在
“密植问题”中，加上了“省委可以规定一个密植幅度，不当作命令下达，
只供下面参考”一句；在“节约粮食问题”中，将“杂以番薯、青菜、萝卜、
蚕豆、豌豆、瓜类、芋头之类”一句，改为“杂以番薯、青菜、萝卜、瓜豆、
芋头之类”。

    〔６〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔７〕　指毛泽东一九五九年五月二日对这篇党内通信的修改稿。

第235-240页


毛泽东: 党内通信（一九五九年五月二日）

党内通信[1]

毛泽东
（一九五九年五月二日）

                                一

省、市、区党委第一书记同志们：

    河北省昌黎县的情况和他们所提出来的意见，是有普遍性的，各地各级
党委都应注意解决，越快越好。如果你们同意，请将此信及附件[2]发给各
级党委，一直到生产队的支部书记。

                                       毛　泽　东
                                   一九五九年五月二日
                                     根据手稿刊印。

                                二

    即送刘、邓、震林[3]阅，尚昆[4]用电报发去。发后再送周、陈、林、
朱[5]阅。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　本篇（一）是毛泽东为转发中国科学院经济研究所昌黎工作组
副组长王绍飞一九五九年四月十三日关于河北省昌黎县最近公社的工作情况
和问题的报告给各省、市、自治区党委第一书记的一封信，题目是毛泽东拟
的。王绍飞的报告说，目前农村正大搞春耕播种，干部和群众都投入了生产
运动。体制改变后，出勤率提高，但很大一部分群众对体制的变化不很关心，
干劲不大。其原因是：（一）分配问题。公社化以来，分给群众的钱很少，
群众对一九五九年的分配产生怀疑，害怕秋后不按劳分配。（二）生产指标
问题。上面分配的产量指标，离实际太远。基层干部和群众认为这是空想和
吹牛，挫伤了他们的积极性。（三）粮食问题。目前粮食比较紧张，不少出
卖余粮的地方，一日三餐稀饭，难以支持劳动。（四）大集体和小自由集体
利益的兼顾问题。所谓大集体和小自由集体利益的兼顾问题，即公社、管理
区和生产队的权限问题。目前公社和管理区的关系已基本解决，但管理区的
手伸得过长，抓得太死，影响着生产队的积极性。

    〔２〕　即王绍飞的报告。

    〔３〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。震林，即谭震林，当时任中共中央书记处书记、国务院副总理。

    〔４〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记，中央办公
厅主任。

    〔５〕　周，指周恩来。陈，指陈云，林，指林彪，当时均任中共中央
副主席、国务院副总理。朱，指朱德。

第241-242页


毛泽东: 第一批反映（一九五九年三月）

第一批反映[1]

毛泽东
（一九五九年三月）

                                一

    印度处于被动，它的反映对我们最有利。[2]

                                二

    美国限于所谓“深切的同情”，大说其空话。[3]

                                三

    注：为什么不公开？谁也不知道印度政府有这样“友好”的措施，直到
一九五九年三月二十九日人们才知道。[4]

                                四

    注：可见六个月以前是有举动的。[5]

                                五

    注：亲爱的印度朋友们，不要轻信那些西藏人，他们指挥西藏叛乱活动
是秘密的，你们不知道，我们可知道呢！[6]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这是毛泽东关于印度和美国对西藏叛乱事件的态度的一组批语
和批注，题目是毛泽东拟的。

    〔２〕　印度报业托拉斯一九五九年三月二十九日发表一则消息，报道
了印度外交部发言人对新华社关于西藏叛乱事件公报说叛乱指挥中心在印度
噶伦堡一事进行的辩解。这是毛泽东对这一报道的批语。

    〔３〕　美联社一九五九年三月二十八日发表的一则电讯稿说：“美国
星期六宣布，它对西藏人民遭到共产党中国的‘野蛮干涉’寄予‘深切的同
情’。”这是毛泽东对这一电讯稿的批语。

    〔４〕　印度报业托拉斯报道印度外交部发言人发言说：“来自西藏的
许多人多年来一直住在噶伦堡，其中有些人是在过去三四年到达的。印度政
府一再向他们表明，他们不应该在印度领土上搞任何反对一个友好国家的政
府的宣传活动。”毛泽东在报道中这句话的后面，加括号写了这条批注。

    〔５〕　印度外交部发言人接着说：“最近一次警告大约是在六个月以
前提出的。从那时起，这些人一直没有任何举动。”毛泽东在报道中这句话
的后面，加括号写了这条批注。

    〔６〕　印度外交部发言人接着说：“在噶伦堡或其他地方，这些人和
其他一些人都没有进行非法活动。”毛泽东在报道中这句话的后面，加括号
写了这条批注。

第182-183页


毛泽东: 对《参考资料》有关日本的几条消息的批语（一九五九年六月）

对《参考资料》有关日本的
几条消息的批语[1]

毛泽东
（一九五九年六月）

林克[2]：

    有两三条日本消息，值得一阅。

                                           毛
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在新华通讯社一九五九年六月十八日编印的《东南
亚和中近东情况》（《参考资料》专辑）第十八期上。这期资料登载了有关
日本的几条消息。其中《〈香港时报〉评日本地方选举》的消息说，《香港
时报》五月八日刊载了该报驻东京特派员芳亭写的题为《日本地方选举的总
结》的通讯，指出这次选举结果显示日本保守势力有“退潮”的象征，日本
舆论对选举中违法和贿选现象层出不穷极为不满。《美报掩饰日反动势力在
地方选举中的失败》的消息说，《纽约时报》五月十日发表一篇题为《日本
的坚定》的社论，吹嘘日本反动势力的“胜利”，掩饰其在地方选举中的失
败，为美日反动派打气。《东京裁判所对砂川事件的判决鼓舞了人民斗志》
的消息说，《日本新闻周报》四月八日发表了一篇题为《引起了影响的“对
砂川事件的判决”》的文章，指出东京地方裁判所对砂川农民为反对扩大美
军基地举行游行示威这一事件作出“美军驻扎在日本是违反宪法的”判决，
大大鼓舞了日本人民要求废除“日美安全条约”的斗争。

    〔２〕　林克，当时任毛泽东办公室秘书。

第322-323页


毛泽东: 对《彻底驳倒富裕中农反对“八字宪法”的谬论》等三个材料的批语（一九五九年十二月）

对《彻底驳倒富裕中农
反对“八字宪法”的谬论》等
三个材料的批语[1]

毛泽东
（一九五九年十二月）

    各同志阅，退毛。

    教育富裕中农问题。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这个批语写在中共中央办公厅一九五九年十二月二十五日编印
的《情况简报》第二六六号上。这期简报登载了三篇材料，其中《彻底驳倒
富裕中农反对“八字宪法”的谬论》的材料说，广东省的粮食生产特别是晚
造生产今年又获大丰收，但相当一部分有严重右倾思想的上中农和老农民，
却把丰收原因归结为“风调雨顺，规格下放，执行疏植，老农挂帅”等，企
图反对党的领导和农业“八字宪法”，动摇广大群众对明年继续跃进的信心。
因此，全省在农村开展了一场对农业“八字宪法”的大辩论。经过群众性的
辩论之后，进一步提高了广大干部和群众的思想觉悟，有力地推动了冬季生
产，为今后更全面地贯彻“八字宪法”和实现明年农业生产的更大跃进打下
了巩固的思想基础和技术基础。《河北深入检查农村整风整社工作》的材料
说，河北省农村整风整社运动的发展是正常的、健康的，彻底搞臭了以富裕
中农为代表的资本主义思想和资本主义道路，使广大群众更加坚定了走社会
主义道路的信心和决心。但在运动中也发生了一些问题，个别地区计划重点
批判的面偏宽。由于政策交代不清，有严重资本主义思想的基层干部和富裕
中农怕公社收回多留的牲畜、果林等，出现了杀猪宰羊、滥伐树木的现象。
为了把运动搞深搞透，省委要求各地对少数资本主义思想严重、坚持走资本
主义回头路的富裕中农，必须批深批透。《甘肃省委进一步加强农村整社运
动的领导》的材料说，甘肃省农村整社运动已经全面开展，目前省委又作了
进一步的安排和部署，指出整社的中心内容是两条道路的斗争和社会主义教
育，即对广大群众进行社会主义教育，对富裕中农开展两条道路的斗争。斗
争的方法是坚持摆事实、讲道理，以理服人。重点批判对象一般不超过总人
口的百分之一，一律不戴帽子。

第639-640页


毛泽东: 对《陈毅外长答新华社记者问，驳斥杜勒斯诬蔑中国的谰言》一文的批语和修改（一九五九年二月二十二日）

对《陈毅外长答新华社记者问，
驳斥杜勒斯[1]诬蔑中国的谰言》
一文的批语和修改[2]

毛泽东
（一九五九年二月二十二日）

                                一

陈毅同志：

    杜勒斯生病，近日美政府对我无多攻击，目前发表此项谈话，似不适宜。
请与总理酌定。

                                       毛　泽　东
                                       二月廿二日
                                     根据手稿刊印。

                                二

    １９５８年大跃进的成就证明，我国人民将在一个不是很短但也不是太
长的时期内把我国建成为一个经济上、文化上繁荣昌盛的强大的社会主义国
家。

                                三

    我们在大跃进中自然也会遇到一些新的问题或困难。但是，这些是我们
前进中的困难，甚至是我们的成绩带来的困难。这些困难，总括成为一点，
就是设备的暂时不足。这个问题是完全可以在建设过程中一步一步地予以解
决的。

                                四

    最近，在美国严密控制下的菲律宾，不满美国横暴干涉的情绪也在高涨。
日本人民也是反对美国的占领政策的。南朝鲜人民，南越人民，泰国人民，
老挝人民以及受美国控制或威胁的其他国家的人民，都对美国的帝国主义政
策蕴藏着不满。所有西太平洋各国人民不了解，处在遥远地方的美国人，为
什么，有什么理由，要跑到西太〔平〕洋这些国家来，以其军事、政治、经
济、文化的力量，对这些国家加以控制呢？实在说不出理由的。所以总有一
天，不论迟早，如同美国要从世界其他地区放手、缩回家去去一样，美国也
一定要从世界的西太平洋这部分地区放手，缩回家去。如果美国人自己不走，
硬是要无限期地赖在这些国家的话，那末，总有一天，各国人民要起来把它
赶走的。

                                 根据毛泽东修改件刊印。

    (原书中宋体字在此处排为斜体 -- 编辑)

  注　释

    〔１〕　杜勒斯，当时任美国国务卿。不久即因病辞职。

    〔２〕　本篇（一）写在陈毅一九五九年二月五日给毛泽东的报告上。
报告说：“两周前我们商定用外长出面，发一篇〔驳斥〕杜勒斯的问答体的
文章。此文由新华社与外交部的同志共同起草，已改了三道。我认为可以发
表这一篇，但此事比较重大，请你审阅看可不可用。”这篇文章后来没有公
开发表。本篇（二）（三）（四）是毛泽东对这篇文章的修改，其中用宋体
字排印的是毛泽东加写和改写的文字。

第55-57页


毛泽东: 对《关于形势和任务》修正草案的批语和修改（一九五九年七月二十四日）

对《关于形势和任务》修正草案[1]
的批语和修改[2]

毛泽东
（一九五九年七月二十四日）

                                一

    退胡乔木[3]同志。

                                           毛
                                         廿四日

    应安题目[4]。

                                     根据手稿刊印。

                                二

    全国职工人数由一九五七年底的二千四百五十万人增加到一九五八年底
的四千五百三十二万人。职工人数的增加虽然过多过猛，增加的职工中约有
一半人需要返回农村去，但是就业增加，收入增加，人民群众是高兴的。

                                三

    但是我们的经验还不够，我们的学习也还不够，因而在工作中还发生了
不少的问题。我们已经着手解决这些问题，一部分问题己经解决，一部分问
题还没有完全解决，一部分问题还没有解决。

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　中共中央办公厅一九五九年七月二十三日印发的《关于形势和
任务》修正草案是“庐山会议诸问题的议定纪录”的第一部分。

    〔２〕　本篇（二）（三）中用宋体字排印的，是毛泽东加写的文字。
此外，毛泽东还在草案中“过早地否定了人民公社的集体所有制性质”一句
之前，加上了“许多同志，主要〔是〕公社干部”等语；在“现在，人民公
社运动中所产生的缺点经过整社、算帐，已经基本上得到纠正，党在农村中
的威信已经高涨”一句中，删去了“党在农村中的威信已经高涨”一语。

    〔３〕　胡乔木，当时任中共中央书记处候补书记、毛泽东的秘书，是
“庐山会议诸问题的议定纪录。”起草小组成员之一。

    〔４〕　《关于形势和任务》修正草案共分六部分，送毛泽东审阅时每
个部分还没有题目。毛泽东的批语，就是针对这一情况而写的。

第375-376页


毛泽东: 对《光明日报》发表《落后、黑暗、反动、残酷的西藏社会制度》资料的批语d=（一九五九年四月二十九日）（一九五九年四月二十八日）

对《光明日报》发表《落后、黑暗、
反动、残酷的西藏社会制度》
资料的批语d=（一九五九年四月二十九日）

毛泽东
（一九五九年四月二十八日）

乔木[1]同志：

    此件[2]可看。人民日报、新华社也应发表此项资料[3]，还可说得详细
一点，中外皆需要。

                                       毛　泽　东
                                       四月廿九日
                                     根据手稿刊印。

  注　释

    〔１〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛泽东的
秘书。

    〔２〕　指《光明日报》一九五九年四月二十九日发表的该报资料室编
写的资料《落后、黑暗、反动、残酷的西藏社会制度》。这篇资料从领主对
农奴的剥削形式、领主对农奴的高利贷剥削和劳动人民的悲惨境况三个方面
反映了西藏社会制度。

    〔３〕　一九五九年四月三十日《人民日报》发表了该报国内资料组编
写的资料《黑暗、落后、残酷的西藏农奴制度》。

第234页


毛泽东: 对《湖北省委召集五个公社工业书记座谈公社工业问题》一文的批语（一九五九年十二月）

对《湖北省委召集五个公社
工业书记座谈公社工业问题》
一文的批语

毛泽东
（一九五九年十二月）

    此文[1]请阅，送各同志。退毛。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指新华通讯社一九五九年十二月一日编印的《内部参考》第二
九二三期上登载的《湖北省委召集五个公社工业书记座谈公社工业问题》一
文。文章介绍了这次座谈会的情况：一、会议认为公社工业具有巨大的优越
性。具体表现在：１．有力地支援了农业生产。２．支援了国家建设，增加
了公社收入。３．增加了公社资金的积累。二、确定一九六○年公社工业的
发展方针是：集中力量为农业生产大跃进服务，以农具和农产品加工工业为
重点，全面提高和发展。三、必须从上而下地加强对公社工业的领导，完善
公社管理体制。

第605页


毛泽东: 对《人民日报》社论稿《克服右倾情绪，厉行增产节约》的批语和修改（一九五九年八月五日）

对《人民日报》社论稿
《克服右倾情绪，厉行增产节约》[1]
的批语和修改[2]

毛泽东
（一九五九年八月五日）

                                一

    即送吴冷西同志。如六日来不及见报，七日见报也可[3]。

                                       毛　泽　东
                                  八月五日下午十一时半
                                     根据手稿刊印。

                                二

    抓紧八、九两个月，进一步展开一个轰轰烈烈的增产节约运动，鼓足干
劲，坚决反对在一部分干部中新近抬头的右倾情绪，努力完成和超额完成今
年的跃进计划　　这是工业、农业、运输业、商业等经济战线上当前的迫切
任务。

                              根据一九五九年八月六日《人民
                             日报》刊印。（有毛泽东修改件）

  注　释

    〔１〕　这是新华通讯社社长、《人民日报》总编辑吴冷西遵照毛泽东
指示起草的一篇《人民日报》社论稿。原题为《克服松劲情绪，厉行增产节
约》，毛泽东审阅时改为《克服右倾情绪，厉行增产节约》。

    〔２〕　本篇（二）中用宋体字排印的是毛泽东改写的文字。此外，毛
泽东对社论稿还作了个别文字上的修改。

    〔３〕　这篇社论于一九五九年八月六日在《人民日报》发表。

第412-413页


毛泽东: 对《人民日报》社论稿《认真贯彻党的中医政策》的批语（一九五九年一月二十二日）

对《人民日报》社论稿《认真贯彻
党的中医政策》的批语

毛泽东
（一九五九年一月二十二日）

送胡乔木[1]同志：

    此件[2]可用，照发。

                                       毛　泽　东
                                       一月廿二日
                                     根据手稿刊印。

  注　释

    〔１〕　胡乔木，当时任中共中央书记处候补书记、毛泽东的秘书。

    〔２〕　指中共中央总书记邓小平一九五九年一月二十一日送审的《人
民日报》社论稿《认真贯彻党的中医政策》，后载于一九五九年一月二十五
日《人民日报》。


毛泽东: 对《山西省委的经验》的批语（一九五九年三月二十日）

对《山西省委的经验》的批语

毛泽东
（一九五九年三月二十日）

    此件[1]转各地参考。其中粮食分配问题（５０斤粮食按劳动分给个人，
４５０斤给食堂，按人定量，吃剩的余粮归自己）和生产小队应当有部分所
有制问题，值得注意。

                                       毛　泽　东
                                    三月二十日于江西
                                     根据手稿刊印。

  注　释

    〔１〕　指中共山西省委第一书记陶鲁笳一九五九年三月十七日关于山
西省委六级干部会议情况给中央的电话汇报，载于中央办公厅一九五九年三
月十八日编印的《情况简报》（六级干部会议专辑）第五十三号上。毛泽东
批转这一报告时，将题目改为《山西省委的经验》。

第144页


毛泽东: 对《四川的经验》的批语（一九五九年三月十九日）

对《四川的经验》的批语[1]

毛泽东
（一九五九年三月十九日）

    四川省委三月十四日报告（简报第五号）很好，即发各省、市、区党委
参考。这是一个很可供各地研究和酌量采纳的文件。

                                       毛　泽　东
                            １９５９年３月１９日上午十时于武
                                   昌。我今日去长沙。
                                     根据手稿刊印。

  注　释

    〔１〕　指中共四川省委一九五九年三月十四日关于六级干部会议情况
给中央并毛泽东的第五号简报，毛泽东拟题为《四川的经验》。其主要内容
是：一、关于公社的管理体制。我省绝大多数是一乡一社，因此，农村人民
公社的管理机构，一般可分为公社管理委员会、管理区（相当于原来农业合
作社的联社和部分高级农业合作社）、生产队（相当于原来农业合作社）三
级，实行三级管理；一般以管理区或生产大队为公社的基础（约二百到三百
户农民）。二、关于人民公社的收益分配。国家税收平均约占百分之六左右，
公社和管理区扣留公共积累约百分之十七点五左右，生产费用约占百分之二
十至三十，管理费占百分之零点三，分配给社员的消费部分约占百分之五十
左右。三、关于粮食的分配和征购。拟按每人平均产粮一千五百斤为基础计
算分配，留口粮六百斤，征购三百斤，饲料粮三百斤，种子粮一百五十斤，
储备粮一百斤，工业用粮五十斤。四、关于劳动力的问题。第一，在保证农
业生产所需劳动力的前提下，实行统筹兼顾。第二，为了节约劳动力，公社
不允许有脱产的文工团等机构。五、关于国家对公社投资和收回贷款工作中
的有关问题。我省拟将去年银行收回的贫农合作基金一千二百万元，作为国
家向公社的投资预支使用。六、对公社各项帐务问题的处理原则，一般的可
提倡不算旧帐，但有些帐还必须算。七、对少数民族地区人民公社问题的处
理。对已建立的公社不宣布取消，但对公社的各项具体问题，仍可基本上按
照原高级农业合作社的一套办法处理。

第134-135页


毛泽东: 对《我国农业在国民经济中的地位》一文的批语（一九五九年十二月）

对《我国农业在国民
经济中的地位》一文的批语

毛泽东
（一九五九年十二月）

    送各同志阅，退毛。

    此件[1]可看。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　新华通讯社一九五九年十二月二十日编印的《内部参考》第二
九四○期上登载的这篇报道说，我国现在还是一个大农业国，农业具有特殊
重要的地位，它是整个国民经济发展的基础。这从以下几个方面可以看得很
清楚：（一）农业与人民生活的关系。目前我国人民生活消费的全部消费品
中，农产品和以农产品为原料的工业品占百分之八十五以上。因此农业的丰
歉，对人民生活有决定性的影响。（二）农业与工业的关系。在我国的工业
生产中，以农产品为原料的部门所占比重很大，因此农业的丰歉，对工业生
产的影响也很大。（三）农业与国家积累资金的关系。农业除了通过农业税
的形式外，在农产品加工生产、运输和销售等环节上，也间接为国家积累了
大量的资金。（四）农业与对外贸易的关系。目前我国的出口物资中，农产
品及农产品加工品占百分之七十以上。这也是农业支援国家建设的一个重要
方面。

第627页


毛泽东: 对八届八中全会《关于彭德怀同志错误的决议》稿的批语（一九五九年八月十一日----十六日）

对八届八中全会
《关于彭德怀[1]同志错误的
决议》稿的批语[2]

毛泽东
（一九五九年八月十一日----十六日）

                                一

    退胡乔木同志。有点小的修改[3]。

                                       毛　泽　东
                                       八月十一日

                                二

即退乔木同志：

    即付印，今晚发给到会所有各同志。

                                       毛　泽　东
                                   八月十四日下午七时

                                三

彭真[4]同志：

    即刻照此印发。其他三个决议[5]，一个公报[6]，请你督促即行做最后
一次修改，务于明（十七日）下午发给各同志，以便十八日各同志动身回去
时能带回去照办。

                                       毛　泽　东
                                       十六日五时
                                     根据手稿刊印。

  注　释

    〔１〕　彭德怀，当时任中共中央政治局委员、中央军委委员、国务院
副总理兼国防部部长。一九五九年八月，在中共八届八中全会上，被错误地
定为所谓“彭德怀、黄克诚、张闻天、周小舟反党集团”。一九八一年六月
二十七日，中共十一届六中全会通过的《关于建国以来党的若干历史问题的
决议》指出：“八届八中全会关于所谓‘彭德怀、黄克诚、张闻天、周小舟
反党集团’的决议是完全错误的。”

    〔２〕　本篇（一）（二）是分别写在《中国共产党八届八中全会关于
彭德怀同志错误的决议》（草案）的两个修改稿上的批语；本篇（三）是对
中共中央书记处候补书记、毛泽东的秘书胡乔木一九五九年八月十六日四时
半送审的这一决议修改稿的批语，在这一稿上，决议题目改为《中国共产党
八届八中全会关于以彭德怀同志为首的反党集团的错误的决议》。

    〔３〕　毛泽东对胡乔木一九五八年八月十日送审的这一决议草案，只
作了个别文字上的修改。

    〔４〕　彭真，当时任中共中央政治局委员，中央书记处书记。

    〔５〕　指《为保卫党的总路线、反对右倾机会主义而斗争》（中国共
产党第八届中央委员会第八次全体会议决议）、《中国共产党八届八中全会
关于开展增产节约运动的决议》和《中国共产党八届八中全会关于撤销黄克
诚同志中央书记处书记的决定》。

    〔６〕　指《中国共产党第八届中央委员会第八次全体会议公报》。

第434-436页


毛泽东: 对八届八中全会《为保卫党的总路线、反对右倾机会主义而斗争》决议稿的批语和修改（一九五九年八月二日 十七日）

对八届八中全会《为保卫党的
总路线、反对右倾机会主义而斗争》
决议稿的批语和修改[1]

毛泽东
（一九五九年八月二日　　十七日）

                                一

送乔木同志：

    有一点修改[2]，请你们斟酌。

                                       毛　泽　东
                                        八月二日

                                二

即送陈伯达、王稼祥[3]、胡乔木三位同志：

    加了一段[4]，认为有必要，不知你〔们〕以为然否？请你们讨论一次。
有小部分的分析及字句，与（四）节重复，如何调整一下，亦请斟酌。

                                       毛　泽　东
                                      八月六日九时

                                三

尚昆[5]同志：

    此件请印２０份，发常委，彭真[6]，伯达、稼祥、乔木，七个大区组
长[7]及曾希圣[8]。

                                       毛　泽　东
                                        八月八日

                                四

    有点修改[9]，在第２页，第３页，第４页，第５页。

                                           毛
                                         十七日
                                     根据手稿刊印。

                                五

    我国现在还处在由资本主义到社会主义的过渡时期。阶级依然存在。对
于旧的社会经济制度虽已基本上改造完成，但是尚未彻底完成。资本家还拿
定息。此外，农村还有一小部分私人所有的生产资料，还有私人活动的初级
市场（当然，在国家和公社的正确的管理之下，这些成分不会向资本主义发
展，而是为社会主义经济服务的）。资产阶级和小资产阶级的习惯势力，还
需要很长时期才能彻底克服。地、富、反、坏、右等类分子的改造，离完成
还很远。城乡资产阶级反动的思想活动和政治活动，虽经一九五七年整风反
右斗争给了一次决定性的打击，但是还远没有彻底消灭。他们的反动的思想
活动和政治活动，在一部分富裕中农和知识分子中间尚有市场，一遇风吹草
动，他们就要蠢动起来。总之，资产阶级残余的思想政治活动既然存在，就
一定会在共产党内找到他们的代表人物。而现在果然出了一小批（在中央委
员会内是四个人）代表他们说话的党内的右倾机会主义分子。这些人中，有
的是混入党内的投机分子和阶级异己分子；有的是具有资产阶级世界观的个
人野心家；有的是历史上犯了错误、受过批评、心怀不满的分子；有的是动
摇成性的分子。右倾机会主义分子受了资产阶级的影响，代表资产阶级的利
益，向党的大多数、党的领导机关和党的总路线乘机进攻，这种进攻带着猖
狂性质，形成了我们同他们的尖锐矛盾。但是这种矛盾现在还是人民内部的
矛盾，不是如同一九五七年资产阶级反动右派猖狂进攻那样的敌我矛盾。除
了那些查明属实的暗藏在党内的阶级异己分子需要开除出党以外，对于一般
的右倾机会主义分子，只要他们善于自处，不走绝路，我们的政策恰当，把
他们争取过来，重新合作，还是可能的。这些人还有一种模模糊糊地要社会
主义的倾向，他们对帝国主义对于我国的压迫，是要反抗的。他们是机会主
义者，惯于看风使舵，看见大势于他们不利，他们感到孤立了，只要我们留
有余地，他们又可以过来的。一部分共产党人的悲观主义思潮，右倾机会主
义思潮，是社会上资产阶级反社会主义思潮在党内的反映。在由资本主义到
社会主义的过渡时期，无产阶级同资产阶级的思想政治斗争，是波浪式的，
高一阵，低一阵，再高一阵，再低一阵，直到这一场斗争彻底熄灭为止，那
就是资产阶级思想政治影响最后消灭的时候。

                                六

    对于犯有右倾机会主义错误的同志，不管性质如何严重，党的方针仍然
是“从团结的愿望出发，经过批评或者斗争，使矛盾得到解决，从而在新的
基础上达到新的团结”；仍然是“惩前毖后，治病救人”，“批判从严，处
理从宽”。

                                七

    犯错误的同志必须用实际行动揭露和改正自己的错误，我们则应该帮助
他们认识和改正错误，使他们获得进步，重新和我们团结起来，为了党的总
路线的伟大胜利而奋斗。

                                八

    至于完全从拥护总路线的立场出发，向党的组织指出我们实际工作中的
缺点错误的人，他们的动机和行为都是正确的，必须坚决保护，不允许有打
击压制行为。

                                 根据中共中央文件刊印。
                                   （有毛泽东修改件）

    (原书中宋体字此处排为斜体 -- 编辑)

  注　释

    〔１〕　本篇（一）（二）（三）是分别写在《为保卫党的总路线、反
对右倾机会主义而斗争》（草案）第二、第三、第四次修改稿上的批语；本
篇（四）是写在中共中央书记处候补书记、毛泽东的秘书胡乔木一九五九年
八月十六日晚送审的这一决议修正稿上的批语；本篇（五）至（八）是决议
草案中毛泽东历次修改之处的最后定稿，其中用宋体字排印的是他加写和改
写的文字。

    〔２〕　毛泽东对决议草案第二次修改稿的修改，主要是将第一页“全
国广大人民，正在总路线的伟大旗帜下，满怀信心地为巩固和扩大已经取得
的伟大的胜利成果而斗争”一句，改为：“全国广大人民，正在总路线的伟
大旗帜下，满怀信心地为争取今年的伟大胜利而斗争。”此外，还有个别文
字上的修改。

    〔３〕　陈伯达，当时任中共中央政治局候补委员、中央政治研究室主
任。王稼祥，当时任中共中央书记处书记、中央对外联络部部长。

    〔４〕　毛泽东在决议草案第三次修改稿上加写的这段话，后来几经修
改，正式定稿为本篇（五）。

    〔５〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔６〕　彭真，当时任中共中央政治局委员、中央书记处书记。

    〔７〕　这次庐山会议按协作区分组开座谈会，由各协作区主任委员任
组长。各协作区的主任委员分别是：欧阳钦（东北）、林铁（华北）、柯庆
施（华东）、陶铸（华南）、王任重（华中）、李井泉（西南）和张德生
（西北）。

    〔８〕　曾希圣，当时任中共安徽省委第一书记。

    〔９〕　毛泽东对胡乔木八月十六日晚送审的决议修正稿的修改主要是：
在第三页“总之，资产阶级残余的思想政治活动既然存在，就一定会在共产
党内找到他们的代表人物。而现在果然出现了一小批代表他们说话的党内的
右倾机会主义分子”一句中的“一小批”之后，加括号写了“在中央委员会
内是四个人”等字；在第四页“无产阶级同资产阶级的思想政治斗争，是波
浪式的，高一阵，低一阵，再高一阵，再低一阵，直到这场斗争彻底熄灭为
止，那就是资产阶级思想政治影响最后消灭的时候”一句之前，加写了“在
由资本主义到社会主义的过渡时期”一语。此外，在第二页、第五页，还有
个别文字的修改。

第403-408页


毛泽东: 对八届八中全会公报稿的批语和修改（一九五九年八月五日----十七日）

对八届八中全会公报稿
的批语[1]和修改

毛泽东
（一九五九年八月五日----十七日）

                                一

    退恩来同志。有一点增补[2]。

                                       毛　泽　东
                                        八月五日

                                二

    退恩来同志。有一点修改[3]。

                                       毛　泽　东
                                    八月六日上午四时
                                     根据手稿刊印。

                                三

    周[4]看后，尚昆[5]办。

                       根据毛泽东手稿刊印。

                                四

    有一点修改[6]，在第２、第３、第４、第５页上。

                                           毛
                                     十七日上午四时
                                     根据手稿刊印。

                                五

    八届八中全会在分析了当前的形势以后指出，对于实现今年的继续跃进
来说，当前的主要危险是在某些干部中滋长着右倾机会主义的思想。他们对
于那些根据客观条件和主观努力本来可以完成的任务，不去千方百计地努力
完成。他们对于几亿劳动人民和革命知识分子在大跃进运动和人民公社运动
中所取得的伟大成绩估计过低，而对于这两个运动中由于经验不足而产生并
且已经迅速克服的若干缺点，则估计过于严重。他们对于在党的领导下几亿
劳动人民轰轰烈烈地进行的大跃进和人民公社运动，污蔑为“小资产阶级狂
热性运动”。这是完全错误的。他们看不见党领导下的一切人民事业，成绩
是主要的，而缺点错误则是第二位的，不过是十个指头中的一个指头而已。
全会要求各级党委坚决批判和克服某些干部中的这种右倾机会主义的错误思
想，坚持政治挂帅，充分发动群众，鼓足干劲，努力完成和超额完成今年的
跃进计划。

                             根据一九五九年八月二十七日《人
                            民日报》刊印。（有毛泽东修改件）

    (原书中宋体字此处排为斜体 -- 编辑)

  注　释

    〔１〕　本篇（一）（二）（三）分别写在《中国共产党第八届中央委
员会第八次全体会议公报》初稿、第二稿和第三稿上。本篇（四）写在中共
中央书记处候补书记、毛泽东的秘书胡乔木一九五九年八月十六日晚送审的
公报修正稿上。一九五九年八月二十七日，《人民日报》发表了这一公报。

    〔２〕　毛泽东在公报初稿上加写了一段话，后来几经修改，正式定稿
为本篇（五）。文中用宋体字排印的是毛泽东加写和改写的文字。

    〔３〕　毛泽东对公报第二稿只作了个别文字的修改。

    〔４〕　周，指周恩来。

    〔５〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔６〕　毛泽东对胡乔木八月十六日晚送审的公报修正稿的修改主要有
以下几处：在第二页，将一九五九年上半年“市场供应状况曾经有些紧张”
一句改为：“市场上一小部分商品的供应状况曾经有些紧张。”在第三页，
将一九五八年“割打收藏工作进行得粗糙”一句改为：“割打收藏工作进行
得有些粗糙。”在第四页，将一九五九年国民经济计划的完成“从而使‘十
五年内在主要工业产品产量方面赶上英国水平’的口号，可以争取在七年左
右的时间内基本实现”一句，改为：“从而使‘十五年内在主要工业产品产
量方面赶上英国水平’的口号，可以争取在八年左右的时间内实现。”《人
民日报》一九五九年八月二十七日发表的公报上，又将“八年左右的时间”
改为“十年左右的时间”。在第五页，将“进一步发展我国的社会主义事业”
一句改为：“一步一步地踏实地又是跃进地发展我国伟大的社会主义事业。”

第414-417页


毛泽东: 对八届八中全会关于开展增产节约运动的决议稿的批语（一九五九年八月七日 十七日）

对八届八中全会关于开展
增产节约运动的决议稿的批语[1]

毛泽东
（一九五九年八月七日　　十七日）

                                一

伯达、稼祥、乔木[2]同志：

    增产节约决议初稿写好了没有？不要字斟句酌，有了一个轮廓就可印发
常委及你们三人，看一下，提些意见，再改为第二稿，最后改第三稿，那就
是字斟句酌的阶段了。我希望今天晚上能看到初稿，请即办。

    八月八日，以一天时间改成反右倾机会主义那个决议[3]，主要把我写
的第三节，同第四节不调和的地方，改得协调起来[4]，八日晚上交我看。
以上两个决议，九号就要印发给一切同志付讨论了。你们则以九日十日两天
时间转到写第三个文件，即写关于彭张[5]错误的决议[6]，十日下午交给我
看（初稿）。时间紧了，要加紧工作。以上即照办，为盼！

                                       毛　泽　东
                                    八月七日上午五时

                                二

乔木同志：

    此件好。有一点修改[7]。即交尚昆[8]印２０份，分发常委、彭真[9]、
起草小组、各大区组长，征求意见。

                                       毛　泽　东
                                        八月八日

                                三

    有点修改[10]，在第３页，第４页（七年改为八年），第８页。

                                           毛
                                         十七日

                                四

    即刻送刘、周、朱、林[11]、彭真、乔木阅，即刻看一下，如同意我的
那一些修改[12]，即刻付印，务于今下午至迟晚上发到各同志手里，以便他
们明日带回去。

                                       毛　泽　东
                                   八月十七日上午四时
                                     根据手稿刊印。

  注　释

    〔１〕　本篇（一）是为布置起草和修改中共八届八中全会关于开展增
产节约运动等三个决议写的批语；本篇（二）是对关于开展增产节约运动的
决议（草案）的批语；本篇（三）是对胡乔木一九五九年八月十六日晚送审
的这一决议修正稿的批语；本篇（四）是对胡乔木八月十六日晚送审的这一
决议修正稿以及同时送审的八届八中全会公报、八中全会关于《为保卫党的
总路线、反对右倾机会主义而斗争》的决议两个修正稿的批语。一九五九年
八月二十七日，《人民日报》发表了《中国共产党八届八中全会关于开展增
产节约运动的决议》。

    〔２〕　伯达，即陈伯达，当时任中共中央政治局候补委员、中央政治
研究室主任、毛泽东的秘书。稼祥，即王稼祥，当时任中共中央书记处书记、
中央对外联络部部长。乔木，即胡乔木，当时任中共中央书记处候补书记、
毛泽东的秘书。

    〔３〕　指中共八届八中全会关于《为保卫党的总路线、反对右倾机会
主义而斗争》的决议。

    〔４〕　《为保卫党的总路线、反对右倾机会主义而斗争》决议草案的
第三节是毛泽东加写的，后来又略有修改。见本册第４０３　４０７页。

    〔５〕　彭，指彭德怀，当时任中共中央政治局委员、中央军委委员、
国务院副总理兼国防部部长。张，指张闻天，当时任中共中央政治局候补委
员、外交部副部长。一九五九年八月，在中共八届八中全会上，他们被错误
地定为所谓“彭德怀、黄克诚、张闻天、周小舟反党集团”。一九八一年六
月二十七日，中共十一届六中全会通过的《关于建国以来党的若干历史问题
的决议》指出：“八届八中全会关于所谓‘彭德怀、黄克诚、张闻天、周小
舟反党集团’的决议是完全错误的。”

    〔６〕　指《中国共产党八届八中全会关于以彭德怀同志为首的反党集
团的错误的决议》。于一九六七年八月十六日《人民日报》发表。

    〔７〕　毛泽东对关于开展增产节约运动的决议草案的修改，主要是将
第三页讲到一九五九年上半年市场供应紧张“这种情况，由于党和政府采取
了一系列的措施，已经迅速地开始了逐步的好转”一句，改为：“这种情况，
由于党和政府采取了一系列的措施，已经迅速有所改变，今后一个时期还将
有更大改变。”将第六页“勤俭建国，勤俭办一切企业事业”一句，改为：
“勤俭建国，勤俭办人民公社，勤俭办一切企业事业。”将第八页“克服某
些不坚定分子的右倾松劲情绪，为夺取今年的伟大胜利而斗争”一句，改为：
“克服某些不坚定分子的右倾机会主义情绪，并且坚决打击这类分子的破坏
活动，为争取今年的伟大胜利而斗争。”

    〔８〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔９〕　彭真，当时任中共中央政治局委员、中央书记处书记。

    〔１０〕　毛泽东对关于开展增产节约运动的决议修正稿的修改，主要
是将第三页“但是由于人民购买力增长得更快，市场供应曾经显得比较紧张。
这种情况，由于党和政府采取了一系列的措施，已经迅速有所改变，今后一
个时期还将有更大改变”，改为：“但是由于人民购买力增长得更快，市场
供应的一小部分商品，曾经显得紧张。这种情况，由于党和政府采取了一系
列的措施，已经迅速有所改变，今后一个时期必然会有根本的改变。”在此
页，毛泽东还批有“注意修改处”字样。在第四页，将“我们就有可能在七
年左右的时间内，实现‘在十五年内，在主要工业产品的产量方面赶上英国
’的口号”一句，改为：“我们就有可能在八年左右的时间内（从一九五八
年算起），实现‘在十五年内，在主要工业产品的产量方面赶上英国’的口
号。”《人民日报》一九五九年八月二十七日发表这个决议时，又将其中
“八年左右的时间”改为“十年左右的时间”。在第八页“为在两年内提前
完成第二个五年计划的主要指标而斗争”一句中的“两年内”后面，加括号
写了“即１９５８和１９５９”，并批有“注意修改处”字样。

    〔１１〕　刘，指刘少奇。周，指周恩来。朱，指朱德。林，指林彪，
当时任中共中央副主席、国务院副总理。

    〔１２〕　毛泽东对胡乔木一九五九年八月十六日送审的这三份文件均
有修改，其中对关于增产节约运动的决议修正稿的修改参见本篇注〔１０〕，
对《为保卫党的总路线、反对右倾机会主义而斗争》决议修正稿的修改参见
本册第４０８页注〔９〕，对八届八中全会公报修正稿的修改参见本册第４
１６页注〔６〕。

第426-430页


毛泽东: 对班禅额尔德尼拥护国务院解散西藏地方政府和平息叛乱命令的电报的批语（一九五九年三月三十日）

对班禅额尔德尼[1]拥护国务院
解散西藏地方政府和平息叛乱
命令的电报[2]的批语

毛泽东
（一九五九年三月三十日）

    请小平[3]叫乔木[4]即予发表。

                                           毛
                                          卅日
                                     根据手稿刊印。

  注　释

    〔１〕　班禅额尔德尼，即班禅额尔德尼·确吉坚赞，原西藏地方宗教
和政治领袖之一。当时任政协全国委员会副主席、西藏自治区筹备委员会代
理主任委员。

    〔２〕　班禅额尔德尼·确吉坚赞一九五九年三月二十九日给周恩来并
转毛泽东的电报说：“我个人并代表西藏广大僧俗人民，坚决拥护国务院解
散西藏地方政府和平息叛乱的命令，拥护人民解放军西藏军区出示的布告。”
“我完全接受国务院命令我担任西藏自治区筹备委员会代理主任委员的工作。
”“我将竭诚努力，团结西藏僧俗人民和一切爱国人士，满怀信心地积极协
助人民解放军平息叛乱，彻底粉碎西藏上层反动集团在帝国主义和蒋介石集
团支持下所搞的一切无耻的叛国勾当。”这个电报后来发表在一九五九年三
月三十一日《人民日报》上。

    〔３〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

    〔４〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛泽东的
秘书。

第178-179页


毛泽东: 对波兰《政治周报》主编谈波兰党内《令人不安的问题》材料的批语（一九五九年十二月）

对波兰《政治周报》主编谈
波兰党内《令人不安的问题》
材料的批语

毛泽东
（一九五九年十二月）

    送各同志。退毛。

    此篇[1]可阅。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　中共中央宣传部一九五九年十二月十七日编印的《宣教动态》
（总第六○三期）上刊载的这篇材料说，波兰《政治周报》第四十四期发表
该报主编拉科夫斯基撰写的题为《令人不安的问题》的文章，谈到了波兰党
内的政治思想状况：（一）政治热情下降。（二）人们对党的工作提出了一
系列的问题。（三）其他不良现象：１．领导干部不管思想。２．反对坏现
象不力。３．明哲保身，攻守同盟。４．唯利是图。

第624页


毛泽东: 对部分地区人民公社所有制过渡情况材料的批语（一九五九年十二月二十七日）

对部分地区人民公社
所有制过渡情况材料的批语

毛泽东
（一九五九年十二月二十七日）

                                一

    此件[1]极好。各同志阅。上午看过，下午讨论一下。

                                       毛　泽　东
                                     廿七日上午六时

    用后直接退毛

                                     根据手稿刊印。

                                二

    请田家英[2]同志找人民公社北戴河、武昌两个决议[3]，下午带来，为
盼。

                                三

    问题：五年社有化，十年国有化，是否有可能呢？[4]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共中央办公厅一九五九年十二月二十二日编印的《情况简
报》第二五八号。这期简报登载了《东北三省已有少数公社、生产队过渡为
全民所有制或基本社有制》、《四川省顺江人民公社实行基本社有制的情况
和向全民所有制过渡的三年规划》和《广西柳州地委提出从十个方面发展社
有经济》等三篇材料。其中第一篇材料说，中央农村工作部有关同志最近到
东北三省了解人民公社过渡方面的情况，大体是：有一小部分的社、队（或
管理区）已经由基本队有制改为基本社有制，或全民所有制，社有经济发展
异常迅速；一小部分公社和生产队在所有制方面的转变，已经是势所必然。
第二篇材料说，四川省内江县顺江人民公社在今春整社时，确定试行基本社
有制，大大促进了公社工农业生产和其他各项事业的飞跃发展。在此基础上，
公社党委和群众一起，制订了三年内向全民所有制过渡的规划。第三篇材料
说，广西省柳州地委根据现有的经验，提出目前人民公社所有制的发展方向，
主要是积极兴办社办企业，增加积累，农业、工业和副业综合发展。但在发
展社有经济的同时，还必须抓好各大队各专业队的生产。

    〔２〕　田家英，当时任毛泽东的秘书。

    〔３〕　指一九五八年八月十七日至三十日在北戴河举行的中共中央政
治局扩大会议通过的《关于在农村建立人民公社问题的决议》和一九五八年
十一月二十八日至十二月十日在武昌举行的中共八届六中全会通过的《关于
人民公社若干问题的决议》。

    〔４〕　《东北三省已有少数公社、生产队过渡为全民所有制或基本社
有制》的材料讲到：“东北三省的公社经济发展都很快”，“估计大多数公
社在两三年之后社有经济就可以占取优势”。毛泽东在此旁边写了这一批语。

第628-629页


毛泽东: 对陈伯达《资产阶级世界观和无产阶级世界观的斗争》一文的批语（一九五九年十月十一日、十六日）

对陈伯达[1]《资产阶级世界观
和无产阶级世界观的斗争》
一文的批语[2]

毛泽东
（一九五九年十月十一日、十六日）

                                一

伯达同志：

    此件看了，很好。略有修改。如能找康生、乔木[3]二同志谈一下，可
能进一步改得好一点。

                                       毛　泽　东
                                       十月十一日
                                     根据手稿刊印。

                                二

    原题没有抓住本质，改一下为好。[4]

                                  根据毛泽东手稿刊印。

                                三

    伯达同志阅后，送周、朱、林[5]三同志一阅，然后交尚昆[6]同志办理。

                                       毛　泽　东
                                       十月十六日
                                     根据手稿刊印。

  注　释

    〔１〕　陈伯达，当时任中共中央政治局候补委员、中央政治研究室主
任、《红旗》杂志总编辑。

    〔２〕　本篇（一）（二）是对陈伯达一九五九年十月九日送审的这篇
文章修改稿的批语；本篇（三）是对陈伯达十月十三日送审的这篇文章修改
稿的批语。

    〔３〕　康生，当时任中共中央政治局候补委员、中央文教小组副组长。
乔木，即胡乔木，当时任中共中央书记处候补书记、毛泽东的秘书。

    〔４〕　陈伯达这篇文章的原题为《请看彭德怀同志的政治面貌》，毛
泽东在陈伯达十月九日的送审稿上将题目改为《资产阶级的世界观，还是无
产阶级的世界观》。这篇文章后来又改题为《无产阶级世界观和资产阶级世
界观的斗争》，发表在《红旗》一九五九年第二十二期上。中共中央一九五
九年十二月十三日还将这篇文章印发给各级党委。

    〔５〕　周，指周恩来。朱，指朱德。林，指林彪，当时任中共中央副
主席、国务院副总理。

    〔６〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第546-547页


毛泽东: 对第三届政协全国委员会委员名单草案和说明的批语（一九五九年二月二十日）

对第三届政协全国委员会
委员名单草案和说明的批语[1]

毛泽东
（一九五九年二月二十日）

退徐冰同志：

    与总理和小平、彭真[2]同志商酌定案，我无意见。

                                       毛　泽　东
                                        二月廿日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在中共中央统战部副部长、政协全国委员会秘书长
徐冰一九五九年二月六日为报送第三届政协全国委员会委员名单（草案）和
说明给毛泽东的信上。

    〔２〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。彭
真，当时任中共中央书记处书记、政协全国委员会副主席。

第50页


毛泽东: 对福建省委关于传达八届八中全会决议情况简报的批语（一九五九年十月十六日）

对福建省委关于
传达八届八中全会决议
情况简报的批语

毛泽东
（一九五九年十月十六日）

    这个文件[1]好。采取这种态度说话，甚为适宜。各地可以参照办理。
讲过了一个〈次〉，可以再讲一次，如福建那样的办法。此件发给各省、市、
区党委，想一想，酌量办理。

                                       毛　泽　东
                                       十月十六日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共福建省委一九五九年十月九日关于传达八届八中全会决
议情况给中央的第四次简报。报告说，遵照中央指示，我们于九月二十五日
召开民主人士座谈会，向他们传达八届八中全会决议。上午，宣读全会的两
个决议及有关文件，并且听了毛主席九月十五日在北京各民主党派、团体负
责人座谈会上的讲话录音。下午，省委第一书记叶飞同志根据毛主席的讲话
精神，向他们作了讲话。到会人士听了传达后，大多数人表示拥护我党中央
的决议，认为对自己教育很大，普遍反映提出反右倾、鼓干劲是十分必要的、
适时的。但有一部分人还不同程度地存在着惊奇、猜测、疑惧和糊涂的认识。

第556页


毛泽东: 对福斯特来信的批语和复信（一九五九年一月十一日、十七日）

对福斯特[1]来信的批语和复信

毛泽东
（一九五九年一月十一日、十七日）

                                一

    少奇、小平、乔木[2]同志阅，退王稼祥[3]同志处理。可照小平意见
[4]办。复信作了一点文字方面的修改[5]。

                                       毛　泽　东
                                       一月十一日
                                     根据手稿刊印。

                                二

亲爱的福斯特同志：

    十分感谢您１９５８年１２月１９日的来信。从您的充满热情的来信中，
使我看到了伟大的美国共产党的灵魂，看到了伟大的美国工人阶级和美国人
民的灵魂。

    中国人民懂得，美国帝国主义对中国做了许多坏事，对全世界做了许多
坏事，只是美国的统治集团不好，美国人民是很好的。在美国人中间，虽然
有许多人现在还没有觉醒，但是坏人只是一小部分，绝大多数是好人。中国
人民同美国人民之间的友好关系，终究会冲破杜勒斯[6]之流的障碍，日益
广泛地发展起来。

    美国共产党虽然暂时还处于不大顺利的地位，但是你们的斗争是很有意
义的，将来一定会结出丰硕的果实。黑夜是有尽头的。美国反动势力现已到
处碰壁，显示着他们的寿命不会很长了。你们那里目前敌强我弱这种形势，
完全是暂时的现象，它一定会向相反的方向起变化。

    请允许我代表中国共产党和中国人民向您　　美国工人阶级光荣的战士
和领袖，致以衷心的问候，并祝您早日恢复健康。如果您有可能的话，我热
诚地欢迎您到中国来医疗和休养。

    共产主义的敬礼！

毛　泽　东
１９５９年１月１７日

    根据修改件刊印。载于一九五九年《红旗》杂志第三期、二月二日《人
民日报》。

  注　释

    〔１〕　福斯特，美国共产党创建人之一。当时任美国共产党名誉主席。

    〔２〕　小平，即邓小平，当时任中共中央总书记。乔木，即胡乔木，
当时任中共中央书记处候补书记、毛泽东的秘书。

    〔３〕　王稼祥，当时任中共中央书记处书记、中央对外联络部部长。

    〔４〕　邓小平一九五九年一月十日在中共中央对外联络部关于公开发
表福斯特来信的请示报告上批示说：“我同意来信在红旗上发表，主席复信
除用公开电发去外，亦可在红旗上同时发表。”福斯特的来信和毛泽东的复
信后来均发表在一九五九年《红旗》杂志第三期上，并载于一九五九年二月
二日《人民日报》。

    〔５〕　毛泽东在审阅中共中央对外联络部代拟的复信稿时，主要是对
其中的第三段作了一些修改。

    〔６〕　杜勒斯，当时任美国国务卿。

第2-4页


毛泽东: 对各国驻华使节、外交官在河北、河南两省参观的报道的批语（一九五九年十二月）

对各国驻华使节、外交官
在河北、河南两省参观
的报道的批语

毛泽东
（一九五九年十二月）

    一个有兴趣的报导[1]，宜一看。送各同志阅。退毛。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　一九五九年十二月七日编印的《外事动态》第一一五期上登载
的这一报道说，外交部组织各国驻华使节、外交官于十一月十二日至二十一
日到石家庄、郑州、洛阳等地参观，外宾们的反映是：一、一致承认我国发
展速度快、建设成就伟大。二、对小洋群大炼钢铁的发展感到意外。三、认
为人民公社发展情况良好。四、认为看到三门峡工程是这次旅行的高潮。五、
承认各地物资供应充足。

第610页


毛泽东: 对广东农村开展粮食分配问题的大辩论等三个材料的批语（一九五九年十二月）

对广东农村开展粮食分配问题
的大辩论等三个材料的批语

毛泽东
（一九五九年十二月）

    此件[1]值得一阅。

    林克[2]阅后，送陈伯达[3]同志阅，退毛。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共中央办公厅一九五九年十二月四日编印的《情况简报》
第二一四号。这期简报共登载了三篇材料，其中《广东农村开展粮食分配问
题的大辩论》一文指出，广东省委今年确定粮食分配的方针是：计划用粮，
月月节约用粮，合理用粮，超额完成公、购粮任务，尽量多留饲料，多留储
备，以丰补歉。各地用算帐对比的方法，总结几年来粮食分配与使用的经验
教训，算计划用粮、节约用粮、合理用粮的好处和不执行这个方针的害处，
用事实教育群众开展辩论，使广大群众真正自觉地贯彻执行省委的方针，在
二十天的时间内就超额完成了公、购粮任务。《河南农村整社工作的几点情
况》一文的主要内容是：一、在广泛深入地发动群众的基础上，各地都特别
注意通过办展览馆的办法进行对比教育。二、关于重点批判对象的确定，各
地都很慎重。三、关于重点批判的比例，各地认真贯彻执行了省委的指示，
一般都控制在占社员总数的百分之一左右。《一个连队的社会主义思想大辩
论》一文指出，兰州军区政治部宣传部，协同六十一师政治部，于十一月初
在一八一团二营六连进行了社会主义思想教育试点。为了给整个教育打好基
础，他们首先向士兵进行了人民公社问题的教育，办法是先讲课，后辩论。
讲课中集中讲透两个问题：（１）人民公社是我国社会发展的必然产物，批
判了公社“搞早了”的观点；（２）公社制度有无比的优越性，批判了公社
“搞糟了”的观点。在此基础上，再发动战士对这两个问题分别进行辩论。
辩论以后便进行群众性的自我小结，谈体会，谈进步。战士们普遍认为这次
教育收获很大。

    〔２〕　林克，当时任毛泽东办公室秘书。

    〔３〕　陈伯达，当时任中共中央政治局候补委员、中央政治研究室主
任。

第606-607页


毛泽东: 对国家计委关于今后八年钢铁工业发展的初步设想的批语（一九五九年十二月）

对国家计委关于今后八年钢铁
工业发展的初步设想的批语[1]

毛泽东
（一九五九年十二月）

    各同志阅，直退毛。

    要件

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这个批语写在国家计划委员会办公厅一九五九年十二月印发的
《计划工作简报》特第一期上，这期简报登载了《今后八年（一九六○年到
一九六七年）我国钢铁工业的速度、规模和布局的初步设想》，主要内容是：
（一）今后八年我国钢铁工业将持久地、高速度地向前发展。一九五九年我
国钢产量将达到一千三百七十万吨到一千三百八十万吨，一九六二年将达到
三千万吨左右，一九六七年将完全可能达到六千万吨，实行的结果达到七千
万吨或再多一点也有可能。这样，今后八年钢的产量平均每年增长五百八十
万吨至七百万吨，即每年平均增长百分之二十到百分之二十三。（二）我国
钢铁工业的发展速度，不仅大大超过美国，而且也快于苏联。（三）经过八
年努力，我国钢铁工业的地区分布将发生根本的变化。（四）钢材的品种和
质量将适应国民经济继续跃进和尖端工业的需要。（五）努力从材料、设备
和投资上保证实现上述目标。

第641页


毛泽东: 对国家计委关于我国主要工业产品产量赶超情况预测材料的批语（一九五九年十二月）

对国家计委关于我国
主要工业产品产量赶超情况
预测材料的批语[1]

毛泽东
（一九五九年十二月）

    各同志即阅，下午直接退毛。

    极要件

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这个批语写在国家计划委员会办公厅一九五九年十二月二十七
日印发的《计划工作简报》特第二期上，这期简报的主要内容是：第一，八
年（一九六○至一九六七年）规划的初步设想实现后，我国不仅将远远超过
苏联一九三七年的水平，而且将超过苏联一九五八年的水平。第二，在实现
八年规划的基础上，再经过第四个五年计划的建设，即到一九七二年，我国
将在主要产品的产量方面，接近或赶上苏联的水平。第三，到一九七二年，
在主要工业产品的产量方面，我国也将赶上和超过美国。
第642页


毛泽东: 对国家计委商计局关于市场情况的研究材料的批语（一九五九年七月二十一日）

对国家计委商计局关于市场情况
的研究材料[1]的批语

毛泽东
（一九五九年七月二十一日）

    印发各同志。值得一看，并应研究。

                                       毛　泽　东
                                      七月二十一日
                                     根据手稿刊印。

  注　释

    〔１〕　指国家计委商业计划局一九五九年七月九日对一九五九年下半
年市场形势的估计和一九六○年的展望材料。主要内容是：（一）对下半年
市场形势的估计。在中央发出六一指示和召开大中城市副食品、手工业生产
会议之后，市场全面紧张的状况即逐步停止发展。压缩机关、团体购买力已
见效果，商品供应状况开始好转。（二）对一九六○年市场情况的初步估计。
明年的市场情况决定于今年的农业生产，目前农业生产的全局是好的。因此
明年粮食作物有可能避免出现类似今年上半年的过分紧张局面，但棉、麻等
轻工原料供应估计仍比较紧张。副食品、手工业品的情况则会比今年大为好
转。（三）对稳定今明两年国内市场的几点建议：（１）大搞野生植物和代
用品的采集、收购工作。（２）充分地合理利用废次钢铁（３）继续抓紧进
行副食品的增产工作。（４）继续提倡节约。（５）继续控制社会购买力。

第371页


毛泽东: 对河北省委关于贯彻郑州会议精神的十二条措施的批语（一九五九年三月二十日）

对河北省委关于贯彻
郑州会议[1]精神的十二条
措施的批语

毛泽东
（一九五九年三月二十日）

    此件[2]简单明了，可转各地参考。

                                       毛　泽　东
                                       三月二十日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央一九五九年二月二十七日至三月五日在郑州举行的
政治局扩大会议。

    〔２〕　指中共中央办公厅编印的《情况简报》（六级干部会议专辑）
第四十三号上登载的河北省委办公厅一九五九年三月十六日的电话汇报。汇
报说，河北省六级干部会议于三月十五日结束，省委根据郑州会议决定的方
针，提出了十二条措施：一、人民公社的基本核算单位：（１）人民公社以
原来的高级社即现在的生产队为基本核算单位。（２）原有高级社已分为若
干生产队的，应合并为一个基本核算单位，不得再分开。（３）由原来几个
过小而经济条件又大体相同的高级社合并的生产队，只要干部和社员愿意，
可合并为一个基本核算单位。二、原来属于高级社的生产资料，原则上归由
原社建成的生产队集体所有和使用。生产队所有的产品、劳力等，应等价交
换，不得无价调拨。三、一九五八年和一九五九年的分配比例：（１）生产
队每年上缴国家的农业税、公社积累和本队扣留部分最高不超过百分之四十
五，其余分配给社员。（２）在上述扣留比例中，农业税大体占一九五八年
总收入的百分之七，公社积累占百分之四至十，其余由生产队支配。四、工
资部分和供给部分的比例。一九五八年工资部分一般不能少于消费总额的百
分之五十，一九五九年一般应占到百分之六十以上。五、社员工资要坚决贯
彻按劳分配、多劳多得、多产多分的原则。六、所有人民公社和生产队都要
及早确定一九五九年生产、收入的奋斗目标。七、搞好粮食征购。八、积极
扶持困难的生产队。九、合理安排农村劳动力。十、加强生产队的领导，充
实领导骨干。十一、妥善清理公社化后的帐目和资产。十二、加强共产主义
思想教育。

第145-146页


毛泽东: 对河北省委关于解决水利问题的报告的批语（一九五九年十月十日）

对河北省委关于解决水利
问题的报告的批语

毛泽东
（一九五九年十月十日）

震林[1]同志：

    此件[2]看了，请提到书记处会议上谈一下，予以批准。投资问题，请
与有关部门及总理研究一下，然后确定。

                                       毛　泽　东
                                        十月十日
                                     根据手稿刊印。

  注　释

    〔１〕　震林，即谭震林，当时任中共中央书记处书记、国务院副总理。

    〔２〕　指中共河北省委一九五九年十月六日关于解决河北省水利问题
给毛泽东并中央的报告。报告说，为了具体贯彻执行我们今后三年的经济建
设方针，从一九六○年至一九六二年，在水利上我们需要做好三件事：首先
解决洪水灾害问题；其次解决沥水灾害问题；与此同时基本实现农田水利化。
为此共需国家投资十二亿七千万元，每年平均四亿元左右。

第543页


毛泽东: 对河南省六级干部会议关于人民公社若干问题讨论情况的综合材料的批语（一九五九年三月八日）

对河南省六级干部会议关于
人民公社若干问题讨论情况
的综合材料的批语[1]

毛泽东
（一九五九年三月八日）

                                一

    此件发各省、市、区党委。很值得一看。

                                       毛　泽　东
                              １９５９年３月８日，于郑州。
                                     根据手稿刊印。

                                二

    河南省委召开的六级干部会议关于人民公社的体制问题、分配问题、穷
队富队问题和几个具体政策意见问题的综合材料（１９５９年３月６日。根
据此项材料，起草了一个《中共河南省委关于人民公社管理体制和若干政策
的规定》[2]积一个总结提纲[3]。）

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　本篇（一）是转发河南省六级干部会议关于人民公社的体制问
题、分配问题、穷队富队问题和几项具体政策意见问题的综合材料的批语。
本篇（二）是毛泽东为这一材料写的标题和说明。

    〔２〕　这一规定（草稿）的主要内容是：一、整顿和建设人民公社。
公社必须实行权力下放，恰当地处理积累与消费的关系，合理解决产品分配
和劳力使用问题，克服平均主义和统得过多过死的现象，进一步调整国家与
公社、公社与生产队、队与队、队与社员之间的关系，巩固公社制度。二、
人民公社的管理制度。（一）应当在公社统一领导下，实行权力下放，以大
队为基础，三级核算，各计盈亏的分级管理制度。（二）生产队的职权范围。
（三）县联社的职权范围。三、关于若干政策问题。（一）公社要正确确定
各大队的收益分配比例。（二）公社分配给社员消费的部分，必须坚持工资
制与供给制相结合的制度。（三）公社对劳动力的分配，在现有生产条件下，
应把重点放在农业上。（四）对穷队社员要进行自力更生教育，同时从经济
上解决其生产困难，对富队社员也要进行共产主义教育。（五）宣布征购工
作结束。（六）对建立公社时的经济遗留问题，根据基本不动、个别调整的
原则处理。（七）公社在体制变化之前所欠的外债，原则上仍由公社负责分
期归还。（八）公社必须贯彻勤俭办社、勤俭办一切事业的方针。

    〔３〕　指中共河南省委第一书记吴芝圃为全省六级干部会议准备的
《中共河南省委六级干部会议总结提纲》（草稿）。

第96-97页


毛泽东: 对赫鲁晓夫向艾森豪威尔祝贺生日的消息的批语（一九五九年十月）

对赫鲁晓夫[1]向
艾森豪威尔[2]祝贺生日的
消息的批语

毛泽东
（一九五九年十月）

    各同志阅。

    此件[3]刚到。请各同志即看一下。此外九月廿八日美国总统对记者会
议的谈话[4]，赫鲁晓夫在十〈九〉月廿九日在莫斯科欢迎会上的演说[5]，
是两个极重大的文件，值得一看。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　赫鲁晓夫，当时任苏共中央第一书记、苏联部长会议主席。

    〔２〕　艾森豪威尔，当时任美国总统。

    〔３〕　指中共中央书记处书记彭真一九五九年十月十五日送阅的一则
新华社消息。消息说，根据塔斯社莫斯科十四日讯，赫鲁晓夫写信给艾森豪
威尔祝贺生日，并指出他在访美期间同美国总统开诚布公地进行的交谈给他
留下了最好的印象。这使他相信艾森豪威尔有诚意而且作了必要的努力，来
使苏美两国取得完全的互相谅解，建立永恒的友好关系，使悬而未决的问题
得到解决，以利加强普遍和平。艾森豪威尔在复信中对赫鲁晓夫的祝贺表示
感谢，并表示他和赫鲁晓夫一样，希望在美苏两国的关系中，他们两个人能
使冷战的紧张局面得到某些缓和，并找到通向公正的和平的光明大道。

    〔４〕　指艾森豪威尔一九五九年九月二十八日在华盛顿举行的记者招
待会上的谈话。《人民日报》一九五九年九月三十日以《艾森豪威尔谈赫鲁
晓夫访美》为题，报道了这一谈话的主要内容。

    〔５〕　指赫鲁晓夫一九五九年九月二十八日在莫斯科欢迎他访美归来
的群众大会上的讲话。《人民日报》一九五九年九月三十日以《赫鲁晓夫报
告访美观感和结果》为题，报道了这一讲话内容。

第570-571页


毛泽东: 对湖南平江县稻竹大队几十个食堂散伙又恢复的材料的批语（一九五九年八月五日）

对湖南平江县稻竹大队几十个食堂
散伙又恢复的材料的批语

毛泽东
（一九五九年八月五日）

    印发各同志。此件[1]很值得一看。一个大队的几十个食堂，一下子都
散了；过一会，又都恢复了。教训是：不应当在困难面前低头。像人民公社
和公共食堂这一类的事情，是有深厚的社会经济根源的，一风吹是不应当，
也不可能的。某些食堂可以一风吹掉，但是总有一部分人，乃至大部分人，
又要办起来。或者在几天之后，或者在几十天之后，或者在几个月之后，或
者在更长时间之后，总之又要吹回来的。孙中山说：“事有顺乎天理，应乎
人情，适乎世界之潮流，合乎人群之需要，而为先知先觉者决志行之，则断
无不成者也。”这句话是正确的。我们的大跃进，人民公社，属于这一类。
困难是有的，错误也一定要犯的，但是可以克服和改正。悲观主义的思潮，
是腐蚀党、腐蚀人民的一种极坏的思潮，是与无产阶级和贫苦农民的意志相
违反的，是与马克思列宁主义相违反的。

                                       毛　泽　东
                                        八月五日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共湘潭地委工作组一九五九年七月一日整理的湖南省平江
县谈岑公社稻竹大队几十个食堂散伙又恢复情况的材料。材料说，稻竹大队
六月初有六十三个食堂，后来解散了六十一个。二十天后，又都恢复起来，
办成了八十九个。散伙的原因是群众对食堂议论纷纷，评价不一，干部也有
矛盾心理，而直接的原因则是因为口粮紧张。后来食堂恢复的原因有三：１
．部分社员提出要办。２．有的生产队长、作业组长感到食堂解散后，生产
难于统一领导。３．上级领导对解散食堂提出批评。从这个大队的情况看，
对食堂的争论之点基本上都是经营管理问题，把这个问题解决了，就可以吸
引大多数群众。

第410-411页


毛泽东: 对黄克诚来信的复信和批语（一九五九年八月二十四日）

对黄克诚[1]来信的复信和批语

毛泽东
（一九五九年八月二十四日）

                                一

克诚同志：

    信[2]收到，很高兴。你的那种态度很好。我表示热情的欢迎。错误并
不可怕，只要能改就好了。错而能改，出以真诚老实，就能逐步地见信于人、
变为一个好同志。这样一想，忧愁就可以减轻了，顺复。祝你

    大进一步

                                       毛　泽　东
                                       八月廿四日
                            根据中央档案馆保存的打印件刊印。

                                二

    此信[3]及黄来信送刘、周、朱、林、彭真[4]同志一阅，尚昆[5]将我
复信抄一份存底，连同黄来信归档。然后将我复信送与克诚。

                                       毛　泽　东
                                       八月廿四日
                                     根据手稿刊印。

                                三

    刘、周、朱、林、彭真阅，退毛。

    已复，欢迎他这种态度。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　黄克诚，参见本册第３９８页注〔７〕。

    〔２〕　指黄克诚一九五九年八月二十二日给毛泽东的信。本篇（三）
就写在这封信上。

    〔３〕　指本篇（一）。

    〔４〕　刘，指刘少奇。周，指周恩来。朱，指朱德。林，指林彪，当
时任中共中央副主席、国务院副总理。彭真，当时任中共中央政治局委员、
中央书记处书记。

    〔５〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第473-474页


毛泽东: 对江苏涟水县一封来信的批语（一九五九年六月十日）

对江苏涟水县一封
来信[1]的批语

毛泽东
（一九五九年六月十日）

    转寄江苏省委江渭清[2]同志一阅。

                                       毛　泽　东
                                        六月十日
                                     根据手稿刊印。

  注　释

    〔１〕　指《中国青年报》编辑部一九五九年六月八日转达的江苏省涟
水县一位化名东风的读者的来信，信中反映了当地农村“大跃进”以来弄虚
作假，干部作风恶劣，农民生活困难，学生生活下降，耕牛减少，肥料不足，
劳动力缺乏等实际情况。

    〔２〕　江渭清，当时任中共江苏省委第一书记。

第300页


毛泽东: 对江苏省重新布置钢铁工厂建设的批语（一九五九年五月二十三日）

对江苏省重新布置
钢铁工厂建设的批语

毛泽东
（一九五九年五月二十三日）

    少奇、小平[1]同志阅，请小平与陈云、王鹤寿[2]两同志商量，用中央
名义将江苏办法[3]，通知各省、市、区仿照办理[4]。

                                       毛　泽　东
                                       五月廿三日
                                     根据手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

    〔２〕　陈云，当时任中共中央副主席、国务院副总理。王鹤寿，当时
任冶金工业部党组书记、部长。

    〔３〕　国家计委委员范慕韩等一九五九年五月十六日给计委党组并李
富春主任写信说，我们到江苏各地了解钢的生产情况后，感到江苏省钢铁工
业的生产和建设完成得不够好，最根本的问题是基本建设铺得太大、太多，
未能集中有限的力量一个个地上，因而六个新建钢铁厂现在都还是“半拉子”
，不能开始生产。现在江苏省委对这六个钢铁厂的建设已经重新作了布置：
先保证把常州钢铁厂尽早配套投入生产；在上海帮助下把南京钢铁厂和无锡
钢铁厂配好套，争取在七月份投产；其他三个钢厂暂停建设，把已有设备调
剂给上述三个厂使用，下半年看情况再考虑这三个暂停厂的安排。我们认为
江苏这样做是正确的。集中力量，保证钢铁厂一个一个地上，而不是一拥齐
上，会大大减轻建设和配套的压力，也有利于保证钢的增产。这种情况并不
是江苏省独有的，看来有必要进一步研究各省钢铁厂的建设安排，真正做到
缩短战线，集中力量，这是保证今年钢产量的有效措施。李富春五月二十二
日将这封信转报中央、毛泽东，并附信指出，我认为江苏省委决心对钢铁工
厂的建设采取缩短战线、集中力量、合理布点的措施是完全正确的，建议冶
金部帮助其他有类似情况的省市也采取这一措施。

    〔４〕　邓小平一九五九年五月二十六日代拟了中共中央指示，将李富
春的信和范慕韩等的信一并转发各省、市、自治区党委。

第278-279页


毛泽东: 对卡斯特罗关于发展中古关系的建议的批语（一九五九年八月十九日）

对卡斯特罗[1]关于发展
中古关系的建议的批语[2]

毛泽东
（一九五九年八月十九日）

恩来、陈毅[3]同志：

    这件事处理了没有？似宜派一位相当于公使或代办级的有政治头脑的同
志去，以新华社分社长或记者资格驻古巴，是否可行，请酌。

                                       毛　泽　东
                                       八月十九日
                                     根据手稿刊印。

  注　释

    〔１〕　卡斯特罗，当时任古巴武装部队总司令。

    〔２〕　这个批语写在中共中央宣传部副部长姚溱一九五九年八月四日
给外交部、外办、中联部的电报上。电报说，在古巴期间，卡斯特罗两次接
见了我们。在谈到古巴和中国的关系时，他说应当把事情想得远一些，建议
设法在哈瓦那的新华社机构中增加一位中国方面的较重要的人，作为中国的
非正式的代表机构，进行宣传和各种联系工作。这样逐步把各种工作进行起
来，将来水到渠成，就可以正式替代蒋介石方面驻古巴大使馆。

    〔３〕　陈毅，当时任国务院副总理兼外交部部长。

第465页


毛泽东: 对李先念关于粮食问题的报告的批语和批注（一九五九年五月二十二日）

对李先念[1]关于粮食问题的
报告的批语和批注

毛泽东
（一九五九年五月二十二日）

                                一

小平[2]同志：

    此件[3]请用中央名义发给各省、市、区党委照办[4]。

                                       毛　泽　东
                                      五月二十二日

                                二

    毛注：工农商并举，提得很好，一定要这样做。贬低商业，商不挂帅，
工农两业是不会发展的。[5]

                                     根据手稿刊印。

  注　释

    〔１〕　李先念，当时任中共中央书记处书记、中央财经小组副组长、
国务院副总理兼财政部部长。

    〔２〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

    〔３〕　指李先念一九五九年五月三日下午在全国财贸书记会议上关于
粮食问题的报告。主要内容是：第一，关于粮食调运问题。三季度粮食调出
计划，各地必须坚决完成，不能推迟。第二，关于农村夏季粮食分配问题。
在秋粮收获以前，农村每人留用夏粮，一般按照一百斤左右计算。第三，关
于夏季粮食收购问题。国家应尽可能多购一些粮食，但不能收过头粮。第四，
关于粮食销售问题。在城市，经过压缩以后的销售水平，在秋收以前不再提
高；在农村，新粮登场后，国家基本上不再销售。粮食销售历来放易收难，
因此秋冬紧一点，青黄不接季节就好过，工作就主动。这是一条重要经验。
第五，关于粮食库存问题。省里挖了中央的库存粮食，要用中央规定的包干
差额以外的粮食弥补。第六，关于储备问题。今后除正常的周转库存外，中
央和省都必须搞点储备。第七，关于通过公社搞好购销问题。粮食购销都应
该通过公社，指标基本分配到队，公社保证完成国家任务。第八，关于出口
问题。粮食出口任务第一、二季度没有完成的，要加在第三季度的任务内一
并完成。

    〔４〕　一九五九年五月二十三日，中共中央将李先念的报告转发各省、
市、自治区党委。

    〔５〕　李先念的报告中讲到：“四川提出工农商并举，我认为有一定
道理。”在这后面，毛泽东加括号写了这条批注。

第276-277页


毛泽东: 对李先念在全国大中城市副食品生产会议上的总结发言和给中央报告的批语（一九五九年十一月三十日）

对李先念[1]在全国大中城市
副食品生产会议上的总结发言
和给中央报告的批语

毛泽东
（一九五九年十一月三十日）

    此件[2]很好。印发各同志阅。建议转发各级党组织，研究实行。

                                       毛　泽　东
                                 １９５９年１１月３０日
                                     根据手稿刊印。

  注　释

    〔１〕　李先念，当时任中共中央书记处书记、中央财经小组副组长、
国务院副总理兼财贸办公室主任、财政部部长。

    〔２〕　指李先念一九五九年十一月二十一日在第二次全国大中城市副
食品生产会议上的总结发言和十一月二十五日关于这次会议情况给毛泽东、
中央的报告。其中总结发言的主要内容是：（一）一年来，全国各大中城市
的副食品生产取得了伟大的胜利，蔬菜生产已经基本自给。（二）今后的副
食品生产，仍然应当“城乡并举”。大中城市应当继续贯彻执行“自力更生
为主，争取外援为辅”的方针。（三）大力发展以养猪为中心的畜牧业生产。
（四）不可丝毫忽视蔬菜生产。（五）各地要大力发展油料生产，广泛开展
多种经营。（六）进一步加强党的领导，大搞群众运动。（七）广大农村也
要大搞副食品生产，发展畜牧业，积极支援城市。李先念在给毛泽东、中央
的报告中说，这次会议检查了各地执行中央提出的大中城市“自力更生为主，
争取外援为辅”的副食品生产方针的情况，提出今后副食品生产的任务是：
“在蔬菜已经基本自给的基础上，进一步巩固、提高和适当发展蔬菜生产；
大力发展以养猪为中心的畜牧业生产，在一两年内做到肉食蛋品的基本自给；
同时，因地制宜地积极发展油料、水产、果品和其他副食品生产，大力发展
多种经营。”会议认为，发展畜牧业要在公私并举的原则下，强调以公养为
主。

第591-592页


毛泽东: 对两篇关于取消计件工资的材料的批语（一九五九年十二月）

对两篇关于取消计件工资
的材料的批语

毛泽东
（一九五九年十二月）

    送陈伯达[1]同志阅。

    此两件[2]可看。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　陈伯达，当时任中共中央政治局候补委员、中央政治研究室主
任。

    〔２〕　指新华通讯社一九五九年十二月六日编印的《内部参考》第二
九二八期上登载的《北京市工矿企业取消计件工资后劳动效率普遍提高》和
《九龙山仓库取消计件工资后劳动效率提高一倍多》两篇文章。前一篇文章
指出，北京市工矿企业、交通、建筑业取消计件工资后，在政治挂帅的前提
下，生产上升了，效率提高了。取消计件工资后的主要问题是工人的工资水
平下降了。最近中央决定年终仍发跃进奖，如果这样做，总的来说还可以保
持原有的收入水平。后一篇文章指出，北京九龙山仓库过去一直实行旧计件
工资制，阻碍了生产和工人思想觉悟的提高。取消计件工资后，生产面貌一
新，劳动效率提高了一倍多，仓库管理工作也有很大改进。具体表现在：
（一）改变了劳动组织，贯彻了“两参一改”。（二）开展了以半机械化、
机械化和电气化为中心的技术革命。（三）把管理工作交给保管工人，大大
增强了工人的责任感。

第609页


毛泽东: 对辽宁省委关于今后经济建设的方针和安排意见的批语（一九五九年八月十二日）

对辽宁省委关于今后经济建设的
方针和安排意见的批语

毛泽东
（一九五九年八月十二日）

    印发各同志。各省应根〔据〕当地情况制定一个较长期的经济建设方针
和安排计划。辽宁省这个意见书[1]，可供各省、市、自治区参考。

                                       毛　泽　东
                                       八月十二日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共辽宁省委一九五九年八月七日关于辽宁省今后经济建设
方针和安排意见给毛泽东并中央的报告。报告说，由于我省国民经济发展还
存在着某些不协调的状况，因此今后经济建设的方针应当是，充分利用现有
的工业基础，大力挖掘企业潜力，更好地支援全国，并在此前提下，逐步扭
转国民经济中某些不协调状况，使之更好地有计划、按比例发展。为了实现
这一方针，打算作如下安排：（一）大力发展农业，逐步实现农业机械化，
增加化肥、农药生产。（二）我省重工业比例特别大，今后一般不再扩大生
产规模。至于其中的薄弱环节和缺门，应在全国一盘棋的原则下统筹安排，
逐步加强和弥补。同时注意加强煤炭、电站等先行工业和交通运输业的建设。
（三）根据资源和技术条件的可能，积极发展轻工业。（四）搞好城市建设，
大力解决各城市严重缺水问题，适当发展城市煤气工业，注意有步骤地改善
人民的生活福利，适当控制城市人口增长。（五）大力发展水产事业。

第440-441页


毛泽东: 对辽宁省委执行中央关于反对右倾思想指示的情况报告的批语（一九五九年八月十二日）

对辽宁省委执行中央
关于反对右倾思想指示的
情况报告[1]的批语

毛泽东
（一九五九年八月十二日）

    印发各同志。各省、市、自治区的情况如何？辽宁那样的反右倾、鼓干
劲的部署，是否已经做了，效果如何？看来各地都有右倾情绪、右倾思想、
右倾活动存在着，增长着。有各种不同程度的情况。有些地方存在着右倾机
会主义分子向党猖狂进攻的形势。必须按照具体情况，加以分析，把这种歪
气邪气打下去。辽宁做得很快，步骤也好，成效显著。他们取得了主动权，
迫使右倾机会主义分子处于被动。这个经验，值得各地注意。

                                       毛　泽　东
                                       八月十二日
                                     根据手稿刊印。

  注　释

    〔１〕　中共辽宁省委一九五九年八月九日给毛泽东并中央的这一报告
说，接到中央关于反对右倾思想的指示后，我们两次召开省委常委扩大会，
决定采取如下措施加以贯彻执行：一、立即向各级党委发出通知，要求组织
学习，对消极思想和右倾情绪，加以检查和克服，使干部和群众鼓足干劲，
掀起群众性的增产节约运动的新高潮。二、召开了全省重点企业党政领导干
部及市委书记参加的紧急会议，在正在召开的全省基本建设会议上传达中央
和主席的指示，并部署下半年特别是八、九两个月的生产和基本建设工作。
三、定于八月十日召开全省工农商学兵各个战线全体职工参加的广播大会，
进一步动员群众鼓足干劲，增产节约。四、上述工作完成后，立即派检查团
到各地督促检查和帮助工作。同时大力提倡干部和群众同吃、同住、同劳动，
深入实际，发现问题及时解决。

第438-439页


毛泽东: 对刘少奇《马克思列宁主义在中国的胜利》一文的批语（一九五九年九月十四日）

对刘少奇《马克思列宁主义
在中国的胜利》一文的批语

毛泽东
（一九五九年九月十四日）

                                一

    此件[1]看过，很好。

    退刘少奇同志。

                                       毛　泽　东
                                     九月十四日上午

                                二

    可以这样写，不写反而不好。[2]

                                       毛　泽　东
                                       九月十四日
                                     根据手稿刊印。

  注　释

    〔１〕　指刘少奇一九五九年九月十二日晨送审的《马克思列宁主义在
中国的胜利》一文修正稿。该文是刘少奇为庆祝中华人民共和国成立十周年，
给《和平和社会主义问题》杂志写的一篇文章。一九五九年十月一日《人民
日报》和《红旗》第十九期转载了这篇文章。

    〔２〕　刘少奇为送审《马克思列宁主义在中国的胜利》一文给毛泽东
的信中写道：“在文章中是埋有许多暗刺的，是批驳外国同志的，是否适当？
请您核定！”在这句话旁，毛泽东写了这条批语。

第527-528页


毛泽东: 对农村人民公社和社员收支情况调查等两个材料的批语（一九五九年十二月）

对农村人民公社和社员收支
情况调查等两个材料的批语

毛泽东
（一九五九年十二月）

                                一

    此两篇[1]可看，送各同志阅，退毛。

                                二

    成安县与磁县合并，现为成安公社，盛产棉花，今年九月我去看过。
[2]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指新华通讯社一九五九年十二月十九日编印的《内部参考》第
二九三九期上登载的两篇电讯稿。其中《一九五九年农村人民公社和社员户
收支情况调查》一文说，河北、北京等十四个省、市、区最近对一九五九年
农村人民公社和社员户收支情况作了一项预计调查，情况如下：一、农业生
产继续跃进，多种经营空前发展。二、收入分配更趋合理。三、粮食分配情
况良好。四、公社部分所有制正在迅速扩大。五、社员生活显著改善。另一
篇《〈纽约时报〉妄评美共十七次代表大会》说，《纽约时报》十二月十四
日发表了一篇题为《美国共产党在表明向右转以后提名中西部最高领袖霍尔
为领袖》的文章，其中讲到，霍尔在主旨演说中强调拟订美国共产党的战术
和战略时考虑美国国家特点的重要性，他援引了毛泽东要求中国共产党人使
马克思主义适应中国的情况的话，并且说，美国共产党也必须这样做。文章
指出这是这个国家的共产党第一次参照中国共产党的话而不是参照苏联党的
方针来拟订它自己的方针。

    〔２〕　这个批语写在《内部参考》第二九三九期登载的《成安公社实
行固定增长比例的分配方法》一文题目的旁边。这篇文章说，河北省磁县成
安人民公社根据生产连年跃进的情况，将按比例分红制度改为固定增长比例
的分配制度。这样做的好处是：首先，能因队制宜地确定社员增加收入的比
例，使原来收入低的队多分一些，逐步赶上富队；其次，可多提些公共积累。

第625-626页


毛泽东: 对彭德怀来信的批语（一九五九年九月九日）

对彭德怀[1]来信的批语

毛泽东
（一九五九年九月九日）

                                一

    此件[2]即发各级党组织，从中央到支部。印发在北京开会的军事、外
事两会议各同志。

    我热烈地欢迎彭德怀同志的这封信，认为他的立场和观点是正确的，态
度是诚恳的。倘从此彻底转变，不再有大的动摇（小的动摇是必不可免的），
那就是“立地成佛”，立地变成一个马克思主义者了。我建议，全党同志都
对彭德怀同志此信所表示的态度，予以欢迎。一面严肃地批判他的错误，一
面对他的每一个进步都表示欢迎，用这两种态度去帮助这一位同我们有三十
一年历史关系的老同志。对其他一切犯错误的同志，只要他们表示愿意改正，
都用这两种态度去对待他们。必须坚信，我们的这种政策是能感动人的。而
人，在一定的条件下，是能改变的，除开某些个别的例外情况不计在内。德
怀同志对于他自己在今后一段时间内工作分配的建议，我以为基本上是适当
的。读几年书极好。年纪大了，不宜参加体力劳动，每年有一段时间到工厂
和农村去作观察和调查、研究工作，则是很好的。此事中央将同德怀同志商
量，作出适当的决定。

                                       毛　泽　东
                                        九月九日
                                     根据手稿刊印。

                                二

    即送刘、周、朱、林、彭真[3]同志阅，请尚昆[4]办。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　彭德怀，参见本册第４２８页注〔５〕。

    〔２〕　指彭德怀一九五九年九月九日给毛泽东的信。信中表示拥护中
共八届八中全会和军委扩大会议对他的批判，决心继续彻底反省自己的错误，
为此请求中央考虑，在军委扩大会议结束以后允许他学习或者离开北京到人
民公社中去，一边学习，一边参加部分劳动，以便在劳动人民集体生活中得
到锻炼和思想改造。

    〔３〕　刘，指刘少奇。周，指周恩来。朱，指朱德。林，指林彪，当
时任中共中央副主席、国务院副总理。彭真，当时任中共中央政治局委员、
中央书记处书记。

    〔４〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第520-521页


毛泽东: 对全国人大二届一次会议关于西藏问题决议稿的批语（一九五九年四月二十八日）

对全国人大二届一次会议关于
西藏问题决议稿的批语[1]

毛泽东
（一九五九年四月二十八日）

                                一

即送彭真同志：

    第二页上有一点修改[2]。

                                       毛　泽　东
                                 四月二十八日上午一时半

                                二

    送彭真。略有修改[3]。

                                       毛　泽　东
                                       四月廿八日
                                     根据手稿刊印。

  注　释

    〔１〕　本篇（一）写在全国人大二届一次会议关于西藏问题的决议
（初稿）上；本篇（二）写在全国人大二届一次会议主席团成员、秘书长彭
真一九五九年四月二十七日夜送审的决议修改稿上。

    〔２〕　决议初稿第二页讲到：“中央人民政府直至叛匪向拉萨人民解
放军驻军发动进攻以后，才命令解散原西藏地方政府，命令人民解放军讨平
叛乱。”毛泽东修改为：“中央人民政府直至叛匪向拉萨人民解放军驻军发
动进攻以后，才命令人民解放军讨平叛乱，才命令解散原西藏地方政府。”
并在旁边批示：“解散政府应放在讨平叛乱之后”。

    〔３〕　毛泽东对决议修改稿主要是作了个别文字的修改。

第227-228页


毛泽东: 对人民银行总行党组关于收回农业贷款中发生问题的检查报告的批语（一九五九年三月二十九日）

对人民银行总行党组关于
收回农业贷款中发生问题
的检查报告的批语

毛泽东
（一九五九年三月二十九日）

    此件[1]写得很好，有恰当的分析，几乎每一个问题都有交代，使人看
得懂，不会头痛。

                                       毛　泽　东
                                      三月二十九日
                             根据中共八届七中全会文件刊印。

  注　释

    〔１〕　中国人民银行总行党组一九五九年三月二十五日给国务院副总
理李先念并转中共中央、毛泽东的这一报告说，一九五八年冬季以来，银行
在收回农贷的工作中确实存在着不少错误和缺点，若干地方由于收贷过多，
影响了公社资金的正常周转，给公社生产和社员生活安排造成了一定的困难。
造成这些问题的原因是：第一，有些地方去年在收购农产品的过程中，采用
“放卫星”的方式收回贷款。第二，有些地方在改革规章制度中实行“存贷
合一”的办法，公社一有钱存入银行，就自然地作为归还贷款，致使收回了
一部分不应收回的贷款。上述错误的发生，从思想上来检查，主要是我们从
业务上考虑问题多，从政治上考虑问题少。为了纠正上述问题，我们商定了
以下四条办法：（一）对公社的农业贷款，取消存贷合一的办法，将公社存
款帐户与贷款帐户分开。（二）去年十二月以来收回的农贷中，属于未到期
或不应收回部分，可以退还人民公社。（三）今后到期的农贷，应当收回的
仍要继续收回，有困难的可以分期收回。（四）农业贷款指标，建议只用于
农业生产（包括社办工业）。

第169-170页


毛泽东: 对日本首相岸信介关于中国经济现状和前途的评论的批语（一九五九年七月二十七日）

对日本首相岸信介关于中国
经济现状和前途的评论的批语[1]

毛泽东
（一九五九年七月二十七日）

    印发各同志。

    我想请同志们看一下岸信介的话。他说：“在完成长期计划当中，中国
像其他共产主义国家一样，固然也存在着困难，但是鉴于目前的成就，人们
必须说：中国的远景并不是不顺利的。”[2]怎么样？这个日本大资产阶级
的代表人物对于我国经济现状和前途的评论，不是说得相当正确吗？他比我
们的一些悲观主义者，泄气主义者，就对同一事件的评论这一点来说，不是
还要好一些吗？

                                       毛　泽　东
                                      七月二十七日
                                     根据手稿刊印。

  注　释

    〔１〕　这是对中国驻德意志民主共和国大使馆一九五九年七月二十日
关于岸信介访问德意志联邦共和国给外交部的报告的批语。

    〔２〕　岸信介的这段话是他在波恩举行的记者招待会上谈到中日关系
时说的。中国驻德意志民主共和国大使馆在报告中转引了这段话。

第385页


毛泽东: 对山西省委关于干部整风运动进展情况报告的批语（一九五九年十二月）

对山西省委关于干部整风
运动进展情况报告的批语

毛泽东
（一九五九年十二月）

    各同志阅，退毛。

    此件[1]可看。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　中共山西省委一九五九年十二月十五日给中央并毛泽东的这一
报告的主要内容是：（一）这次整风运动有两个特点：一是把主要目标集中
在各级党组织中有右倾思想的负责干部和当家作主的人身上，一是运动面广，
几乎涉及每个党员干部。（二）这次整风运动是每个党员干部过社会主义关，
在政治思想上重新排队的运动。因此，必须把运动进行到底，一切工作以整
风运动为纲，夺取整风运动和增产节约运动的双胜利。（三）这次运动的收
获是：１．提高了大家的政治觉悟，许多过去认为不太重要的问题，现在都
提高到两条道路的原则上来加以认识了。２．在交心、批判中，揭发出了个
别单位的严重错误。（四）对重点批判对象进行了初步的分析。他们共同的
特点是：没有社会主义革命的思想准备，没有树立起无产阶级世界观，妄图
以资产阶级世界观来改造党。还有一部分人，基本上是好同志，但由于社会
主义革命的思想准备不足，所以在大风浪中不够坚定。（五）反右倾整风的
效果立竿见影。不但参加整风的党员干部的思想觉悟提高了，经济建设的大
好形势也步步高涨。

第623页


毛泽东: 对山西省委关于整顿和巩固人民公社的决议的批语和注文（一九五九年二月二十八日）

对山西省委关于整顿和巩固
人民公社的决议的批语和注文

毛泽东
（一九五九年二月二十八日）

                                一

    即刻印发各同志。这是一个好文件[1]，值得一读，借作参考。这里印
的，斩头去尾，第一节、第六节、第七节略去了，中间二、三、四、五段，
是精华。着重地读第三、第四、第五节，是讲得很好的。

                                       毛　泽　东
                             １９５９年２月２８日。于郑州。

                                二

    毛注：这里应当加一句：又应当批判只顾国家和公社大集体、而不顾生
产队小集体和社员个人（全国共有几亿人口之多），公社积累过多、社员分
配过少，社办县办工业过多因而抽去人力过多，使生产队人力过少、妨碍农
业任务完成等“左”倾冒险主义思想；必需承认，目前实际上还是基本的队
有制、部分的社有制。[2]

                                三

    毛注：农业应放在第一位，要占有最大部分劳动力，在没机械化以前，
应当如此。[3]

                                四

    毛注：很对。[4]

                                五

    毛注：这就对了，行政人员服务人员就有了限制，不致浪费了。[5]

                                六

    毛注：这是大事，有关积累，不可等闲视之。[6]

                                     根据手稿刊印。

  注　释

    〔１〕　指中共山西省委一九五九年一月第十一次全体会议通过、经修
改后于二月十七日印发的关于整顿和巩固人民公社的决议，共分七部分。其
中第二部分指出，整社必须从生产入手又落足于生产，动员广大社员为成倍
地增长工农业产值而斗争；工业生产要和农业的发展密切配合，为实现农业
机械化、电气化服务；要大大发展商品性的生产，以满足社会的需要和增加
公社的现金收入。第三部分指出，要解决好实行工资制和供给制相结合的分
配制度问题。各人民公社首先要合理地确定工资部分和供给部分的比例关系，
全省一般以各占百分之五十为宜；工资部分可以采取评工记分的劳动日基本
报酬制和死级活评的等级工资制两种办法；在不同的管理区之间，应允许有
不同的工资标准和差别；实行新的分配制度，要走群众路线，批判“左”、
右倾错误思想。第四部分指出，在这次整社中，必须像抓生产一样抓生活，
使所有干部都懂得，发展生产的根本目的，就是为着不断地提高人民的物质、
文化生活水平。目前，在生活问题上，要根据大集体和小自由相结合的原则，
办好公共食堂、托儿所、幼儿园和敬老院。第五部分指出，在这次整社中，
必须按照民主集中制的原则，建立和健全人民公社的组织机构和经营管理制
度。

    〔２〕　决议第三部分最后一段讲到，要实行工资制和供给制相结合的
分配制度，“必须批判只顾公社利益而不顾国家利益或者只顾个人利益而不
顾公社利益的本位主义和个人主义思想。树立集体主义思想和顾全局、识大
体的共产主义风格”。在此之后，毛泽东加括号写了这条批注。

    〔３〕　决议第五部分讲到：“公社在劳动力的使用上，必须根据工农
业并举，农林牧副渔全面发展的方针，对工业、农业、交通运输和服务事业
所需要的劳动力，作统一的安排，规定适当的比例。”毛泽东在其中的“农
业”之后加括号写了这条批注。

    〔４〕　决议第五部分讲到：“在一九五九年，我省用于农业方面的劳
动力，一般应当占到农村现有劳动力的百分之八十五左右。”在此之后，毛
泽东加括号写了这条批注。

    〔５〕　决议第五部分讲到：“每个公社的行政管理费，全年不得超过
总收入的千分之四。”在此之后，毛泽东加括号写了这条批注。

    〔６〕　决议第五部分讲到：“必须严格控制非生产性的开支，防止和
反对因为丰收而发生铺张浪费现象。”在此之后，毛泽东加括号写了这条批
注。

第76-79页


毛泽东: 对陕西省委召开工农商交协力解决市场问题会议的报告的批语（一九五九年七月十五日）

对陕西省委召开工农商交协力解决
市场问题会议的报告的批语

毛泽东
（一九五九年七月十五日）

                                一

    这是一个好文件[1]，印发各同志参考。

                                       毛　泽　东
                                       七月十五日

                                二

    毛注：各地都应当这样做。[2]

                                     根据手稿刊印。

  注　释

    〔１〕　中共陕西省委一九五九年七月七日给中央的这一报告说，为了
迅速改变目前市场供需关系紧张的状况，我们最近召开了县以上工农商交四
个方面人员参加的市场问题会议。会议解决了以下几个主要问题：（一）围
绕着解决市场问题，工农商交各个方面在会上都比较充分地暴露了各自的和
相互间的矛盾，并且基本上解决了这些矛盾。在思想认识方面，进一步统一
了对市场问题的看法，明确了“全国一盘棋”的方针。（二）解决市场供应
紧张的根本关键在于增加生产，增加商品的供应量。因此会议用较长的时间
和较大的精力来落实这些具体计划。在落实计划中，一是抓思想认识的提高，
一是抓四个部门的相互衔接，综合平衡。（三）相信只要各个方面都能认真
执行中央有关政策，充分调动广大群众的积极性，增加生产和商品供应量，
压缩社会购买力，改善经营管理，目前市场紧张的状况，在不要很长的时间
内，是可以基本上缓和下来的。

    〔２〕　中共陕西省委的报告中讲到：“在这次会议上，我们充分地利
用了工农商交共聚一堂的机会，除各按系统制订计划外，又随时进行互相衔
接，综合平衡。”毛泽东在其中的“我们充分地利用了工农商交共聚一堂的
机会”后面，加括号写了这条批注。

第353-354页


毛泽东: 对商业部党组关于支援抗旱、防洪工作的报告的批语（一九五九年八月十三日）

对商业部党组关于支援
抗旱、防洪工作的报告[1]的批语

毛泽东
（一九五九年八月十三日）

    已阅，很好。退程子华[2]同志。

                                       毛　泽　东
                                       八月十三日
                                     根据手稿刊印。

  注　释

    〔１〕　商业部党组一九五九年八月七日给中共中央并毛泽东的这一报
告说，为了积极支援各地抗旱、防洪工作，商业部目前已成立专门办公室，
负责与有关省区联系，以便了解并及时督促检查救灾工作。在救灾物资供应
方面，拟采取以下几个措施：（一）在抗旱、防洪物资不足的情况下，要优
先供应灾区。（二）发扬共产主义协作精神，要求非灾区积极主动支援灾区。
（三）受灾地区想尽一切办法，挖掘地方资源，就地取材，就地使用，并进
一步清仓，充分发挥现有库存力量。在已成灾地区，商业部门还应在党委统
一领导下，积极帮助灾民发展多种经济，做好灾民生产所需原料的供应和成
品的推销工作，做好灾民生活资科的供应工作，保证灾民药品的供应，并及
早做好防寒取暖物资的准备。

    〔２〕　程子华，当时任商业部部长。

第442页


毛泽东: 对上海会议纪要修正稿的批语和修改（一九五九年四月）

对上海会议纪要
修正稿[1]的批语和修改[2]

毛泽东
（一九五九年四月）

                                一

    送田家英[3]同志酌办。

    要在今天改好，晚上印出，发给各省第一书记带回去。

                                           毛
                                     根据手稿刊印。

                                二

    三种指标不适宜，只要包产指标与争取〈计划〉指标两种。[4]

                                  根据毛泽东手稿刊印。

                                三

    完成这个过程需要许多时间，急是不行的。要向广大的干部和社员群众
讲明，公社的三级所有制中，基本上是生产队所有制，这种情况不能很快改
变。在将来，在把基本上生产队所有制改变成为基本上公社所有制的时候，
必须经济上不使任何一个生产队和任何一个个人吃亏，而只能使他们较之以
前更有益处。变而对于所有的生产队和社员个人有利就变，变而对于某些生
产队和某些个人有损就不变。除了这个经济条件以外，还要一个政治条件，
就是社员群众的自愿。

                                四

    也有少数地区，是以几个原高级社合并成的生产队或者生产大队作为基
本核算单位。这种做法，如果群众确实同意，也是可以的；如果群众不同意，
就要改变，千万不可勉强。总之，要按照群众的要求办事。

                                五

    不管具体的情况如何，由上面强制规定所谓增产技术措施，例如强制规
定种植的密度，那是很危险的。

                        根据中共中央文件刊印。（有毛泽东修改件）

    (原书中宋体字此处排为斜体 -- 编辑)

  注　释

    〔１〕　中共中央一九五九年三月二十五日至四月一日在上海举行了政
治局扩大会议，这次会议纪要的修正稿原题为《关于人民公社的十三个问题》
，后来进一步修订为《关于人民公社的十八个问题》，在四月二日至五日举
行的中共八届七中全会上通过。

    〔２〕　本篇（三）至（五）中用宋体字排印的，是毛泽东审阅上海会
议纪要时加写和改写的文字。

    〔３〕　田家英，当时任中共中央政治研究室副主任、毛泽东的秘书。

    〔４〕　《关于人民公社的十三个问题（修正稿）》中“第八个问题”
讲到一九五九年的粮棉生产指标时指出：“各地各级在制订自己的计划指标
的时候，应该注意要留点潜力给下面，以便下面超额完成。在计划指标之外，
提出一个争取指标去动员群众，这也可以，但是，争取指标也必须建立在客
观可能的基础上，超越了客观可能，就起不了动员群众的作用。至于在人民
公社内，实行包产的时候，在目前的条件下，包产指标一般要比实际可能达
到的产量低百分之二十左右，使包产单位和社员群众可以从超产部分得到较
大的实惠，这有利于刺激群众的增产积极性。”毛泽东在这段话旁写了这一
批语，批语中的“争取指标”可能是“计划指标”之误。纪要后来修订为
《关于人民公社的十八个问题》时，采纳毛泽东的意见，删去了修正稿中关
于“争取指标”的提法。

第184-186页


毛泽东: 对上海市委关于副食品、日用工业品问题的报告的批语（一九五九年六月十一日、十三日）

对上海市委关于副食品、
日用工业品问题的报告的批语

毛泽东
（一九五九年六月十一日、十三日）

                                一

尚昆[1]：

    本日看到上海市委六月六日关于副食品、日用工业品两大问题的情况分
析和处理意见[2]，我认为是一个很好很好的文件。（一）请你即刻通知常
委（不通知小平、陈云[3]）在京各同志（共五人[4]），富春、一波、先念、
陈毅、德怀、克诚、子恢、廖鲁言、叶季壮、姚依林、程子华、王震、邓洁、
贾拓夫、宋平、余建亭、宋劭文、彭真、李雪峰、刘仁、天津万晓塘、河北
林铁、陆定一、康生、胡乔木、陈伯达、杨尚昆、吴冷西、李锐、王稼祥
[5]，共计３６〈３５〉人，请他〔们〕立即阅读上海这个文件。未发给的，
请你立即发送。限于六月十二日上午十二时以前读完，并且想一想，同自己
的秘书及一二个同事谈一谈。以便六月十二日下午召集他们到会，由我主持。
（二）请你告李先念同志，叫他在两日内替中央写一个发给各省、市、区党
委并告中央各部、国务院各党组、党委，军委各部，工、青、妇各党组〔的
指示〕[6]，附上上海这个文件，转发他们，一律仿照执行。此转文写好先
给我看一下。此信，你办完后，送刘、周、林、彭、彭[7]、先念、陈毅六
〈七〉同志一阅，然后存你处。

    Ｇｏｏｄｍｏｒｎｉｎｇ

                                       毛　泽　东
                              六月十一日上午七时，倚枕书。

                                二

    刘、周、彭真阅后，请尚昆用电报发去，另印如前示。

                                           毛
                                         十三日
                                     根据手稿刊印。

  注　释

    〔１〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔２〕　指中共上海市委一九五九年六月六日关于当前副食品、日用工
业品的生产、供应情况和今后安排的意见给中央的报告。主要内容是：（一）
今年以来，上海副食品和日用工业品市场的基本情况。１．上海的副食品供
应，去年下半年即感不足，今年春节后更显紧张。２．日用工业品市场基本
是稳定的，但部分商品一直紧张，现在仍供不应求。３．上海日用工业品的
生产总值上升是快的。（二）在大跃进以后出现这样大紧张局面的原因，除
了客观上存在着生产发展赶不上人民需要和购买力增长的矛盾外，还有工作
上的原因：第一，去年下半年以来，社会购买力有很大的增长，其中相当一
部分是很不正常的。第二，在生产的全面安排上存在着许多问题，以致一部
分产品被挤掉了，一部分产品被浪费掉了。第三，财贸工作中存在着某些严
重的缺点。（三）我们决定采取的措施：第一，采取自力更生为主，力争外
援为辅的方针，大搞副食品生产，力争今年有所改善，明年部分自给，后年
光景更好，能更多自给。第二，大力发展日用工业品的生产，千方百计克服
原材料困难，增加产量，提高质量，扩大品种，支援全国市场需要。第三，
认真贯彻执行勤俭建国，勤俭办企业，勤俭办一切事业的方针，厉行节约，
反对浪费，大力压缩社会购买力，从各方面吸收社会游资，减少市场的压力。
第四，切实加强党对财贸工作的领导。目前，迫切需要在群众中广泛展开一
次以经济生活为中心的宣传运动。

    〔３〕　小平，即邓小平，当时任中共中央政治局常委、中央总书记，
正因伤休养。陈云，当时任中共中央政治局常委、中央副主席，正因病休养。

    〔４〕　指毛泽东、刘少奇、周恩来、朱德、林彪等五位中共中央政治
局常委。

    〔５〕　富春，即李富春，当时任中共中央政治局委员、国务院副总理。
一波，即薄一波，当时任中共中央政治局候补委员、国务院副总理。先念，
即李先念，当时任中共中央政治局委员、国务院副总理。陈毅，当时任中共
中央政治局委员、国务院副总理。德怀，即彭德怀，当时任中共中央政治局
委员、国务院副总理。克诚，即黄克诚，当时任中共中央书记处书记。子恢，
即邓子恢，当时任中共中央农村工作部部长、国务院副总理。廖鲁言，当时
任中共中央农村工作部副部长、农业部部长。叶季壮，当时任国务院财贸办
公室副主任、对外贸易部部长。姚依林，当时任国务院财贸办公室副主任。
程子华，当时任国务院财贸办公室副主任、商业部部长。王震，当时任农垦
部部长。邓洁，当时任轻工业部副部长。贾拓夫、宋平，当时均任国家计划
委员会副主任。余建亭，当时任国家计划委员会委员。宋劭文，当时任国家
基本建设委员会副主任。彭真，当时任中共中央政治局委员、北京市委第一
书记、北京市市长。李雪峰，当时任中共中央书记处书记。刘仁，当时任中
共北京市委第二书记。万晓塘，当时任中共天津市委第一书记。林铁，当时
任中共河北省委第一书记。陆定一，当时任中共中央政治局候补委员、中央
宣传部部长、国务院副总理。康生，当时任中共中央政治局候补委员。胡乔
木，当时任中共中央书记处候补书记、毛泽东的秘书。陈伯达，当时任中共
中央政治局候补委员、中央政治研究室主任。杨尚昆，当时任中共中央书记
处候补书记、中央办公厅主任。吴冷西，当时任新华通讯社社长、《人民日
报》总编辑。李锐，当时任水利电力部副部长、毛泽东的秘书。王稼祥，当
时任中共中央书记处书记、中央对外联络部部长。

    〔６〕　中共中央一九五九年六月十三日下发的这一指示指出，副食品
和日用工业品供应紧张，是目前经济生活中一个最突出的问题，是有关党群
关系的一个重要问题，是经济问题，也是重大的政治问题。解决这个问题的
办法，不外乎是增加生产，增加商品供应；厉行节约，压缩社会购买力；做
好商品购销工作，改善经营管理。上海市委的报告，有情况，有分析，有解
决问题的措施，是中央方针的具体化。中央要求各地区、各部门大力抓副食
品、日用工业品生产，抓压缩社会购买力的措施，上下一齐动手，解决这个
问题。本篇（二）就是对中央这一指示稿的批语。

    〔７〕　刘，指刘少奇。周，指周恩来。林，指林彪。彭，指彭真。彭，
指彭德怀。

第301-304页


毛泽东: 对石油部党组关于石油工业当前生产情况和今后措施报告的批语（一九五九年十月十三日）

对石油部党组关于石油工业
当前生产情况和今后措施
报告的批语

毛泽东
（一九五九年十月十三日）

送陈伯达[1]同志：

    此件[2]值得一看。文中大部分，略加改造，似可在红旗上公开发表[3
]。但余秋里同志已写长文在人民日报发表，我未看，不知其内容是否就是
这个报告里所说的这些，如果是，则不宜再在红旗上发表。请找该文看一下，
并与余秋里谈一下。

                                       毛　泽　东
                                       十月十三日
                                     根据手稿刊印。

  注　释

    〔１〕　陈伯达，当时任《红旗》杂志总编辑。

    〔２〕　石油工业部一九五九年九月二十四日给毛泽东并中央的这一报
告的主要内容是：（一）石油工业在一九五九年仍然是一个大跃进的形势。
（二）对保持石油工业继续大跃进，我们有两点经验：１、对一个企业的领
导干部和领导集团来说，最重要的是要观大局，看主流，辨风向。２、经过
一年多的实践，更深刻地认识到群众运动和集中领导相结合，就能最大限度
地挖掘生产潜力。（三）为保证超额完成今年的生产任务，必须采取有力的
措施，做好油井的管理、勘探、设备检修和运输等方面的工作。

    〔３〕　石油工业部部长余秋里后来将这篇报告略加改造，以《观大局
·看主流·辨风向·调动积极因素　　从一个环节看党的总路线在工业战线
上的伟大胜利》为题，发表在《红旗》杂志一九五九年第二十一期上。

第548-549页


毛泽东: 对四川江油县银行工作经验的批语（一九五九年十二月）

对四川江油县
银行工作经验的批语[1]

毛泽东
（一九五九年十二月）

    各同志阅，退毛。

    四川江油县工作做得好。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这个批语写在中共中央办公厅一九五九年十二月十四日编印的
《情况简报》第二三二号上。这期简报登载的《中央财贸工作部关于在最近
召开几个会议的安排》的材料说，中央财贸工作部和财政、银行系统，准备
在最近一两个月内，召开包括四川省江油县财政、银行工作现场会议在内的
几个会议。江油县银行在农贷工作上，走在农时前面，积极帮助公社和生产
队解决所需的生产资金和生产资料。在帮助穷队赶富队工作上，银行分派专
人常住穷队，同吃同住同劳动，负责帮助到底。在储蓄工作上，大办食堂储
蓄组，帮助群众安排生活开支。县财政部门坚持了从生产到财政再到生产的
财政工作方针，各级都订了促进生产发展的规划，帮助企业解决产供销中的
困难，帮助公社发展多种经营。他们在依靠党委，同各方密切协作，大搞群
众运动等方面，都取得了许多好经验。十一月间，李先念同志在重庆听了中
央财贸工作部工作组的汇报后，认为这些经验都很好，指示可商请四川省委
在江油县召开一个现场会议。四川省委现已确定，这次会议于十二月十五日
召开。


毛泽东: 对苏联《论集体农庄所有制的发展前途》一文摘要的批语（一九五九年九月六日）

对苏联《论集体农庄所有制
的发展前途》一文摘要[1]的批语

毛泽东
（一九五九年九月六日）

    陈伯达[2]同志阅，退毛。

    此人根本不研究马、恩、列的思想，并且连斯大林公社必定是集体农庄
的高级形式这一观点也否定。总之，作者认为公社无论何时都是有害无益的。

                                       毛　泽　东
                                        九月六日
                                     根据手稿刊印。

  注　释

    〔１〕　指中国驻苏联大使馆一九五九年九月三日给外交部、中共中央
对外联络部报送的苏联经济学硕士B·格洛托夫《论集体农庄所有制的发展
前途》一文摘要。这篇文章原载一九五九年九月二日《苏维埃俄罗斯报》。
该文最后提到公社，认为“借助于社会主义国家巩固集体农庄所有制，提高
其公有化的水平，并不意味着将农业组合变成公社”，“而在共产主义下，
公社作为一定所有制占有者的集体，也是不可能的，因为那时所有社会财富
都是全民财产”。

    〔２〕　陈伯达，当时任中共中央政治局候补委员、中央政治研究室主
任。

第511页


毛泽东: 对苏联报刊摘登周恩来《伟大的十年》一文情况报告的批语（一九五九年十月）

对苏联报刊摘登
周恩来《伟大的十年》一文[1]
情况报告的批语

毛泽东
（一九五九年十月）

    此件[2]值得一阅。

    刘、周、朱、林、彭真、陈毅、伯达、稼祥、乔木、康生、定一[3]阅，
阅后退毛。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　周恩来的这篇文章发表在一九五九年十月六日《人民日报》和
《红旗》杂志第二十期上。

    〔２〕　指中国驻苏联大使馆一九五九年十月九日给外交部的报告。报
告说，十月九日，苏联《真理报》和《消息报》摘要刊登了周总理《伟大的
十年》一文，摘登情况如下：（一）关于我国十年来的变化部分摘登较详尽。
（二）对谈及我国十年来取得飞跃发展的原因、我党正确贯彻马列主义不断
革命论和革命阶段论、坚持群众路线的工作方法、阐述我党总路线、两条腿
走路、人民公社以及对右倾机会主义分子的批判等内容，摘登非常简单。
（三）对文章最后谈到我国的有利国际条件、支持赫鲁晓夫访美之行以及感
谢苏联帮助等部分，摘登很详尽。（四）摘登中还有一些数字和文字翻译方
面的错讹。

    〔３〕　刘，指刘少奇。周，指周恩来。朱，指朱德。林，指林彪，当
时任中共中央副主席、国务院副总理。彭真，当时任中共中央政治局委员、
中央书记处书记。陈毅，当时任中共中央政治局委员、国务院副总理兼外交
部部长。伯达，即陈伯达，当时任中共中央政治局候补委员、中央政治研究
室主任。稼祥，即王稼祥，当时任中共中央书记处书记、中央对外联络部部
长。乔木，即胡乔木，当时任中共中央书记处候补书记、毛泽东的秘书。康
生，当时任中共中央政治局候补委员、中央文教小组副组长。定一，即陆定
一，当时任中共中央政治局候补委员、中央文教小组组长、中央宣传部部长、
国务院副总理。

第566-567页


毛泽东: 对陶铸关于广东召开公社代表大会部署的报告的批语（一九五九年四月二十日）

对陶铸关于广东召开公社
代表大会部署的报告[1]的批语

毛泽东
（一九五九年四月二十日）

尚昆[2]：

    请以电话告陶铸，赞成他的意见。

                                       毛　泽　东
                                    四月廿日上午二时
                                      根据手稿刊印

  注　释

    〔１〕　中共广东省委第一书记陶铸一九五九年四月十八日给毛泽东的
这一报告说，从上海开会回来后，即按照指示布置全省各公社召开一次代表
大会。接到主席在杭州的指示后，省委决定进一步加快进度，已通知各地、
县，要各县立即召开一个社的代表大会，地委派人帮助，县委亲自掌握。省
委在潮安搞的公社代表大会试点，已提前进行。五月初省委在潮安召开地委
书记现场会议，交流经验，为全省全面铺开、分批召开公社代表大会作好准
备。

    〔２〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第213页


毛泽东: 对外交部就印度发生侮辱我国元首事件给驻印使馆的指示稿的批语和修改（一九五九年四月二十五日）

对外交部就印度发生侮辱
我国元首事件给驻印使馆的
指示稿的批语和修改[1]

毛泽东
（一九五九年四月二十五日）

                                一

周、陈毅[2]同志：

    太软，要极端强硬。对挪威[3]也要这样办，但硬性可略为降低。对锡
兰[4]也要如此办，硬性更要降低些。

                                       毛　泽　东
                                        四月廿五
                                     根据手稿刊印。

                                二

    要求印度政府对侮辱我国家元首的事件迅速予以处理，并予速复。这件
莫大侮辱中华人民共和国元首的事件是我国六亿五千万人民群众极端地不能
容忍的，必须弄到一个合理的解决，否则不可能罢体〈休〉。如果印度当局
的答复不能令人满意，我们奉命申明，我国中央人民政府将向印度政府再度
提出这个问题，不达圆满解决这个问题，中国方面永远不能停止，就是说一
百年也不能停止。

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　本篇（一）是对外交部一九五九年四月二十三日给中国驻印度
大使馆的指示稿的批语；本篇（二）是对这一指示稿的修改，其中用宋体字
排印的是毛泽东加写的文字。外交部的这一指示稿说，四月二十一日电悉。
印社会党人去我孟买领事馆示威并侮辱我主席像事，同意由你馆和孟馆以备
忘录形式分别向印外交部及孟买地方政府提出，指出这是对我国元首和我国
人民所敬爱的领袖的莫大侮辱，当暴徒进行侮辱时，警察在旁非但不干涉，
且将围观者拉开，让记者拍照，显系纵容行为，对此中国政府不能不表示愤
慨，特提出严重抗议。要求印度政府对此事迅速进行调查和作必要的处理，
并保证今后不再发生同样的事件。

    〔２〕　周，指周恩来。陈毅，当时任国务院副总理兼外交部部长。

    〔３〕　指挪威执政党工党机关报《工人报》一九五九年四月二十日发
表由挪威总工会主席诺达尔和挪威工党主席基哈德森署名的“五一”文告，
对中国平息西藏叛乱进行公然的诬蔑和攻击一事。

    〔４〕　指锡兰十来名来历不明的僧侣一九五九年四月十日下午到中国
驻锡兰大使馆提交所谓“抗议书”一事。锡兰，即今斯里兰卡。

第224-225页


毛泽东: 对吴冷西报送的八届八中全会宣传计划和人民公社调查情况简报的批语d=（一九五九年八月三十一日）（一九五九年八月三十日）

对吴冷西[1]报送的
八届八中全会宣传计划和人民公社
调查情况简报的批语d=（一九五九年八月三十一日）

毛泽东
（一九五九年八月三十日）

电话告吴冷西同志：

    信[2]及附件[3]看了，很好。

                                       毛　泽　东
                                       八月卅一日
                                     根据手稿刊印。

  注　释

    〔１〕　吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

    〔２〕　吴冷西一九五九年八月三十一日给毛泽东写信说，《人民日报》
和新华社关于八届八中全会的宣传，都已拟订了初步计划，并且已经开始执
行。《人民日报》社论计划中，还增加了两篇，一是论十年左右赶上英国，
一是为什么右倾机会主义是当前的主要危险。另外，我们还陆续补充了一些
从理论上论述总路线、大跃进和人民公社的文章，将在第七版上发表。关于
人民公社的调查，现正在积极进行。各省对此十分热心，大都书记挂帅，组
织大批人马下去，准备从中选些好的典型材料送给我们。我们也已组织了五
十多人下去支援。

    〔３〕　指吴冷西报送的《人民日报》关于宣传中共八届八中全会决议
的初步计划、新华社关于宣传八届八中全会的报道计划和关于调查人民公社
的情况简报第一至五期。

第483-484页


毛泽东: 对西藏工委关于进藏人员计划的批语（一九五九年六月十五日）

对西藏工委关于进藏
人员计划的批语[1]

毛泽东
（一九五九年六月十五日）

    已阅，退彭[2]。西藏十三万人的计划太大，中央没有批准。

                                       毛　泽　东
                                   六月十五日下午十时
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在中共中央军委委员，国务院副总理兼国防部部长
彭德怀一九五九年六月十五日十时送毛泽东审阅的一份情况简报上。简报说，
西藏工委曾对西藏目前情况和今后改革中的政策问题作过专门研究，并估计
到今年年底，进藏人员将从平叛作战前的二万二千人增加到十三万人（部队
八万、地方五万）。毛泽东的批语，是针对简报中的这一数字而写的。

    〔２〕　彭，指彭德怀。

第310页


毛泽东: 对西藏工委关于自治区筹委会第二次会议情况和周仁山关于边境工作意见报告的批语（一九五九年七月十七日）

对西藏工委关于自治区筹委会
第二次会议情况和周仁山[1]关于
边境工作意见报告的批语

毛泽东
（一九五九年七月十七日）

    此两件[2]印发各同志一阅，可以知道一些西藏的情况。

                                       毛　泽　东
                                       七月十七日
                                     根据手稿刊印。

  注　释

    〔１〕　周仁山，当时任中共西藏工委副书记。

    〔２〕　指中共西藏工委一九五九年六月三十日关于自治区筹委会第二
次全体会议给中央的报告和周仁山六月二十九日关于边境工作的意见给西藏
工委的报告。西藏工委的报告说，筹委会第二次全体会议，是为了贯彻执行
经中央批准的西藏工委关于当前平息叛乱工作中几个政策问题的决定而召开
的，同时要对当前农村工作、牧区问题等方面的若干政策作出决议，然后公
布执行。开会前张国华已同班禅、阿沛等开了四天小会，并进行了个别谈话，
就若干政策原则反复地充分地协商。班禅等都同意西藏必须进行改革，他们
反映了不少具体情况，在改革的步骤和方法上提出了若干意见，也讲了不少
心里话。通过交谈和酝酿，最后在政策原则问题上，取得了一致的意见，他
们的心情基本上是舒畅的，给大会通过决议打下了基础。周仁山的报告说，
他与江孜、日喀则分工委一起召集有关干部研究了边境问题，大家认为在今
后一段时间内，边防工作的重要任务是加强控制，打击叛匪，稳定群众，缓
后一步再考虑进行民主改革的问题。

第364-365页


毛泽东: 对新华社关于广东新会县人民公社劳动效率下降的报道的批语（一九五九年一月二十五日）

对新华社关于广东新会县
人民公社劳动效率下降的
报道的批语

毛泽东
（一九五九年一月二十五日）

小平[1]同志：

    此件[2]极有用，请印发到会[3]各同志阅读，想一想，研究这个问题。

                                       毛　泽　东
                                       一月廿五日
                                     根据手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记。

    〔２〕　新华通讯社一九五九年一月十九日编印的《内部参考》第二六
八八期上登载的这则报道说，广东省新会县一些人民公社在发放第一次工资
后，出勤率、劳动效率普遍下降，否定供给制的言论又有所抬头，有些人进
而要求完全恢复高级社时按劳取酬的分配方法。一部分基层干部也因此而消
极起来，对落后现象不敢进行坚决斗争，有的甚至随波逐流，对今年更大的
跃进缺乏信心。造成这种现象的原因是：（一）主要是分配比例不合理，供
给部分过多，工资部分太少。一般社员认为多劳不能多得，干多干少一个样，
抱着“按酬付劳”的态度，积极性受到压抑。（二）劳动组织和责任制不健
全，形成人无事做、事无人做的现象，这是造成窝工浪费和消极怠工的重要
原因。（三）对人民公社的宣传工作做得不够，这也是群众积极性不高的一
个重要原因。此外，与某些干部的强迫命令作风也有很大关系。目前中共新
会县委正按照八届六中全会决议精神，采取调整分配比例、健全责任制和加
强共产主义教育等措施改变这种情况。

    〔３〕　指当时正在北京召开的各省、市、自治区党委书记会议。

第19-20页


毛泽东: 对新华社关于目前急需做好煤炭生产准备工作的报道的批语（一九五九年六月）

对新华社关于目前急需做好
煤炭生产准备工作的报道的批语

毛泽东
（一九五九年六月）

    退江青。此期我已全部看过。第一条新闻[1]，你可以看一看。

    根据毛泽东手稿刊印。

  注　释

    〔１〕　指新华通讯社一九五九年六月三日编印的《内部参考》第二七
八八期上登载的第一条新闻报道，题为《目前急需做好煤炭生产的准备工作》
。报道说，据记者从煤炭工业部在抚顺召开的现场会议上了解，生产准备不
足，是当前煤炭工作中一个突出的问题。生产准备落后的原因，除生产成倍
地增长，给掘进工作带来一定的困难外，主要是领导思想上有重产量轻掘进
的片面观点，致使采掘不平衡的情况越来越严重。其次，违反技术政策，乱
采乱掘，工程质量降低，巷道失修，对生产准备工作影响也很大。

第319页


毛泽东: 对新华社关于内地对香港副食品供应量锐减的报道的批语（一九五九年一月二十五日）

对新华社关于内地
对香港副食品供应量锐减
的报道的批语

毛泽东
（一九五九年一月二十五日）

小平[1]同志：

    此件[2]有用，请印发到会[3]同志们一读。

                                       毛　泽　东
                                       一月廿五日
                                     根据手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记。

    〔２〕　新华通讯社一九五九年一月二十二日编印的《内部参考》第二
六九一期上登载的该社香港分社记者组写的这一报道说，香港副食品绝大部
分历来是依靠内地供应的。最近一个月来，内地对香港供应量锐减，在各阶
层人士中引起了很大波动。在广大的中间、落后居民中，流露着一种恐惧、
旁徨和不满情绪，糊涂看法很多；在进步人士中，认识还算比较清楚，但也
有各种疑虑；反动派目前也在利用这个机会大肆进行反动宣传。

    〔３〕　指当时正在北京召开的各省、市、自治区党委书记会议。

第21页


毛泽东: 对新华社关于四川省委加强工业战线工作的报道的批语（一九五九年一月二十五日）

对新华社关于四川省委加强
工业战线工作的报道的批语

毛泽东
（一九五九年一月二十五日）

小平[1]同志：

    此件[2]极好，应当仿行。请印发到会[3]各同志。

                                       毛　泽　东
                                       一月廿五日
                                     根据手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记。

    〔２〕　新华通讯社一九五九年一月二十三日编印的《内部参考》第二
六九二期上登载的这则报道说，中共四川省委今年一月十二日、十九日两次
召开电话会议，要求各市委确定“一开头就抓紧、自始至终抓紧”的领导思
想，进一步加强工业战线上的政治思想教育工作和组织工作，克服一部分领
导干部中存在的松劲情绪，以扭转当前钢和钢材产量下降的情况。为了保证
完成今年以钢铁为中心的整个工业计划，省委要求各市委都要做好各项具体
工作，订出切实可行的措施。

    〔３〕　指当时正在北京召开的各省、市、自治区党委书记会议。

第22页


毛泽东: 对新华社关于西藏叛乱事件的公报稿的批语和修改（一九五九年三月二十七日）

对新华社关于西藏叛乱
事件的公报稿的批语和修改

毛泽东
（一九五九年三月二十七日）

                                一

少奇、小平[1]同志：

    新闻公报已改好[2]，请你们约集常委及其他几位同志，于今日上午看
一下，斟酌文句。然后，叫吴冷西[3]，连同政府命令[4]，军区布告[5]，
用电话发至北京，译成藏文及外文，准备于三月二十八日用汉藏英俄各种文
字广播，廿九日见报。政府命令应署明发布时间（廿七日）。命令和公报均
有人名须查实填入。

                                       毛　泽　东
                                   三月廿七日上午三时
                                     根据手稿刊印。

                                二

    中央人民政府根据宪法规定，历来坚持国内各族人民之间的团结和西藏
人民本身的团结，在西藏实行民族地方自治，这是西藏人民所热烈欢迎的。
西藏自治区筹备委员会早已于１９５６年４月成立。但是，由于西藏地方政
府中反动分子的阻挠，自治区的筹备工作很少进展。十七条协议[6]中规定
藏军要改编，西藏社会制度即农奴制度要按照人民愿望加以改革，这两项重
要任务，都因为反动分子的阻挠，不能实现。中央为了等待这些反动分子的
觉悟，还在１９５６年底，就告诉他们，在六年内，即第二个五年计划期间，
可以不进行改革，也不改编藏军。

                                三

    中央本着民族团结精神，一再责成西藏地方政府负责惩办叛乱分子，维
护社会治安。但是，西藏地方政府和上层反动集团，把中央这种仁至义尽的
态度看作软弱可欺。他们说，汉人是可以吓跑的；九年以来，汉人动也不敢
动一下我们的最美妙最神圣的农奴制度；我们打他们，他们只有招架之功，
并无还手之力；他们不敢平叛，只是要我们负责平叛；只要我们从外地调来
一大批叛乱武装到拉萨，给一打，汉人准跑；如果不跑，我们就把达赖[7]
佛爷架往南山，聚集力量，举行反攻，夺回拉萨；最后不行，就跑印度；印
度是同情我们的，可能援助我们；还有强大的美国，也可能援助；台湾蒋总
统，已经积极援助；达赖是神，谁敢不从？美国人说过，中国人民公社闹的
天怒人怨，都要造反了，现在是驱汉自立的大好时机；云云。这些反动派的
灵魂，已经飞到九霄云外，简直要管领整个宇宙了。因此，他们非但不负责
制止叛匪的骚扰，反而变本加厉，积极进行叛国的阴谋活动。

                                四

    中国政府方面认为，中国与西南邻国的关系，首先是我国与伟大友好国
家印度共和国的关系，是坚持和平共处的五项原则。和平共处的五项原则，
是在１９５４年４月２９日中印两国关于中国西藏地方和印度之间的通商和
交通协定中首次提出的，现在和将来，为了两国的根本利益，双方都没有任
何理由不将这些原则坚持到底。中国政府人士欢迎印度总理尼赫鲁先生３月
２３日关于不干涉中国内政的声明，认为这个声明是友好的。中国方面从来
没有干涉过印度的内政，也没有在全国人民代表大会及其常务委员会上谈论
过印度的内政，并且认为对一个友好国家的内政进行这样的谈论是不礼貌和
不适当的。

                                五

    为了彻底肃清叛匪，国务院已命令人民解放军驻藏部队在西藏各地实行
军事管制。军事管制委员会的任务是：镇压叛乱；保护人民；保护遵守中国
法律的外国侨民；受西藏自治区筹备委员会和人民解放军西藏军区的委托，
组织西藏自治区的各级行政机构和组织西藏爱国人民的自卫武装，以代替腐
败透顶、已经叛变、毫无战斗力、而且为数只有三千多人的旧藏军。拉萨市
的军事管制委员会已在３月２３日宣布成立。其他各地的军管会，除班禅额
尔德尼[8]领导的后藏地区的首府日喀则没有必要建立以外，都将陆续建立。
拉萨和各地军事管制委员会都由人民解放军的代表和当地爱国人民的代表共
同组成。现在拉萨以西的阿里，拉萨西南的江孜、帕里、亚东，拉萨以北的
当雄、黑河，拉萨以南的泽当，拉萨以东的太昭、林芝、扎木、丁青、昌都、
察隅等重镇和要区，都在人民解放军的坚强控制之下，当地人民的绝大多数
是与人民解放军密切合作的。叛匪活动的地方，只是一些很偏僻的地区。

                             根据一九五九年三月二十九日《人
                            民日报》刊印。（有毛泽东修改件）

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

    〔２〕　毛泽东对《新华社关于西藏叛乱事件的公报》稿的修改见本篇
（二）至（五），其中用宋体字排印的是他加写和改写的文字。

    〔３〕　吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

    〔４〕　指《中华人民共和国国务院命令》稿，后来发表在一九五九年
三月二十九日《人民日报》上。

    〔５〕　指中国人民解放军西藏军区司令员张国华、政治委员谭冠三等
于一九五九年三月二十日签署的《中国人民解放军西藏军区布告》。后来发
表在一九五九年三月二十九日《人民日报》上。

    〔６〕　十七条协议，指一九五一年五月二十三日签订的《中央人民政
府和西藏地方政府关于和平解放西藏办法的协议》，参见本册第１１７页注
〔３〕。

    〔７〕　达赖，即达赖喇嘛·丹增嘉措，原西藏地方宗教和政治领袖之
一。曾任全国人大常委会副委员长、西藏自治区筹备委员会主任委员、中国
佛教学会名誉会长。一九五九年三月西藏上层反动集团发动武装叛乱时出走
印度。

    〔８〕　班禅额尔德尼，即班禅额尔德尼·确吉坚赞，原西藏地方宗教
和政治领袖之一。当时任政协全国委员会副主席、西藏自治区筹备委员会副
主任委员。

第162-166页


毛泽东: 对冶金部关于一九六○年至一九六七年钢铁工业远景规划草案的批语（一九五九年十二月）

对冶金部关于一九六○年
至一九六七年钢铁工业远景
规划草案[1]的批语

毛泽东
（一九五九年十二月）

    各同志阅，退毛。

    要件

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　冶金工业部一九五九年十二月十四日印发的这份规划草案指出，
钢铁工业今后八年发展规划的要求是：一、继续贯彻执行大、中、小并举，
中央与地方并举和土洋并举的方针，保证高速度的发展。二、在各大区建立
起完整的钢铁工业体系，基本上解决钢铁工业的布局问题。三、完全解决国
民经济发展对钢铁产品品种的需要。根据上述方针和任务，初步设想一九六
七年钢产量达到六千至七千万吨或七千至八千万吨。

第621页


毛泽东: 对一份关于苏联建设中遇到问题的材料的批语（一九五九年七月十九日）

对一份关于苏联建设
中遇到问题的材料的批语

毛泽东
（一九五九年七月十九日）

    此件[1]印发各同志研究。

                                       毛　泽　东
                                       七月十九日
                                     根据手稿刊印。

  注　释

    〔１〕　中共中央宣传部一九五九年七月十七日编印的《宣教动态》第
五十八期上登载的这篇材料说，苏联国家计委远景计划司司长瓦修金教授，
最近对我驻苏使馆作了几次有关苏联七年计划的制定，以及在执行中遇到的
一些重大问题和解决办法的报告。其中讲到：一、远景规划中关于工业发展
速度问题。苏联在建设初期，工业发展速度很快，后来因每年增长的百分数
所代表的实际量增大了，速度就逐渐下降。苏联的计划工作者，在远景规划
中也把发展速度订得越来越低，存在着右倾思想。二、对打破平衡的争论。
苏联有些人已经习惯地认为国民经济各部门间的比例是固定不变的，这种不
能打破旧比例的思想在制定第六个五年计划中表现最明显。三、农业发展问
题。苏联的粮食问题长期末能解决，因而畜牧业发展不起来，至今肉类供应
不足。四、解决劳动力不足问题。目前苏联的劳动生产率只等于美国的一半，
还有百分之五十的工人从事手工劳动，而且七年计划后生产将增加百分之九
十，劳动力更显不足，因此必须大力革新技术，才能保证生产以高速度向前
发展，很快赶上并超过美国。

第368-369页


毛泽东: 对一九六○年钢的增产量的估计（一九五九年十一月三十日）

对一九六○年钢的增产量的估计[1]

毛泽东
（一九五九年十一月三十日）

    实际可达到６００万吨以上。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　中共中央书记处书记、国务院副总理兼国家计划委员会主任李
富春关于一九六○年计划问题向中央的汇报提纲中讲到，一九六○年几种主
要产品较一九五九年增加的绝对数都是很大的，其中“钢四百八十万吨左右”
。在这一数字旁边，毛泽东写了这条批注。

第593页


毛泽东: 对印度新闻社关于西藏叛乱的两篇报道的批语（一九五九年四月七日）

对印度新闻社关于西藏
叛乱的两篇报道的批语

毛泽东
（一九五九年四月七日）

                                一

    即送周总理阅。

    这个新闻社的这两篇报导[1]，是不利于尼赫鲁[2]的，我看可以全文发
表[3]，请与吴冷西[4]一商。

                                       毛　泽　东
                                        四月七日
                                     根据手稿刊印。

                                二

    向字似乎是从字之误，从噶伦堡发出的报导[5]。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指新华通讯社一九五九年四月五日编印的《参考资料》第二七
九二期上登载的《印度新闻社报道西藏叛乱情况》和《印度新闻社记者报道
西藏叛国分子谈几年来准备发动叛乱情况》。在这两篇报道的目录旁边，毛
泽东还分别批有“可阅”字样。

    〔２〕　尼赫鲁，当时任印度政府总理。

    〔３〕　《人民日报》一九五九年四月二十三日以《印度新闻社提供的
事实再一次证实，噶伦堡是对西藏进行阴谋活动的中心》为题，转发了印度
新闻社的第二篇报道。

    〔４〕　吴冷西，当时任新华通讯社社长，《人民日报》总编辑。

    〔５〕　新华迅社《参考资料》第二七九二期上登载的《印度新闻社报
道西藏叛乱情况》一文说：“印度新闻社的记者昨天向噶伦堡报道”。在这
旁边，毛泽东写了这条批语。噶伦堡，印度北部边境的一个城市。

第200-201页


毛泽东: 对于一封信的评论（一九五九年七月二十六日）

对于一封信的评论[1]

毛泽东
（一九五九年七月二十六日）

    收到一封信[2]，是一个有代表性的文件。信的作者在我们的经济工作
中搜集了一些材料，这些材料专门属于缺点方面的。作者只对这一方面的材
料有兴趣。而对另一方面的材料，成绩方面的材料，可以说根本不发生兴趣。
他认为，从１９５８年第四季度以来，党的工作中，缺点错误是主流。因此
作出结论说，党犯了“‘左’倾冒险主义、机会主义”的错误。而其根源则
是在１９５７年整风反右的斗争中没有“同时”反对“左”倾冒险主义的危
险。作者李云仲同志（他是国家计委一个副局长，不久前调任东北协作区委
员会办公厅综合组组长）的基本观点是错误的，他几乎否定一切。他认为几
千万人上阵大炼钢铁损失极大而毫无效益，人民公社也是错误的，对基本建
设极为悲观，对农业他提到水利，认为党的“‘左’倾冒险主义、机会主义”
错误是由大办水利引起的，他对前冬去春几亿农民在党的领导下大办水利，
没有好评。他是一个“得不偿失”论者，某些地方简直是“有失无得”论。
作者的这些结论性的观点放在（一）段，篇幅不多。这个同志的好处是把自
己的思想和盘托出。这跟我们看见的另一些同志，他们对党和人民的主要工
作基本上不是高兴，而是不满，对成绩估计很不足，对缺点估计过高，为现
在的困难所吓倒，对干部不是鼓劲而是泄气，对前途信心不足，甚至丧失信
心，但是不愿意讲出自己的想法和看法，或者讲一点留一点，而采取“足将
进而趑趄，口将言而嗫嚅”、躲躲闪闪的态度，大不相同。李云仲同志和这
些人不同，他不隐蔽自己的政治观点，他满腔热情地写信给中央同志，希望
中央采取步骤克服现在的困难。他认为困难是可以克服的，不过时间要长一
些，这种看法是正确的。信的作者对计划工作的缺点的批判，占了信的大部
分篇幅，我认为很中肯。十年以来，还没有一个愿意和敢于向中央中肯地有
分析地系统地揭露我们计划工作中的缺点，因而求得改正的同志。我就没有
看见这样一个人。我知道，这种人是有的，他们就是不敢越衙上告。因此，
我建议：将此信在中央一级和地方一级（省、市、自治区）共两级的党组织
中，特别是计划机关中，予以讨论，并且展开讨论，将１９５８年、１９５
９年自己所做工作的长短大小，利害得失，加以正确的分析，以利统一认识，
团结同志，改善工作，鼓足干劲，奋勇前进，争取经济工作及其他工作（政
治工作，军事工作，文教卫生工作，党的各级组织的领导工作，工、青、妇
工作）的新的伟大胜利。党中央从去年十一月第一次郑州会议[3]以来，到
此次庐山会议[4]，对于在自己领导下的各项当前重大工作中的错误缺点，
在足够地估计成绩（成绩是主要的，缺点错误是第二位的）的条件下，进行
了严肃的批判。这种批判工作，已经有九个月了。必须看到，这种批判是完
全必要的，而且是迅速地见效和逐步地见效的。又必须看到，这种严肃的认
真的批判，必定而且已经带来了一些副作用，就是对于某些同志有些泄气。
错误必须批判，泄气必须防止。气可鼓而不可泄。人而无气，不知其可也。
我们必须坚持今年三月第二次郑州会议记录[5]上所说的，在满腔热情地保
护干部的精神下，引导那些在工作中犯有错误者，存在缺点者，批判和改正
自己的缺点错误。错误并不可怕，就怕不肯批评，不肯改正，就怕因批评而
泄了气。必须顾到改错与鼓劲两个方面。必须看到批评、整改虽然已经进行
九个月了，一切未完工作还必须坚持做完，不可留下尾巴。但是现在党内党
外出现了一种新的事物，就是右倾情绪、右倾思想、右倾活动已经增长，大
有猖狂进攻之势。这表现在此次会议印发各同志的许多材料上。这种情况远
没有达到１９５７年党内外右派猖狂进攻那种程度，但是苗头和趋势已经很
显著，已经出现在地平线上了。这种情况是资产阶级性质的。另一种情况是
无产阶级内部的思想性质的，他们和我们一样都要社会主义，不要资本主义，
这是我们和这些同志基本上相同点。但是这些同志的观点和我们的观点是有
分歧的。他们的情绪有些不正常，他们把党犯的错误估计得过大了一些，而
对几亿人民在党的领导下所创造出来的伟大成绩则估计得过小了一些，他们
作出了不适当的结论。他们对于克服当前的困难，信心不很足。他们把他们
的位置不自觉地摆得不恰当，摆在左派与右派的中间。他们是典型的中间派。
他们是“得失相当”论者。他们在紧要关头不坚定，摇摇摆摆。我们不怕右
派猖狂进攻，却怕这些同志的摇摆。因为这种摇摆，不利于党和人民的团结，
不利于全党一致地鼓足干劲、克服困难、争取胜利。我们相信，这些同志的
态度是可能改变的。我们的任务是团结他们，争取他们改变态度。为要达此
目的，必须对此种党内动态作必要的估计。不可估计太高，认为他们有力量
可以把党和人民的大船在风浪中摇翻。他们没有这样大的力量，他们只占相
对的少数，而我们则占大多数。我们和人民中的大多数（工人，贫农，下中
农，一部分上中农和革命知识分子）是团结一致的。党的总路线和体现总路
线的方针、政策、工作方法，是受到广大党员、广大干部和广大人民群众的
欢迎的。但也不可把他们的力量估计过低，他们有相当一些人。他们的错误
观点，在受到批判、接受批判、端正态度以前，是不会轻易放弃自己的观点
的，这一点必须看到。党内遇到大问题有争论，表现不同的观点，有些人暂
时摇摆，站在中间，有些人站到右边去，是正常的现象，无须大惊小怪。归
根结底，错误观点，乃至错误路线一定会被克服，大多数人，包括暂时摇摆、
甚至犯路线错误的人，一定会在新的基础上团结起来。我们党三十八年的历
史，就是这样走过来的。反右必出“左”，反“左”必出右，这是必然性。
时然而言，现在是讲这一点的时候了。不讲于团结不利，于党于个人都不利。
现在这一次争论，可能会被证明是一次意义重大的争论。如同我们在革命时
期各次重大争论一样，在新的历史时期　　社会主义建设时期，不可能是没
有争论，风平浪静的。庐山会议可能被证明是一次意义重大的会议。团结
  批评　　团结，惩前毖后，治病救人，是我们解决党内矛盾、人民内部矛
盾的正确的已被历史证明有效的方法，我们一定要坚持这种方法。

    我的这些意见，大体已在七月二十三日的全体会议上讲了，但有些未讲
完。作为那次讲话的补充，又写了这些话。

                                       毛　泽　东
                                      七月二十六日
                                     根据手稿刊印。

  注　释

    〔１〕　这是对李云仲一九五九年六月九日写给毛泽东的关于目前经济
生活中的一些问题的一封信的批语。题目是毛泽东拟的。

    〔２〕　李云仲的信中说，我想对目前经济生活中所发生的问题，联系
一些思想作风问题，提出一些意见，供参考。（一）我觉得最近一年来，我
们在工作中犯有“左”倾冒险主义的错误，其原因主要是，我们在思想战线
上忽略了两条战线的斗争，即在反对右倾保守思想的同时，忽视“左”倾冒
险主义的侵袭。我们党的历史经验中最重要的一条是：在党内思想战线上不
断进行两条战线的斗争，这就是要时而反对“左”倾冒险主义对革命的危害，
时而反对右倾机会主义对党的侵袭。（转发这封信时，毛泽东在这句话后面
加括号写了以下批注：“毛注：时而反对这样，时而反对那样，时〔然〕而
后言，可见不是同时。”）但在一年来的工作中，我们多少有些忽略了这些
历史经验，因而在一个比较短促的时间内，“左”倾冒险主义的思潮曾形成
一个主流。具体表现为以下几点：第一，办水利当然是好事，也收到了很大
的效果，但在水利建设高潮期间，似乎造成了一种气氛：认为在短期内，不
管条件如何，我们什么都可以做到，什么也没有问题了。第二，以钢为纲的
方针是对的，但自去年第四季度以来，实际上不是以钢为纲，而是以钢为一
切。应该特别提起的是，全民大搞土法炼铁的运动，这是一条失败的经验，
国家经济力量的消耗太大了。第三，人民公社运动无疑是一个方向，是解决
社会主义向共产主义过渡的一种形式。问题是要根据客观条件逐步地向前发
展。而去年的公社化运动，在生产关系的变革即所有制问题上，可能是跑得
太快了，具结果是“一平、二调、三抽款”。第四，去年全国已施工的限额
以上的建设项目达一千九百多个，为第一个五年的两倍，几乎每省都安排在
几年内建成一个工业体系，由于没有这种物质条件，已一减再减，现在继续
施工的只有几百个了。看到这些浪费和损失是很痛心的。第五，由于到处都
大搞钢铁，大办各种工业，大搞各种基本建设，去年职工增加了二千一百万。
总之，这些方面不能发挥效果的社会劳动花费得太多了，我觉得这就是目前
经济紧张的主要原因。我党的优良传统是对任何工作都要进行调查研究，典
型示范，取得经验后再全面推广，这是马克思主义的工作方法。但去年的一
些重大运动，很少是按照上述方法进行的。一九五七年的整风运动和反右派
斗争的收获巨大，但同时“左”倾冒险主义、机会主义的思想却有所抬头，
主观主义的思想作风也有所发展，可否考虑在党内，用和风细雨的方法，用
批评与自我批评的方法，总结一些经验教训。（二）在各级干部中反对主观
主义的思想作风，教育全体党员坚持党的原则，增强党性，是当前党的政治
思想战线上一个很重要的问题。主观主义在一些工作领域畅行无阻的主要原
因，是未能够在党内形成一种坚持原则的气氛，在有些场合下，以小资产阶
级机会主义为特征的迎合情绪却很浓厚，这是“左”倾冒险主义思潮能够滋
长的思想根源。（三）关于农民问题和工农关系问题。第一，去年下半年以
来，以钢铁为中心的生产资料的生产增长得很快，农业劳力抽调太多，对今
年的农业生产会有很大的影响。第二，六级干部会议以后，农民的情绪基本
上稳定下来了，但在所有制和分配方面还有些问题未解决，农民的积极性还
未完全调动起来。第三，最近一个时期工业品的价格有些提高，但很多农副
产品的收购价格未动，因此一部分农副产品收购不上来。第四，农村所需要
的生产资料、生活资料，在许多地区不能保证供应。第五，农业生产计划制
度要研究改善。过去常说农业计划是间接计划，实际上比直接计划还要死，
农民自己毫无机动。（四）关于计划工作问题。第一，计划工作要做好综合
平衡，但几年来的实际情况一直是顾此失彼，而且往往是有数字无措施，有
计划而缺少检查。第二，产生这些问题的主要原因不能归咎于缺乏经验，而
在于计划工作中主观主义的思想作风很严重。几年来对国民经济情况既缺乏
全面性的调查研究，又很少进行综合性的分析、规划，提出的方案很少是经
过各方面自下而上的讨论研究，也很少考虑具体经济计划人员和厂矿企业的
意见。第三，在大的运动中，往往不能正确地坚持党的原则，各部门、各地
区时冷时热，只是程度上稍有不同而已。当前计划工作中另一个迫切的问题，
是必须尽快编制长期计划，否则许多重大的问题不能解决。（五）关于体制
问题。去年以来，中央把工业、商业、财政、物资等体制下放了一些，这对
发挥地方的积极性有一些作用。今年在工业、物资方面又收回去一些，现在
看来问题很多。比如体制变化后的工作未跟上，造成产、供、销脱节，对生
产和市场影响都很大。（六）关于树立节俭、朴实的风气问题。铺张浪费，
最近又有发展，具体表现在：第一，豪华的高级宾馆、饭店建得太多。第二，
会议伙食标准太高。第三，领导干部生活上过分特殊的风气，有些地方仍未
改变。

    〔３〕　指一九五八年十一月二日至十日毛泽东在郑州召集部分中央领
导人、大区负责人和部分省市委书记参加的工作会议。

    〔４〕　指当时正在庐山举行的中共中央政治局扩大会议。

    〔５〕　指一九五九年二月二十七日至三月五日在郑州举行的中共中央
政治局扩大会议上下发的《郑州会议记录》，参见本册第９２页注〔１〕。

第377-384页


毛泽东: 对张闻天关于国际问题的发言稿的批语和修改（一九五九年七月五日）

对张闻天关于国际问题的
发言稿[1]的批语和修改[2]

毛泽东
（一九五九年七月五日）

                                一

    印发各同志，很可以一看。

                                       毛　泽　东
                                        七月五日

    尚昆[3]办。

                                     根据手稿刊印。

                                二

    因此，在西方许多共同利害问题上，英国同美国是一致反对我们的。但
是在另外一些问题上，甚至是某几个极重要问题上，英美并不是一致对付我
们，而是有严重分歧的。例如，打第三次大战问题，英国十分怕打，美国则
有一部分人似乎有些想打。例如英国对苏联较美国为接近，这是因为西德攻
击英国很凶，美国挤英国地盘又相当利害的原故。例如在两个中国问题上他
是一致的，而对于如果美中两国因台湾问题发生战争的话，英国是坚决反对
的。对英国的变化不能估计过高，不能有不切实际的幻想。

    棍据毛泽东修改件刊印。

  注　释

    〔１〕　指中共中央政治局候补委员、外交部副部长张闻天一九五九年
六月二十七日在外交部务虚会议上关于国际问题的发言稿。主要内容包括关
于社会主义国家之间的差别的问题，关于一些民族主义国家的中间路线的问
题，关于美英对外政策的变化的问题和对于国际形势的总体估计问题等四个
方面。

    〔２〕　本篇（二）中用宋体字排印的是毛泽东加写的文字。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第339-340页


毛泽东: 对张闻天来信的批语（一九五九年八月十八日）

对张闻天[1]来信的批语

毛泽东
（一九五九年八月十八日）

    印发各同志。印１６０多份，发给每人一份。走了的，航送或邮送去。
我以极大的热情欢迎洛甫这封信[2]。

                                       毛　泽　东
                                       八月十八日
                                     根据手稿刊印。

  注　释

    〔１〕　张闻天，又名洛甫，参见本册第４００页注〔１〕。

    〔２〕　张闻天一九五九年八月十八日上午给毛泽东的信说：“我这次
动了大手术，对我以后的身体健康，定会起良好的影响。我衷心地感谢你和
中央其他同志所给予我的帮助。我一定要同昨天的那个反动的我，永远决绝。
今天读到你关于枚乘《七发》的批语和机关枪及其他，更使我深为感动。”
“因为没有得到你的通知，所以我没有去见你。我今天下山，希望能在北京，
再见到你，并希望你多多指导。”毛泽东在批示印发这封信时，拟题为：
“洛甫同志八月十八日上午庐山临别赠言，给毛泽东。”

第461页


毛泽东: 对章士钊来信的批语（一九五九年七月五日）

对章士钊来信[1]的批语

毛泽东
（一九五九年七月五日）

井泉[2]同志：

    信三件，请看一下。回去，着四川文史馆负责人认真处理一下。如无大
不妥处，宜予吸收，使其整理所学，较为有益。如何，请酌办。

                                       毛　泽　东
                                   一九五九年七月五日
                                     根据手稿刊印。

  注　释

    〔１〕　政协全国委员会常委、中央文史研究馆馆长章士钊一九五九年
七月三日给毛泽东写信说：“顷得湘潭刘柏荣书，甚为惊诧。此君名朴，所
治确如朴学，性分不甚高而用力极勤。钊不得柏荣消息已三年，悠悠岁月，
始终见摒于文史馆门　之外，殊难索解。”章士钊将刘柏荣给他的信转给毛
泽东，请求一阅。刘柏荣，原为四川大学教授，后调入四川文史研究馆工作。

    〔２〕　李井泉，当时任中共四川省委第一书记。

第341页


毛泽东: 对赵尔陆关于重工业生产建设方面几个问题的意见的批语（一九五九年五月三十日、六月十七日）

对赵尔陆[1]关于重工业生产建设
方面几个问题的意见的批语[2]

毛泽东
（一九五九年五月三十日、六月十七日）

                                一

    此件[3]好，有相当的说服力，是一个工业界有了改进的文件，可以一
读。凡是使人看不懂，看了之后觉得头痛，没有逻辑（内部联系），没有论
证，因而没有说服力的文件，以后千万不要拿出来。例如今年一月二十五日
的报告（二月六日修改发出的那个今年计划的文件）[4]，是一个坏透了的
文件，没有内部联系，没有合理论证，已经证明毫无用处。写这样文件的同
志，根本不用脑筋，对于事物根本不懂，是个计划经济的外行，所谓有计划
按比律〈例〉的发展国民经济法则，一窍不通，今后应当认真改正。多想多
读，多谋善断。谋之于主席、副主席、总书记，谋之于秘书、部长助理、副
部长、司局长，谋之于省地县社直至生产小队长，谋之于反对派即不同意见
的同志，这一点很要紧。就是说，认真地做调查研究工作。这类不会做工作
的同志，在全国可能有半数以上。特别坏的，可能有百分之二十三十。这是
一个大教育工作，期以十年，可能相当做好我们国民经济。我写这些，言重
了一些，但是我认为必须说，应当说。我必须在这种时候，不怕得罪一大批
同志，否则事情不好办。我不向同志们封锁我的意见，同志〔们〕对我封锁，
我是大不高兴的，过去的封锁，必须改正。

                                       毛　泽　东
                                  １９５９年５月３０日

                                二

    此件写得很好。除已发政治局、书记处各同志外，加发中央各经济部门
党组和各省、市、区党委。

                                       毛　泽　东
                                  １９５９年６月１７日
                                     根据手稿刊印。

                                三

    刘、彭真[5]阅后，尚昆[6]办理。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　赵尔陆，当时任第一机械工业部部长。

    〔２〕　本篇（一）写在赵尔陆一九五九年五月二十六日关于重工业生
产建设方面几个问题的意见给中共中央总书记邓小平并报毛泽东的报告上；
本篇（二）（三）写在中共中央办公厅六月十五日印发给政治局、书记处各
同志的这一报告上。

    〔３〕　赵尔陆的这一报告主要讲了以下三个问题：一、关于加强计划
的综合平衡工作问题。当前国民经济出现的一些脱节、失调现象，主因是计
划指标高了。从工业方面讲，首先是钢铁指标定高了。钢铁指标一高，各方
面都跟着高上去。各方面的要求分开看，似乎都可能达到，但加起来就超出
了客观可能性。工业生产是一个大协作，各工业部门和整个工业内部，都是
彼此依赖、互相制约的。因此，计划的制订必须有细致的综合平衡过程。只
有这样，才能看出计划指标是否适中，能否实现，才能按照有计划按比例的
原则发展。在安排生产时，根据国家需要，保证重点是必要的，但重点也只
能体现在一个年度或更长一些的计划中，孤立地保证重点，重点也突不上去。
综合平衡工作，是一个反复过程，必须逐级做起。二、工业产品数量、品种
和质量的统一性问题。当前这三者之间有畸轻畸重和脱节的现象，一般是重
视数量而忽视品种和质量。其实这三者是联系着的，不能单纯强调一面，忽
视一面。当前是否可以这样提，即争取在一定数量基础上，要求即或少些，
也要全些，也要好些。三、关于制造和修配问题。修理和制造固然不能截然
分开，但在工业发展到一定阶段时，必须形成一个维护和修理系统。过去制
造和修理之间有脱节现象，必须加以弥补。

    〔４〕　指国家计委党组一九五九年一月二十五日提出、二月六日修改
发出的关于一九五九年国民经济发展计划几个重要问题的说明。

    〔５〕　刘，指刘少奇。彭真，当时任中共中央政治局委员、中央书记
处书记。

    〔６〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第280-282页


毛泽东: 对浙江省委关于整顿人民公社的十项规定的批语（一九五九年三月二十四日）

对浙江省委关于整顿
人民公社的十项规定的批语

毛泽东
（一九五九年三月二十四日）

                                一

    此件[1]简单明了，发各省、市、区党委和地、县委参考。

                                       毛　泽　东
                                  １９５９年３月２４日
                                     根据手稿刊印。

                                二

    请尚昆[2]用电话发各省、市、区党委，另印发到会[3]各同志。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共浙江省委一九五九年三月二十二日下发的关于整顿人民
公社的十项规定（草案）。主要内容是：（一）定基本核算单位。原则上应
当以原高级社为基本核算单位，原来的生产队应当作相应的调整。（二）定
领导人员。各级领导人都必须经过群众同意，经过群众选举，方能正式担任
领导职务。（三）定任务。公社对国家规定的生产计划和收购任务，必须保
证完成，同时制订自己的生产计划，和国家收购任务一同下达到各基本核算
单位。（四）定分配计划。人民公社应将国家税收、公社积累分配到基本核
算单位，基本核算单位据此制订全年的分配计划，使干部和社员都心中有数，
调动他们的积极性。（五）定集体福利。（六）定劳动计酬方法。人民公社
应按照“按劳分配、多劳多得”的社会主义原则来计算劳动报酬。（七）定
劳动力。目前农村中用于农业的劳动力应占到总劳力的百分之八十以上，尽
量减少非生产人员。（八）定生产小队的部分所有制。在安排生产、使用劳
力、管理财务和收益分配等方面，应给生产队以必要的权力。（九）定工业
管理体制。公社现有工业，应根据规模大小、技术水平、服务范围等条件，
分别确定由公社、生产大队、生产队管理。（十）关于帐目结算、土地、耕
牛、农具、资金、种子、口粮、肥料等其他问题，也都作了政策性的规定。
毛泽东在批转这一规定草案时，拟题为《浙江的十项规定》。

    〔２〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔３〕　指即将在上海召开的中共中央政治局扩大会议。

第155-156页


毛泽东: 对中央关于动员青壮年入藏屯垦生产的指示稿的批语和修改（一九五九年一月二十二日）

对中央关于动员青壮年
入藏屯垦生产的指示稿[1]的
批语和修改

毛泽东
（一九五九年一月二十二日）

                                一

    送刘、小平、德怀、克诚[2]阅后，尚昆[3]办。我在尾上增了一段[4]。

                                           毛
                                       一月廿二日
                                     根据手稿刊印。

                                二

    在西藏地区，现在及今后几年内，是敌我双方争夺群众和锻炼武装能力
的时间。几年之后，例如三四年，五六年，或者七八年之后，总要来一次总
决战，才能彻底解决问题。西藏统治者原有兵力很弱，现在他们有了一支斗
志较强的万人叛乱武装，这是我们的严重敌人。但这并没有什么不好，反而
是一件好事，因为有可能最后用战争解决问题。但是（一）必须在几年中将
基本群众争取过来，孤立反动派；（二）把我军锻炼得很能打。这两件事，
都要在我军同叛武斗争中予以完成。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共中央总书记邓小平一九五九年一月二十日送审的中央关
于动员两千青壮年入藏屯垦生产的指示稿。一九五九年一月二十四日，中共
中央给四川省委并西藏工委正式下发了这一指示。

    〔２〕　刘，指刘少奇。小平，即邓小平。德怀，即彭德怀，当时任中
共中央政治局委员、国务院副总理兼国防部部长。克诚，即黄克诚，当时任
中共中央书记处书记、中央军委秘书长、中国人民解放军总参谋长。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔４〕　即本篇（二）。

第10-11页


毛泽东: 对中央关于反对右倾思想的指示稿的批语（一九五九年八月七日）

对中央关于反对右倾思想
的指示稿[1]的批语

毛泽东
（一九五九年八月七日）

    退彭真[2]同志照发。

                                       毛　泽　东
                                        八月七日
                                     根据手稿刊印。

  注　释

    〔１〕　中共中央的这一指示稿指出，现在右倾思想已经成为工作中的
主要危险，如果不彻底加以批判和克服，党的总路线的贯彻执行是不可能的，
各项建设事业的继续跃进是不可能的，今年调整后的生产指标和基本建设计
划的完成，也是不可能的。各级党组织，必须抓紧八、九两月，鼓足干劲，
坚决反对右倾思想，厉行增产节约，提高质量，降低成本，全面安排和节约
使用劳动力、物力和财力。反右倾，鼓干劲，现在是时候了。机不可失，时
不再来。一九五九年八月七日，中共中央将这一指示下发给各省市自治区党
委、中央各部委、国家机关和人民团体各党组、总政、团中央。

    〔２〕　彭真，当时任中共中央政治局委员、中央书记处书记。

第425页


毛泽东: 对中央关于给社员分配自留地以利发展猪鸡鹅鸭问题的指示稿的批语和修改（一九五九年五月七日）

对中央关于给社员分配自留地
以利发展猪鸡鹅鸭问题的
指示稿的批语和修改[1]

毛泽东
（一九五九年五月七日）

                                一

    昨天同李先念、谭震林、廖鲁言[2]三同志商定的。

                                       毛　泽　东
                                    五月七日上午二时
                                     根据手稿刊印。

                                二

    即送刘、邓、周、朱、林[3]阅，尚昆[4]用电话发去，另印如前示。

                                  根据毛泽东手稿刊印。

                                三

    最近几个月以来，养猪头数大量减少，这对于积肥、猪肉的供应和私人
零用钱的取得这样三件大事，都是非常不利的。要迅速改变这种局面，必须
采取公社各级集体养猪和社员家庭私养并重的方针，两条腿走路。鸡、鸭、
鹅也是如此。

                                 根据毛泽东修改件刊印。

                                四

    此事[5]要快，请你们早作决定，下达执行。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　本篇（三）中用宋体字排印的是毛泽东加写和改写的文字；本
篇（四）是毛泽东在指示稿的末尾加写的一句话。毛泽东还为指示稿拟了
《关于分配私人自留地，以利发展猪鸡鹅鸭问题》的标题。一九五九年五月
七日，中共中央向各省、市、自治区党委下发了这一指示。

    〔２〕　李先念、谭震林，当时均任中共中央书记处书记、国务院副总
理。廖鲁言，当时任中共中央农村工作部副部长、农业部部长。

    〔３〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。周，指周恩来。朱，指朱德。林，指林彪，当时任中共中央副主
席、国务院副总理。

    〔４〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔５〕　指给社员分配一定数量的自留地，以便私养猪、鸡、鹅、鸭。
经毛泽东修改后的指示稿说：“要社员私养猪、鸡、鹅、鸭，就要给社员一
定数量的自留地。自留地的多少，应当按照原高级合作社章程的规定，按人
口计算，不超过每人平均占有土地的百分之五，也可以按猪计算，每头猪拨
给一分或者二分饲料地，由各省、市、自治区党委根据当地的具体情况，自
行决定。”

第252-254页


毛泽东: 对中央关于目前报刊宣传工作的通知稿的批语和修改（一九五九年一月二十二日）

对中央关于目前报刊宣传工作
的通知稿[1]的批语和修改[2]

毛泽东
（一九五九年一月二十二日）

                                一

    先发，再送少奇同志阅。

                                           毛
                                     根据手稿刊印。

                                二

    鉴于１９５６年反冒进时期，对工作的缺点，宣传过多，给群众热情以
很大打击，造成了马鞍形。而所谓缺点，事后检查，不过是十个指头的一个
指头，或者还不到一个指头。那时有些人却大惊小怪，惊惶失措，是一种右
倾情绪的表现。这个教训，千万不要忘记。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共中央宣传部一九五九年一月二十日报批的《中央关于目
前报刊宣传工作的几项通知》代拟稿。通知稿说：在目前的报刊宣传中应注
意以下几个问题：（一）对一九五八年大跃进的成就和人民公社的优越性应
继续进行充分的宣传。宣传中应注意科学分析，力戒浮夸，但不能冷冷清清，
而应当热烈、有劲。（二）宣传上必须继续注意鼓足干劲，但对各地今年的
计划指标不宜公布过多。（三）今年上半年内，报刊上只着重宣传工作中的
成就和积极的方面，一般不报道消极的方面。（四）在宣传中要继续保持谦
虚的态度，不要随便宣传超过国际水平，在宣传科技成就时不得贬抑兄弟国
家。

    〔２〕　毛泽东在审阅这一通知稿时，在其中的第三条后面加写了一段
话，即本篇（二），并将通知稿的日期改为“一九五九年一月廿二日”。同
日，中共中央下发了这一通知。

第8-9页


毛泽东: 对中央关于农业的五条紧急指示稿的批语和修改（一九五九年五月六日）

对中央关于农业的五条紧急
指示稿的批语和修改[1]

毛泽东
（一九五九年五月六日）

                                一

    即送刘、周、朱、林、陈、小平[2]阅，请尚昆[3]于明七日用电话发去，
另印如前示。

                                           毛
                                          六日
                                     根据手稿刊印。

                                二

    恢复社员的自留地，仍然按照原高级合作社章程的规定，自留地不超过
也不少于每人平均占有土地的百分之五。没有自留地不能大量发展私人喂养
的猪鸡鹅鸭，不能实行公养私养两条腿走路的方针。

                                 根据毛泽东修改件刊印。

                                三

    以上五条[4]，请你们立即布置实行。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　本篇（二）中用宋体字排印的是毛泽东加写的文字；本篇（三）
是毛泽东在指示稿的末尾加写的一句话。毛泽东还为指示稿拟了《关于农业
的紧急指示》的标题。一九五九年五月七日，中共中央向各省市自治区党委、
地委、县委下发了这一指示。

    〔２）　刘，指刘少奇。周，指周恩来。朱，指朱德。林，指林彪，陈，
指陈云，当时均任中共中央副主席、国务院副总理。小平，即邓小平，当时
任中共中央总书记、国务院副总理。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔４〕　经毛泽东修改后的中共中央指示稿的五条内容主要为：一、省、
地、县各级党委第一书记必须在五、六两个月内，以抓农业为中心。二、必
须加强小麦后期管理，做好麦收的一切准备，保证丰产丰收，颗粒还家。三、
扩大春擂和夏种的面积。四、迅速扭转养猪头数大量减少的局面，集体喂养
和社员私人喂养应该并重，对私人养猪要给以必要的安排和照顾。五、在群
众中普遍传达、讨论和执行毛泽东关于农业方面六个问题的意见，继续贯彻
实行农业生产的八字宪法，把群众动员起来，迅速掀起一个春播和夏收夏种
的生产高潮。

第250-251页


毛泽东: 对中央关于在大中城市郊区发展副食品生产的指示稿的批语和修改（一九五九年七月三日、四日）

对中央关于在大中城市郊区
发展副食品生产的指示稿
的批语和修改[1]

毛泽东
（一九五九年七月三日、四日）

                                一

    此件[2]阅过，有所修改，是一个好文件。请先念再打清样，校对勿错。
改处有错误时，请先念动笔改正，我不看了。然后送交刘、周、朱、谭震林、
彭德怀、胡乔木[3]六同志阅过，交尚昆[4]印发庐山到会各同志，另用电报
即发各省、市、区党委。勿误为盼！

                                       毛　泽　东
                              七月三日上午一时，书于床上。

    送李先念。

                                     根据手稿刊印。

                                二

    大中城市党委，对于郊区农业生产，必须全面规划，加强领导，必须实
行农工交（交通）商四项并举的方针。既要管好工业（这是城市的重点），
也要管好农业；既要管好生产，也要管好流通。为要流通，交通运输必须相
应地办起来。城市当然以工业为重点，但现在是处于副食品严重不足的时期，
必须强调郊区的农业。所谓农者，指的农林牧副渔五业综合平衡。蔬菜是农，
猪牛羊鸡鸭鹅兔等是牧，水产是渔，畜类禽类要吃饱，才能长起来，于是需
要生产大量精粗两类饲料，这又是农业，牧放牲口需要林地、草地，又要注
重林业、草业。由此观之，为了副食品，农林牧副渔五大业都牵动了，互相
联系，缺一不可。

                                三

    无产阶级专政的国家，一定可以做到有菜吃，有油吃，有猪吃，有鱼吃
，有菜牛吃，有羊吃，有鸡鸭鹅兔吃，有蛋吃。我们应当有志气、有决心做
到这一项在政治上经济上都有伟大意义的社会主义事业，也应当有信心做到
这一项事情。一切为了人民利益，望各级党委接到这个指示以后，精心筹划，
立即动手办起来。不但大中城市，县城及四乡集镇都要照此办起来。各级党
委要有一个专门管副食品的书记或精心从事的干部。

                                 根据中共中央文件刊印。
                                   （有毛泽东修改件）

                                四

各省、市、自治区党委：

    中央批准李先念同志领导在上海召开的关于彻底解决副食品问题及手工
业问题的会议的报告[5]及代中央起草的指示[6]，现在发给你们，望你们彻
底遵照执行。先发副食品指示，后发手工业指示[7]。

                                        中　　央
                                   一九五九年七月四日
                                 根据中共中央文件刊印。
                                    （有毛泽东手稿）

    (原书中宋体字此处排为斜体 -- 编辑)

  注　释

    〔１〕　本篇（一）是对中共中央书记处书记、国务院副总理李先念代
中央起草的关于在大中城市郊区发展副食品生产的指示稿的批语；本篇（二）
（三）是对这一指示稿的修改，其中用宋体字排印的是毛泽东加写和改写的
文字；本篇（四）是毛泽东代中央起草的转发上述指示及李先念关于全国大
中城市副食品和手工业品生产会议的报告的通知稿。

    〔２〕　指李先念代拟的中央关于在大中城市郊区发展副食品生产的指
示稿。指示稿说，为了早日缓和副食品供应紧张的情况，中央特作如下指示：
一、解决大中城市副食品供应问题的根本途径，在于城乡并举，组织发展副
食品生产。大中城市应坚决实行“自力更生为主，力争外援为辅”的方针。
二、必须大力加强郊区副食品生产基地的建设，明确郊区的生产方针。凡是
城市郊区，都应当为城市生产副食品。三、发展郊区的副食品生产，应当以
蔬菜和猪肉为纲，带动其他，全面发展。四、应当实行公私并举、两条腿走
路的政策，既要发展国营和集体经营的副食品生产，又要允许社员个人饲养
家畜家禽和进行其他副食品的生产。五、发展郊区副食品生产应当发动群众，
因陋就简，逐步克服遇到的困难。六、必须做好副食品的收购供应工作。七、
大中城市党委对于郊区的农业生产，必须全面规划，加强领导，实行农工交
商四项并举的方针。八、加强大中城市郊区的副食品生产，丝毫也不应当削
弱广大农村的副食品生产，相反必须继续加强。一九五九年七月四日，中共
中央下发了这一指示。

    〔３〕　刘，指刘少奇。周，指周恩来。朱，指朱德。谭震林，当时任
中共中央书记处书记、国务院副总理。彭德怀，当时任中共中央政治局委员、
国务院副总理。胡乔木，当时任中共中央书记处候补书记、毛泽东的秘书。

    〔４〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔５〕　指李先念一九五九年七月二日关于全国大中城市副食品和手工
业品生产会议情况给毛泽东并中央的报告。报告说，我们于六月十八日到二
十三日在上海召开了全国大中城市副食品和手工业品生产会议。在副食品生
产方面，会议一致认为，总的方针应当是城乡并举，除了乡村大力发展副食
品生产支援城市以外，大中城市也应当执行“自力更生为主，力争外援为辅”
的方针。在手工业方面，目前的中心任务是在国庆节至迟年底前，把日用手
工业的品种、质量恢复到去年八月以前的水平，数量上则要争取超过。至于
手工业的所有制，可以采取基本不动、个别调整的原则，大多数维持现状。
只有少数单位需要退回到集体所有制，个别的需要退回到个体经营。手工业
产品、服务方式、生产过程、所有制都要多样化，才能适合客观需要。在恢
复和发展手工业的同时，对公社工业应当进行整顿。

    〔６〕　即李先念代中央起草的关于在大中城市郊区发展副食品生产的
指示稿。参见本篇注〔２〕。

    〔７〕　中共中央关于手工业问题的指示，于一九五九年八月五日下发。

第326-330页


毛泽东: 对中央关于在对外关系中切实纠正骄傲现象的指示稿的批语和修改（一九五九年二月十三日）

对中央关于在对外关系中
切实纠正骄傲现象的指示稿[1]
的批语和修改[2]

毛泽东
（一九五九年二月十三日）

                                一

    应连同附件，一起发出。[3]

                                         毛泽东
                                       二月十三日

    发给哪一些单位，请彭真[4]同志商周陈[5]酌定。

                                     根据手稿刊印。

                                二

    必须继续强调学习苏联和其他兄弟国家一切适合我国情况的先进经验。
对其历史上犯过的错误，有过的缺点，也要从反面学习，引以为戒。根据毛
泽东修改件刊印。

                                三

    过去有些同志对朝鲜同志看缺点较多，看成绩较少，犯了片面看问题的
错误。

                                四

    以上材料是不完全的，可能有些同类材料还未收集到。以上材料中，有
一些也未核对清楚，可能有说得过分之处。不管怎么样，暴露了这些错误，
可以引以为戒，使坏事变成好事。总而言之，１９５８年，我们的成绩是伟
大的，缺点错误是第二位的，是十个指头中的一个指头。分不清这个主次，
就会犯错误。但既然是缺点错误，而且涉及对外，性质严重，就一定要改正，
而且越快越好。其办法，就是向我们的工作人员进行教育，举行讨论，讲清
道理，力戒骄傲、浮夸、急躁，坚决反对极端错误的与党的路线水火不相容
的大国沙文主义，坚持无产阶级国际主义，为争取１９５９年的更大胜利而
奋斗。

                                  根据毛泽东手稿刊印。

    (原书中宋体字在此处排为斜体 -- 编辑)

  注　释

    〔１〕　指中共中央外事小组组长、国务院副总理兼外交部部长陈毅一
九五九年二月五日送审的《中共中央关于在对外关系中切实纠正骄傲现象的
指示》代拟稿。代拟稿后还附送了国务院外事办公室一九五九年二月三日整
理的《关于在对外关系中所表现的骄傲、急躁和轻敌情绪的一些材料》。

    〔２〕　本篇（一）是对中央指示代拟稿的批语；本篇（二）是对中央
指示代拟稿的修改，其中用宋体字排印的，是毛泽东加写的文字；本篇（三）
是在附件中讲到部分同志“拿我们的框子去衡量别人，片面地夸大兄弟国家
工作中的缺点”一段后加写的一句话；本篇（四）是在附件的最后加写的一
段话。

    〔３〕　中共中央一九五九年二月十六日正式下发了这一指示及其附件。

    〔４〕　彭真，当时任中共中央政治局委员、中央书记处书记。

    〔５〕　周，指周恩来。陈，指陈毅。

第41-43页


毛泽东: 对中央关于召开大中城市副食品生产和手工业生产会议的通知稿的批语d=（一九五九年六月九日）（一九五九年六月八日）

对中央关于召开大中城市
副食品生产和手工业生产会议
的通知稿[1]的批语d=（一九五九年六月九日）

毛泽东
（一九五九年六月八日）

    少奇同志阅后，尚昆[2]用电报发去。

                                       毛　泽　东
                                        六月九日
                                     根据手稿刊印。

  注　释

    〔１〕　中共中央农村工作部副部长、国务院农林办公室副主任陈正人
为中央代拟的这一通知稿说，中央决定于六月十八日在上海召开大中城市副
食品生产和手工业生产会议，研究郊区农副业生产方针、如何更迅速有效地
达到副食品供应自给、半自给以及如何恢复和发展手工业等问题，请各市委
第一书记、市委农业书记及管手工业的同志一人到会，会议定为五至六天。
毛泽东对这一指示稿进行了修改，主要是加入了关于手工业生产问题的内容。

    〔２〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第296页


毛泽东: 对中央关于重新建立手工业管理机构的指示稿的批语（一九五九年六月十二日）

对中央关于重新建立手工业
管理机构的指示稿[1]的批语

毛泽东
（一九五九年六月十二日）

    刘、周、彭真、一波[2]阅，尚昆[3]办。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　中共中央书记处书记、国务院副总理兼国家计委主任李富春一
九五九年六月十日送审的这一中央指示稿说，手工业是我国国民经济中不可
缺少的一个重要组成部分，必须注意恢复和发展，必须有专门的管理机构负
责进行工作。为此，中央决定在轻工业部之下，重新建立全国手工业管理总
局（和手工业合作总社合并成立），各省、市、自治区在工业厅之下建立手
工业管理局，各专署、县也应建立相应专门机构。有经验的管理手工业干部
必须归队，以加强手工业管理。

    〔２〕　刘，指刘少奇。周，指周恩来。彭真，当时任中共中央政治局
委员、中央书记处书记。一波，即薄一波，当时任国务院副总理兼国家经济
委员会主任。

第309页


毛泽东: 对中央关于自留地等问题的指示稿的批语、修改和代拟的补充指示稿（一九五九年六月）

对中央关于自留地等问题
的指示稿的批语、修改和代拟
的补充指示稿[1]

毛泽东
（一九五九年六月）

                                一

    即送刘、周、林、彭真[2]阅，尚昆[3]即刻用电报发去。此件[4]是我
同邓子恢、李先念、廖鲁言[5]三人商好后，由廖、邓起草的。

                                       毛　泽　东
                                       六月十一日
                                     根据手稿刊印。

                                二

    为了经营自留地和喂养家畜家禽起见，除家有老幼辅助劳力者外，要给
全劳动力每月放假三至五天。家庭自办伙食者，还要给妇女劳动力每天二三
小时的时间。

                                三

各省、市、自治区党委：

    中央收到湖南省委、甘肃省委和吉林省委对于中央六月十一日关于自留
地等四个问题的指示规定，提出了一些意见，要求按照各地实际情况，在各
县出布告时允许作某些改变。中央认为这是可以的。中央认为只要不违反六
月十一日指示的根本精神，应当允许各地按照实际可行的情况，作出适当的
修改。

                                        中　　央
                                  一九五九年六月十八日
                                  根据毛泽东手稿刊印。

                                四

    即送刘、周、彭真阅，尚昆用电报发去。发后，再送子恢、震林[6]、
鲁言一阅。

                                       毛　泽　东
                                   六月十九日上午三时
                                      根据手稿印。

  注　释

    〔１〕　本篇（一）是对中共中央关于社员私养家畜家禽、分配自留地、
充分利用零星闲散土地和鼓励私人植树等四个问题的指示稿的批语；本篇
（二）是在这一指示稿中加写的一段话；本篇（三）是代拟的《中央关于
“中共中央关于社员私养家畜家禽、分配自留地和充分利用零星闲散土地等
四个问题的指示”的补充指示》；本篇（四）是对这一补充指示稿的批语。

    〔２〕　刘，指刘少奇。周，指周恩来。林，指林彪，当时任中共中央
副主席、国务院副总理。彭真，当时任中共中央政治局委员、中央书记处书
记。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔４〕　指中共中央农村工作部部长、国务院副总理邓子恢一九五九年
六月九日晚十二时送审的中央关于社员私养家畜家禽、分配自留地、充分利
用零星闲散土地和鼓励私人植树等四个问题的指示稿。指示稿说，为了贯彻
中央关于农业生产的五条紧急指示，中央建议各县用人民委员会的名义出一
张布告，把下面四件事向群众公布：第一，允许社员私人喂养家畜家禽，所
得价款和平时的粪肥收入，私有私养的完全归社员个人所得，公有私养的一
定要给社员以合理的报酬。但社员要保证不耽误集体生产的出工数。在这一
条后面，毛泽东还加写了一段话，即本篇（二）。第二，恢复自留地制度。
数量仍按原高级社章程规定，以不超过也不少于百分之五为原则，质量相当
于原来归公的土地。自留地不征公粮，不派统购任务，但不得出卖、出租或
私自转让。第三，鼓励社员利用空闲时间把零散土地利用起来，收入由个人
自由支配。第四，屋前屋后的零星树木（包括竹木果树）仍然归还社员私有，
并且奖励社员种竹木水果，谁种谁有。指示稿说，上述这种大集体当中的小
私有，在一个长时期内是必要的，有利于生产的发展和人民生活的安排。允
许小私有，是保护社员在集体劳动时间以外的劳动果实，并不是什么“发展
资本主义”。这些家庭副业搞起来，可能同集体生产、国家的市场管理发生
某些矛盾，应该通过加强对社员的集体主义、社会主义和爱国主义思想教育，
正确加强市场管理和公社管理工作来加以解决。经验证明，禁止搞这些家庭
副业、一切归公的简单办法，是有害的，也是行不通的。六月十一日，中共
中央向各地党委直至生产队党支部下发了这一指示。

    〔５〕　李先念，当时任中共中央书记处书记、国务院副总理。廖鲁言，
当时任中共中央农村工作部副部长、农业部部长。

    〔６〕　震林，即谭震林，当时任中共中央政治局委员、中央书记处书
记、国务院副总理。

第305-308页


毛泽东: 对中央国家机关反右倾斗争情况第三个材料的批语（一九五九年十一月）

对中央国家机关反右倾
斗争情况第三个材料的批语

毛泽东
（一九五九年十一月）

    江青阅后，交林克[1]阅。

    三件[2]都可看。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　林克，当时任毛泽东办公室秘书。

    〔２〕　指中共中央办公厅一九五九年十一月十九日编印的《情况简报》
第一七四期上摘登的三份材料。其中《中央国家机关的反右倾斗争日益深入》
一文说，中央国家机关反右倾运动正往深入阶段发展，具体表现在：１．群
众发动得愈加广泛、深入。２．重点批判对象增加，批判也更加深入、细致。
３．领导核心健全有力或已经得到改进的单位占百分之八十至九十。目前在
中央国家机关中，仍有落后单位和落后面，主要是领导上存在右倾，不敢或
不愿放手发动群众，以简单粗糙的方法来代替深入艰苦的思想工作。为此，
中央国家机关党委提出：１．必须继续大胆发动群众，充分运用大字报开展
斗争。２．对重点对象要有计划、有步骤、深入细致地进行批判。３．要加
强领导。４．运动必须有始有终，不能煮“夹生饭”。《十三个省农村整社
工作动态》一文介绍了河北等十三个省份进行整社试点工作的情况，指出在
整社开始的地方，都普遍获得贫农和下中农的拥护。《农村公共食堂恢复和
发展很快》一文指出，据十二个省、区的材料看来，最近两三个月，农村公
共食堂恢复和发展都很快，常年食堂也有很大的增长。目前各地在积极恢复
和发展食堂的同时，开始大力抓食堂的巩固工作。

第594-595页


毛泽东: 对中央军委关于军事工业原材料问题的报告的批语（一九五九年七月二十一日）

对中央军委关于军事工业
原材料问题的报告的批语

毛泽东
（一九五九年七月二十一日）

    印发各同志。是一个重要建议[1]，应当予以处理。

                                       毛　泽　东
                                      七月二十一日
                                     根据手稿刊印。

  注　释

    〔１〕　中共中央军委一九五九年七月四日关于军事工业原材料问题给
毛泽东并中央的报告说，最近一个时期，国防工业的发展遇到很多困难，其
中最突出的是原材料的数量、品种、规格的保证问题，这已成为国防工业能
否继续迅速发展的关键。形成原材料紧张的原因，主要是金属和非金属材料
及其品种与数量在发展上的不平衡，反映在材料供应上必然是品种不全，规
格不符。因此，我们建议国家的原材料工业在继续提高产量的同时，挪出一
部分力量，积极发展金属和非金属材料的品种和规格，提高质量，弥补空白。
而解决这一矛盾，首先要有一个平衡的计划。在管理体制上，建议非金属材
料由化工部汇总，统一筹划。在基本建设上同样要贯彻大、中、小企业结合
的方针。只有加速中小型企业的发展，才能更快更好地解决供求矛盾。

第370页


毛泽东: 对中央农村工作部关于全国农村工作部长会议报告的批语（一九五九年一月二十六日）

对中央农村工作部关于
全国农村工作部长会议
报告[1]的批语

毛泽东
（一九五九年一月二十六日）

    请小平[2]同志印发到会[3]各同志。

                                         毛泽东
                                       一月廿六日
                                     根据手稿刊印。

  注　释

    〔１〕　中共中央农村工作部一九五九年一月二十四日请中央书记处书
记谭震林转中央、毛泽东的这一报告说，这次全国农村工作部长会议，着重
讨论了农村人民公社的经营管理问题。具体内容如下：（一）关于劳动力分
配规划和提高劳动生产率问题。会议认为，解决今年劳动力紧张的关键是在
首先保证实现钢、煤、粮、棉四大指标的前提下，合理地分配使用劳动力。
同时通过继续大搞工具改革、改善劳动管理等项措施来提高劳动生产率。
（二）关于公社分配问题。会议提议：（１）保证百分之九十的社员增加收
入，其余的不减少收入；（２）争取做到供给部分和工资部分各占一半；
（３）公社分配收入和家庭自产收入，大约保持九比一的比例；（４）工资
尽可能按月发放。（三）做好公社的初步整顿等项工作，加强对公社的领导。
毛泽东在审阅时，对这个报告还作了个别文字上的修改。

    〔２〕　小平，即邓小平，当时任中共中央总书记。

    〔３〕　指当时正在北京召开的各省、市、自治区党委书记会议。

第26-27页


毛泽东: 对中央外事小组文件和中央转发这一文件的指示稿的批语和修改（一九五九年二月十三日）

对中央外事小组文件[1]和中央转发
这一文件的指示稿的批语和修改[2]

毛泽东
（一九五九年二月十三日）

                                一

    略有修改。退周总理、陈毅处理。

                                  根据毛泽东手稿刊印。

                                二

    中央同意中央外事小组“关于１９５８年外事工作的基本估计和１９５
９年外事工作的方针规划”。现发给你们，希据此安排和掌握有关外事方面
的工作，并应组织适当范围的干部，对有关涉外事项，加以讨论，坚持正确
方针，纠正错误缺点，贯彻实行。

                                        中　　央
                                  １９５９年二月十三日

                                三

    在党中央和毛泽东同志亲自掌握之下，我国就台、澎、金、马问题对美
帝国主义展开了一场震动全球的胜利斗争。通过这场斗争，我们不仅再一次
使美帝国主义的实力地位政策和战争边缘政策遭到失败，而且还运用绞索政
策击破了美国从金、马脱身的政策，使美国进退维谷，空前孤立。这场斗争
再一次揭露了美国力量虽然强大但就其全局看来它归根到底不过是一个纸老
虎的本质，揭露了美国有其强大的一面又有其虚弱的一面这种实际情况，极
深刻地教育了中国人民和全世界人民，有力地支持了亚非各国人民特别是阿
拉伯人民反对殖民主义的斗争，扩大了美国和蒋介石集团、美国和它的同盟
国之间的矛盾。

                                四

    帝国主义内部的矛盾和危机将日益加深，他们将进一步走向四分五裂。
美帝国主义将更加孤立和被动，它的日子越来越不好过。资本主义发展不平
衡的规律，将继续显著地起作用。

                                五

    必须虚心地学习苏联和其他社会主义国家一切适合于我国情况的先进经
验，对其在历史上所犯某些错误，例如斯大林时期所犯某些政治上、经济上
的错误，则从反面学习，引以为戒，同时采取积极主动和谦虚谨慎的态度，
帮助各社会主义国家了解我国社会主义建设总路线，人民公社运动和对外政
策，消除某些可能发生的误解。

                                六

    在岸信介[3]不改变敌视我国的政策以前，原则上不考虑恢复中日贸易
（对个别生意可以考虑做一点，以支持某些日本中小企业，例如出口小量生
漆），对两国民间的往来应当继续进行。在适当时机也容许有某些官方人物
的往来。

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　指中共中央外事小组组长、国务院副总理兼外交部部长陈毅一
九五九年一月二十六日送中央审阅的中央外事小组关于一九五八年外事工作
的基本估计和一九五九年外事工作的方针规划稿。

    〔２〕　本篇（一）是对中央外事小组文件和中央外事小组代拟的中共
中央指示稿的批语。本篇（二）是对代拟的中央指示稿的修改。本篇（三）
至（六）是对中央外事小组文件的修改。本篇用宋体字排印的是毛泽东加写
和改写的文字。

    〔３〕　岸信介，当时任日本首相。

第38-40页


毛泽东: 对中央转发甘肃省委关于当前算帐和生产安排问题报告的指示稿的批语d=（一九五九年六月）（一九五九年六月七日）

对中央转发甘肃省委
关于当前算帐和生产安排问题报告
的指示稿的批语[1]d=（一九五九年六月）

毛泽东
（一九五九年六月七日）

    即送刘、彭真[2]阅后，尚昆[3]用电报发去。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　中共甘肃省委一九五九年六月二日给中央并毛泽东写报告说，
目前我省的算帐工作正在全面铺开，经过这一时期的工作，我们充分认识到
算帐问题的重要性。省委认为有必要在六月份继续扎扎实实地开展一个大规
模的、深入细致的全民算帐的群众运动，用党的政策兑现洗去农民心头的不
满，用深入的政治工作恢复群众对我们的信任，扭转当前的紧张局面。关于
生产方面，当前最重要的问题是坚决、认真地贯彻中央关于农业生产的五条
紧急指示和毛主席关于农业方面六个问题的党内通信，迅速地把党的有关具
体政策贯彻下去。六月三日，甘肃省委又向中央报送了临洮县算帐成效显著，
十八天内粮食供应量逐日下降的情况报告。六月八日，中央将甘肃省委的这
两个报告转发各省、市、自治区党委，指出甘肃省委的意见是对的，这种按
照本省实际情况办事的精神应该提倡。至于一省之内，由于各专区、县、社
的情况不同，办法也可以不同，不必强求一律。毛泽东的批语，就写在中央
这个指示稿上。

    〔２〕　刘，指刘少奇。彭真，当时任中共中央政治局委员、中央书记
处书记。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第292-293页


毛泽东: 对中央转发湖北等省省委关于人民公社和农村工作情况报告的指示稿的批语（一九五九年五月八日）

对中央转发湖北等省省委
关于人民公社和农村工作情况报告
的指示稿[1]的批语

毛泽东
（一九五九年五月八日）

    即送刘、邓[2]阅，尚昆[3]办。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　中共中央的这一指示稿说，正确总结一九五八年农业生产大跃
进中的经验和教训，发扬优点，克服缺点，力求把工作做得更好一些，将使
今年的大跃进更有保证。农业生产指标必须实事求是：经过一切努力能够达
到的，必须力争达到；经过一切努力还达不到的，就应当修改，不要硬性往
下派。春荒尚有一个多月至两个月的时间才能基本上过去，决不要再忽视，
还应当十分警惕可能发生夏荒。中央批转的文件有：中共湖北省委一九五九
年四月二十六日关于省委扩大会议情况给中央并毛泽东的报告和湖北省委扩
大会议关于人民公社十八个问题的讨论纪要，河北省委五月三日关于贯彻八
届七中全会精神给中央并毛泽东的报告，以及广东省委四月二十八日关于目
前农村工作情况和部署给中央并毛泽东的报告。毛泽东对这个指示稿作了个
别文字上的修改。五月十日，中共中央向各省、市、自治区党委下发了这一
指示。

    〔２〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第257-258页


毛泽东: 对中央转发湖南整社试点经验报告的指示稿的批语和修改（一九五九年十月十五日）

对中央转发湖南整社
试点经验报告[1]的指示稿[2]
的批语和修改

毛泽东
（一九五九年十月十五日）

                                一

    即送彭真[3]同志办。

                                           毛
                                     根据手稿刊印。

                                二

    中央转发湖南省委关于在十个公社中选择十个大队结合生产进行整社试
点即进行两条道路的斗争的经验[4]

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　指中共湖南省委一九五九年十月四日批转的省委农村工作部关
于整社试点座谈会的报告和湘潭地委关于韶山公社整社试点中几个主要问题
的报告。

    〔２〕　中共中央一九五九年十月十五日的这一指示稿说，湖南试点的
经验十分清楚地表明，目前农村中正在进行着一场两条道路的斗争，这场斗
争是十年来农村中资本主义和社会主义两条道路斗争的继续，是一场很激烈
很深刻的阶级斗争。从这个材料中可以了解到，农村中一部分富裕中农和干
部当中的少数代表富裕中农利益的右倾机会主义分子，是怎样猖狂地反对人
民公社、大跃进和总路线，并且从根本上反对社会主义的。不要以为一部分
富裕中农的进攻只会发生在少数地区，而且人数不多，不足为患。他们虽只
占富裕中农的一个部分，但危害却是很大的，应予以足够的重视。各省市区
党委，都应该安排一个适当的时间，以进行两条道路的斗争和社会主义教育
为纲，一手抓政治，一手抓生产，有计划、有步骤地领导群众，用和风细雨
的方式进行一次整社、整风运动，并且结合进行整党、整团工作。

    〔３〕　彭真，当时任中共中央政治局委员、中央书记处书记。

    〔４〕　这是经毛泽东修改的中央指示稿的题目，其中用宋体字排印的
是毛泽东加写和改写的文字。此外，毛泽东对指示稿还作了个别文字的修改。

第554-555页


毛泽东: 对中央转发廖鲁言关于召开十四个城市蔬菜会议情况报告的指示稿的批语（一九五九年六月九日）

对中央转发廖鲁言[1]关于召开
十四个城市蔬菜会议情况
报告的指示稿的批语[2]

毛泽东
（一九五九年六月九日）

    少奇同志阅后，尚昆[3]用电报告发去。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　廖鲁言，当时任中共中央农村工作部副部长、农业部部长。

    〔２〕　廖鲁言一九五九年六月三日给毛泽东、中央写报告说，五月底
召集了北京、上海、天津等十四个城市的蔬菜会议，了解到城市蔬菜供应仍
然紧张，需要继续做好以下工作：（一）近郊区的农业生产方针应“以菜为
纲”。（二）城市居民的蔬菜供应标准能保证每人每天一斤，就算很好了。
（三）要注意从土地、劳动力、运输条件、种子、水源等方面来落实城市蔬
菜生产计划。（四）城市商业和农业部门应组织有关方面订立蔬菜产供销合
同，共同保证按合同供应生产资料。（五）蔬菜供应机构的从业人员不能太
少。（六）有些销行全国和外销出口的名菜，要专门组织生产基地。（七）
猪、鸡、鹅、鸭、鱼、虾的生产必须尽力发展。一九五九年六月九日，中央
将廖鲁言的报告转发各省、市、自治区党委并各大、中城市市委，指出报告
所提各项意见是正确的，希望各地切实抓紧夏菜和秋菜的生产，抓紧副食品
的生产，做好产供销工作，力求早日缓和城市副食品供应紧张的局面。毛泽
东的批语，就写在中央这个指示稿上。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第297-298页


毛泽东: 对中印关系问题两个文件的批语和修改（一九五九年五月十三日、十五日）

对中印关系问题两个文件
的批语和修改[1]

毛泽东
（一九五九年五月十三日、十五日）

                                一

    加了一段[2]，是否妥当，请加考虑，或者会谈一下。

                                       毛　泽　东
                                   五月十三日上午四时
                                     根据手稿刊印。

                                二

    总的说来，印度是中国的友好国家，一千多年来是如此，今后一千年一
万年，我们相信也将是如此。中国人民的敌人是在东方，美帝国主义在台湾、
在南朝鲜、在日本、在菲律宾，都有很多的军事基地，都是针对中国的。中
国的主要注意力和斗争方针是在东方，在西太平洋地区，在凶恶的侵略的美
帝国主义，而不在印度，不在东南亚及南亚的一切国家。尽管菲律宾、泰国、
巴基斯坦参加了旨在对付中国的东南亚条约组织[3]，我们还是不把这三个
国家当作主要敌人对待，我们的主要敌人是美帝国主义。印度没有参加东南
亚条约，印度不是我国的敌对者，而是我国的友人。中国不会这样蠢，东方
树敌于美国，西方又树敌于印度。西藏叛乱的平定和进行民主改革，丝毫也
不会威胁印度。你们看吧，“路遥知马力，事久见人心”（中国俗语），今
后三年、五年、十年、二十年、一百年，……中国的西藏地方与印度的关系，
究竟是友好的，还是敌对的，你们终竟会明白。我们不能有两个重点，我们
不能把友人当敌人，这是我们的国策。几年来，特别是最近三个月，我们两
国之间的吵架，不过是两国千年万年友好过程中的一个插曲而已，值不得我
们两国广大人民和政府当局为此而大惊小怪。我们在本文前面几段所说的那
些话[4]，那些原则立场，那些是非界线，是一定再说的，不说不能解决目
前我们两国之间的分歧。但是那些话所指的范围，不过是暂时的和局部的，
    即属于西藏一个地方我们两国之间的一时分歧而已。印度朋友们，你们
的心意如何呢？你们会同意我们的这种想法吗？关于中国主要注意力只能放
在中国的东方，而不能也没有必要放在中国的西南方这样一个观点，我国的
领导人毛泽东主席，曾经和前任印度驻中国大使尼赫鲁先生谈过多次，尼赫
鲁大使很能明白和欣赏这一点。不知道前任印度大使将这些话转达给印度当
局没有？朋友们，照我们看，你们也是不能有两条战线的，是不是呢？如果
是这样的话，我们双方的会合点就是在这里。请你们考虑一下吧。请让我借
这个机会，问候印度领袖尼赫鲁[5]先生。

    根据中共中央文件刊印。（有毛泽东手稿）

                                三

    即退周、陈[6]阅办。

                                           毛
                                         十五日

                                四

总理、陈毅同志：

    请考虑将印外交部４月２６日来文[7]，我外交部５月１６日去文[8]，
发各驻外使馆、国内各省、市、区党委（西藏工委在内），另印发在京各同
志如前示，使他们了解中央对中印关系的方针。另叫潘大使[9]找高士[10]
同志阅读这两个文件一二遍，或径找给之。另召集兄弟国家大使在一处，向
他们宣读、讲解一遍这两个文件。是否可行，请酌处。

                                       毛　泽　东
                                   五月十五日下午六时

    另叫陈家康[11]找尼赫鲁大使[12]向他宣读二文件，可缓三几天。

                                     根据手稿刊印。

  注　释

    〔１〕　本篇（一）是毛泽东在外交部对于一九五九年四月二十六日印
度外交部外事秘书杜德先生的谈话的答复稿上写的批语；本篇（二）是毛泽
东在这一答复稿上加写的一段文字；本篇（三）（四）是毛泽东为印发并向
有关方面通报杜德的谈话稿和中国外交部的答复稿这两个文件而写的批语。

    〔２〕　即本篇（二）。

    〔３〕　一九五四年九月八日日内瓦会议后，美国同英国、法国、澳大
利亚、新西兰、菲律宾、泰国和巴基斯坦在菲律宾首都马尼拉签订了一个军
事同盟条约，即《东南亚集体防务条约》，也叫《马尼拉条约》。条约声言
要用“自助和互助的办法”，“抵抗武装进攻”。条约附有美国提出的《谅
解》，说它对于“侵略和武装进攻的意义”，“只适用于共产党的侵略”。
其实质是美国干涉东南亚国家内政，镇压这一地区的民族解放运动，称霸太
平洋的一个工具。一九五五年条约生效时，成立了东南亚条约组织，总部设
在泰国首都曼谷。一九七二年十一月八日，巴基斯坦宣布退出。一九七七年
六月三十日，该组织正式宣布解散。

    〔４〕　这几段话的主要内容是：杜德先生把中印关系最近出现的不正
常现象的责任推到中国方面，这是中国政府完全不能同意的；西藏是中国领
土不可分割的一部分，中国政府在那里平定叛乱，进行民主改革，完全是中
国的内政，别的国家没有任何权利以任何名义、方式进行干涉；西藏叛乱发
生前后，印度出现大量诽谤中国和干涉中国内政的言论和行动，不论用“言
论自由”或其他什么“自由”来辩解，其严重干涉中国内政和破坏中印友谊
的性质是无法改变的；印度政府的负责人公开怀疑中国正式公布的文件，指
责中国政府，以及隆重欢迎达赖喇嘛等言行，不管主观意图是什么，客观上
都无疑地起了鼓励西藏叛乱分子的作用。

    〔５〕　尼赫鲁，当时任印度政府总理。

    〔６〕　周，指周恩来。陈，指陈毅，当时任国务院副总理兼外交部部
长。

    〔７〕　指印度外交部外事秘书杜德一九五九年四月二十六日交给中国
驻印度大使潘自力的谈话稿，其中讲到：达赖喇嘛随带少数人员已在三月三
十一日进入印度境内，印度政府已经为他的居住作了必要的安排；尼赫鲁在
穆索里会见了达赖，和他作了长谈，并在议会中宣布，达赖在印度会得到受
尊敬的待遇。这一谈话稿还对印度政府干涉中国内政、损害中印友谊的言行
进行辩解，并把中印两国关系中业已出现的不正常现象的责任推到中国方面。

    〔８〕　指中国外交部对杜德谈话稿的答复稿，正式印发日期为一九五
九年五月十六日。

    〔９〕　指中国驻印度大使潘自力。

    〔１０〕　高士，当时任印度共产党全国委员会总书记。

    〔１１〕　陈家康，当时任中国驻阿拉伯联合共和国大使。

    〔１２〕　指前任印度驻华大使拉·库·尼赫鲁。


毛泽东: 对周恩来关于中印边界问题复尼赫鲁的信稿的修改（一九五九年十一月七日）

对周恩来关于中印边界问题
复尼赫鲁的信稿的修改[1]

毛泽东
（一九五九年十一月七日）

    由于中印两国边界从来没有划定过，而又非常漫长，距离两国政治中心
很远或者比较远，如果两国政府不想出一个十分妥善的解决办法，我担心双
方都不愿意看到的边境冲突今后还有可能出现。而只要出现了这类冲突，哪
怕是很小的冲突，就会被那些敌视我们两国友谊的人们所利用，以达其不可
告人的目的。

    根据一九五九年十一月十日《人民日报》刊印。（有毛泽东手稿）

  注　释

    〔１〕　这是毛泽东在周恩来一九五九年十一月七日关于中印边界问题
复印度政府总理尼赫鲁的信稿中加写的一段话。此外，毛泽东对这封信还有
一些个别文字的修改。一九五九年十一月十日《人民日报》发表了周恩来的
这封信。

第580页


毛泽东: 对驻苏使馆关于约夫楚克若干哲学观点的报告的批语（一九五九年一月）

对驻苏使馆关于约夫楚克[1]
若干哲学观点的报告[2]的批语

毛泽东
（一九五九年一月）

    送交林铁、陶鲁笳、张仲良、张德生、吴芝圃、舒同、曾希圣、王任重、
周小舟、陈伯达[3]同志阅，阅后退毛。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　约夫楚克，当时任苏联科学院通讯院士、莫斯科大学哲学史教
研室主任。

    〔２〕　中国驻苏联大使馆一九五八年十二月二十五日给外交部的这一
报告说，约夫楚克本月二十三日向莫斯科大学哲学系四、五年级学生作了关
于七年计划中的哲学问题的报告，其中谈到了有关中国的一些问题。约夫楚
克说，社会发展有其普遍规律和特殊规律，不应生硬搬用，不能把中国的经
验机械地搬到苏联来。中国人认为人民内部存在矛盾，而苏联不同。如果说
苏联人民内部有矛盾的话，那也只是在部分官僚主义分子和被领导者之间存
在着矛盾。他强调列宁关于没有物质利益原则就不能进到共产主义的话，指
出一些外国人认为这一原则会产生资产阶级思想，是资本主义残余存在和发
展的基础，这是不对的。产品的分配不能按平均主义办法进行。他说，有些
人强调主观能动性，要拚命地干，其实主观包括党、领导、政策、路线和正
确的计划等，这虽然不能忽视，但也不能脱离物质生产的规律和原则。约夫
楚克在报告中还讲到：外国有人认为国家应立即消亡，这是修正主义观点；
马林科夫等人要强调集中，这也是错误的；在教育问题上，说服不是唯一的
办法，强迫也不只是针对敌人的。

    〔３〕　林铁，当时任中共河北省委第一书记。陶鲁笳，当时任中共山
西省委第一书记。张仲良，当时任中共甘肃省委第一书记。张德生，当时任
中共陕西省委第一书记。吴芝圃，当时任中共河南省委第一书记。舒同，当
时任中共山东省委第一书记。曾希圣，当时任中共安徽省委第一书记。王任
重，当时任中共湖北省委第一书记。周小舟，当时任中共湖南省委第一书记。
陈伯达，当时任中共中央政治局候补委员、中央政治研究室主任。

第28-29页


毛泽东: 对驻苏使馆关于中苏关系中一些问题的处理意见的批语（一九五九年一月十五日）

对驻苏使馆关于中苏关系
中一些问题的处理意见的批语

毛泽东
（一九五九年一月十五日）

刘、邓[1]：

    此件[2]所提内容值得重视，请书记处讨论一次，如何？

                                       毛　泽　东
                                       一月十五日
                                     根据手稿刊印。

  注　释

    〔１〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记。

    〔２〕　指中国驻苏联大使馆一九五九年一月十三日关于中苏关系的意
见给外交部的报告。报告说，最近一年多以来，苏联报刊的宣传表明，苏联
同志对我国的重大方针政策主要是赞扬和支持的，但对其中的一些问题还有
着一定的保留或怀疑。我们认为，苏联同我国在基本方向和许多重大问题上
的看法和政策的完全一致是肯定的，在个别问题的看法和作法上出现某些不
同也是自然的。对此如果处理不好，容易引起苏联同志的误会，也会被国际
上的敌人利用进行挑拨离间的宣传。因此，目前在宣传工作和处理中苏关系
及事务中，就不能不特别谨慎。近来我们有些同志在对外接触中，言谈不够
谦虚，认为苏联不如我们有办法，无所可学。不适当地强调我国的成就，甚
至夸大我国的建设速度，不负责任地随便透露未经确定的远景指标。有的甚
至态度傲慢，使苏方难堪。这是一个值得注意的问题。为了尽可能地防止和
消除中苏关系中的上述消极影响，我们提出以下几点建议：（一）参加即将
召开的苏共第二十一次代表大会的我党代表团阵容，以能充分表现我党的重
视和中苏两党的团结无间为宜。（二）今后派遣来苏的各种业务性质代表团，
应注意成员情况，加强领导，强调友好与业务合作。（三）代表团同苏方商
定协定以外的各类事项时，应多考虑对方情况，以免强人所难。（四）对苏
联某些不同意见，应尽量避免在报刊或群众场合公开表露。（五）对国内的
苏联专家应多做工作，态度谦虚。

第5-6页


毛泽东: 对驻印使馆关于孟买发生侮辱我国元首事件的处理意见的批语（一九五九年五月九日）

对驻印使馆关于孟买
发生侮辱我国元首事件的
处理意见的批语[1]

毛泽东
（一九五九年五月九日）

即送总理、陈毅[2]同志：

    尼赫鲁[3]已表示歉意，对此事不要再追究了。再追究，印方必还是照
样回答，我下文再不好作。请去电潘大使[4]，就此了事。

                                       毛　泽　东
                                        五月九日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在中国驻印度大使馆一九五九年五月六日关于孟买
发生侮辱我国元首事件的处理意见给外交部的电报上。电报说，我们研究了
印方关于此事的复照，并与驻孟买领事馆联系，再度核对了事实，建议向印
方再度提出照会。理由如下：（一）印方复照称，毛主席肖像贴在孟馆墙上
“只有一二分钟”，暴徒向肖像上投掷的只是“几个”西红柿和“两个”鸡
蛋，显与事实不符。（二）印方复照称，警察在注意到暴徒侮辱行为时“立
即干预并设法制止进一步的恶作剧”，亦非事实，系有意推卸责任。对此，
似应向印方再度提出照会，着重指出其歪曲事实，并就印方的答复不能令人
满意表示我们的遗憾。

    〔２〕　陈毅，当时任国务院副总理兼外交部部长。

    〔３〕　尼赫鲁，当时任印度政府总理。

    〔４〕　指中国驻印度大使潘自力。

第259-260页


毛泽东: 对驻英代办处关于英国同美、法、西德等国矛盾发展的初步总结的批语（一九五九年二月十二日）

对驻英代办处关于英国
同美、法、西德等国矛盾发展
的初步总结的批语

毛泽东
（一九五九年二月十二日）

    此件[1]甚好。林克[2]阅后，送江青阅。

                                           毛
                                       二月十二日
                                     根据手稿刊印。

  注　释

    〔１〕　中国驻英国代办处一九五九年一月五日的这一总结报告的主要
内容是：（一）一九五八年是英美实行所谓“相互依靠”政策的一年，在这
种“相互依靠”的形式下面，两国各谋保持并扩大自己的阵地，削弱乃至在
必要时牺牲对方来挽救自己；随着资本主义世界经济危机的来临，两国经济
领域内的矛盾在过去的一年中有了新的发展，未来一年中也不会有太大的改
变，两国的矛盾将更趋深刻化和复杂化。（二）一九五八年也是英法矛盾发
展到白热化和英德矛盾逐步尖锐起来的一年，这种矛盾贯穿于政治、经济各
个方面。（三）一九五八年英国同美、法、西德矛盾尖锐的原因是：１、社
会主义阵营政治上的团结一致和经济上、科学技术上的飞跃发展，使两大阵
营间力量的对比愈加有利于社会主义阵营。２、美国经济危机持续恶化波及
西欧，使资本主义世界主要国家间竞争空前激烈。３、亚非和拉丁美洲民族
解放运动的巨大增长。４、西德的再起，打破了战后西欧出现的“均势”。
５、西欧各国人民反对氢武器，反对侵略战争，要求和平共处，加强了帝国
主义阵营内部的离心倾向。

    〔２〕　林克，当时任毛泽东办公室秘书。

第36-37页


毛泽东: 对总参作战部关于平叛情况报告的批语和修改（一九五九年二月十九日）

对总参作战部关于平叛
情况报告的批语和修改[1]

毛泽东
（一九五九年二月十九日）

                                一

德怀[2]同志：

    此件[3]很好。建议密发西藏工委、军区直至团级，使他们了解全局，
明白方针政策。川、滇、甘、青平叛区域，也应发给。以为如何？

                                       毛　泽　东
                                  １９５９年２月１９日
                                     根据手稿刊印。

                                二

    这种叛乱，有极大好处，有练兵、练民和对将来全面平叛彻底改革提供
充足理由等三大利益。

                                  根据毛泽东手稿刊印。

                                三

    我们军事方面不但不怕叛乱，而且欢迎这种叛乱，但是必须随时准备和
及时地平息叛乱。

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　本篇（一）是对中国人民解放军总参谋部作战部一九五八年十
二月二十七日关于几年来成都、兰州、昆明、西藏军区平息叛乱情况和几个
待解决问题的报告的批语；本篇（二）是在这一报告中加写的一句话；本篇
（三）是在这一报告中修改的一句话，其中用宋体字排印的是毛泽东加写和
改写的文字。

    〔２〕　德怀，即彭德怀，当时任中共中央军委委员、国务院副总理兼
国防部部长。

    〔３〕　总参作战部的这一报告说，自一九五五年底开始，四川、云南、
甘肃、青海、西藏等地的某些少数民族聚居区先后发生了较大规模的武装叛
乱。少数民族中的反动上层打着民族、宗教的旗帜，在帝国主义指使下欺骗、
诱惑、胁迫人民群众，组织武装叛乱。我军遵照中央关于“政治争取与军事
打击相结合”的平叛方针，三年来积极进行了平息叛乱的斗争。到目前为止，
大部分地区的武装叛乱已基本平息。平叛中应注意的几个问题是：一、根据
目前情况，滇、川、甘、青等地区一九五九年应基本平息本地区的叛乱。西
藏地区因情况复杂，应严守中央关于自卫作战的原则。二、一些叛乱分子利
用西藏目前的形势窜入西藏，企图与我长期周旋，为此各地应密切组织、协
同作战，使敌无隙可乘。三、各军区应认真总结平叛经验。四、其他如装备、
战时供应和救护等问题，由各军区提出，有关部门预作准备，逐步解决。

第47-48页


毛泽东: 给陈云的信（一九五九年十二月三十日）

给陈云[1]的信

毛泽东
（一九五九年十二月三十日）

陈云同志：

    信收到。病有起色，十分高兴。我走时，约你一叙，时间再定。心情要
愉快，准备持久战，一定会好的。

                                       毛　泽　东
                                      十二月三十日

    根据手稿刊印。已编入《毛泽东书信选集》。

  注　释

    〔１〕　陈云，当时任中共中央副主席、国务院副总理。这时正在杭州
养病。

第636页


毛泽东: 给赫鲁晓夫的信（一九五九年八月十七日、二十一日）

给赫鲁晓夫[1]的信

毛泽东
（一九五九年八月十七日、二十一日）

                                一

    请总理带交陈毅[2]同志办。

                                       毛　泽　东
                                       八月十七日
                                     根据手稿刊印。

                                二

亲爱的赫鲁晓夫同志：

    您８月７日给我的信和附来的您同艾森豪威尔[3]所交换的信件副本已
经由苏联驻华大使馆转交给我。非常感谢您的这项通知。美国在被迫的情况
下不得不邀请您去访问，这是苏联和平外交政策又一次重大的胜利。我深信，
即将到来的您对美国的访问必将使美国好战分子们处于更加被动的地位。祝
您在争取和缓国际紧张局势的斗争中获得新的、更大的成就。

    共产主义敬礼！

                                       毛　泽　东
                                  １９５９年８月２１日
                                    根据修改件刊印。

  注　释

    〔１〕　赫鲁晓夫，当时任苏共中央第一书记、苏联部长会议主席。

    〔２〕　陈毅，当时任国务院副总理兼外交部部长。

    〔３〕　艾森豪威尔，当时任美国总统。

第459-460页


毛泽东: 给黄炎培的信（一九五九年一月二十一日）

给黄炎培[1]的信

毛泽东
（一九五九年一月二十一日）

任之先生：

    惠书及大作早已收读，甚为感谢！连日小病迟复，幸谅。顺致
    敬意！

                                       毛　泽　东
                                  一九五九年一月廿一日
                                     根据手稿刊印。

  注　释

    〔１〕　黄炎培，字任之，当时任中国民主建国会主任委员、全国人大
常委会副委员长、政协全国委员会副主席。

第7页


毛泽东: 给柯庆施的信（一九五九年十一月十五日）

给柯庆施[1]的信

毛泽东
（一九五九年十一月十五日）

庆施同志：

    此件[2]极好，请看一下。如有省书同志未走的，请你递给他们看一下。
然后，交王稼祥[3]同志看一下。然后，交江华[4]同志看一下。在两天内看
完，由江华退我。我准备请中央转发全国。

                                       毛　泽　东
                                 十一月十五日上午一时半
                                     根据手稿刊印。

  注　释

    〔１〕　柯庆施，当时任中共中央上海局书记、上海市委第一书记。

    〔２〕　可能指安徽省国营方丘湖农场种饲料放牧养猪的材料。材料说，
方丘湖农场去年小麦丰收后，即播种了一千零一亩绿豆，由于天旱，出苗不
齐，估计要歉收，农场党组织根据当时养猪较多、饲料来源困难的情况，决
定采取在绿豆青苗地放牧的办法养猪。放牧五十天后，效果良好，具体表现
在：一、田增产，猪增重。经过放牧后的田地再种小麦，由于猪粪多，比同
等耕作水平但未经放牧的亩产提高了百分之七十五；同时在青苗地放牧的生
猪，体重增长快，比圈猪提高了一点二倍。二、猪省料，田省工。放牧的猪
不需再喂其他饲料，而实行放牧，也节省了运肥工。三、节省了饲料加工和
管理费用。材料最后指出，种饲料直接放牧养猪、肥田的办法，适合地多人
少、土地瘠薄的地区。安徽省目前正在积极选择适当地方，作进一步的试验。
一九五九年十二月二十五日，新华通讯社编印的《内部参考》第二九四四期
登载了题为《方丘湖农场种饲料放牧养猪效果良好》的报道。

    〔３〕　王稼祥，当时任中共中央书记处书记。

    〔４〕　江华，当时任中共浙江省委第一书记。

第583-584页


毛泽东: 给李讷的信（一九五九年十二月三十日）

给李讷[1]的信

毛泽东
（一九五九年十二月三十日）

李讷：

    病好了没有？想你。要读浅近书，由浅入深，慢慢积累。大部头书少读
一点，十年八年渐渐多读，学问就一定可以搞通了。我甚好。每天读书、爬
山。读的是经济学[2]。我下决心要搞通这门学问。天寒，善于保养，不要
再患感冒。

                                        父　　亲
                                   十二月卅日上午六时

    根据手稿刊印。已编入《老一代革命家家书选》。

  注　释

    〔１〕　李讷，毛泽东的女儿。当时在北京大学历史系读书。

    〔２〕　一九五九年十二月十日至一九六○年二月九日，毛泽东带领一
个读书小组，先后在杭州、上海和广州研读苏联《政治经济学（教科书）》
（第三版）下册。写这封信时，毛泽东在杭州。

第637页


毛泽东: 给刘松林的信（一九五九年八月六日）

给刘松林[1]的信

毛泽东
（一九五九年八月六日）

娃：

    你身体是不是好些了？妹妹考了学校没有？我还算好，比在北京时好些。
登高壮观天地间，大江茫茫去不还。黄云万里动风色，白波九道流雪山。这
是李白的几句诗。你愁闷时可以看点古典文学，可起消愁破闷的作用。久不
见甚念。

                                         爸　爸
                                        八月六日

    根据手稿刊印。已编入《老一代革命家家书选》。

  注　释

    〔１〕　刘松林，一九四九年十月同毛泽东之子毛岸英结婚。当时在北
京大学俄罗斯语言文学系读书。

第421页


毛泽东: 给田士清的信（一九五九年十二月三十日）

给田士清[1]的信

毛泽东
（一九五九年十二月三十日）

懋斋学兄：

    惠书及诗收读，十分感谢！专复，顺致
    敬意。

                                       毛　泽　东
                                  一九五九年十二月卅日
                                     根据手稿刊印。

  注　释

    〔１〕　田士清，字懋斋，毛泽东在湖南省立第一师范学校读书时的同
学。

第638页


毛泽东: 给张闻天的信（一九五九年八月二日）

给张闻天[1]的信

毛泽东
（一九五九年八月二日）

闻天同志：

    怎么搞的，你陷入那个军事俱乐部去了。真是物以类聚，人以群分。你
这次安的是什么主意？那样四方八面，勤劳艰苦，找出那些漆黑一团的材料。
真是好宝贝！你是不是跑到东海龙王敖广那里取来的？不然，何其多也！然
而一展览，尽是假的。讲完没两天，你就心烦意乱，十五个吊桶打水，七上
八下，被人们缠住脱不得身。自作自受，怨得谁人？我认为你是旧病复发，
你的老而又老的疟疾原虫远未去掉，现在又发寒热症了。昔人咏疟疾词（这
首曲子，调名《叨叨令》）云：“冷来时冷的在冰凌上卧，热来时热的在蒸
笼里坐，痛时节痛的天灵破，战时节战的牙关挫。真个是害杀人也么哥，真
个是害杀人也么哥，真个是寒来暑往人难过。”同志，是不是？如果是，那
就好了。你这个人很需要大病一场。昭明文选[2]第二十四卷，枚乘[3]《七
发》，末云：“此亦天下之要言妙道也，太子岂欲闻之乎？于是太子据几而
起，曰：涣乎若一听圣人辩士之言，　然汗出，霍然病已。”你害的病，与
楚太子相似。如有兴趣，可以一读枚乘的七发，真是一篇妙文。你把马克思
主义的要言妙道通通忘记了，如是乎跑进了军事俱乐部，真是武文合璧，相
得益彰。现在有什么办法呢？愿借你同志之箸，为你同志筹之。两个字，曰：
“痛改”。承你看得起我，打来几次电话，想到我处一谈。我愿意谈，近日
有些忙，请待来日。先用此信，达我悃忱。

                                       毛　泽　东
                                        八月二日
                                     根据手稿刊印。

  注　释

    〔１〕　张闻天，当时任中共中央政治局候补委员、外交部副部长。一
九五九年八月在中共八届八中全会上，被错误地定为所谓“彭德怀、黄克诚、
张闻天、周小舟反党集团”的成员。一九八一年六月二十七日中共十一届六
中全会通过的《关于建国以来党的若干历史问题的决议》指出：“八届八中
全会关于所谓‘彭德怀、黄克诚、张闻天、周小舟反党集团’的决议是完全
错误的。”

    〔２〕　指南朝梁昭明太子肖统组织编选的《文选》，收载自秦至南朝
梁诗文词赋七百余篇，是现存我国古代第一部质量较好的诗文选集。

    〔３〕　枚乘，西汉辞赋家。

第399-400页


毛泽东: 给钟学坤的信（一九五九年十二月二十九日）

给钟学坤[1]的信

毛泽东
（一九五九年十二月二十九日）

学坤同志：

    信[2]收到了，谢谢你。九派，湘、鄂、赣三省的九条大河。究竟哪九
条，其说不一，不必深究。三吴，古称苏州为东吴，常州为中吴，湖州为西
吴。我甚好，谢谢你的关心。你的工作和学习如何？尽心工作，业余学习，
真正钻进去，学一点真才实学，为人民服务，是为至盼！

                                       毛　泽　东
                                      十二月廿九日

    根据手稿刊印。已编入《毛泽东书信选集》。

  注　释

    〔１〕　钟学坤，当时是庐山疗养院护士。庐山会议期间，曾在毛泽东
处做保健工作。

    〔２〕　指钟学坤一九五九年九月下旬写给毛泽东的信。信中向毛泽东
请教如何理解《七律·登庐山》一诗等问题。

第633页


毛泽东: 给周世钊的信（一九五九年五月十日）

给周世钊的信[1]

毛泽东
（一九五九年五月十日）

东园兄：

    上次谈话未畅，历史唯物论观点讲得不透，可以再来一谈否？如愿意来，
企予望之，不胜欢迎之至！

    祝好！

                                       毛　泽　东
                              一九五九年五月十日上午九时倚
                              枕书。尚未睡觉，心血来潮，写
                                        此数语。

    根据《毛泽东书信选集》刊印。（有手稿）

  注　释

    〔１〕　周世钊，又名东园，毛泽东在湖南省立第一师范学校读书时的
同学。当时任湖南省副省长、中国民主同盟中央委员，正在北京参加一九五
九年五月五日至十四日举行的民盟全国工作会议。

第263页


毛泽东: 给周小舟的信（一九五九年八月十二日）

给周小舟[1]的信

毛泽东
（一九五九年八月十二日）

小舟同志：

    昨谈甚快。请你将昨日所谈全部情况和意见，用书面形式写给我[2]。
希望今天能送给我，不然，明日送来也可。交我的秘书高智同志。

                                       毛　泽　东
                                   八月十二日上午六时
                                     根据手稿刊印。

  注　释

    〔１〕　周小舟，参见本册第３９７页注〔１〕。

    〔２〕　周小舟一九五九年八月十三日早二时遵嘱给毛泽东写了一封长
信。八月十四日毛泽东批示将这封信印发给八届八中全会各同志。

第437页


毛泽东: 给周小舟的信（一九五九年八月一日）

给周小舟[1]的信

毛泽东
（一九五九年八月一日）

送周小舟同志：

    “迷途知反，往哲是与，不远而复，先典攸高”，几句见丘迟与陈伯之
书[2]。此书当作古典文学作品，可以一阅。“朱鲔[3]喋血于友于，张绣
[4]　刃于爱子，汉主[5]不以为嫌〈疑〉，魏君[6]待之若旧”，两个故事，
可看注解。

                                       毛　泽　东
                                     八月一日夜十时

    如克诚[7]有兴趣，可给一阅。

                                     根据手稿刊印。

  注　释

    〔１〕　周小舟，当时任中共中央候补委员、湖南省委第一书记。一九
五九年八月在中共八届八中全会上，被错误地定为所谓“彭德怀、黄克诚、
张闻天、周小舟反党集团”的成员。一九八一年六月二十七日中共十一届六
中全会通过的《关于建国以来党的若干历史问题的决议》指出：“八届八中
全会关于所谓‘彭德怀、黄克诚、张闻天、周小舟反党集团’的决议是完全
错误的。”

    〔２〕　丘迟，南朝梁人，官至司空从事中郎。善诗赋文章，曾作《与
陈伯之书》。陈伯之，南朝梁人，曾为北魏平南将军。梁北伐，丘迟函劝陈
归梁。陈后官至通直散骑常侍。

    〔３〕　朱鲔，东汉初。刘玄称帝后，被任为大司马。曾劝刘玄杀刘秀
之长兄刘演。刘秀称帝后归降，官至少府。

    〔４〕　张绣，三国时董卓部将。后降曹操，不久又反袭曹操，曹军败，
长子曹昂在战斗中身亡。曹操征袁绍时，张绣再度归降，在官渡力战有功，
任破羌将军。

    〔５〕　汉主，指汉光武帝刘秀。

    〔６〕　魏君，指魏武帝曹操。

    〔７〕　克诚，即黄克诚，当时任中共中央书记处书记、中央军委秘书
长、中国人民解放军总参谋长、国防部副部长。一九五九年八月在中共八届
八中全会上，被错误地定为所谓“彭德怀、黄克诚、张闻天、周小舟反党集
团”的成员。一九八一年六月二十七日中共十一届六中全会通过的《关于建
国以来党的若干历史问题的决议》指出：“八届八中全会关于所谓‘彭德怀、
黄克诚、张闻天、周小舟反党集团’的决议是完全错误的。”

第397-398页


毛泽东: 工业界的新事（一九五九年四月）

工业界的新事[1]

毛泽东
（一九五九年四月）

                                一

    此件[2]印发各中央委员、候补中央委员及中央各部委党组、各省委、
市委、自治区党委负责同志阅阅，以供参考。

                                       毛　泽　东
                              １９５９年４月１９日，于北京

                                二

    请尚昆[3]照上次样印发。[4]

                                           毛
                                     根据手稿刊印。

  注　释

    〔１〕　本篇（一）是对冶金工业部部长、党组书记王鹤寿报送的冶金
工业部党组一九五九年四月十六日关于华北地区钢铁系统五级干部大会情况
报告及附件的批语，本篇题目是毛泽东写这一批语时拟的。本篇（二）是对
冶金工业部党组四月十九日关于华北钢铁系统五级干部会议给毛泽东并中央
的第二次报告的批语。

    〔２〕　冶金工业部党组一九五九年四月十六日的报告说，到目前为止，
钢、铁和钢材的计划都完成得很不好。为了把这个迫切问题直接和广大基层
干部商量，以便迅速发动全体职工，扭转生产局面，我们于四月十五日起在
北京召开了华北地区钢铁系统的五级干部会议，参加者有部、司局、厂矿、
车间、工段五级干部一千四百多人。王鹤寿代表冶金部党组作报告，指出只
要彻底地走群众路线，就可以争取完成今年的钢铁计划。目前计划完成不好，
不能只归咎于客观条件，一个很重要的原因是忽视了人的主观能动性，忽视
了群众的积极性和创造性。要求到会干部解除顾虑，大鸣大放，大胆揭露领
导上的官僚主义和各种妨碍生产的消极因素，提出各种积极措施。报告在后
面还附送了四月十六日各小组会议情况的综合简报。毛泽东在审阅这个报告
时，将报告题目改为《冶金部党组报告华北五级干部大会情况》。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。〔４〕　这个批语写在冶金工业部党组一九五九年四月十九日的报
告上。报告说，华北钢铁系统的五级干部会，现在正以企业为单位，分组大
鸣大放。总的看，各级干部都想努力完成任务，有些群众发动较好、生产任
务完成也较好的企业干劲很足。同时大家也反映了企业中值得注意的若干问
题。毛泽东在批示印发时，将这个报告拟题为：“第二次报告（华北钢铁系
统五级干部大会）”。

第211-212页


毛泽东: 关于《驳“国民经济比例失调”的谬论》一文的讨论（一九五九年九月六日、十日）

关于《驳“国民经济比例失调”
的谬论》一文的讨论[1]

毛泽东
（一九五九年九月六日、十日）

                                一

陈伯达同志：

    “驳谬论”[2]一篇，你看了没有？如未，请看一下，想一想，是不是
有道理？此篇各个论点，是否都是对的？或者还有某些不对的呢？请你找国
家统计局的主要几位同志，例如四五位，或者七八位，到你处开一次座谈会，
切实研究一下，以其结论（最好写成文字）告我。这是大问题，应当废寝忘
餐，全力以赴。

                                       毛　泽　东
                                        九月六日

    座谈会上，此件给他们看。

                                     根据手稿刊印。

                                二

    本刊讯　本刊九月三日《驳……谬论》一文发表后，毛泽东同志写信给
陈伯达同志，请他约国家统计局的同志们开一次座谈会，加以讨论。陈伯达
同志和国家统计局的同志及其他同志开了一次座谈会。现将陈伯达同志给毛
泽东同志的回信[3]及国家统计局根据座谈结果写出的《我国１９５８年国
民经济比例关系资料》一文，刊载于此，以供读者研究。

                                  根据毛泽东手稿刊印。

                                三

冷西同志：

    另件[4]请付新华社《内部参考》编辑部，请他们于明日（十一日）登
载为盼。

                                       毛　泽　东
                                    九月十日下午七时
                                     根据手稿刊印。

  注　释

    〔１〕　本篇（一）是为研究新华通讯社一九五九年九月十一日编印的
《内部参考》第二八六二期上登载的《驳“国民经济比例失调”的谬论》一
文给中共中央政治研究室主任陈伯达的信。本篇（二）是为新华通讯社《内
部参考》发表陈伯达给毛泽东的复信和国家统计局《我国１９５８年国民经
济比例关系资料》拟写的“本刊讯”，毛泽东还为这篇“本刊讯”拟了《关
于〈驳“国民经济比例失调”的谬论〉一文的讨论》这个标题。本篇（三）
是为在《内部参考》发表陈伯达的复信和国家统计局的资料给新华通讯社社
长吴冷西的批语。

    〔２〕　指国家统计局党委《驳“国民经济比例失调”的谬论》一文。
文章说，国家统计局在学习、讨论中共八届八中全会决议时，就一九五八年
国民经济综合平衡和比例关系问题进行了讨论。多数同志根据统计数字，驳
斥了右倾机会主义分子关于一九五八年以钢为纲和全民炼钢铁造成了国民经
济比例关系失调的论点。大家一致认为，一九五八年国民经济基本上是按比
例地和平衡地向前发展的。文章还列举了一系列统计数据，对上述观点进行
了具体的论证。

    〔３〕　陈伯达一九五九年九月八日下午给毛泽东写信说，九月七日下
午，召集国家统计局五位同志和其他一些研究经济问题的同志开了一个座谈
会，会上大家基本上同意统计局提出的关于去年大跃进中比例关系的看法，
认为去年国民经济发展的比例关系是相适应的，而不是比例失调。对于某些
论点，大家觉得还可以提得更妥切、更完全些。会上提到了以下几点意见：
一、认为国民经济中最主要的比例关系，是第一部类－－生产资料的生产和
第二部类－－消费资料的生产的对比关系。二、从去年大跃进中的工业和农
业、重工业和轻工业的全部情况看来，可以肯定，第一部类和第二部类的比
例关系是适当的。第一部类内部、第二部类内部的比例关系，基本上也是适
当的。三、比例关系基本上合适，这并不是说，不可能有某些个别或局部的
暂时性失调。四、去年大跃进是按比例地向前发展的。其中个别的、局部的
失调，只是大踏步前进中的暂时性的现象，经过调整，都已经有了很大的改
善。五、解决个别的、局部的失调问题，调整某些比例关系，应采取积极的
态度，从发展生产方面着眼。陈伯达在信后附送了国家统计局根据这次座谈
会的内容整理的《我国１９５８年国民经济比例关系资料》。

    〔４〕　指陈伯达一九五九年九月八日下午给毛泽东的信，国家统计局
整理的《我国１９５８年国民经济比例关系资料》和毛泽东为新华通讯社
《内部参考》写的“本刊讯”。后来均载于一九五九年九月十一日编印的
《内部参考》第二八六八期。

第512-515页


毛泽东: 关于《到韶山》、《登庐山》两首诗给臧克家、徐迟的信（一九五九年九月一日）

关于《到韶山》、《登庐山》两首诗
给臧克家、徐迟[1]的信

毛泽东
（一九五九年九月一日）

臧克家徐迟二位同志：

    信收到。近日写了两首七律[2]，录上呈政。如以为可，可上诗刊。

    近日右倾机会主义猖狂进攻，说人民事业这也不好，那也不好。全世界
反华反共分子以及我国无产阶级内部，党的内部，过去混进来的资产阶级、
小资〔产〕阶级投机分子，他们里应外合，一起猖狂进攻。好家伙，简直要
把个昆仑山脉推下去了。同志，且慢。国内挂着“共产主义”招牌的一小撮
机会主义分子，不过捡起几片鸡毛蒜皮，当作旗帜，向着党的总路线，大跃
进，人民公社举行攻击，真是“蚍蜉撼大树，可笑不自量”了。全世界反动
派从去年起，咒骂我们，狗血喷头。照我看，好得很。六亿五千万伟大人民
的伟大事业，而不被帝国主义及其在各国的走狗大骂而特骂，那就是不可理
解的了。他们越骂得凶，我就越高兴。让他们骂上半个世纪吧！那时再看，
究竟谁败谁胜？我这两首诗，也是答复那些忘八蛋的。

                                       毛　泽　东
                                        九月一日
                                     根据手稿刊印。

  注　释

    〔１〕　臧克家，当时任《诗刊》主编。徐迟，当时任《诗刊》副主编。

    〔２〕　两首七律，指《到韶山》、《登庐山》，当时均未在《诗刊》
上发表，后来收入人民文学出版社一九六三年十二月出版的《毛主席诗词》
中。

第488-489页


毛泽东: 关于《人民日报》要多登载科学讨论的文章的批语（一九五九年八月二十三日）

关于《人民日报》要多登载
科学讨论的文章的批语

毛泽东
（一九五九年八月二十三日）

    p471-472

航送伯达、乔木、冷西、家英[1]四同志：

    此版右角甘薯问题[2]，很有兴趣，可以一看。这种讨论，是非常之好
的。科学讨论，人民日报要多起来，要多得占编〈篇〉幅五分之一左右，岂
不是很好吗？请你们于衣食住行用五大要政讨论一下。一塘死水，需要搅动
一下了。你们八月二十一日的信收到，做得好，写得好，我看后非常之高兴。

                                       毛　泽　东
                               八月二十三日上午六时，倚枕
                                     根据手稿刊印。

  注　释

    〔１〕　伯达，即陈伯达，当时任中共中央政治局候补委员、中央政治
研究室主任、毛泽东的秘书。乔木，即胡乔木，当时任中共中央书记处候补
书记、毛泽东的秘书。冷西，即吴冷西，当时任新华通讯社社长、《人民日
报》总编辑。家英，即田家英，当时任中共中央政治研究室副主任、毛泽东
的秘书。

    〔２〕　一九五九年八月二十一日《人民日报》第三版在《关于甘薯翻
藤问题的讨论》栏目下，刊载了两篇讨论甘薯翻藤的利弊的读者来信，并发
表了一篇中国农业科学研究院甘薯研究所关于这一问题的文章。


毛泽东: 关于编印逻辑学文集给康生的信（一九五九年七月二十八日）

关于编印逻辑学文集
给康生[1]的信

毛泽东
（一九五九年七月二十八日）

康生同志：

    信收到。就照那样办吧。我有兴趣的，首先是中国近几年和近数十年关
于逻辑的文章、小册子和某些专著（不管内容如何），能早日汇编印出，不
胜企望！姜椿芳[2]同志的介绍甚为有益，书目搜编[3]也是用了功的，请你
便时代我向他转致谢意。

                                       毛　泽　东
                                      七月二十八日

    根据手稿刊印。已编入《毛泽东书信选集》。

  注　释

    〔１〕　康生，当时任中共中央政治局候补委员、中央文教小组副组长。

    〔２〕　姜椿芳，当时任中共中央马克思恩格斯列宁斯大林著作编译局
副局长。

    〔３〕　指姜椿芳等编辑的《逻辑学论文集》第一至第六集。

第389页


毛泽东: 关于城市人民公社应否普遍推广问题的批语（一九五九年十二月）

关于城市人民公社应否
普遍推广问题的批语[1]

毛泽东
（一九五九年十二月）

    陈、胡、邓、田、林[2]阅，退毛。

    城市人民公社应否普遍推广问题。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这个批语写在中共中央办公厅一九五九年十二月十日编印的
《情况通报》第二二三号上。这期简报登载的《黑龙江省各城市基本上实现
公社化》的材料说，黑龙江省的大、中城市和小城镇在去年九月至十一月间，
普遍建立了人民公社。经过一年来的不断整顿、巩固，现在全省八个大中城
市入社人口已达百分之六十九点二，市区和街道实际上已经开始走上政社合
一的道路。城市人民公社的优越性主要表现在以下几个方面：（一）大大发
展了工业生产。（二）大大促进了郊区的农业生产，发展了畜牧、蔬菜等多
种经营。（三）职工家属、街道居民普遍地组织起来，直接参加了各种生产
和服务事业，许多城市基本上做到了无闲人。（四）空前推动了共产主义大
协作的发展。（五）人民生活得到了提高。（六）提高了人民的觉悟程度，
改变了人们的精神面貌。（七）为集体所有制向全民所有制过渡创造了有利
条件，并且加速了过渡的时间。

    〔２〕　陈，指陈伯达，当时任中共中央政治局候补委员、中央政治研
究室主任、毛泽东的秘书。胡，指胡乔木，当时任中共中央书记处候补书记、
毛泽东的秘书。邓，指邓力群，当时任《红旗》杂志副总编辑。田，指田家
英，当时任中共中央政治研究室副主任、毛泽东的秘书。林，指林克，当时
任毛泽东办公室秘书。

第611-612页


毛泽东: 关于传达湖北省委贯彻郑州会议精神的情况报告的两个批语（一九五九年三月八日）

关于传达湖北省委
贯彻郑州会议[1]精神的情况
报告的两个批语

毛泽东
（一九五九年三月八日）

                                一

    湖北省委三月七日的这个报告[2]，现在请中央书记处用电话方式，立
即传达给各省、市、区党委同志们，以作参考。湖北的特点，就是快，有准
备，有步骤。他们从三月三日到十日，以八天时间，做准备工作。这种准备
工作，是生动活泼的。四五天内，一下子弄通了省、地、县三级和少数几个
典型公社的多数同志的思想，作了调查、研究，并且着手起草文件，以便提
交三月十一日开始的有全省３０００多人参加的六级干部大会。这个大会，
有几百个观潮派、算帐派参加，多么好啊！我认为，湖北省委的总方针是正
确的，是符合郑州会议的精神的。他们的各项细节，我现在不准备发表评论，
湖北的同志们会弄得好的。我准备于三月十日到武昌，研究他们六级干部大
会的情况。

                                       毛　泽　东
                                １９５９年３月８日于郑州

                                二

吴芝圃[3]同志：

    湖北省的这个报告，请你印发六级干部会议各同志，每人一份，以为参
考，以壮士气。不要吝惜３０００多份纸张，各省交流经验，可以启发思想。
以为如何？

                                       毛　泽　东
                               １９５９年３月８日上午８时
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央一九五九年二月二十七日至三月五日在郑州举行的
政治局扩大会议。

    〔２〕　中共湖北省委一九五九年三月七日关于贯彻郑州会议精神的情
况给中央并毛泽东的这一报告说，近几天来，省委紧紧地抓住一条，即迅速、
广泛、深入地把郑州会议的精神贯彻下去，召开了一系列各级干部会议，并
定于三月十一日在武昌召开全省六级干部大会，加上各地六百名观潮派、算
帐派，参加人数将达三千五百多人。目前省委常委扩大会议正根据郑州会议
精神和传达后的反映，进行讨论，写出文件草稿，交六级干部大会进一步讨
论。这次扩大会议提出：一、根据郑州会议精神，在解决了所有制问题之后，
还要解决两条道路、两种思想、两种作风之间的矛盾，解决的办法，就是整
党整社。二、从湖北的实际情况出发，原农业合作社（即现在的生产队）上
交公社的部分不宜太多，一九五八年为百分之五至十，一九五九年为百分之
十左右，最多不超过百分之十五。生产队的积累仍为百分之八左右。三、对
原定的地方工业规划和基建工程计划做必要的调整。四、有关人民公社的具
体政策问题，正在搜集、整理、研究和讨论。

    〔３〕　吴芝圃，当时任中共河南省委第一书记、河南省省长。

第93-94页


毛泽东: 关于调查研究藏族情况给汪锋的信（一九五九年四月七日）

关于调查研究藏族情况
给汪锋[1]的信

毛泽东
（一九五九年四月七日）

汪锋同志：

    我想研究一下整个藏族现在的情况。（一）金沙以西，构成西藏本部昌
都、前藏、后藏（包括阿里）人口据说有一百二十万人，是不是？（二）面
积有多少平方公里？（三）农奴制度的内容，农奴与农奴主（贵族）的关系，
产品双方各得多少？有人说二八开，有人说形式上全部归贵族，实际上农奴
则瞒产私分度日，对不对？（四）共有多少喇嘛，有人说八万，对否？（五）
贵族对农奴的政治关系，贵族是否有杀人权？是否私立审判，使用私刑？
（六）喇嘛庙对所属农奴的剥削压迫情形。（七）喇嘛庙内部的剥削压迫情
形，有人说对反抗的喇嘛剥皮、抽筋，有无其事？（八）西藏地方各级政府
及藏军每年的广大经费从何而来？从农奴，还是从贵族来的？（九）叛乱者
占总人口的百分比，有无百分之五？或者还要多些，或者少些，只有百分之
一、二、三，何者为是？（十）整个剥削阶级中，左、中、右分子的百分比
各有多少？左派有无三分之一，或者还要少些？中间派有多少？（十一）云
南、四川、甘肃、青海四省各有藏人多少，共有藏人多少？有人说，四省共
有二百多万至三百万，对否？（十二）这四个省藏人住地共有面积多少平方
公里？（十三）青海、甘肃、四川喇嘛庙诉苦运动所表现的情况如何？有人
说搜出人皮不少，是否属实？以上各项问题，请在一星期至两星期内大略调
查一次，以其结果写成内部新闻告我，并登新华社的《内部参考》[2]。如
北京材料少，请分电西藏工委，青海、甘肃、四川、云南四个省委加以搜集。
可以动员新华社驻当地的记者帮助搜集，并给新华总社以长期调查研究藏族
情况的任务。

                                       毛　泽　东
                                        四月七日
根据手稿刊印。已编入《毛泽东书信选集》。

  注　释

    〔１〕　汪锋，当时任中共中央统战部副部长、国家民族事务委员会副
主任。

    〔２〕　一九五九年四月，新华通讯社编印的《内部参考》第二七五三、
二七五四、二七五五、二七五六、二七五七期上，分别登载了《青海藏区封
建上层的特权》、《四川藏区基本情况》、《西藏的基本情况》、《西藏的
农奴制度》、《甘肃藏区基本情况》等五篇文章。

第198-199页


毛泽东: 关于调演豫剧《破洪州》给周恩来的信（一九五九年四月二十四日）

关于调演豫剧《破洪州》
给周恩来的信

毛泽东
（一九五九年四月二十四日）

总理：

    我在郑州看过一次戏，穆桂英挂帅，叫做《破洪州》，颇好，是一个改
造过的戏，主角常香玉[1]扮穆桂英。我看可以调这个班子来京为人大代表
演一次。如你同意，请处理。

    《破洪州》剧本仍有缺点，待后可商量修改。

                                       毛　泽　东
                                      四月二十四日
根据《毛泽东书信选集》刊印。（有手稿）

  注　释

    〔１〕　常香玉，豫剧表演艺术家，当时任河南豫剧院院长。

第218页


毛泽东: 关于读两本书的建议（一九五九年八月十五日）

关于读两本书的建议

毛泽东
（一九五九年八月十五日）

各位同志：

    建议读两本书。一本，哲学小辞典（第三版）。一本，政治经济学教科
书（第三版）。两本都在半年读完。这里讲《哲学小辞典》一书的第三版。
第一、二版，错误颇多，第三版，好得多了。照我看来，第三版也还有一些
缺点和错误。不要紧，我们读时可加以分析和鉴别。同政治经济学教科书一
样，基本上是一本好书。为了从理论上批判经验主义，我们必须读哲学。理
论上，我们过去批判了教条主义，但是没有批判经验主义。现在，主要危险
是经验主义。在这里印出了《哲学小辞典》中的一部分，题为《经验主义，
还是马克思列宁主义》，以期引起大家读哲学的兴趣。尔后可以接读全书。
至于读哲学史，可以放在稍后一步。我们现在必须作战。从三个方面打败反
党的反马克思主义的思潮：思想方面、政治方面、经济方面。思想方面，即
理论方面。建议从哲学、经济学两门入手，连类而及其他部门。

                                       毛　泽　东
                                  一九五九年八月十五日
                                 根据中共中央文件刊印。
                                       （有手稿）

第446页


毛泽东: 关于对人民公社进行调查研究问题给吴冷西、陈伯达、胡乔木的信（一九五九年八月十九日）

关于对人民公社进行
调查研究问题给吴冷西、
陈伯达、胡乔木[1]的信

毛泽东
（一九五九年八月十九日）

吴冷西、陈伯达、胡乔木三位同志：

    为了驳斥国内外敌人和党内右倾机会主义，或者不明真象抱着怀疑态度
的人们，对于人民公社的攻击、诬蔑和怀疑起见，必须向向这一切人作战，
长自己的志气，灭他人的威风。为此就需要大量的材料。请冷西令新华社和
人民日报将此信讨论一次，向各分社立即发出通知，叫他们进行对人民公社
进行马克思主义的调查研究，每个省（市、区）选择五个典型，特别办得好
的公社，例如广东省增城的石滩公社，河南省长葛县的坡胡公社（以上均见
八月十八日人民日报[2]），河北省遵化县的王国藩社[3]，不要夸大，也不
要缩小，总之，实事求是，反复核对，跟县委和公社党委认真研究，不适当
的，修改而又修改，文字要既扎实又生动，引人入胜。并且要跟地、县派下
去的有能力的工作组的同志们一道去办。每省五个社，要派五个有政治、经
济头脑而又文笔很行、思想很通的同志去，你们认为是否可以办到呢？请你
们接信后，即日动员，一个月，二个月，至迟三个月交卷。我希望能于三十
天、四十天内交来第一批，每省先送一个至二个典型公社，其余陆续交来即
可，你们看，是否可以办得到呢？办不到，即延迟，总以情（情况）文并茂
为原则。文字可长可短，短可三四千字，长可万余字，平均以七八千字为适
宜。写好，一律交给我，由我编一本书，例如１９５５年“农村合作化社会
主义高潮”[4]一书那样，我准备写一篇万言长序，痛驳全世界的反对派。
请陈伯达同志立即组织几位熟习俄国革命初期所办公社的材料、具体情况
（要详细材料）及其所以崩溃的原因的同志，一定要加以分析，提出论断。
这也是极端重要的。目的在破苏联同志们中的许多反对派和怀疑派。此书出
版及我的文章，国庆节不可能，最快要到秋天，冬天，最慢要待明春，因为
准备工作来不及。此信你们看后，如以为可，交尚昆[5]同志立即用电报发
给各省、地、县三级及新华社、人民日报指定从事此项工作的记者们，使他
们知道我的意向，即为此问题要向世界宣战。另发政治局、书记处各同志。

                                       毛　泽　东
                             １９５９年八月十九日，于庐山。
                                     根据手稿刊印。

  注　释

    〔１〕　吴冷西，当时任新华通讯社社长、《人民日报》总编辑。陈伯
达，当时任中共中央政治局候补委员、中央政治研究室主任、毛泽东的秘书。
胡乔木，当时任中共中央书记处候补书记、毛泽东的秘书。

    〔２〕　《人民日报》一九五九年八月十八日发表《靠大集体之力，兴
大协作之风》一文，介绍了广东省增城县石滩公社统一领导，统一行动，迅
速修复被洪水冲坏的水利工程的事迹和河南省长葛县坡胡公社工农商协同作
战，巧胜严重干旱，力争把灾年变成丰年的事迹。

    〔３〕　指河北省遵化县建明人民公社，当时的社长是王国藩。

    〔４〕　指人民出版社一九五六年一月出版的《中国农村的社会主义高
潮》一书。

    〔５〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第462-464页


毛泽东: 关于发表国外对西藏叛乱反应的材料的批语（一九五九年四月八日）

关于发表国外对西藏叛乱
反应的材料的批语

毛泽东
（一九五九年四月八日）

刘、周、邓[1]：

    此件[2]可以发表，似有益，请你〔们〕研究一下，是否可行？

                                       毛　泽　东
                                    四月八日上午十时

    此件发表后，再将上月卅日至今日的动态加以分析，在报上发表。

                                     根据手稿刊印。

  注　释

    〔１〕　刘，指刘少奇。周，指周恩来。邓，指邓小平，当时任中共中
央总书记、国务院副总理。

    〔２〕　指外交部新闻司一九五九年三月三十一日编印的《国际时事资
料》上登载的《我公布西藏叛乱事件后的反应（之二）》。主要是介绍了印
度政府总理尼赫鲁三月三十日关于西藏问题的讲话和印、美、英报刊对西藏
局势的估计。一九五九年四月三日，《人民日报》曾发表题为《尼赫鲁在印
度人民院再谈我国西藏局势》的报道，对尼赫鲁三月三十日的讲话内容作过
详细的介绍。

第202页


毛泽东: 关于发表捷克斯洛伐克等国报纸对我八届八中全会报道情况的批语（一九五九年九月四日）

关于发表捷克斯洛伐克等国
报纸对我八届八中全会
报道情况的批语

毛泽东
（一九五九年九月四日）

乔木、冷西[1]同志：

    此两件[2]似可以通讯方式由新华社及人民日报等发表，以壮士气，可
以将苏联某些人的军。请酌。

                                       毛　泽　东
                                        九月四日
                                     根据手稿刊印。

  注　释

    〔１〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛泽东的
秘书。冷西，即吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

    〔２〕　指中国驻捷克斯洛伐克大使馆一九五九年八月三十一日给外交
部、中共中央联络部的电报和中国驻德意志民主共和国大使馆一九五九年八
月三十日给外交部的电报。驻捷使馆电报的主要内容是：（一）从八月二十
八日到三十日，捷中央各报继续报道了我党八届八中全会和人大常委会的情
况，版面突出，标题也很有力。其着重点如下：（１）中国成就大。（２）
人民公社好。（３）八中全会决议正确。（二）一些报纸发表了评论，主要
之点是：（１）指出了八中全会的意义。（２）强调我国成绩伟大。（３）
分析了我国取得伟大成就的原因。（４）对我调整计划进行了评论。（５）
关于反右倾斗争问题，除《红色权利报》外，其他各报没有提及。驻民主德
国使馆的电报说，民德各党派、主要群众团体和军队的报纸，对我八中全会
公报及决议均非常重视，其宣传口径和我公报精神基本上是吻合的。各报都
强调我国去年是史无前例的大跃进，今年是继续大跃进。对我修改一九五九
年计划问题，还作了解释工作和正面的估计。同时还有意识地帮助我们反击
西方报纸的宣传。《人民日报》一九五九年九月五日发表题为《人民公社促
进农村经济全面发展》和《中国以不可阻挡之势建设社会主义》的两篇新华
社电讯稿，分别介绍了捷克斯洛伐克和德意志民主共和国报刊的上述反应。

第506-507页


毛泽东: 关于发展畜牧业问题（一九五九年十月、十二月）

关于发展畜牧业问题[1]

毛泽东
（一九五九年十月、十二月）

                                一

吴冷西同志：

    此件[2]很好，请在新华社内部参考发表。看来，养猪业必须有一个大
发展。除少数禁猪的民族以外，全国都应当仿照河北省吴桥县王谦寺人民公
社的办法办理。在吴桥县，集资容易，政策正确，干劲甚高，发展很快。关
键在于一个很大的干劲。拖拖踏踏，困难重重，这也不可能，那也办不到，
这些都是懦夫和懒汉的世界观，半点马克思主义列宁主义的雄心壮志都没有，
这些人离一个真正共产主义者的风格大约还有十万八千里。我劝这些同志好
好地想一想，将不正确的世界观改过来。我建议，共产党的省委（市委、自
治区党委），地委，县委，公社党委，以及管理区、生产队、生产小队的党
组织，将养猪业，养牛养羊养驴养骡养马养鸡养鸭养鹅养兔等项事业，认真
地考虑、研究、计划和采取具体措施，并且组织一个畜牧业家禽业的委员会
或者小组，以三人、五人至九人组成，以一位对于此事有干劲、有脑筋而又
善于办事的同志充当委员会或小组的领导责任。就是说，派一个强有力的人
去领导。大搞饲料生产。有各种精粗饲料。看来包谷是饲料之王。美国就是
这样办的。苏联现在也已开始大办。中国的河北省吴桥县，也已在开始办了，
使人看了极为高兴。各地公社养猪不亚于吴桥的，一定还有很多。全国都应
大办而特办。要把此事看得和粮食同等重要，看得和人吃的大米、小麦、小
米等主粮同等重要，把包谷升到主粮的地位。有人建议，把猪升到六畜之首，
不是“马、牛、羊、鸡、犬、豕（豕即猪）”，而是“猪、牛、羊、马、鸡、
犬”。我举双手赞成，猪占首要地位，实在天公地道。苏联伟大土壤学家和
农学家威廉氏强调地说，农、林、牧三者互相依赖，缺一不可，要把三者放
在同等地位。这是完全正确的。我认为农、林业是发展畜牧业的祖宗，畜牧
业是农、林业的儿子。然后，畜牧业又是农、林业（主要是农业）的祖宗，
农、林业又变为儿子了。这就是三者平衡地互相依赖的道理。美国的种植业
与畜牧业并重。我国也一定要走这条路线，因为这是证实了确有成效的科学
经验。我国的肥料来源第一是养猪及大牲畜。一人一猪，一亩一猪，如果能
办到了，肥料的主要来源就解决了。这是有机化学肥料，比无机化学肥料优
胜十倍。一头猪就是一个小型有机化肥工厂。而且猪又有肉，又有鬃，又有
皮，又有骨，又有内脏（可以作制药原料），我们何乐而不为呢？肥料是植
物的粮食，植物是动物的粮食，动物是人类的粮食。由此观之，大养而特养
其猪，以及其他牲畜，肯定是有道理的。以一个至两个五年计划完成这个光
荣伟大的任务，看来是有可能的。用机械装备农业，是农、林、牧三结合大
发展的决定性条件。今年已经成立了农业机械部，农业机械化的实现，看来
为期不远了。

                                       毛　泽　东
                                 一九五九年十月三十一日
                            根据中共中央文件刊印。（有手稿）

                                二

庆施[3]同志：

    附件[4]请印２０份，上午印出，发柯庆施、陈丕显、曾希圣、叶飞、
杨尚奎、刘顺元[5]六同志各一份，请他们收到即看一下，想一想，准备提
出修改意见，下午或晚上到我处座谈一下。另１４份交我处理。

                                       毛　泽　东
                                     卅一日上午九时

                                三

    请彭真[6]同志送交吴冷西同志，在新华社内部参考上发表。

                                       毛　泽　东
                                       十二月五日

                                四

    送陈伯达[7]同志阅。

                                       毛　泽　东
                                       十二月七日

                                五

林彪[8]同志：

    有暇时，请看一下这个文件。

                                       毛　泽　东
                                       十二月七日
                                     根据手稿刊印。

  注　释

    〔１〕　本篇（一）是为发表天津市畜牧局整理的《大干一年翻了身，
魁星庄生产队养猪积肥改变贫困面貌》一文给新华通讯社社长吴冷西的一封
信。本篇题目是毛泽东在写这封信时拟的。本篇（二）至（五）是为讨论、
修改、发表这封信写的四个批语。

    〔２〕　天津市畜牧局一九五九年九月五日整理的这篇文章说，河北省
吴桥县王谦寺公社魁星庄生产队由于土质沙性大，肥料不足，历来粮食产量
低，群众生活贫困。一九五八年以来，他们不甘贫困，分析了粪少、地坏、
打不出粮食的原因，下定决心多养猪。他们克服种种困难，干部带头，集资
买猪，盖简易圈棚，并对公养私养、育肥打菜等事情统一领导，全面安排，
采取“男女老少，人人动手，谁打归谁，多余出售，队里不足，现款收购”
等办法解决饲料问题，大干一年翻了身。不仅解决了吃肉问题，而且解决了
肥料问题。以猪为纲，“六畜”兴旺，粮食产量一年也翻了一番多，穷队变
成了富队，缺粮队变成了余粮队。这篇文章和毛泽东给吴冷西的信后来载于
新华通讯社一九五九年十二月八日编印的《内部参考》第二九二九期上。

    〔３〕　庆施，即柯庆施，当时任中共中央上海局书记、上海市委第一
书记、上海市市长。

    〔４〕　指毛泽东关于发展畜牧业问题给吴冷西的信稿。

    〔５〕　陈丕显，当时任中共上海市委书记处书记。曾希圣，当时任中
共安徽省委第一书记。叶飞，当时任中共福建省委第一书记。杨尚奎，当时
任中共江西省委第一书记。刘顺元，当时任中共江苏省委书记处书记。

    〔６〕　彭真，当时任中共中央政治局委员、中央书记处书记。

    〔７〕　陈伯达，当时任中共中央政治局候补委员、中央政治研究室主
任。

    〔８〕　林彪，当时任中共中央副主席、国务院副总理。

第572-576页


毛泽东: 关于反击挪威报纸侮辱我国领袖问题的批语（一九五九年五月四日）

关于反击挪威报纸侮辱
我国领袖问题的批语

毛泽东
（一九五九年五月四日）

乔木、冷西、浦寿昌[1]同志：

    这是第二件[2]，第一件[3]请找出一阅，都是对我们进攻的。第一件说，
挪报第二次登出在中国主席面部打大白×的漫画，并说毛是比希特勒还坏的
独裁者，人能骂神，不能骂毛，毛比神还利害吗？如果中国不屈服，继续胡
闹，那末，西方将有一千张报纸大骂毛的独裁云云。请你们找出前后几件都
看一下，谈一下对策。我意应借此同西方不是一千家，而是一万家、十万家
报纸挑战，让他们都在我的面上打白×，骂希特勒的更甚者，我认为如此极
为有益，将此事闹大闹长，让世界人民注意，想一想，在西藏问题上和革命
反革命界线问题上闹清楚。这是好题目，不应放过。挪威两次漫画及其凶恶
论点都应登人民日报，并加驳斥，引起挪报十次二十次三十次报复，和我们
的反报复。此种想法是否合理，请你们考虑一下。然后，我们再谈一下。此
件你们三人看后，送刘、邓、林彪、周、陈、陈云[4]六同志一阅，然〔后
〕退还我。

                                       毛　泽　东
                               １９５９年５月４日上午五时
                                     根据手稿刊印。

  注　释

    〔１〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛泽东的
秘书。冷西，即吴冷西，当时任新华通讯社社长、《人民日报》总编辑。浦
寿昌，当时任周恩来办公室秘书。

    〔２〕　指中国驻挪威大使馆一九五九年四月二十八日给外交部的电报。
电报报告了挪威报界对二十七日我国正式向挪威政府递交照会抗议挪威工党
和报纸恶意攻击、诽谤我国领袖一事的反应。

    〔３〕　指中国驻挪威大使馆一九五九年四月二十五日给外交部的电报。
电报报告了挪威报界对我《人民日报》发表有关挪威工党和报纸恶意攻击、
诽谤我国领袖的消息一事的反应。

    〔４〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。林彪，当时任中共中央副主席、国务院副总理。周，指周恩来。
陈，指陈毅，当时任中共中央政治局委员、国务院副总理兼外交部部长。陈
云，当时任中共中央副主席、国务院副总理。

第243-244页


毛泽东: 关于分期分批为右派分子摘帽和赦免一批罪犯的建议（一九五九年八月二十四日、九月十四日）

关于分期分批为右派分子摘帽
和赦免一批罪犯的建议[1]

毛泽东
（一九五九年八月二十四日、九月十四日）

                                一

少奇同志：

    关于全国４５万右派分子分期分批摘帽子的问题，据江西省委杨尚奎
[2]同志说，是一个重要的政策问题。他说，已经向你说过了，你答应回北
京统一考虑此问题。我认为，积以时日，至少可以争取７０％的右派分子改
变过来。例如说，在今后七年中（或更多时间），每年争取转变和摘掉帽子
１０％左右，是有可能的。请你提向常委和书记处讨论一次，由中央发一个
指示[3]，在国庆十周年时机，根据确有改变的情况，给第一批改好了的右
派分子，摘掉４５，０００人左右的帽子，即１０％，对于教育右派分子，
一般资产阶级、知识分子，民主党派成员，将大有作用，他们会感到确有前
途。对于目前反右倾、鼓干劲也甚有利。摘去帽子后，旧病复发，再次、三
次……右倾，也不要紧，给他再带〈戴〉上右派帽子就是了。

    此外，我想到，今年国庆十年纪念，是否可以赦免一批（不是“大赦”，
而是古时所谓“曲赦”，即局部的赦免）确实改恶从善的战犯及一般正在服
刑的刑事罪犯。如办此事，离国庆只有三十几天时间，是否来得〔及〕审查
清楚？或者不赶国庆，在秋天办理即可，但仍用国庆十年的名义。此事是否
可行，亦请召集有关同志商议一下。

    我月底可回。

                                       毛　泽　东
                                   八月二十四日于杭州
                                     根据手稿刊印。

                                二

全国人民代表大会常务委员会：

    中国共产党中央委员会向全国人民代表大会常务委员会建议：在庆祝伟
大的中华人民共和国成立十周年的时候，特赦一批确实已经改恶从善的战争
罪犯、反革命罪犯和普通刑事罪犯。

    我国的社会主义革命和社会主义建设已经取得了伟大胜利。我们的祖国
欣欣向荣，生产建设蓬勃发展，人民生活日益改善。人民民主专政的政权空
前巩固和强大。全国人民的政治觉悟和组织程度空前提高。国家的政治经济
情况极为良好。党和人民政府对反革命分子和其他罪犯实行的惩办和宽大相
结合、劳动改造和思想教育相结合的政策，已经获得伟大的成绩。在押各种
罪犯中的多数已经得到不同程度的改造，有不少人确实已经改恶从善。根据
这种情况，中国共产党中央委员会认为，在庆祝伟大的中华人民共和国成立
十周年的时候，对于一批确实已经改恶从善的战争罪犯、反革命罪犯和普通
刑事罪犯，宣布实行特赦是适宜的。采取这个措施，将更有利于化消极因素
为积极因素，对于这些罪犯和其他在押罪犯的继续改造，都有重大的教育作
用。这将使他们感到在我们伟大的社会主义制度下，只要改恶从善，都有自
己的前途。

    中国共产党中央委员会提请全国人民代表大会常务委员会考虑上述建议，
并且作出相应的决议。[4]

                          中国共产党中央委员会主席　毛　泽　东
                                  一九五九年九月十四日

                       根据一九五九年九月十八日《人民日报》刊印。

  注　释

    〔１〕　本篇（一）是毛泽东关于分期分批为右派分子摘帽和赦免一批
确实改恶从善的战犯及一般正在服刑的刑事罪犯问题给刘少奇的信。本篇
（二）是毛泽东代表中共中央为特赦一批确实已经改恶从善的战争罪犯、反
革命罪犯和普通刑事罪犯给全国人大常委会的书面建议，载一九五九年九月
十八日《人民日报》，原题为《中国共产党中央委员会的建议》。

    〔２〕　杨尚奎，当时任中共江西省委第一书记。

    〔３〕　中共中央一九五九年九月七日向各省、市、自治区党委下发了
《关于讨论特赦罪犯和摘掉确实悔改的右派分子的帽子问题的通知》。九月
十六日，中共中央、国务院作出了《关于确实表现改好了的右派分子的处理
问题的决定》（载于一九五九年九月十八日《人民日报》）。九月十七日，
中共中央下发了《关于摘掉确实悔改的右派分子的帽子的指示》。十一月二
日，中共中央还作出了《关于摘掉右派帽子的人员的工作分配和生活待遇的
规定》。

    〔４〕　第二届全国人大常委会第九次会议一九五九年九月十七日通过
了《关于特赦确实改恶从善的罪犯的决定》；同日，刘少奇签发了《中华人
民共和国主席特赦令》，中共中央下发了《关于特赦罪犯的指示》。

第475-478页


毛泽东: 关于改变集体所有制体制的几条原则（一九五九年三月三十一日）

关于改变集体所有制
体制的几条原则[1]

毛泽东
（一九五九年三月三十一日）

    毛注：（一）不得群众同意不变；（二）变的时候，一定要以有利于生
产队，不使生产队、小队、群众任何一个单位一个个人吃亏为原则；（三）
以公社级大发展和穷队大发展为基础，这是从不使富队吃亏反而有好处这
样一个原则出发的具体措施；（四）先变乡，后变区。三、五、七年之后，
群众要变的话，先变到乡。何时变到区不能定，现在设想，大概要在十年、
十五年或者二十年之后，才有可能变。因此，不要怕。

                                     根据手稿刊印。

  注　释

    〔１〕　这是毛泽东在阅看中共山东省委书记处书记谭启龙一九五九年
三月二十八日给山东省委第一书记舒同、中央书记处书记谭震林的信时写的
批注。信中说，山东省济宁地区各县的五级干部会议，首先传达了主席的指
示，检查了前一段工作中县委应负的责任，紧接着展开大鸣大放，发言非常
热烈，干部们都说毛主席说出了咱们的心里话，现在开的是五级通气会、团
结会。鸣放中反映的情绪主要是怕再变，有人说“共产党和孙悟空一样，多
变”。在这后面，毛泽东加括号写了这条批注。谭启龙的信中还讲到怕变的
原因在于：一、办初级社不到两年，生产刚有劲了，就转高级社；高级社不
到两年，就转公社。希望将公社制度和各项政策用法律固定下来。二、国家
统购政策曾宣布三年不变，实际上年年变；每年夏收前说不变，秋后就变了。
希望上面定任务时估计足一点，定下来就不要再变。

第180-181页


毛泽东: 关于改变庐山会议人员分组办法的建议（一九五九年七月十六日）

关于改变庐山会议[1]人员
分组办法的建议

毛泽东
（一九五九年七月十六日）

少奇、恩来、尚昆[2]同志：

    建议北京来的同志参加各大区小组的，即日改换一下，例如：参加华东
小组的，改为参加中南、华南联合小组或他区，参加西北小组的改为参加华
东或他处，如此类推。今日立即排出一个新表，明日起，照新表办事。这样
做，见闻将广博多了，可能大有益处。至于各区省委书记，是否也应有一部
分人（例如一半或三分之一），也照此样，改入他区，以广见闻，请你们酌
定，我无定见。是否由你们找各大区区长及中央少数同志，座谈一下，以利
决定？谈一个钟头就够了。

                                       毛　泽　东
                                   七月十六日上午六时
                                     根据手稿刊印。

  注　释

    〔１〕　指当时正在庐山举行的中共中央政治局扩大会议。

    〔２〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第355页


毛泽东: 关于国际形势的讲话提纲（一九五九年十二月）

关于国际形势的讲话提纲

毛泽东
（一九五九年十二月）

    讨论的范围，以本人口气出之。

    敌人的策略是什么？

    （１）和平旗子，大造导弹，大搞基地，准备用战争方法消灭社会主义。
这是第一手。

    （２）和平旗子，文化往来，人员往来，准备用腐蚀、演变方法消灭社
会主义。这是第二手。

    保存自己，消灭敌人：是基本原则。

    有时和解，有时紧张；这里和解，那里紧张；欧洲和解，亚洲紧张；争
取机会主义，孤立马列主义。

    修正主义是否已经成了系统，是否就是这样坚决干下去？

    可能是这样；可能还可以改变。

    可能要坚持一个长时期（例如十年以上）；

    可能只坚持一个短时期，例如一、二、三、四年。

    中苏根本利益，决定这两个大国总是要团结的。某些不团结，只是暂时
的现象，仍然是九个指头与一个指头的关系。

    一个指头的历史事件：

    １９４５年，不许革命，但后来又赞成了。

    １９４９　１９５１年，怀疑是否真革命，开始不愿订互助同盟条约，
后来也改变了。十年来帮助我们建设了许多工厂。

    １９５３年，高饶彭黄在莫斯科的支持下，进行一次颠覆活动。[1]

    １９５４年，取消了旅大军事基地和四个合营公司。

    １９５６年，反斯大林事件，和平过渡论出现，我们有两篇文章[2]。

    １９５７年，中国整风反右，提出了人民内部矛盾问题；秋季的莫斯科
宣〔言〕，我们批判了朋友。

    １９５８年，中国制定社会主义建设时期的总路线，出现了大跃进，人
民公社。中苏北京八月会谈，共同舰队和７０％投资建立电台事件，我们抵
制了这个进攻。金门打炮事件，吓坏了我们的朋友。

    １９５９年，西藏事件，中印边界事件，九月两党交换文件，十月北京
会谈，抵制了朋友的谬论。

    同年，高饶余孽又在朋友支持下进行了一次颠覆活动。[1]

    同年，１９５９，在三月至今，我们朋友与帝国主义、反动民族主义和
铁托修正主义组织一次反华大合唱。

    中国将在长时期内，一方面被孤立，一方面得到世界许多共产党、许多
国家、许多人民的拥护。在这种困难局面下，中国将在八年内相当强大起来。

    八年内，中国完成工业体系的初步建设，完成尖端工业的初步建设；完
成技术队伍的初步建立，完成理论〔队伍〕的初步建立；完成党与人民政治
觉悟的大提高。（或者三者都完不成，或者能完成。）

    谨慎小心，摆事实，说道理。

    学习苏联优点，拥护苏联一切正确主张。

    反动派大反华，有两件好处：一是暴露了反动派的面目，在人民面前丧
失威信；二是激起世界大多数人民觉醒起来，他们会看到反动的帝国主义、
民族主义、修正主义是敌人，是骗子，是黑货，而中国的大旗则是鲜红的。

    全世界极为光明。乌云越厚，光明越多。

    马克思主义、列宁主义大发展在中国，这是毫无疑义的。

    赫鲁晓夫们很幼稚。他不懂马列主义，易受帝国主义的骗。

    他不懂中国达于极点，又不研究，相信一大堆不正确的情报，信口开河。
他如果不改正，几年后他将完全破产（八年之后）。

    他对中国极为恐慌，恐慌之至。

    他有两大怕：一怕帝国主义，二怕中国的共产主义。他怕东欧各党和世
界各共产党不相信他们而相信我们。

    他的宇宙观是实用主义，这是一种极端的主观唯心主义。他缺乏章法，
只要有利，随遇而变。

    苏联人民是好的，党是好的。党与人民中若干不好的作风，若干形而上
学作风，若干资产阶级自由主义，是历史遗传下来的。列宁早死，没有来得
及改造。

    这些自由主义，还有大国主义，总有一天走向反面，变得好起来。世界
上一切事物没有不走向反面的。我国也将走向反面，然后又走向反面之反面，
即正面。

    不断革命。

    共产主义竞赛，不平衡是客观规律，不依人的意思〈志〉而存在。对表
论[3]是反马列主义的。提出对表论，表示了他们的极大恐慌。

                                  根据毛泽东手稿刊印。

                                         注　释

    [1]　彭，指彭德怀。黄，指黄克诚。一九五九年八月十六日中共八届
八中全会通过的《关于以彭德怀同志为首的反党集团的错误的决议》认为，
“以彭德怀同志为首的反党集团在庐山会议期间和庐山会议以前的活动，是
有目的、有准备、有计划、有组织的活动。这一活动是高饶反党联盟事件的
继续和发展”。一九七八年十二月中共十一届三中全会审查和纠正了过去加
到彭德怀同志头上的“里通外国”等罪名。一九八○年六月十九日中国人民
解放军总政治部《关于黄克诚同志的复查结论》指出：“根本不存在黄克诚
参加高、饶反党联盟的问题。”一九八一年六月二十七日中共十一届六中全
会通过的《关于建国以来党的若干历史问题的决议》指出：“八届八中全会
关于所谓‘彭德怀、黄克诚、张闻天、周小舟反党集团’的决议是完全错误
的。”

    [2]　指《人民日报》一九五六年四月五日发表的《关于无产阶级专政
的历史经验》和同年十二月二十九日发表的《再论无产阶级专政的历史经验》
两篇编辑部文章。

    [3]　苏共中央第一书记赫鲁晓夫一九五九年十二月一日在匈牙利社会
主义工人党第七次代表大会上的讲话中说：“我们在明智地利用社会主义制
度的伟大优越性、全力加强世界社会主义阵营的同时，应当始终如一地、创
造性地运用列宁关于建设社会主义和共产主义的学说，成为列宁主义的能手，
不落后也不抢先，形象地说，就是‘互相对对表’。如果这个或者那个国家
的领导人开始骄傲自大起来，这就会合乎敌人的利益。在这个情况下，社会
主义国家本身，领导本身就会帮助敌人来反对社会主义，反对共产主义。而
这样做是不能容许的。”

第599-603页


毛泽东: 关于湖南报告的意见（一九五九年三月九日）

关于湖南报告的意见[1]

毛泽东
（一九五九年三月九日）

                                一

小平[2]同志：

    此件[3]请用电话于今夜发各省、市、区党委。下附湖南八日报告[4]。

                                           毛
                                       九日十三时

                                二

    湖南省委三月八日的报告，九日上午十二时收到。六级干部大会宜早不
宜迟。先布置生产，很对。县、社、大队和队，都有一二个强的领导者留在
当地指挥生产，农事决不能误。但全省大会宜早开，分两批到省，第一批四
级，第二批两级，一开始就是大会，河南就是这样开的。大会有公社三级干
部，把方针一放，立即轰开，情况暴露，就是最好的调查。不必事先做调查，
以省时间。很多同志做了几个月的调查，开过不少的大会小会，结果对于大
量存在的事物，却是视而不见，听而不闻。原因是方法不对，找不到主要矛
盾在什么地方。大家都读过马克思主义的哲学和政治经济学，办起事来却在
长时间内不认识公社的集体所有制要有一个由小到大、由量到质的变化过程，
几乎普遍否认价值、价格和等价交换的经济法则。这不是很奇怪吗？但却是
事实。现在已有了郑州会议的方针，只须将六级几千人召集在一起，把方针
一放，几天工夫，情况就会明白了，思想就会弄通了。会议早开早结，于农
事也有利。

                                       毛　泽　东
                           １９５９年３月９日下午一时于郑州。
                                     根据手稿刊印。

  注　释

    〔１〕　这是对中共湖南省委一九五九年三月八日关于执行郑州会议指
示给中央的简报写的批语，题目是毛泽东拟的。

    〔２〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

    〔３〕　即本篇（二）。

    〔４〕　中共湖南省委一九五九年三月八日给中央的简报说，最近召开
省委常委扩大会，传达讨论了第二次郑州会议的指示。由于当前正是春耕备
耕和培育春收作物的紧张阶段，贯彻郑州会议精神必须要求在思想方面尖锐
和深入地解决问题，同时又必须继续鼓足正在展开的生产跃进运动的劲头。
为此，省委决定：（１）根据中央分级分权精神，布置当前生产工作。（２）
各县正在开会传达今年农业生产跃进计划，首先将生产锣鼓打响。（３）三
月十三日召开全省六级干部大会。（４）省委、各地市委立即各搞一两个试
点，摸清干部、群众思想情况，提出如何贯彻执行郑州会议精神的具体方案。

第103-104页


毛泽东: 关于解决春荒缺粮问题的批语（一九五九年四月十七日）

关于解决春荒缺粮问题的批语

毛泽东
（一九五九年四月十七日）

总理：

    此件[1]我已全部看了。建议：（一）将此件（实为两件，一件是十五
省的表，一件是五省缺粮情况及处理办法）立刻印三十份，以十五份，在三
日内，在〈用〉飞机送到十五省委第一书记手收，请他们迅即处理，以救２
５１７万人的暂时（两个月）紧急危机。我相信，有些地方已经或正在处理，
例如山东济宁、聊城两专区；有些可能当地领导人还不知道情况，因而还未
处理。（二）由你找人大代表中十五省在京开会代表谈一次（着重五省），
每人分发文件一份。如同意，请即办。文件可安一个总题目：《十五省二千
五百一十七万人无饭吃大问题》。

                                       毛　泽　东
                             一九五九年四月十七日下午十一时
                                     根据手稿刊印。

  注　释

    〔１〕　指国务院秘书厅一九五九年四月六日关于山东、江苏、河南、
河北、安徽五省缺粮情况及处理办法给国务院秘书长习仲勋并总理、副总理
的报告和中央救灾委员会办公室一九五九年四月九日关于十五省春荒情况统
计表。

第209页


毛泽东: 关于经济口号的提法问题的批语（一九五九年十月十三日、十五日）

关于经济口号的提法问题的批语

毛泽东
（一九五九年十月十三日、十五日）

                                一

    此件[1]及附件[2]，请陈伯达[3]同志看一下，提出意见为盼！

                                       毛　泽　东
                                       十月十三日
                                     根据手稿刊印。

                                二

    此信[4]及附件[5]即送李富春、彭真、刘、周、朱、林、王稼祥、胡乔
木[6]同志阅，阅后退毛。

    在十月十六、十七两天看完，以十七或十八日在我处会谈一次。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共中央书记处书记、国务院副总理兼国家计划委员会主任
李富春一九五九年十月十二日关于一九六○年国民经济建设的方针任务问题
给毛泽东的请示报告。报告说，前已报送的关于拟订一九六○年国民经济计
划大纲草案的报告，曾提出一九六○年发展国民经济的方针和任务，总的说
来，应当是：更好地贯彻执行党的总路线，在一九五八年和一九五九年连续
大跃进的基础上，争取国民经济的继续大跃进；同时按照国民经济发展以农
业为纲的方针，正确处理农业、轻工业、重工业各部门之间的关系，并且逐
步消除重工业内部的薄弱环节，为今后年份更好更大的跃进创造条件。其中
整个国民经济的发展以农业为纲的提法，是否妥当？或者提以农业为基础，
或者在党内提、党外不提，或者索性都不提，请你考虑见示。我觉得提以农
业为基础是无问题的。

    〔２〕　指国家计委党组关于拟订一九六○年国民经济计划大纲草案的
报告。

    〔３〕　陈伯达，当时任中共中央政治局候补委员、中央政治研究室主
任。

    〔４〕　指陈伯达一九五九年十月十五日下午给毛泽东的信。毛泽东在
信上加了一个题目：“关于经济口号的提法”。陈伯达在信中说，富春同志
给您的信说到对农业的提法问题，这是一个带有理论性的问题，是可以公开
的，似乎不宜在党内和党外采取不同的提法。我想可以继续保持您原来的
“发展工业必须和发展农业同时并举”的提法。这个提法具有科学的严格性，
而且已深入人心。而在实际措施、计划部署、问题解释时，将您最近所说的
把发展农业放在首要地位的意见，加以具体化，使同志们明确地认识这一问
题。计委报告中关于“按照国民经济发展以农业为纲的方针，正确处理农业、
轻工业、重工业各部门之间的关系”这句话，似乎可以改为：“贯彻执行发
展工业和发展农业同时并举的方针，正确地处理农业、轻工业、重工业各部
门之间的关系。”一九五九年十二月三十日，国家计划委员会党组关于一九
六○年国民经济计划给中央、毛泽东的报告中，将这句话改为：“一九六○
年国民经济计划的安排，应当进一步地确定以农业为基础，按照优先发展重
工业和迅速发展农业互相结合的原则，更好地处理农业、轻工业、重工业各
部门之间的关系，并且有计划有步骤地加强运输业、动力工业、采掘工业等
薄弱部门，创造以后年份更好的全面跃进的条件。”一九六○年一月三十日，
中央将这一报告转发各省市自治区党委、各部委党组。

    〔５〕　指陈伯达一九五九年十月十五日下午来信中附送的中共中央政
治研究室摘编的《列宁论发展农业》、《斯大林一九二六年论工业农业的关
系》、《美国农业劳动生产率》三份材料。

    〔６〕　彭真，当时任中共中央政治局委员、中央书记处书记。刘，指
刘少奇。周，指周恩来。朱，指朱德。林，指林彪，当时任中共中央副主席、
国务院副总理。王稼祥，当时任中共中央书记处书记。胡乔木，当时任中共
中央书记处候补书记、毛泽东的秘书。

第550-552页


毛泽东: 关于庐山会议简报上应一律称同志问题给刘少奇等的信（一九五九年八月三日）

关于庐山会议[1]简报上应
一律称同志问题给刘少奇等的信

毛泽东
（一九五九年八月三日）

少奇、恩来、彭真、尚昆[2]同志，各组组长[3]同志：

    简报上对于同志的称呼不妥当，这种旧习惯应当改过来。建议：一律称
某某同志。例如：主席，称毛泽东同志；总理，称周恩来同志；林总，彭总，
贺总，称林彪同志，彭德怀同志，贺龙同志。其他，以此类推。如同意，请
各组长在会上宣布一下。请尚昆告简报编者，一律从四日起照此改正。

                                       毛　泽　东
                                        八月三日
                                  根据手稿刊印。已编入
                                  《毛泽东书信选集》。

  注　释

    〔１〕　指一九五九年七月二日至八月十六日在庐山先后举行的中共中
央政治局扩大会议和八届八中全会。

    〔２〕　彭真，当时任中共中央政治局委员、中央书记处书记。尚昆，
即杨尚昆，当时任中共中央书记处候补书记、中央办公厅主任。

    〔３〕　指当时庐山会议所分各组的组长。

第409页


毛泽东: 关于枚乘《七发》（一九五九年八月十六日）

关于枚乘《七发》

毛泽东
（一九五九年八月十六日）

    此篇早已印发，可以一读。这是骚体流裔，而又有所创发。骚体是有民
主色彩的，属于浪漫主义流派，对腐败的统治者投以批判的匕首。懊原[1]
高据上游。宋玉、景差、贾谊[2]、枚乘略逊一筹，然亦甚有可喜之处。你
看，《七发》的气氛，不是有颇多的批判色彩吗？“楚太子有疾，而吴客往
问之”，一开头就痛骂上层统治阶级的腐化。“且夫出舆入辈，命曰蹶痿之
机。洞房清宫，命曰寒热之媒。皓齿娥眉，命曰伐性之斧。甘脆肥脓，命曰
腐肠之药。”这些话一万年还将是真理。现在我国在共产党领导下，无论是
知识分子，党、政、军工作人员，一定要做些劳动，走路、游水、爬山、广
播体操，都是在劳动之列，如巴夫诺夫[3]那样，不必说下放参加做工、种
地那种更踏实的劳动了。总之，一定要鼓干劲，反右倾。枚乘直攻楚太子：
“今太子肤色靡曼，四肢委随，筋骨挺解。血脉淫濯，手足惰窳。越女侍前，
齐姬奉后。往来游　，纵恣乎曲房隐间之中。此甘餐毒药，戏猛兽之爪牙也。
所从来者，至深远、淹滞、永久而不废。虽令扁鹊治内，巫咸治外，尚何及
哉？”枚乘所说，有些像我们的办法，对犯错误的同志，大喝一声：你的病
重极了，不治将死。然后，病人几天，或者几星期，或者几个月睡不着觉，
心烦意乱，坐卧不宁。这样一来，就有希望了。因为右倾或“左”倾机会主
义这类毛病，是有历史原因和社会原因的，“所从来者，至深远、淹滞、永
久而不废。”这个法子，我们叫做“批判从严”。“客曰：今如太子之病，
可无药石、针刺、灸疗而已，可以要言妙道说而去也，不欲闻之乎？”指出
了要言妙道，这是本文的主题思想。此文首段是序言。下分七段，说些不务
正业而又新奇可喜之事，是作者主题的反面。文好。广陵观潮一段，达到了
高峰。第九段是结论，归到要言妙道。于是太子高兴起来，“　然汗出，霍
然病已”。用说服而不用压服的方法，用摆事实，讲道理的方法，见效甚快。
这个法子，有点像我们的“处理从宽”。首尾两段是主题，必读。如无兴趣，
其余可以不读。我们应当请恩格斯、考茨基、普列汉诺夫、斯大林、李大钊、
鲁迅、瞿秋白之徒“使之论天下之精微，理万物之是非”，讲跃进之必要，
说公社之原因，兼谈政治挂帅的极端重要性，马克思“览观”，列宁“持筹
而算之，万不失一”。我少时读过此文，四十多年不理它了。近日忽有所感，
翻起来一看，如见故人。聊效野人献曝之诚，赠之于同志。枚乘所代表的是
地主阶级较低的阶层，有一条争上游、鼓干劲的路线。当然，这是对于封建
阶级上下两个阶层说的，不是如同我们现在是对社会主义社会无产、资产两
个对抗阶级说的。我们的争上游、鼓干劲的路线，代表了革命无产阶级和几
亿劳动农民的意志。枚乘所攻击的是那些泄气、悲观、糜烂、右倾的上层统
治的人们。我们现在也正有这种人。枚乘，苏北淮阴人，汉文帝[4]时为吴
王刘濞[5]的文学侍从之臣。他写此文，是为给吴国贵族们看的。后来“七”
体繁兴，没有一篇好的。昭明文选[6]所收曹植[7]《七启》，张协[8]《七
命》，作招隐之词，跟屈、宋、贾、枚唱反调，索然无味了。

                                       毛　泽　东
                                  一九五九年八月十六日
                                 根据中共中央文件刊印。
                                       （有手稿）

  注　释

    〔１〕　屈原，战国时楚国政治家、诗人。

    〔２〕　宋玉、景差，均为战国时楚国辞赋家。贾谊，西汉政论家、文
学家。

    〔３〕　巴夫诺夫，今译巴甫洛夫，苏联生理学家。

    〔４〕　汉文帝，指西汉皇帝刘恒，公元前一八○　　前一五七年在位。

    〔５〕　刘濞，西汉诸侯，封吴王。

    〔６〕　指南朝梁昭明太子萧统组织编选的《文选》，收载了自秦至南
朝梁的诗文词赋等七百余篇，是现存我国古代第一部质量较好的诗文选集。

    〔７〕　曹植，三国时魏国诗人。

    〔８〕　张协，西晋文学家。

第456-458页


毛泽东: 关于目前农村集体所有制形式问题的批语（一九五九年二月二十八日）

关于目前农村集体所有制
形式问题的批语[1]

毛泽东
（一九五九年二月二十八日）

                                一

    此件印发各同志。政策是对的，理由没有说清楚。基本的队有制，部分
的社有制，不但１９５８年是如此，１９５９年及往后几年还是如此。要翻
过来，变为基本的社有、部分的队有制，需要多年时间，这是一个由小集体
所有制（队有）到大集体所有制（社有）的逐步发展过程。不认识这个客观
真理，不可能根本解决问题，不能说服人。

                                       毛　泽　东
                                  １９５９年２月２８日

                                二

    不是一些，而是大多数，或者全体。　　毛注[2]

                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在一九五九年二月十九日编印的《经济消息》第九
期《是缺粮问题，还是思想问题？》一文旁边。该文指出，中共安徽省委工
作组最近对桐城县闹粮情况进行了调查，发现目前农村的所谓粮食问题，不
是缺粮问题，也不是国家征购任务过重的问题，而是思想问题，特别是基层
干部的思想问题。他们一怕粮食不实行“三包”办法，而由公社统一分配；
二怕报实产会追加征购任务；三怕春荒时调剂余粮；四怕别队不报实产，自
己吃亏。因此许多基层干部带头瞒产私分，形成群众性的闹粮风潮。查清问
题的真象后，县委和工作组立即从党内到党外，进行了深入的思想教育，向
干部和群众反复说明分配和统购政策，明确宣布一九五八年的收益仍以大队
（原来的农业社）为单位进行分配，实行“三包”，超产归队，统购任务以
农业社为单位结算，绝不无代价地调拨粮食，私人存粮一律归个人支配。结
果使不少大队的闹粮情况发生了根本的改变。

    〔２〕　《是缺粮问题，还是思想问题？》一文讲到，“由于宣传工作
没有做好，一些基层干部和群众以为‘成立公社后一切都要归公’”。在文
中的“一些”后面，毛泽东加括号写了这条批注。

第80-81页


毛泽东: 关于起草“庐山会议诸问题的议定纪录”给杨尚昆的信（一九五九年七月十三日）

关于起草“庐山会议[1]诸问题的
议定纪录”给杨尚昆的信

毛泽东
（一九五九年七月十三日）

尚昆同志：

    五人起草小组[2]，建议增加陆定一、谭震林、陶鲁笳、李锐、曾希圣、
周小舟[3]六同志，成为十一人小组，先议两天，七月十三、十四即今、明
两天议事。十四夜印出交我及各组同志每人一份。十五日下午到我处开大区
区长会议，议修改意见，修改第一次，夜付印。十六日印交所有同志阅读，
会谈，修改缺点。十一人小组起草文件（名曰“庐山会议诸问题的议定纪录”
）。你们在几天内一定要做苦工，不可开神仙会。全文不超过五千字。

    此信收到，今天上下立即开会动手实行。请少奇、恩来二同志到会，看
此信，请他们二人加以考虑，是否同意。如果同意的话，立即施行。

                                       毛　泽　东
                                   七月十三日上午五时
                                     根据手稿刊印。

  注　释

    〔１〕　指当时正在庐山召开的中共中央政治局扩大会议。

    〔２〕　指“庐山会议诸问题的议定纪录”起草小组，原定五人：胡乔
木（中共中央书记处候补书记、毛泽东的秘书）、杨尚昆（中共中央书记处
候补书记、中央办公厅主任）、陈伯达（中共中央政治局候补委员、中央政
治研究室主任、毛泽东的秘书）、吴冷西（新华通讯社社长、《人民日报》
总编辑）、田家英（中共中央政治研究室副主任、毛泽东的秘书）。

    〔３〕　陆定一，当时任中共中央政治局候补委员，中央宣传部部长、
国务院副总理。谭震林，当时任中共中央政治局委员、中央书记处书记、国
务院副总理。陶鲁笳，当时任中共山西省委第一书记。李锐，当时任水利电
力部副部长、毛泽东的秘书。曾希圣，当时任中共安徽省委第一书记。周小
舟，当时任中共湖南省委第一书记。

第350-351页


毛泽东: 关于请班禅来京参加国庆问题的批语（一九五九年九月四日）

关于请班禅[1]来京
参加国庆问题的批语[2]

毛泽东
（一九五九年九月四日）

少奇、恩来、彭真[3]同志：

    现离国庆只有二十几天了，宜劝班禅于九月十五日以前回拉萨，准备于
九月二十日左右飞兰州，下旬来京参加国庆。如何，请酌定。张国华[4]宜
于九月十日以前返回拉萨。请彭找张谈一下，准备起程。

毛　泽　东
九月四日
根据手稿刊印。

  注　释

    〔１〕　班禅，即班禅额尔德尼·确吉坚赞，原西藏地方宗教和政治领
袖之一。当时任全国人大常委会副委员长、西藏自治区筹备委员会代理主任
委员。

    〔２〕　这个批语写在中共西藏工委一九五九年八月二十九日关于班禅
额尔德尼·确吉坚赞等在日喀则开展民主改革的一些情况给中央的报告上。

    〔３〕　彭真，当时任中共中央政治局委员、中央书记处书记。

    〔４〕　张国华，当时任中共西藏工委副书记、中国人民解放军西藏军
区司令员。

第502页


毛泽东: 关于请郭沫若修改《到韶山》、《登庐山》两首诗给胡乔木的两封信（一九五九年九月七日、十三日）

关于请郭沫若[1]修改
《到韶山》、《登庐山》两首诗
给胡乔木[2]的两封信

毛泽东
（一九五九年九月七日、十三日）

                                一

乔木同志：

    诗两首[3]，请你送给郭沫若同志一阅，看有什么毛病没有？加以笔削，
是为至要。主题是为了反右倾鼓干劲的，是为了惩治反党、反总路线、反大
跃进、反人民公社的。主题虽好，诗意无多，只有几句较好一些的，例如
“云横九派浮黄鹤”之类。诗难，不易写，经历者如鱼饮水，冷暖自知，不
足为外人道也。

                                       毛　泽　东
                                        九月七日
                                     根据手稿刊印。

                                二

乔木同志：

    沫若同志两信都读，给了我启发。两诗又改了一点字句，请再送陈沫若
一观，请他再予审改，以其意见告我为盼。

                                       毛　泽　东
                                     九月十三日早上

    “霸主”指蒋介石。这一联[4]写那个时期的阶级斗争。通首写三十二
年的历史。

                         根据《毛泽东书信选集》刊印。（有手稿）

  注　释

    〔１〕　郭沫若，当时任全国人大常委会副委员长、政协全国委员会副
主席、中国文学艺术界联合会主席。

    〔２〕　胡乔木，当时任毛泽东的秘书。

    〔３〕　指毛泽东一九五九年六月写的《七律·到韶山》和七月一日写
的《七律·登庐山》两首诗。

    〔４〕　指《七律·到韶山》一诗中“红旗卷起农奴戟，黑手高悬霸主
鞭”一句。

第516-517页


毛泽东: 关于请彭德怀阅读有关文章的批语（一九五九年十一月二十八日）

关于请彭德怀[1]
阅读有关文章的批语

毛泽东
（一九五九年十一月二十八日）

                                一

    送彭德怀同志阅。

                                       毛　泽　东
                                      十一月廿八日
                                     根据手稿刊印。

                                二

    此三件[2]可阅。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　彭德怀，参见本册第４２８页注〔５〕。

    〔２〕　指新华通讯社一九五九年十一月二十四日编印的《内部参考》
第二九一七期登载的《青年科学家杨明汉培育水稻“千粒穗”成功》、《一
青年讲师培育成功一种普通分枝小麦良种》、《金龙公社试验培育“牛精猪”
成功》三篇文章。

第590页


毛泽东: 关于请彭真等来庐山参加会议给刘少奇等的信（一九五九年七月十六日）

关于请彭真[1]等来
庐山参加会议给刘少奇等的信

毛泽东
（一九五九年七月十六日）

少奇、恩来、尚昆[2]：

    在北京的人，例如彭真、陈毅、黄克诚、安子文[3]，若干部长，三委
[4]若干副主任，（不要太多，十人左右即可。）是否可以请他们来此参加
最后一星期的会议？主持北京的工作，则由此间调动几位同志回去，或以在
京二把手顶住几天。以上请酌。又陈云[5]病情如何，是否有可能请他来此
参加七天会，请征询陈云意见，能来则来，不能则不要来。此点亦请酌。

                                       毛　泽　东
                                   七月十六日上午七时
                                     根据手稿刊印。

  注　释

    〔１〕　彭真，当时任中共中央政治局委员、中央书记处书记。

    〔２〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔３〕　陈毅，当时任中共中央政治局委员、国务院副总理兼外交部部
长。黄克诚，当时任中共中央书记处书记、中央军委秘书长、中国人民解放
军总参谋长。安子文，当时任中共中央委员、中央组织部部长。

    〔４〕　指国家经济委员会、国家计划委员会和国家基本建设委员会。

    〔５〕　陈云，当时任中共中央副主席、国务院副总理，正因病休养。

第356-357页


毛泽东: 关于请上海会议各同志阅读薄一波发言稿的批语（一九五九年三月二十六日）

关于请上海会议[1]各同志
阅读薄一波[2]发言稿的批语

毛泽东
（一九五九年三月二十六日）

少奇、小平[3]同志：

    薄一波的发言[4]印出来了，我正在看。今天上午，请将薄的发言印本，
发给各同志阅读，先有一点印象，下午三时或四时开会，大家听一波宣读他
的讲稿，就会有获得一个较好的启发和理解了。须知有不少人是没有接触过
这个问题的，心理状态各不一样。请照办为盼！

                                       毛　泽　东
                                   三月廿六日上午二时
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央一九五九年三月二十五日至四月一日在上海举行的
政治局扩大会议。

    〔２〕　薄一波，当时任中共中央政治局候补委员、国务院副总理兼国
家经济委员会主任。

    〔３〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

    〔４〕　指薄一波准备在上海会议上作的关于一九五九年第一季度工业
计划执行情况和第二季度安排的发言稿。

第159页


毛泽东: 关于人民公社化运动中的旧帐一般要算等问题的批注（一九五九年三月三十日）

关于人民公社化运动中的
旧帐一般要算等问题的批注[1]

毛泽东
（一九五九年三月三十日）

                                一

    此件[2]很好，很容易看。如有头昏病，还可以愈头昏。

                                       毛　泽　东
                                  一九五九年三月三十日

                                二

    毛注：有些地方不是这样，他们怕鬼，不敢将郑州要点立刻一杆子通到
生产队、生产小组和全民中去。他们怀着无穷忧虑，怕天下大乱，不可收拾。
[3]

                                三

    毛注：这三条办法好。群众一到，魔鬼全消。本来没有鬼，只在一些同
志的大脑皮层里感觉有鬼，这个鬼的名字叫做“怕群众”。[4]

                                四

    毛注：很好，必须这样肯定。[5]

                                五

    毛注：牢骚也吧，反动言论也吧，放出来就好。牢骚是一定要让人发的，
当然发者无罪。反动言论，放出以后，他们立刻就会感觉孤立，他们自己会
作批判。不批判也不要紧，群众的眼睛里已经照下了他们的尊容，跑不掉了，
故也可以实行言者无罪这一条法律。现在是１９５９年，不是１９５７年了。
[6]

                                六

    毛注：旧帐一般不算这句话，是写到了郑州讲话[7]里面去了的，不对，
应改为旧帐一般要算。算帐才能实行那个客观存在的价值法则。这个法则是
一个伟大的学校，只有利用它，才有可能教会我们的几千万干部和几万万人
民，才有可能建设我们的社会主义和共产主义。否则一切都不可能。对群众
不能解怨气。对干部，他们将被我们毁坏掉。有百害而无一利。一个公社竟
可以将原高级社的现金收入四百多万元退还原主，为什么别的社不可以退还
呢？不要“善财难舍”。须知这是劫财，不是善财。无偿占有别人劳动是不
许可的。[8]

                                七

    毛注：开大会将要妨碍当前紧迫的春耕生产，这也是一项迷信，已被群
众打破。看开什么会。开一平二调三收款的会呢，还是开现在这样的会。前
者一定妨碍生产，毁坏社会主义，毁坏人民公社。后者则完全相反。[9]

                                八

    毛注：讲得很好，正是这样。[10]

                                     根据手稿刊印。

  注　释

    〔１〕　本篇（一）是对中共山西省委第一书记陶鲁笳一九五九年三月
二十九日关于山西各县五级干部大会情况给毛泽东的报告及其附件的批语，
毛泽东将这个批语拟题为《介绍山西经验》。本篇（二）至（七）是看陶鲁
笳的报告时写的批注。本篇（八）是对陶鲁笳附送的中共晋南地委第一书记
赵雨亭关于晋南各县五级干部会议情况报告的批注。

    〔２〕　陶鲁笳的报告说，山西省各县的五级干部大会具有如下特点：
一、五级干部会议和全民大讨论结合进行。二、放手发动群众，形成大鸣大
放的高潮，在此基础上，再采取领导干部进行自我批评与群众性的摆事实、
讲道理的辩论相结合的方法，效果极好。三、解决思想问题和解决实际问题
相结合。四、全民大讨论和当前的生产运动相结合。陶鲁笳在报告后面，还
附送了中共山西省委一九五九年三月二十三日关于榆次市、太谷县五级干部
会议开会方法的通报和中共晋南地委第一书记赵雨亭一九五九年三月二十八
日关于晋南各县五级干部会议情况的电话汇报。

    〔３〕　陶鲁笳的报告讲到：“事实上，各县在五级干部会议举行以前，
所有公社对于郑州会议所提出的所有制问题和‘十四句话’的方针，已经展
开了全民讨论。”在这后面，毛泽东加括号写了这条批注。

    〔４〕　陶鲁笳的报告讲到，五级干部会议和全民大讨论结合进行，一
般有三种方法：“（１）开全县性的电话会议或者有线广播会议。（２）各
个公社参加五级干部会议的人，一部分是固定的（每县平均四五千人），另
一部分是不固定的。会内会外，人来人往，络绎不绝，利用大字报，内外交
流，互通情报。大字报的内容，有批评、自我批评的，有建议或表示不同意
见的，有报喜的……。（３）县委临时派出工作组帮助领导较薄弱的公社。”
在这后面，毛泽东加括号写了这条批注。

    〔５〕　陶鲁笳的报告讲到：“各县县委都按照省委的指示，在五级干
部会议的头一天，向大家宣布了‘言者无罪’，‘不戴帽子’，‘允许任何
人保留自己的意见’。”在这后面，毛泽东加括号写了这条批注。

    〔６〕　陶鲁笳的报告讲到：“据榆次市、太谷县的材料，五级干部会
议经过三天鸣放，有观潮派、算帐派的言论甚至有反动言论的人，约占到会
人数的百分之十左右。估计其中相当一部分人的言论是属于发牢骚的性质。”
在这后面，毛泽东加括号写了这条批注。

    〔７〕　指毛泽东一九五九年二月二十七日在郑州举行的中共中央政治
局扩大会议上的讲话。见本册第６５　７５页。

    〔８〕　陶鲁笳的报告在举例说明解决思想问题要和解决实际问题相结
合时说：“又如运城县五级干部会议在解决思想问题的过程中，宣布了将过
去一个时期公社一级扣用原高级合作社的现金收入四百六十四万元全部退还
给原高级合作社。许多社员听到了情不自禁地高兴得跳了起来。各县五级干
部会议和全民讨论的情况证明，主席提出的旧帐要算、要处理的指示，是完
全正确的，是群众的一个迫切要求。”在这后面，毛泽东加括号写了这条批
注。

    〔９〕　陶鲁笳的报告讲到：“各县的材料，都毫无例外地证明，五级
干部会议和全民大讨论，对于当前的生产运动起到了巨大的促进作用。思想
运动的高潮，已经带动起了一个新的令人鼓舞的生产运动的高潮。”在这后
面，毛泽东加括号写了这条批注。

    〔１０〕　赵雨亭的报告讲到：“从这几天的情况来看，开会不但不会
影响生产，相反的，对生产还有很大的推动。开会的过程是贯彻执行党的方
针政策的过程，也是纠正我们工作中的缺点、错误和发动群众的过程，同时
又是组织生产高潮的过程。”在这后面，毛泽东加括号写了这条批注。

第171-175页


毛泽东: 关于人民公社若干问题的提纲（一九五九年三月）

关于人民公社若干问题的提纲

毛泽东
（一九五九年三月）

    县、社会议如何开？

    生产队太小，例如只有几十户。一百多户是可以的吧？

    小队的部分所有制，是否应当承认？不承认，怎样？

    如何当公社党委第一书记和县委第一书记？

    这两级不通的人，有多少？如何办？

    半粮食供给制（例如２５０斤），是否应当正式规定，范围多大（是否
占全省２５％的食堂）？

    非农忙时食堂散伙，在一部分地方，如何？

    富裕中农不参加食堂，如何？

    对大片麦、棉、油料、烟、麻、菜的种植计划，是否有不利之处？

    对大协作，是否有不利之处？

    具体问题的解决，有无文件？

    宣布三、五、七年就可以由小集体到大集体过渡，有些人不想种果树了，
不想植树了，不想搞长远计划了，怎么办？

    多种作物安排问题，关系甚大。

    粮食与经济作物的安排，每队都要并举，按季节，作物参差不一，有利
于劳动力的调节，有利于经济。

    地、县、区、乡的重点问题：

    过去说，抓两头，带中间。实际只抓了富点；现要转过来，抓穷点，要
学枣阳县委１９５８年提出口号：大战五条冈，结果：棉花增两倍，粮食增
一倍。

                                  根据毛泽东手稿刊印。

第141-142页


毛泽东: 关于如何对待革命的群众运动（一九五九年八月十五日）

关于如何对待革命的群众运动[1]

毛泽东
（一九五九年八月十五日）

    一个文件摆在我的桌子上，拿起来一看，是我的几段话和列宁的几段话，
题目叫做《马克思主义者应当如何正确地对待革命的群众运动》[2]。不知
是哪一位秀才同志办的，他算是找到了几挺机关枪，几尊迫〔击〕炮，向着
庐山会议中的右派朋友们，乒乒乓乓地发射了一大堆连珠炮弹。共产党内的
分裂派，右得无可再右的那些朋友们，你们听见炮声了吗？打中了你们的要
害没有呢？你们是不愿意听我的话的，我已“到了斯大林晚年”，又是“专
横独断”，不给你们“自由”和“民主”，又是“好大喜功”，“偏听偏信”
，又是“上有好者，下必有甚焉”，又是“错误一定要错到底才知道转湾〈
弯〉”，“一转湾〈弯〉就是一百八十度”，“骗”了你们，把你们“当作
大鱼钓出来”，而且“有些像铁托”，所有的人在我面前都不能讲话了，只
有你们的领袖才有讲话的资格，简直黑暗极了，似乎只有你们出来才能收拾
时局似的，如此等等，这是你们的连珠炮，把个庐山几乎轰掉了一半。好家
伙，你们哪里肯听我的那些昏话呢？但是据说你们都是头号的马列主义者，
善于总结经验，多讲缺点，少讲成绩，总路线是要修改的，大跃进得不偿失，
人民公社搞糟了，大跃进和人民公社都不过是小资产阶级狂热性的表现。那
么，好吧，请你们看看马克思和列宁怎样评论巴黎公社[3]，列宁又怎样评
论俄国革命的情况吧！请你们看一看：中国革命和巴黎公社，哪一个好一点
呢？中国革命和１９０５　１９０７的俄国革命[4]相比较，哪一个好一点
呢？还有，１９５８　１９５９中国建设社会主义的情况，同俄国１９１９
年、１９２１年列宁写那两篇文章[5]的时候的情况相较，哪一个好一点呢？
你们看见列宁怎样批判叛徒普列汉诺夫[6]，批判那些“资本家老爷及其走
狗”，“垂死的资产阶级和依附于它的小资产阶级民主派的猪狗们”吗？如
未看见，请看一看，好吗？

    “对转变中的困难和挫折幸灾乐祸，散布惊慌情绪，宣传开倒车，
这一切是资产阶级知识分子进行阶级斗争的工具。无产阶级是不会让自己受
骗的。”怎么样？我们的右翼朋友们。

    既然分裂派和站在右边的朋友们，都爱好马列主义，那么，我建议：将
这个集纳文件提供全党讨论一次。我想，他们大概不会反对吧？

                                       毛　泽　东
                                       八月十五日
                                     根据手稿刊印。

  注　释

    〔１〕　这是对中共中央书记处候补书记刘澜涛和他身边两位工作人员
摘编的小册子《马克思主义者应当如何正确地对待革命的群众运动》写的第
一个批语，题目是毛泽东拟的。

    〔２〕　刘澜涛一九五九年八月二日给中共中央书记处书记彭真写信说：
“为了学习和研究毛主席指示的精神，我同我周围工作的两位同志选择节录
了毛主席和列宁有关如何正确对待革命群众运动的若干论述。”“这本小册
子，是由我编好后，经团中央同意后印的，现送上一份，请有暇时看看。”
《马克思主义者应当如何正确地对待革命的群众运动》一文，节录了毛泽东
一九二七年三月《湖南农民运动考察报告》、一九四八年四月一日《在晋绥
干部会议上的讲话》、一九五五年七月三十一日《关于农业合作化问题》和
列宁一九一七年八至九月《国家与革命》、一九○七年二月《马克思致库格
曼书信集俄译本序言》、一九二一年十月《十月革命四周年》、一九一九年
六月《伟大的创举》、一九○七年七月《反对抵制》等著作中的一些论述。
后来发表在一九五九年八月三十日《人民日报》和《红旗》杂志第十七期上。

    〔３〕　巴黎公社是法国巴黎工人一八七一年三月十八日举行武装起义
成立的由无产阶级领导的政权组织。巴黎公社是无产阶级革命打碎资产阶级
国家机器的第一次尝试，是用无产阶级政权代替被摧毁了的资产阶级政权的
伟大创举。由于当时法国的无产阶级还不够成熟，没有注意团结广大的农民
同盟军，对反革命又过于宽大，使得反革命势力卷土重来，对起义的群众进
行大屠杀。五月二十八日，巴黎公社失败。

    〔４〕　指一九○五至一九○七年俄国第一次资产阶级民主革命。这次
革命的任务是推翻沙皇专制制度，建立民主共和国。由于阶级力量对比悬殊
和没有形成巩固的工农联盟，这次革命遭到了失败，但它成为一九一七年二
月革命和十月革命的预演。

    〔５〕　指列宁一九一九年六月《伟大的创举》和一九二一年十月《十
月革命四周年》两篇文章。这两章文章均被节选入《马克思主义者应当如何
正确地对待革命的群众运动》一文。毛泽东下文引用的几句话，均出自这两
篇文章中被节选的部分。

    〔６〕　普列汉诺夫，前期是俄国马克思主义宣传家。一八八三年创建
俄国第一个马克思主义团体“劳动解放社”。翻译和介绍了许多马克思和恩
格斯的著作，并先后发表《社会主义与政治斗争》、《我们的意见分歧》、
《论一元论历史观的发展》、《论个人在历史上的作用》等论著，为马克思
主义在俄国的传播起了重大作用。一九○三年俄国社会民主工党第二次代表
大会后，逐渐转向孟什维克。后成为第二国际机会主义首领之一。

第447-450页


毛泽东: 关于如实报道灾情唤起人民全力抗争的批语（一九五九年六月二十日）

关于如实报道灾情唤起人民
全力抗争的批语

毛泽东
（一九五九年六月二十日）

乔木、冷西[1]同志：

    广东大雨，要如实公开报道。全国灾情，照样公开报道，唤起人民全力
抗争。一点也不要隐瞒。政府救济，人民生产自救，要大力报道提倡。工业
方面重大事故灾害，也要报道，讲究对策。此件[2]阅后退回。

                                       毛　泽　东
                                   六月二十日上午四时
                             根据《毛泽东书信选集》刊印。已
                             节编入《毛泽东新闻工作文选》。
                                       （有手稿）

  注　释

    〔１〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛泽东的
秘书。冷西，即吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

    〔２〕　指新华通讯社一九五九年六月十八日编印的《内部参考》第二
八○一期上登载的《广东水灾继续发展全省工作中心转入抗洪救灾》和《广
州市人民极度关心汛情的发展》两篇报道。报道说，广东省遭遇解放以来最
大的洪水，灾情严重，损失巨大。抗洪救灾，已成为广东省一切部门的中心
工作。省委要求一切部门像过去对待战争那样对待这一工作。人员、物资调
拨都要服从救灾需要。广州市绝大部分干部和群众已用实际行动来支援灾区。

第314-315页


毛泽东: 关于社会主义集体所有制过渡问题的批注（一九五九年三月二十三日）

关于社会主义集体所有制
过渡问题的批注[1]

毛泽东
（一九五九年三月二十三日）

                                一

    至少在二十年内，不是由社会主义到共产主义过渡的问题，不可能这样
快。在大约五年至十年内，也还不是在整个国家内就能完成由集体所有到全
民所有的过渡问题，而是只能看情况，逐步地完成由基本的小集体所有制首
先过渡到以一个乡为范围的大集体所有制。然后经过若干年的发展，情况表
示确有可能又有必要的时候，才可再考虑实行过渡到以一个区为范围的更大
的集体所有制。过渡的时候，一定要使每一个小集体都不吃亏，而且都感到
比较不过渡对于每一个小集体每一个个人都更为有利些，要是出于各个小集
体和大多数社员的要求，否则谈不到这种过渡。不管过渡到乡或区的大集体，
目前生产队这种小集体总还是一级核算单位。毛泽东注三月二十三日

    二

    此件[2]可以发到县委，以供研究和参考。

                                       毛　泽　东
                                  １９５９年３月２３日
                                     根据手稿刊印。

  注　释

    〔１〕　本篇（一）是在转发的中共桐城县委一九五九年三月十九日晚
关于五级干部会议情况给安庆地委并报安徽省委的报告中写的一条批注；本
篇（二）是为转发桐城县委的这一报告写的批语。转发时毛泽东将报告的题
目改为《桐城县的经验》，将批语拟题为《介绍桐城县的经验》。

    〔２〕　中共桐城县委的这一报告说，我县的五级干部会议，在开法上
注意了五点：（１）会前从县委到社队的各级组织，都分两套班子，一套开
会，一套抓当前的生产和生活。（２）大会套小会，先重点解决公社和大队
干部的思想问题，使他们成为领导会议的骨干。（３）从县直机关抽出一些
有水平和经验的干部帮助生产队一级干部领会政策精神。（４）抓住三级所
有制这一根本性的问题先讨论，求源追根，把思想问题解决深透。（５）对
各项实际问题认真研究出解决办法。会议期间，还对干部和群众中以下几个
突出的思想问题作了比较透彻的解决：第一，关于“舍不得”和“怕麻烦”
的问题，解决的办法是讲清道理，算利害帐。第二，关于怕帐难算、钱难还、
话难说的“三个难”问题，解决的办法是讲清算帐的界限和政策，讲清还钱
的办法和好处，使干部敢于改正缺点。第三，关于怕变的问题，解决的办法，
一是算对比帐，搞通思想，二是层层表态，三是在讲清不变的同时，指出将
来还是要变的，但要说明怎样变、什么时候变、向什么方向变，使他们认识
到变的结果是由不富裕到富裕，由社会主义到共产主义。毛泽东在这里加了
一个批注，即本篇（一）。

第148-150页


毛泽东: 关于审阅李六如《六十年的变迁》第二卷草稿问题的批语（一九五九年十月六日）

关于审阅李六如[1]
《六十年的变迁》第二卷
草稿问题的批语[2]

毛泽东
（一九五九年十月六日）

定一[3]同志：

    请你指定一位水平较高同志看一看这部书，如何？

                                       毛　泽　东
                                        十月六日
                                     根据手稿刊印。

  注　释

    〔１〕　李六如，曾任毛泽东办公室秘书，当时任政协全国委员会常务
委员。

    〔２〕　这个批语写在李六如一九五九年十月四日给毛泽东的信上。信
中说：“兹将我所写小说《六十年的变迁》第二卷草稿送请审阅，如若无暇，
拟请指定一位秘书同志看看后半部和１４０　１４７、２７３－２７８这十
来页。并恳指示。”长篇历史小说《六十年的变迁》第二卷从北洋军阀统治
开始写到大革命失败，信中请求审阅的，主要是该卷中有关毛泽东的部分内
容。

    〔３〕　陆定一，当时任中共中央宣传部部长。

第541页


毛泽东: 关于是否担任政协名誉主席问题的批语（一九五九年四月四日）

关于是否担任政协
名誉主席问题的批语[1]

毛泽东
（一九五九年四月四日）

    我没有上届是名誉主席的印象。如果上届没有就不要增，请查一下。如
果有，可以照旧。[2]

                                       毛　泽　东
                                    四月四日下午六时
                                     根据手稿刊印。

  注　释

    〔１〕　中共中央总书记邓小平一九五九年四月三日给毛泽东等写信，
对八届七中全会上各组讨论《关于国家机构和人事配备的方案（草案）》的
意见谈了自己的看法，其中讲到：“毛主席仍应作政协名誉主席，这次也需
要重选一次。”毛泽东的批语，就是针对这条意见而写的。

    〔２〕　一九五四年十二月，二届政协一次会议选举毛泽东担任政协全
国委员会名誉主席；一九五九年四月，三届政协一次会议选举毛泽东继续担
任政协全国委员会名誉主席。

第195页


毛泽东: 关于随时选送有重要材料性文件的批语（一九五九年十一月二十三日）

关于随时选送有重要
材料性文件的批语[1]

毛泽东
（一九五九年十一月二十三日）

彭真[2]同志：

    此四件已阅。有重要材料性文件，请随时选一些给我看看。

                                       毛　泽　东
                                十一月二十三日上午二时半

    共四件，退彭真同志。

                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在中共中央直属机关委员会办公室一九五九年十一
月十八日印发的《学习党的八届八中全会文件的情况简报》第一期上。该期
登载了《中直机关反右倾斗争中重点对象的统计》材料。

    〔２〕　彭真，当时任中共中央政治局委员、中央书记处书记。

第587页


毛泽东: 关于谈哲学等问题给各省市自治区党委第一书记的信（一九五九年二月二日）

关于谈哲学等问题给
各省市自治区党委第一书记的信

毛泽东
（一九五九年二月二日）

各省、市、自治区第一书记同志们：

    你们今日走，我想留下你们一天，谈一点哲学问题，关于总路线、大跃
进，诸问问题，觉得有必要。你们意见如何？昨天我讲了一些观点[1]，含
意未申，不深不畅，未能畅所欲言，觉得余事未尽，心里过不去，老是想，
不能入睡。因此想把你们掇回来，今天不要走，如何呢？留一天，你们虽然
归心似箭，也不会了不起吧！一定留下。我现在睡。下午三、四、五时开会。
务一天虚，时间不长！离春节还有好大几天，呆住不过一天，大概也可以吧！
有几个深切的辩证法问题要谈[2]，与总路线、大跃进有大关系。请你们上
午吹一吹当前实际问题的辩证法，打点底子。这个问题不想通，不开朗，不
搭起架子，总路线是不可能的，一定要失败，或者半失败的。大跃进，干部
大提高一步，群众也大提高一步，可能在我国造成一个有益于社会主义阵营、
全世界善心的劳动人民的团结与奋进，大有益处。如荷同意，就请照办。阅
后，立即送少奇、小平[3]等参加会议的中央各同志，传一下，中午十二时
传完，请小平办。

倚枕书，毛泽东
１９５９年２月２日上午６时 Ｇｏｏｄ ｍｏｒｎｉｎｇ　！
根据手稿刊印。

  注　释

    〔１〕　毛泽东一九五九年二月一日下午在各省、市、自治区党委书记
会议上讲话的主要内容是：（一）在高潮中有些人怀疑，不足为奇，年年会
有的。有两部分人，一部分是好心、关心，一部分是敌对的，要加以分别，
不要以为都是坏事情。做这么大的事，总会有些缺点。讲些怪话，不足为奇。
去年十一、十二月压缩空气，群众也要休息休息，松一点，不要紧，可以再
鼓足干劲。（二）有几个方面的失调，包括副食品、日用百货、原材料等，
还有农产品未收上来，棉花也未收齐。必须经过努力，克服这几方面的失调
和不足，使一九五九年的计划指标不受影响。（三）李富春说做个长期计划，
我赞成。现在就可以做，但根据不足，明年可以再做一年，还可以加个后年，
看究竟能搞多大规模。今年已经展开了一个大跃进局面。像我们这样一个国
家，有人多、大国、资源、苏联经验等条件，不会不跃进的。我们曾经提过
一些不适当的指标，包括我自己在内，这在武昌会议上已经纠正了，即由三
千万吨钢减到二千万吨。农业社放过一些卫星，报上吹过很多，不实在。实
际上没有那么高，也没有那么多，有些是把几十亩田并成一亩拼出来的。
（四）要注意几个方面的安排，现在想到的有劳动力、原材料、生活资料、
干部教育等。这几方面不安排，单是我们这些人挂帅不行。今后搞大跃进，
我们有几个条件：（１）群众的干劲、劳动热情，这是过去几年特别是整风、
反右替我们准备下的。（２）有过去几年特别是去年的经验，包括正反两个
方面的经验。（３）现在定下来的指标并不十分吓人，经过努力是可以达到
的。（４）今年还有十一个月，抓得早些。去年我们专务虚，今年从现在起
就务实。（５）今年有了人民公社，而去年大部分时间没有。（６）一年可
以抓几次。干部下放，干部参加劳动，这两条今年还要搞。

    〔２〕　毛泽东一九五九年二月二日下午在各省、市、自治区党委第一
书记会议上讲话的主要内容是：我们所说的工作方法，看问题的方法，做事
的方法，就是辩证法。讲有计划按比例发展，还要讲主观能动性，两者结合
起来讲就好了。现在有些人，一讲起去年的缺点，讲了几十条，一无是处，
这是形而上学地看问题。不管我们有多少缺点，归根到底，不过是九个指头
与一个指头的问题。我们在座的和不在座的高、中级干部，都是想做好事的，
至于结果坏是另一回事，主观的东西要在客观实践中才能见效。北戴河会议
说共产主义“不是遥远的将来的事情”，下面加了一段，说明有从集体所有
制到全民所有制和从社会主义全民所有制到共产主义两种不同的过渡，并列
举了向共产主义过渡的五个条件。可是人们不注意这一段，只注意“不是遥
远的将来”那一句，于是暴露出各种各样的想法，两个月内，鸡、鸭杀了那
么多。至于桌椅板凳这些私人家具，还是暂借的好，将来作价分期归还。剥
夺地主、富农理直气壮，剥夺富裕中农则理不直气不壮。我们国家贫农、下
中农想揩中农的油，历来是跃跃欲试的，一有机会就讲平均主义。不要把富
裕中农当做地富反坏去剥夺。这次搞出的计划，比较全面，形而上学较少，
看到了其中的联系。如工业与农业、生产资料与生活资料、重工业与轻工业、
原材料工业与加工工业、日用百货与副食品等的联系，都有所注意和安排，
照顾得比较全面一些。我们应当称赞这个计划，宣传这个方法，既两条腿走
路，又有重点。经济工作很复杂，互为因果，搞不好有连锁反应。要钻进去
调查研究，发现问题，揭露问题，解决问题。问题就是矛盾。过去我们打仗，
都调查情况，每次打胜仗都是条件成熟了。现在搞建设，向自然作战，也要
调查研究。搞建设，我们没有经验。我和各省第一书记都是去年下半年才开
始抓，以前主要抓农业，没有抓工业。对干部和劳动人民的劳动积极性要保
护。就是对百分之五以内的违法乱纪的干部，也要分别情节，区别对待，进
行教育，帮助他们改正错误。如果把这个问题夸大了，是不好的。结论一定
要做得恰当，不然要犯错误。这个问题，我们党有几十年的经验。关于国民
经济有计划按比例发展的问题，我不甚了解，要研究。究竟如何使主观符合
客观法则？斯大林曾提出俄国的革命热情与美国的求实精神相统一。我们是
说马列主义普遍真理与中国革命的具体实践相结合。普遍与具体是对立的统
一。客观规律在每一个国家因历史条件不同就有不同的反映。客观法则要研
究它、认识它、掌握它、熟练地运用它。凡是经过努力可以办到的事情就要
努力办到，如果不去努力就叫保守主义；不能办到的就不办，一定要它办到
就是主观主义。主观反映了客观，就变成了主观能动性。主观能动性也有两
种，一种是脱离实际的，这是主观主义；一种是符合客观规律的，符合实际
的。要区别这两种情况。凡是违背客观规律的，就要受挫折。现在没有蔬菜
吃，副食品、日用百货严重不足，就是因为我们脱离了客观规律，过去的安
排缺乏这一方面。搞经济建设我们还是小孩，无经验。同地球作战，战略战
术我们还不熟，要正面承认这些缺点和错误。关于反映客观规律，按比例发
展，这个问题我是没有解决的。现在我们似乎开始在这里接触这个问题了。
请大家接触这个问题，研究研究。

    〔３〕　小平，即邓小平，当时任中共中央总书记。

第31-34页


毛泽东: 关于讨论北京市场供应问题的批语（一九五九年五月二十一日）

关于讨论北京市场供应问题的批语

毛泽东
（一九五九年五月二十一日）

小平[1]同志：

    此件[2]请阅，请书记处召集北京市委，对市场供应问题，讨论一次，
如何？

                                       毛　泽　东
                                       五月廿一日
                                     根据手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

    〔２〕　指中共北京市委办公厅一九五九年五月十九日编印的《简报》
第四十一期上登载的《目前市场的一些情况》，这个材料反映了北京市场供
应比较紧张的情况。

第275页


毛泽东: 关于同意董必武辞去现职改换工作的批语（一九五九年三月三十日）

关于同意董必武[1]辞去现职
改换工作的批语[2]

毛泽东
（一九五九年三月三十日）

    我和大家同意此信[3]意见，改换工作。中央已建议董必武同志当人民
共和国副主席，刘少奇同志当主席，朱德同志当人民代表大会常务委员会委
员长。这个建议，将提到中央全会去讨论，然后做出决定。这个建议，是三
月二十九日中央常委交换意见的时候提出的，有中央其他几位同志和各大区
区长同志们参加。到会人一致同意这样做，认为对党对国家都是有利的。这
几位同志的新工作，责任大，荣誉高，名气也大，实际则是做苦工。我希望
同志们勉为其难，为党担负这些担子，为人民艰苦地服务。

                                       毛　泽　东
                                   三月三十日上午六时
                                    根据修改件刊印。

  注　释

    〔１〕　董必武，当时任中共中央政治局委员、中央监察委员会书记、
最高人民法院院长、政协全国委员会副主席。一九五九年四月二十七日，在
第二届全国人大第一次会议上，当选为中华人民共和国副主席。

    〔２〕　毛泽东将这个批语的标题修改为《董必武同志的辞职书》。

    〔３〕　董必武一九五九年三月二十五日给毛泽东写信说：“这次中央
全会将讨论国家机关负责人选，我去年十月曾函请小平彭真两同志转报中央，
请求在第二届全国人民代表大会上不再推荐我为最高人民法院院长的候选人，
并请求中央考虑我的能力和体力，不安排我担负国家机关的任何实际职务。
我已当选为人大代表并列名政协委员，将来在政协安一个没有实际工作责任
的名目就够了。这意思在一九五七年冬曾和彭真同志面谈过。特再恳主席在
研究国家机关负责人选时支持我的请求为祷！”！

第176-177页


毛泽东: 关于推迟召开全国计划会议问题的批语（一九五九年十月十五日）

关于推迟召开全国
计划会议问题的批语[1]

毛泽东
（一九五九年十月十五日）

即退李富春同志：

    此件今天才收到，故计划会议时间宜改十月廿四日，以便计划大纲草案
有时间送达地方并加以研究，再来开会。如同意，请即交尚昆[2]办理。

                                       毛　泽　东
                                   十月十五日下午二时
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在中共中央书记处书记、国务院副总理兼国家计划
委员会主任李富春一九五九年十月九日晚给周恩来并毛泽东、中央的报告上。
报告说：（一）国家计委关于拟订一九六○年国民经济计划大纲的报告，已
根据政治局初步讨论的意见作了修改补充，如中央觉得原则上还可以，建议
批转下去，作为编制明年计划草案的依据之一。（二）建议在本月十八日召
开全国计划会议，讨论今年的经济形势和明年计划的方针、任务，拟出明年
计划的草案。

    〔２〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第553页


毛泽东: 关于妥善安排渡过春荒的批语（一九五九年四月二十六日）

关于妥善安排渡过春荒的批语

毛泽东
（一九五九年四月二十六日）

    此件[1]发各省委、市委、自治区党区党委。请你们对这个问题，务必
要采取措施，妥善安排，渡过春荒，安全地接上麦收和早稻，多种瓜菜，注
意有吃而又省吃，闲时少吃，忙时多吃。千万不可大意。

                                       毛　泽　东
                                      四月二十六日
                                     根据手稿刊印。

  注　释

    〔１〕　指中央救灾委员会办公室一九五九年四月二十三日编印的《救
灾工作简报》第十七期上登载的内务部关于各地加强工作春荒有所好转的报
告。报告说，河南的春荒已在全省范围内停止发展，但还有少数食堂没有吃
到省委规定的吃粮标准，灾区的地、县委，正在组织干部对社员的生活情况
进行大检查。河北省由于各地做了许多工作，春荒已停止发展，但还没有从
根本上缓和下来，必须提高警惕，加强工作。山东省目前各地正在抓紧安排
群众生活，大部分地区农民外流现象已经停止，浮肿病现象开始下降，但少
数地区的春荒仍在发展。

第226页


毛泽东: 关于妥善解决修筑临淮冈拦河水库引起的矛盾问题的批语（一九五九年五月三十一日、八月五日）

关于妥善解决修筑临淮冈拦河水库
引起的矛盾问题的批语

毛泽东
（一九五九年五月三十一日、八月五日）

                                一

    少奇、小平[1]同志阅后，送交水利部党组书记李葆华同志：请水利部
考虑派一位副部长级、有政治头脑、又有技术经验的党员同志，携此文件
[2]去济南先找谭震林[3]同志（谭现在在济南），同他商量一下，因为这件
事是去年十二月武昌会议时由谭与曾希圣、吴芝圃[4]三同志会商决定的。
然后去合肥，与曾希圣同志商量一下，然后去临淮冈现地加以调查，看情况
究竟是否确如淮滨县同志们所说那样，如果有必要召开会议的话，就召集两
省水利当〈厅〉局级或副省长级各一人，淮滨县、临港县、临淮冈水利工程
局各来一二人，开会妥为解决。

                                       毛　泽　东
                                       五月卅一日

                                二

尚昆[5]：

    此件[6]应抄一份给吴芝圃同志。

                                           毛
                                        八月五日
                                     根据手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

    〔２〕　指中共淮滨县委、县人委关于安徽修筑临淮冈拦河水库不按标
准施工问题给毛泽东的电报。电报说，河南省淮滨县位于淮河中游，地势低
洼，解放前洪水为患，解放后水患解除，群众歌颂为二次解放。安徽这次于
临淮冈修筑拦河水库，不按主席曾经批示过的标准施工，工程设计超过原定
规定，将会扩大中上游淹没区，使淮滨县蒙受重大损失，群众极为忧虑。电
报提出了解决这一问题的具体要求和条件，并强调水库蓄洪水位不得超过原
定的二十五点三公尺。

    〔３〕　谭震林，当时任中共中央书记处书记、国务院副总理。

    〔４〕　曾希圣，当时任中共安徽省委第一书记。吴芝圃，当时任中共
河南省委第一书记、河南省省长。

    〔５〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔６〕　指中共安徽阜阳地委一九五九年七月二日给毛泽东的报告。报
告说，省委转来河南省淮滨县委给主席的报告，水利电力部又决定要推迟建
设临淮冈水库，因此将我们的意见和要求向你作一个报告。淮滨县给主席的
报告中，提到水库的蓄洪水位不能超过二十五点三公尺。若如此，即使像一
九五四年的洪水都能把水库冲垮，更不要说比这更大的洪水了。因此我们认
为淮滨县委的报告是不合理的。至于水利电力部决定推迟修建工程，我们认
为是没有理由的。这样做，在经济上和生产上都会带来极大的损失，也不好
向群众做解释工作。此后，一九五九年十月十五日，中央书记处在给安徽省
委并河南省委的指示中指出，临淮冈水库工程问题，在庐山已经初步谈过，
最近水电部又召两省同志交换了意见，对修建这一水库并使之具有相当防洪
能力，取得了一致意见。现在争执的是水位如何确定的问题。为不耽误工程
进行，我们同意安徽省可以在今冬按原设计修建控制水闸，并留出扩建的地
方。在蓄洪水位未达成协议前，土坝坝顶应不超过二十五公尺。

第283-285页


毛泽东: 关于西藏叛乱事件的宣传报道问题的批语（一九五九年四月二十五日）

关于西藏叛乱事件
的宣传报道问题的批语

毛泽东
（一九五九年四月二十五日）

                                一

乔木、冷西、彭真[1]同志：

    “帝国主义、蒋匪帮及外国反动派策动西藏叛乱，干涉中国内政”，这
个说法，讲了很久，全不适当，要立即收过来，改为“英国帝国主义分子与
印度扩张主义分子，狼狈为奸，公开干涉中国内政，妄图把西藏拿了过去”。
直指英印，不要躲闪，全国一律照１８日政治记者评论的路线[2]说话。今
日请乔木、冷西召集北京各报及新华社干部开一次会，讲清道理，统一规格。
请彭真招呼人大、政协发言者照此统一规格，理直气壮。前昨两天报纸好了，
声势甚大。也有缺点：印度、锡兰、挪威三国向我使领馆示威，特别〔是〕
侮辱元首这样极好的新闻，不摆到显著地位，标题也不甚有力。[3]短评[4
]好，不用“本报评论员”署名，则是缺点。昨天评论，人民日报的评论不
如光明的评论[5]有力，一个是女孩子，一个〔是）青壮年，我有这种感觉。
请注意：不要直接臭骂尼赫鲁[6]，一定要留有余地，千万千万。但尼赫鲁
廿四日与达赖[7]会面后放出些什么东西，我们如何评论，你们今天就要研
究，可以缓一二天发表[8]。

                                       毛　泽　东
                              一九五九年四月廿五日上午六时
                                     根据手稿刊印。

                                二

    刘、邓、周、林彪、陈毅[9]阅。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛泽东的
秘书。冷西，即吴冷西，当时任新华通讯社社长、《人民日报》总编辑。彭
真，当时任中共中央政治局委员、二届全国人大一次会议主席团成员和秘书
长、三届全国政协一次会议主席团成员。

    〔２〕　这里的“１８日”可能是２０日之误。《人民日报》一九五九
年四月二十一日发表了新华社政治记者二十日的一篇评论，题为《评所谓
“达赖喇嘛的声明”》，其中讲到：四月十八日经由印度外交官员散发的所
谓“达赖喇嘛的声明”，是一个理屈词穷、谎话连篇、漏洞百出的拙劣文件。
近代史上的所谓西藏独立，从来就是英帝国主义侵略中国首先是侵略西藏的
阴谋。

    〔３〕　指一九五九年四月二十四日《人民日报》第五版、第六版登载
的三则新闻：《孟买“示威者”侮辱我国领袖，公然在我领事馆前猖狂污辱
毛主席像》、《锡兰一群僧侣兴风作浪，竟到我驻锡使馆无理取闹》、《挪
威执政党公然诽谤我国，奥斯陆报纸恶毒侮辱我国领袖毛主席》。锡兰，即
今斯里兰卡。

    〔４〕　指一九五九年四月二十四日《人民日报》第五版登载的《原来
如此！》和《此地无银三百两》两篇短评。

    〔５〕　指一九五九年四月二十四日《光明日报》发表的题为《清醒点，
印度扩张主义者！》的评论。

    〔６〕　尼赫鲁，当时任印度政府总理。

    〔７〕　达赖，即达赖喇嘛·丹增嘉措，原西藏地方宗教和政治领袖之
一。曾任全国人大常委会副委员长、西藏自治区筹备委员会主任委员、中国
佛教学会名誉会长。一九五九年三月西藏上层反动集团发动武装叛乱时出走
印度。

    〔８〕　一九五九年四月二十六日《人民日报》登载了印度报业托拉斯
关于尼赫鲁二十四日同达赖喇嘛会见前后的几次谈话的报道。尼赫鲁说，达
赖喇嘛告诉他，给谭冠三将军的几封信是真的。尼赫鲁还表示，和平共处原
则仍然是好的。四月二十七日，《人民日报》发表了本报评论员题为《读尼
赫鲁总理的谈话》的文章。

    〔９〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。周，指周恩来。林彪，当时任中共中央副主席、国务院副总理。
陈毅，当时任中共中央政治局委员、国务院副总理兼外交部部长。

第221-223页


毛泽东: 关于研究广东对部分副食品实行派购办法的批语（一九五九年十月二十三日）

关于研究广东对部分副食品
实行派购办法的批语[1]

毛泽东
（一九五九年十月二十三日）

李先念[2]同志：

    广东派购办法，请你研究一下，看是否可以推广。你那里开什么会议没
有？如有会议，可和较多的同志一道研究一下。

                                       毛　泽　东
                                       十月廿三日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在新华通讯社一九五九年十月十七日编印的《内部
参考》第二八八九期上。该期登载的《广东实行派购办法，猪和家禽的收购
量大增》一文说，广东商业部门在八、九月内贯彻执行中共广东省委和省人
委关于实行猪、鸡、鸭、鹅和蛋品的派购办法的指示后，这些副食品的收购
量大增。实行派购办法是根据市场情况和国家需要，对人民公社的各级集体
经济组织和社员派购一定数量的猪、鸡、鸭、鹅和蛋品，要求人民公社和社
员向国家履行一定的交售任务。派购一般只占产量的很少一部分，大部分产
品仍归饲养集体和社员个人支配。由于这种办法兼顾了国家、公社和个人的
利益，受到了社员的普遍拥护。

    〔２〕　李先念，当时任中共中央书记处书记、中央财经小组副组长、
国务院副总理兼财政部部长。

第560-561页


毛泽东: 关于研究人民公社问题的批语（一九五九年七月二十九日、八月一日）

关于研究人民公社
问题的批语

毛泽东
（一九五九年七月二十九日、八月一日）

                                一

    此三件[1]印发各同志。印时注意，将赫鲁晓夫的一篇（连同中央社的
一则纽约消息[2]放在前面。三篇印在一起，请同志们研究一下，看苏联曾
经垮台的公社和我们的人民公社是不是一个东西；看我们的人民公社究竟会
不会垮台；如果要垮的话，有哪些足以使它垮掉的因素；如果不垮的话，又
是因为什么。不合历史要求的东西，一定垮掉，人为地维持不垮是不可能的。
合乎历史要求的东西，一定垮不了，人为地解散也是办不到的。这是历史唯
物主义的大道理。请同志们看一看马克思政治经济学批判的序言。近来攻击
人民公社的人们就是抬出马克思这一个科学原则当作法宝，祭起来打我们，
你们难道不害怕这个法宝吗？

                                       毛　泽　东
                                      七月二十九日

                                二

稼祥[3]同志：

    此件[4]请看一下，有些意思。我写了几句话，其意是驳赫鲁晓夫的。
将来我拟写文宣传人民公社的优越性。一个百花齐放，一个人民公社，一个
大跃进，这三件，赫鲁晓夫们是反对的，或者是怀疑的。我看他们是处于被
动了，我们非常主动，你看如何？这三件要向全世界作战，包括党内大批反
对派和怀疑派。

                                       毛　泽　东
                                        八月一日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央书记处候补书记、毛泽东的秘书胡乔木一九五九年
七月二十八日送阅的新华通讯社《内部参考》第二八三○期上登载的《增城
县重灾公社见闻》和第二八三一期上登载的《赫鲁晓夫谈苏联过去的公社》、
《番禺县有些农民自办小型食堂》等三篇文章。其中《增城县重灾公社见闻》
一文说，最近记者访问了受暴雨侵袭的广东省增城县石滩、增江两个重灾社，
总的印象是情况很好，比想象的好。受灾之后并不是什么都“荡然无存”，
灾民生活安排得不错，生产蓬蓬勃勃，党群关系出现了近两三年来不曾有过
的密切现象。《赫鲁晓夫谈苏联过去的公社》一文说，苏联《真理报》七月
二十一日发表了苏共中央第一书记赫鲁晓夫七月十八日在波兰波兹南县波拉
采夫生产合作社群众大会上的讲话，其中有关公社方面的内容是：“可以理
解，把个体经济改造为集体经济，这是个复杂的过程。我们在这条道路上曾
碰到过不少困难。在国内战争一结束之后，我们当时开始建立的不是农业劳
动组合，而是公社。”“看来，当时许多人还不太明白：什么是共产主义和
如何建设共产主义。”“公社建立了，虽然当时既不具备物质条件，也不具
备政治条件　　我是指农民群众的觉悟。”“许多这样的公社都没有什么成
绩。于是党走了列宁所指出的道路。它开始把农民组织在合作社中，组织到
农业劳动组合中，在那里人们集体地工作，但是按劳取酬。”“现在我们已
走上了康庄大道。集体农庄已成为农民的亲切的家。”《番禺县有些农民自
办小型食堂》一文说：广东省番禺县部分公共食堂停伙后，有些农民又自动
串连办起一种小型的“新式公共食堂”，特点是参加户数较少，完全由社员
自己管理，自负盈亏，并贯彻了参加自愿，吃饭多少自愿，吃菜多少自愿的
“三自愿”原则，体现了合理负担、节约、互利等优点。目前番禺县许多社
员正在酝酿组织这种“新式食堂”。

    〔２〕　胡乔木送阅的第二八三一期《内部参考》还以《外报就赫鲁晓
夫谈公社问题挑拨中苏关系》为题，登载了中央社七月二十二日的一则消息。
这则消息说：《纽约时报》今天在第一版上刊登了一则关于赫鲁晓夫批评整
个公社制度的华沙电讯，认为赫鲁晓夫这番话是迄今为止一位苏联领袖对公
社的想法所作的最直率的公开批评。在《纽约时报》驻华沙记者看来，赫鲁
晓夫这番话“可以认为是暗指中国共产党人去年秋天的一些说法而言的。中
国共产党人曾说，建立公社是真正的通向共产主义的道路。这种看法似乎使
俄国人感到烦恼，因为苏联报纸有三个月左右对于公社几乎只字未提”。

    〔３〕　稼祥，即王稼祥，当时任中共中央书记处书记、中央对外联络
部部长。

    〔４〕　指本篇（一）及其附件。

第390-392页


毛泽东: 关于要少讲空话多讲办法的批语（一九五九年三月二十日）

关于要少讲空话
多讲办法的批语[1]

毛泽东
（一九五九年三月二十日）

    这个经验有用，可转各地。对基层干部和广大群众，要少讲空话，多讲
办法。

                                       毛　泽　东
                                       三月二十日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在中共中央办公厅一九五九年三月十七日编印的
《情况简报》（六级干部会议专辑）第四十八号上。这辑简报登载了中央办
公厅曹幼民发自济南的一封信，信中介绍了山东省六级干部会议对公社管理
体制、积累和消费的比例、今年小麦的分配、粮棉油统购等政策的意见。来
信还谈到，关于怎样以最快的方法向群众贯彻上述意见，山东省历城县东郊
人民公社已摸到了一些经验：一是向群众贯彻得越快越有利；一是不要光摆
解决思想问题的架子，而要着重把怎么办讲清楚。

第143页


毛泽东: 关于一九五九年市场供应情况的批注（一九五九年六月）

关于一九五九年市场
供应情况的批注[1]

毛泽东
（一九五九年六月）

    毛注：没有根本好转，但是已经开始了好转。再有几个月，根本好转就
会来了，这是明白无疑的。

                                     根据手稿刊印。

  注　释

    〔１〕　中共中央书记处书记、国务院副总理李先念一九五九年六月十
一日关于一九五九年社会商品购买力和商品供应量之间的平衡情况给毛泽东
并中央的报告说：“今年全国工农业生产还在继续大跃进，但是截至目前为
止，市场供应方面，不论粮食、副食品和日用工业品，供应情况都是比较紧
张的。几个月来根据中央历次会议的精神，全党在农副产品收购方面，在日
用工业品生产方面，都做了许多工作，但是至今没有得到根本好转。”在这
后面，毛泽东加括号写了这条批注。

第320页


毛泽东: 关于印发两篇论述经济工作的文章的批语（一九五九年七月四日）

关于印发两篇论述
经济工作的文章的批语

毛泽东
（一九五九年七月四日）

尚昆[1]同志：

    第２页起一篇[2]，第８页起的一篇[3]，共二篇，请即印发各同志[4]。
这两篇分开印，不要连在一起。

                                       毛　泽　东
                                        七月四日
                                     根据手稿刊印。

  注　释

    〔１〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔２〕　指中共中央宣传部一九五九年六月二十九日编印的《宣教动态》
第四十七期上登载的《几篇论述大跃进经验教训的文章》一文。文章说，最
近有些省市理论刊物公开发表了有关论述大跃进经验教训的文章。其中山西
《前进》杂志第六期社论《论社会分工与协作》一文指出：大跃进中出现了
某些社会分工和协作关系被打乱的不正常现象；在目前阶段各地区不应强调
建立一套工业体系；对待手工业改组要慎重；不能盲目地发展“卫星”厂；
不能片面强调人人当“多面手”。广东《上游》杂志第十一期发表了中共广
东省委第一书记陶铸的《总路线与工作方法》一文，指出广东经济建设速度
一九五七年慢了一些，一九五八年下半年又过快了一些；不能把钢铁生产强
调到无限制的程度；广东最近两年仍要贯彻执行农业为主的方针；万事仰求
人的情况还不可能一下子改变。北京《前线》杂志第十二期发表社论《注意
综合平衡，争取不断跃进》一文指出，现在国民经济出现许多不平衡，需要
进行新的综合平衡工作。该刊第十一期还发表社论《产品和产值的计划要同
时完成》一文，指出目前某些工业部门在制订计划时，不是先规定产品计划，
而后算出产值计划来，而是先订一个产值的数字，再去凑产品计划，结果产
值计划虽然完成了，产品却不符合需要，完不成国家计划。这样本末倒置，
势必影响国民经济有计划按比例发展。因此必须坚决按照国家的产品计划和
社会的需要去安排生产。

    〔３〕　指《宣教动态》第四十七期上登载的《对我国几年来工业生产
增长速度忽高忽低的一种分析》一文。文章指出：一九五五年至一九五八年
我国工业生产的发展波动较大；一九五七年增长缓慢的原因除了指导思想方
面的因素外，主要是上一年国家积累中固定资产和流动资产的比例关系有些
失调；一九五八年流动资产积累在生产积累中的比重下降，影响了今年上半
年工业生产；近几年来，国家储备有逐渐减少的趋势；原料工业同加工工业
以及基本建设投资的增长不完全相适应；原料工业资源用于基本建设部分的
比重逐渐提高，而用于生产部分的比重逐渐下降。

    〔４〕　指当时正在庐山参加中共中央政治局扩大会议的各同志。

第334-335页


毛泽东: 关于印发苏联《政治经济学（教科书）》（第三版）的批语（一九五九年六月十七日）

关于印发苏联《政治经济学
（教科书）》（第三版）的批语

毛泽东
（一九五九年六月十七日）

尚昆[1]同志：

    此书[2]字太小，本子太重，现分订为五册，请用新华社现出的《内部
参考》，或者宣传部出的《宣教动态》那样的大号字付印，印２００本，分
送中央一级、省市区党委一级的主要负责同志阅读，首先送中央委员、候补
委员，每人一份。另请给我四份。一个月内印出。请酌办。并请告少奇、彭
真[3]、恩来同志。

                                       毛　泽　东
                                       六月十七日
                                     根据手稿刊印。

  注　释

    〔１〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记，中央办公
厅主任。

    〔２〕　指苏联科学院经济研究所编写的《政治经济学（教科书）》
（第三版）中译本。

    〔３〕　彭真，当时任中共中央政治局委员、中央书记处书记。

第313页


毛泽东: 关于右倾机会主义分子问题的批语（一九五九年八月十日）

关于右倾机会主义分子
问题的批语[1]

毛泽东
（一九五九年八月十日）

    印发各同志。右倾机会主义分子，中央委员会里有，即军事俱乐部的那
些同志们[2]；省级也有，例如安徽省委书记张恺帆[3]。我怀疑这些人是混
入党内的投机分子。他们在由资本主义到社会主义的过渡时期中，站在资产
阶级立场，蓄谋破坏无产阶级专政，分裂共产党，在党内组织派别，散布他
们的影响，涣散无产阶级先锋队，另立他们的机会主义的党。这个集团的主
要成分，原是高岗阴谋反党集团的重要成员，就是显明证据之一。这些人在
资产阶级民主改革时，他们是乐意参加的，有革命性。至于如何革法，也是
常常错的。他们没有社会主义革命的精神准备，一到社会主义革命时期，他
们就不舒服了，早就参加高岗反党集团，而这个集团是用阴谋手段求达其反
动目的的。高岗集团的漏网残余，现在又在兴风作浪，迫不及待，急于发难。
迅速被揭露，对党对他们本人都有益。只要他们愿意洗脑筋，还是有可能争
取过来的，因为他们具有反动与革命的两面性。他们现在的反社会主义的纲
领，就是反对大跃进，反对人民公社。不要被他们的花言巧语所迷惑，例如
说，总路线基本正确，人民公社不过迟办几年就好了。要挽救他们，要在广
大干部中进行彻底的揭发，使他们的市场缩得小而又小。一定要执行治病救
人的方针，一定要用摆事实、讲道理的方法，还要给他们革命与工作的出路，
批判从严，处理从宽。

                                       毛　泽　东
                                        八月十日
                                     根据手稿刊印。

  注　释

    〔１〕　这是毛泽东为印发中共安徽省委一九五九年八月四日关于张恺
帆下令解散无为县食堂给中央并告安徽省委第一书记曾希圣的报告的批语。
安徽省委的报告说：“我省书记处书记张恺帆同志于七月初到无为县检查工
作时，下令解散食堂，并以怀疑的心情责令县委办公室调查公社化前后几个
情况的变化，结果引起无为县工作上的混乱。无为县委和芜湖地委对张的这
种做法很有意见，认为是违反中央方针政策的。现将无为县委和芜湖地委的
报告转上一阅。”无为县委八月一日给地委并报省委的报告说：张恺帆于七
月四日到无为县检查工作，九日下午在下大队检查时，向队干部和群众宣布
吃饭还原、住房还原、小块土地还原的“三还原”，并要县委向下贯彻。到
七月十五日，全县六千多个食堂被一风吹散，只有一百二十个食堂坚决不散。
芜湖地委八月二日给省委的报告说：地委同意无为县委的报告。我们认为张
恺帆提出的“三还原”，特别是命令解散食堂，是违背中央和省委关于办食
堂的方针政策的。张恺帆指示县委办公室调查公社化前后的三个变化（劳动
力、农具、房屋）和干部作风、各种发病情况等五项内容，而且均以公社化
前后为界限，不知用意何在，请省委加以研究。

    〔２〕　这里指彭德怀、黄克诚、张闻天、周小舟等同志。参见本册第
４５４页注〔４〕。

    〔３〕　张恺帆，当时任中共安徽省委书记处书记、安徽省副省长。在
一九五九年反右倾运动中，受到开除党籍、撤销副省长职务的错误处分。一
九六二年六月二十日，安徽省委常委扩大会议通过《关于张恺帆同志问题的
甄别结论》，指出：“张恺帆同志一九五九年七月去无为县检查工作，向中
央和省委反映的无为县的情况和问题，是符合实际的；张恺帆同志坚决贯彻
中央一九五九年三月郑州会议、四月上海会议的精神，贯彻主席《党内通讯》
的六条指示，在无为县采取一系列措施整顿干部思想作风，抢救病人、制止
死亡，帮助群众安排生产和生活，是完全正确的；张恺帆同志为了解决无为
县的问题而采取的措施，曾几次报告省委，并且和省委、地委、县委负责人
共同研究过，是符合党的组织原则的。”“为此，省委决定：撤销一九五九
年九月十九日省委扩大会议‘关于张恺帆、陆学斌反党联盟的决议’，取消
对张恺帆同志开除党籍、撤销一切工作的错误处分，恢复党籍、名誉、原职
务和原级别。在原来宣布、传达的范围内公布。”同年七月十八日，中央监
察委员会在给安徽省委并省委监委的批复中说：“中央同意你们对张恺帆同
志的甄别处理意见。”

第431-433页


毛泽东: 关于阅看《人民日报》两篇文章给林克的批语（一九五九年八月）

关于阅看《人民日报》
两篇文章给林克[1]的批语

毛泽东
（一九五九年八月）

    共两篇[2]，６版一篇，７版一篇，都可看。

    根据毛泽东手稿刊印。

  注　释

    〔１〕　林克，当时任毛泽东办公室秘书。

    〔２〕　指一九五九年八月二十二日《人民日报》第六版登载的哈尔滨
经纬小学语文教师张兆英的《我怎样在语文教学中进行思想教育》和第七版
登载的北京天文台筹备处副研究员王绶　的《射电天文学　　打开宇宙秘密
的新钥匙》两篇文章。在这两篇文章旁当，毛泽东都批有“林克阅”字样。

第487页


毛泽东: 关于召集有关人员讨论国际形势及对策问题给刘少奇等的信（一九五九年十二月三日）

关于召集有关人员
讨论国际形势及对策问题
给刘少奇等的信

毛泽东
（一九五九年十二月三日）

刘、周、彭[1]：

    为了讨论国际形势及我们的对策，拟请林彪、陈毅、康生、稼祥，贺龙、
谭政、陈伯达[2]七同志到此一谈。十二月三日（即今日）下午到杭。林彪，
陈毅四日到杭。请酌处。

                                       毛　泽　东
                                   十二月三日上午三时

    今日派机去广州，明日林彪可到。国际形势及对策讨论三天就够了。

                                     根据手稿刊印。

  注　释

    〔１〕　刘，指刘少奇。周，指周恩来。彭，指彭真，当时任中共中央
政治局委员、中央书记处书记。

    〔２〕　林彪，当时任中共中央副主席、国务院副总理。陈毅，当时任
中共中央政治局委员、国务院副总理兼外交部部长。康生，当时任中共中央
政治局候补委员、中央文教小组副组长。稼祥，即王稼祥，当时任中共中央
书记处书记、中央对外联络部部长。贺龙，当时任中共中央政治局委员、国
务院副总理。谭政，当时任中共中央书记处书记、中国人民解放军总政治部
主任。陈伯达，当时任中共中央政治局候补委员、中央政治研究室主任。

第597-598页


毛泽东: 关于召开社、队代表大会问题的批语（一九五九年四月三日）

关于召开社、队代表
大会问题的批语[1]

毛泽东
（一九五九年四月三日）

    各县、社四月不开大会。原定五月开社、队代表大会，可以考虑在五月
上旬或中旬到县里开，彻底解决三月会议[2]没有彻底解决的权力下放、算
清帐目、包产指标三个问题，然后选举公社各级党的领导机关和社、队管理
机关。就算帐这个问题来说，三月省、县大会我们缺乏精神准备。郑州说的
[3]是一般不算，应翻过来，一般要算。有些省已经翻过来了，如湖北，但
也没有翻透。说的是县、社要向生产队算清过去几个月大调大抓的帐，解决
大集体与小集体间的矛盾，这当然是要首先解决的。还有一个必须随着解决
的矛盾，生产队干部与生产小队干部、全体社员群众间的矛盾，小集体与社
员的矛盾。这个问题，如麻城县那样大规模解决[4]，是最近几天才提出来
的，才进入我们的认识领域。这是一个以贪污形式无偿占有别人劳动的问题，
是一个普遍的问题，也是一个历史的问题，并非最近才发生，但只有在１９
５９年才能解决，只有在现在才能建立真正的群众监督。像这样一个群众性
的大问题，没有省的决心、县的直接领导，我看是不能解决的，因此我建议
五月的会到县里开。是否如此，请你们委员会讨论一下。

                                       毛　泽　东
                                    四月三日下午六时
                                     根据手稿刊印。

                                         注　释

    [1]　这个批语写在中共中央书记处书记谭震林一九五九年四月三日关
于省的六级干部会议和县的五级干部会议情况给毛泽东的信上。

    [2]　指一九五九年三月间召开的部分省的六级干部会议和县的五级干
部会议。

    [3]　指毛泽东一九五九年二月二十七日在郑州召开的中共中央政治局
扩大会议上的讲话。

    [4]　参见本册第１８７　１９０页《介绍麻城的经验》。

第191-192页


毛泽东: 关于召开县以下各级干部会议等问题给王任重的两封信（一九五九年三月十六日）

关于召开县以下各级干部会议
等问题给王任重[1]的两封信

毛泽东
（一九五九年三月十六日）

                                一

任重同志：

    今日上午，请找各地委第一书记及几个县委书记商量一下：省的会议以
后，是否应以几天时间召开县的四级或五级干部会议，此种会议应到些什么
人，应开几天；然后再开公社代表大会，应到些什么人，应开几天，是否应
选举社的管理委员会（其成员如何组成）。下午，我们再商量一下。

                                       毛　泽　东
                                   三月十六日上午二时

                                二

任重同志：

    送上文件２４件，极有味，好读。我劝你于今天上午看一遍，一气看完，
有３　４小时就够了。下午你再找地委书记少数县委书记座谈，谈县、区、
乡、村如何开会问题。我们晚上再交谈。以为如何？花费这一天，不是于湖
北工作没有用的，你试一试看吧！

                                       毛　泽　东
                                   三月十六日上午七时
                                     根据手稿刊印。

  注　释

    〔１〕　王任重，当时任中共湖北省委第一书记。

第120-121页


毛泽东: 关于整顿人民公社问题给刘子厚的信（一九五九年二月二十四日、二十七日）

关于整顿人民公社问题
给刘子厚[1]的信

毛泽东
（一九五九年二月二十四日、二十七日）

                                一

刘子厚同志：

    昨天谈得相当舒畅，相当好，感谢你们！一月改变整社的方针政策，与
党大会的想法不同，是很好的。[2]我觉得你们路线好，但是还有参考别省
经验和做法的必要。山西一月决议[3]极好，你们可以打电话叫他们送一份
给你们，可能对你们有某些参考价值的。你们有一个整社六个问题的指示文
件没有？应当有吧。[4]我极想看，有的话，送一份送〈给〉我，两天内送
到济南即可。我在这里有两三天住，来得及的。至祷至盼！

                                       毛　泽　东
                                       二月廿四日

                                二

    印发各同志。此件[5]很好，可作参考。注意看“第三，分配问题”。

                                       毛　泽　东
                                  １９５９年２月２７日
                                     根据手稿刊印。

  注　释

    〔１〕　刘子厚，当时任中共河北省委书记处书记、河北省省长。

    〔２〕　中共河北省委在一九五八年十二月二十九日至一九五九年一月
九日举行的代表大会上，曾提出整社到一九五九年四月底结束。一月中下旬，
河北省委召开财贸书记会议和整社工作座谈会，分别对整社工作中的若干问
题进行了讨论，随后省委书记处又作了研究，认为整社和生产必须统一起来，
整社工作大体上在三月份基本结束是比较适宜的。有些社，如三类社、问题
多的社和农事季节较晚的地区，也可到四月上旬或四月半结束。为了避免把
整社的力量搞得过于分散，发生草率现象，除整社试点外，各地要分作两批
进行整顿，由点到面，分批进行，波浪式发展。

    〔３〕　指中共山西省委一九五九年一月召开的第十一次全体会议通过
的《中共山西省委关于整顿和巩固人民公社的决议》。参见本册第７７页注
〔１〕。

    〔４〕　刘子厚一九五九年二月二十四日晚给毛泽东回信说：“我们在
整社中要抓的六大问题，特别是有关分配问题，在一月召开的财贸会议和整
社座谈会上，林铁、阎达开等同志都讲过，但未下达一个正式文件，是个缺
陷。只是有我遵照省委书记处讨论的整社问题的意见，在全省电话会议上讲
了一次。现将省委批转的《关于当前整社若干问题的意见》送上，请你指示。
”

    〔５〕　刘子厚在一九五九年二月十三日电话会议上传达的省委关于当
前整社若干问题的意见，共谈了六个问题，即整社要抓思想、抓生产、抓分
配、抓生活、抓政策、抓干群关系。其中第三条“关于分配问题”讲到，分
配要贯彻按劳分配原则，这是调动群众生产积极性的基本关键。要坚持实现
百分之九十以上的社员增加收入。对去年收入的分配原则是：在生产有差别
的基础上，分配应当有所不同。在公社从各生产队提取一定数额的必须提取
的费用后，基本上以生产队（或原小社）为单位进行分配。社本身统一提取
的不能太多，以发挥队的积极性。各队之间因生产不同，吃粮标准、工资标
准应允许有所不同，社里不能无代价调拨。至于一九五九年生产收入的分配，
原则上要采取包产包任务的办法，生产队上交社的任务完成后，所余完全归
生产队自行分配。

第58-60页


毛泽东: 关于政府工作报告稿的两个批语（一九五九年四月十五日、十六日）

关于政府工作报告稿的两个批语

毛泽东
（一九五九年四月十五日、十六日）

                                一

恩来同志：

    《政府报告》[1]已经基本上修改好，已照你的意见立刻付印，上午印
好，下午请你立即分发国务院会议成员们阅读，明十六日上午可阅完，请他
们签注修改意见。明十六日下午，请你召集国务院会议当面征集意见，晚上
即交田家英[2]（不交乔木[3]，他有别事）开夜工修改，十六日晚上十二时
以后，我与田家英核对一次，十七日上午交你最后审定付印，十八日下午即
可向大会作报告。以上特告。

                                       毛　泽　东
                                   四月十五日上午八时

                                二

田家英同志：

    第一页，第七页，第十二页，第二十五页，第三十七页、三十八页、三
十九页、四十页，第五十页，都有一些修改[4]，请注意。

                                       毛　泽　东
                                   四月十六日上午七时
                                     根据手稿刊印。

  注　释

    〔１〕　指周恩来准备在一九五九年四月十八日至二十八日召开的二届
全国人大一次会议上作的《政府工作报告》稿。

    〔２〕　田家英，当时任中共中央政治研究室副主任、毛泽东的秘书。

    〔３〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛泽东的
秘书。

    〔４〕　毛泽东在这几页上所作的都是一些文字的修改。

第205-206页


毛泽东: 关于中直机关开展反右倾斗争问题的批语（一九五九年十月二十二日、二十三日）

关于中直机关开展
反右倾斗争问题的批语

毛泽东
（一九五九年十月二十二日、二十三日）

                                一

彭真、尚昆[1]同志：

    这里[2]没有谈到中央直属机关各单位的情况，不知也有这三种情况没
有？请你们抓紧办一下，使这个斗争深入下去。

                                       毛　泽　东
                                      十月二十二日

                                二

    已阅。送少奇、彭真同志阅后，退尚昆存。[3]

                                       毛　泽　东
                                     十月廿三日上午

                                三

尚昆同志：

    中直要与国家机关密切联系，参考他们的经验。他们的劲头很大。

                                       毛　泽　东
                                       十月廿三日
                                     根据手稿刊印。

  注　释

    〔１〕　彭真，当时任中共中央政治局委员、中央书记处书记。尚昆，
即杨尚昆，当时任中共中央书记处候补书记、中央办公厅主任、中央直属机
关委员会书记。

    〔２〕　指中共中央办公厅一九五九年十月十九日编印的《情况简报》
第一○二号转载的《中央国家机关各部门对反右倾斗争的领导存在三种情况》
一文。文章指出，中央国家机关各部门对反右倾斗争的领导可分为三种情况：
一、领导上既有把运动搞深搞透的决心，也有把运动搞深搞透的办法，对运
动形成了有力的领导。这样的单位大约有百分之八十。二、群众已经普遍发
动，但领导缺乏决心和办法，不能形成强有力的领导。这样的单位大约占百
分之十。三、群众既未发动起来，领导本身也存在着问题，怯于开展斗争，
致使运动进展很迟缓。这样的单位大约也占百分之十。本篇（一）就写在这
份简报上。

    〔３〕　这个批语写在中共中央直属机关党委一九五九年十月二十三日
关于中直机关开展反右倾斗争情况给中央的报告上。报告说，中直机关开展
反对右倾机会主义、保卫党的总路线的整风学习运动总的情况还是好的，但
在一部分机关中，开展得还比较缓慢，也不够有力。为此，我们对中直各机
关提出了以下要求：一、必须认识这次斗争是社会主义建设时期一场极其深
刻的两条道路的斗争，各机关领导同志必须下定决心，挂帅出马，抓紧进行。
二、必须放手发动群众，贴大字报。发动群众的关键是领导上以身作则，带
头检查。三、必须反对不联系思想实际，泛泛学习文件的教条主义方法。四、
必须不断地反对各种阻碍运动开展的右倾思想，把斗争搞深搞透。本篇（三）
也写在这个报告上。

第557-559页


毛泽东: 关于重印《逻辑指要》一书给章士钊的信（一九五九年六月七日）

关于重印《逻辑指要》一书[1]
给章士钊的信

毛泽东
（一九五九年六月七日）

行严先生：

    各书都收，读悉，甚谢！实事求是，用力甚勤，读金著[2]而增感，欲
翻然而变计，垂老之年，有此心境，敬为公贺。既有颇多删补，宜为几句说
明。即借先生之箸，为之筹策：

    《逻辑指要》一书是一九××年旧作。一九五九年，中国共产党的中央
政治研究室有编逻辑丛书之举，拙作在征求之列。于是以一个月工夫，躬自
校勘一遍。因原稿不在手边，臆核颇为吃力。全稿计削去不合时宜者大约二
十分之一，增补者略多一点，都只限于古籍例证，能使读者稍感兴趣而已。
近年以来，逻辑一学引起了学术界的极大兴趣，于逻辑学的范围及其与唯物
辩证法的关系，争论繁兴，甚盛事也。鄙人对此，未能参战，然亦不是没有
兴趣的。旧作重印，不敢说对于方今各派争论有所裨益，作为参考材料之一，
或者竟能引起读者对拙作有所批判，保卫正确论点，指出纰谬地方，导致真
理之日益明白，则不胜馨香祷祝之至！

    一九五九年六月×日章士钊

    这样一来，我看有很大好处，尊意以为如何？先生如果不高兴这样办，
我的建议作罢。

    我害了一个月感冒，前书未复，方以为歉。忽得六日信，极为高兴，倚
枕奉复，敬颂
    教安。

    e=毛　泽　东e=一九五九年六月七日上午八时

    根据《毛泽东书信选集》刊印。（有手稿）

  注　释

    〔１〕　《逻辑指要》是章士钊一九一七年的旧著，一九四三年在重庆
出版。建国后，经修订于一九六一年由三联书店出版。章士钊一九五九年五
月曾为此书写过一篇再版序言（后未采用），谈到该书再版的由来时说：
“北京解放后，一日，主席毛公忽见问曰：‘闻子于逻辑有著述，得一阅乎？
’予蹴躇答曰：‘此书印于重庆，与叛党有关，吾以此上呈一览，是侮公也，
乌乎可？’公笑曰：‘此学问之事，庸何伤！’”后来毛泽东看完《逻辑指
要》，又对章士钊说：“吾意此足为今日参考资料，宜于印行。”章士钊，
字行严。当时任政协全国委员会常务委员。

    〔２〕　可能指金岳霖写的《对旧著“逻辑”一书的自我批判》一文，
载于《哲学研究》一九五九年第五期。金岳霖的《逻辑》一书也列入《逻辑
丛书》，一九六一年由三联书店出版，书中收进了这篇文章。

第290-291页


毛泽东: 关于注意发表国外对华评论问题的批语（一九五九年九月四日）

关于注意发表国外
对华评论问题的批语[1]

毛泽东
（一九五九年九月四日）

乔木、冷西[2]：

    （一）此件也似可发表；（二）日本及西方的一些有利评论，宜大量发
表，污蔑评论，也要发表，加以驳斥。反华越恶毒，对我们越有利，因为敌
人处在被动地位，不得翻身了。以上请酌。

    再者：过一会，例如在国庆节后半个月的时候，将赫鲁晓夫反公社的演
说[3]，在人民日报发表，使他越处于被动，使全国人民知道赫鲁晓夫是反
公社的。是否可行，请先想一下，届时中央再做决定。

                                       毛　泽　东
                                        九月四日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在中国驻伊拉克大使馆一九五九年九月二日关于伊
报刊对我八届八中全会公报等文件的反应给外交部的报告上。报告介绍了伊
拉克一些报刊纷纷登载我八届八中全会公报及有关文件，发表评论赞扬我国
社会主义建设成就的情况。《人民日报》一九五九年九月五日发表题为《中
国建设的巨大成就鼓舞人类》的新华社电讯稿，介绍了伊拉克报刊的这些反
应。

    〔２〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛泽东的
秘书。冷西，即吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

    〔３〕　可能指苏共中央第一书记、苏联部长会议主席赫鲁晓夫一九五
九年七月十八日在波兰波兹南县波拉采夫生产合作社群众大会上的演说（参
见本册第３９１页注〔１〕）。《人民日报》后来没有发表赫鲁晓夫的这一
演说。

第504-505页


毛泽东: 关于注意给达赖复信问题的批语（一九五九年三月十五日）

关于注意给达赖[1]复信
问题的批语

毛泽东
（一九五九年三月十五日）

中央：

    十四日以谭冠三[2]名义，答复达赖的一封信，很好，政治上使我处于
主动。看他反应如何。如有复信，不论态度怎样，均应再复一信。以后礼尚
往来，可再给信。这些信，准备在将来发表。为此，要准备一封信历述几年
以来中央对诸大事件宽大、忍耐的目的，无非等待叛国分子、分裂分子悔悟
回头，希望达赖本着十七条[3]及历次诺言，与中央同心，平息叛乱，杜绝
分裂分子，归于全民族团结，则西藏便有光明前途，否则将贻害西藏人民，
终遭人民弃绝。以上请考虑。

                                       毛　泽　东
                                   三月十五日下午四时
                                     根据手稿刊印。

  注　释

    〔１〕　达赖，即达赖喇嘛·丹增嘉措，原西藏地方宗教和政治领袖之
一。曾任全国人大常委会副委员长、西藏自治区筹备委员会主任委员、中国
佛教学会名誉会长。一九五九年三月西藏上层反动集团发动武装叛乱时出走
印度。

    〔２〕　谭冠三，当时任中央驻西藏代理代表、中国人民解放军西藏军
区政治委员。

    〔３〕　指一九五一年五月二十三日签订的《中央人民政府和西藏地方
政府关于和平解放西藏办法的协议》，共十七条。主要内容是：驱逐帝国主
义势力出西藏，西藏人民回到祖国大家庭中来；西藏地方政府积极协助人民
解放军进入西藏，巩固国防；在中央人民政府统一领导下实行民族区域自治；
西藏的各项改革事宜，中央不加强迫，西藏地方政府应自动进行改革，人民
提出改革要求时，得采取与西藏领导人员协商的方法解决，等等。

第116-117页


毛泽东: 关于注意逃缅蒋军配合西藏叛乱在我边境扩大骚扰的批语（一九五九年五月四日）

关于注意逃缅蒋军
配合西藏叛乱在我边境
扩大骚扰的批语

毛泽东
（一九五九年五月四日）

克诚[1]同志：

    （一）第三件情报[2]应发给云南省委、军区并转有关地区各级党政军
直至基层干部，引起警惕，准备应付可能的变乱；（二）指示云南省委、军
区立即加强有关地区的工作，派得力人去各地调查情况，研究对策，千万不
可马糊大意，轻易相信下面太平无事的书面报告。军委亦应派员去云南布置
对策。

                                       毛　泽　东
                                    五月四日上午五时
                                     根据手稿刊印。

  注　释

    〔１〕　克诚，即黄克诚，当时任中共中央书记处书记、中央军委秘书
长、中国人民解放军总参谋长。

    〔２〕　这份情报说，逃缅蒋军总指挥柳元麟今年二月中旬奉命赴台湾，
蒋介石等亲自接见，指示他设法策应云南、西藏等地匪特暴乱，并答应增加
对所部的经费和补给，以巩固和扩充实力。柳元麟返缅后积极部署，拟以云
南西盟地区为重点，纠集匪徒，发动暴乱。在这份情报的题目旁边，毛泽东
还批有“注意”二字。

第245-246页


毛泽东: 机关枪和迫击炮的来历及其他（一九五九年八月十六日）

机关枪和迫击炮的来历及其他[1]

毛泽东
（一九五九年八月十六日）

    昨天上午我说，以《马克思列宁主义者应该如何对待革命的群众运动》
为题的那一个文件，“不知是哪一位秀才同志办的，他算是找到了几挺机关
枪，几尊迫击炮，向着庐山会议的右派朋友们，乒乒乓乓地发射了一大堆连
珠炮弹”。这个疑问，昨天晚上就弄清楚了，不是庐山的秀才同志，而是北
京的刘澜涛同志和他的两位助手，发大热心，起大志愿，弄出来的。[2]庐
山出现的这一场斗争，是一场阶级斗争，是过去十年社会主义革命过程中资
产阶级与无产阶级两大对抗阶级的生死斗争的继续。在中国，在我党，这一
类斗争，看来还得斗下去，至少还要斗二十年，可能要斗半个世纪，总之要
到阶级完全灭亡，斗争才会止息。旧的社会斗争止息了，新的社会斗争又起
来。总之，按照唯物辩证法，矛盾和斗争是永远的，否则不成其为世界。资
产阶级的政治家说，共产党的哲学就是斗争哲学。一点也不错。不过，斗争
形式，依时代不同而有所不同罢了。就现在说，社会经济制度变了，旧时代
遗留下来残存于相当大的一部分人们头脑里的反动思想，亦即资产阶级思想
和上层小资产阶级思想，下子变不过来。要变须要时间，并且须要很长的时
间。这是社会上的阶级斗争。党内斗争，反映了社会上的阶级斗争。这是毫
不足怪的。没有这种斗争，才是不可思议。这个道理过去没有讲透，很多同
志还不明白。一旦出了问题，例如一九五三年高、饶问题[3]，现在的彭、
黄、张、周问题[4]，就有许多人感觉惊奇。这种惊奇是可以理解的，因为
社会矛盾是由隐到显的。人们对于社会主义时代的阶级斗争的理解，是要通
过自己的经验和实践，才会逐步深入的。特别是有一些党内斗争，例如高饶、
彭黄这一类斗争，具有复杂和曲折的性质。昨日还是功臣，今天变成祸首。
“怎么搞的，是不是弄错了？”人们不知道他们的历史变化，不知道他们历
史的复杂和曲折。这不是很自然的吗？应当逐步地、正确地向同志们讲清楚
这种复杂和曲折的性质。再则，处理这类事件，不可以用简单的方法，不可
以把它当作敌我矛盾去处理，而必须把它当作人民内部矛盾去处理。必须采
取“团结　批评　团结”，“惩前毖后，治病救人”，“批判从严，处理从
宽”，“一曰看，二曰帮”的政策。不但要把他们留在党内，而且要把他们
留在省委员会内，中央委员会内，个别同志还应当留在中央政治局内。这样，
是否有危险呢？可能有。只要我们采取正确的政策，可能避免。他们的错误，
无非是两个可能性：第一，改过来，第二，改不过来。改过来的条件是充分
的。首先，他们有两面性。一面，革命性，另一面，反动性。直到现在，他
们与叛徒陈独秀、罗章龙、张国焘[5]、高岗是有区别的，一是人民内部矛
盾，一是敌我矛盾。人民内部矛盾可能转化为敌我矛盾，如果双方采取的态
度和政策不适当的话。可能不转化为敌我矛盾，而能始终当作人民内部矛盾，
予以彻底的解决，如果我们能够把这种矛盾及时适当地加以解决的话。下面
的这些条件是重要的。全党全民的监督。中央和地方大多数干部的政治水平，
比较一九五三年高饶事件时期大为提高了，懂事多了。庐山会议上这一场成
功的斗争，不就是证据吗？还有，我们对待他们的态度和政策，一定要是适
合情况的马克思主义的态度和政策，而我们已经有了这样的态度和政策。改
不过来的可能性也是存在的。无非是继续捣乱，自取灭亡。那也没有什么不
得了。向陈独秀、罗章龙、张国焘、高岗的队伍里增加几个成员，何损于我
们伟大的党和我们伟大的民族呢？但是，我们相信，一切犯错误的同志，除
陈、罗、张、高一类极少数人以外，在一定的条件下，积以时日，总是可以
改变的。这一点，我们必须有坚定的信心。我党三十八年的历史提供了充分
的证据，这是大家所知道的。为了帮助犯错误的同志改正错误，就要仍然把
他们当作同志看待，当作兄弟一样看待，给以热忱的帮助，给他们以改正错
误的时间和继续从事革命工作的出路。必须留有余地。必须有温暖，必须有
春天，不能老是留在冬天过日子。我认为这些都是极为重要的。

                                       毛　泽　东
                                       八月十六日
                                     根据手稿刊印。

  注　释

    〔１〕　这是对中共中央书记处候补书记刘澜涛和他身边的两位工作人
员摘编的小册子《马克思主义者应当如何正确地对待革命的群众运动》写的
第二个批语，题目是毛泽东拟的。

    〔２〕　中共中央书记处书记彭真一九五九年八月十五日在一份《马克
思主义者应当如何正确地对待革命的群众运动》的铅印件上给毛泽东等写了
一封短信说：“那个文件系刘澜涛同志和其他两个同志选集的，印时把北京
来信漏掉了，没有把刘澜涛同志的信一道印上去。现送上给你看。”刘澜涛
来信，指刘澜涛八月二日为送审《马克思主义者应当如何正确地对待革命的
群众运动》的小册子给彭真的信（见本册第４４８页注〔２〕）。后来印发
《机关枪和迫击炮的来历及其他》的批语时，毛泽东批示将彭真和刘澜涛的
信都附印在后面，并将彭真的信抄改了一遍。

    〔３〕　高，指高岗，曾任中共中央政治局委员、东北局书记、中央人
民政府副主席、东北行政委员会主席、国家计划委员会主席。饶，指饶漱石，
曾任中共中央委员、华东局第一书记、中央人民政府委员、华东行政委员会
主席、中共中央组织部部长。一九五三年，他们阴谋分裂党，篡夺党和国家
最高权力。一九五四年二月，中共七届四中全会对他们进行了揭发和批判。
一九五五年三月，中国共产党全国代表会议通过决议，开除他们的党籍。

    〔４〕　彭，指彭德怀，当时任中共中央政治局委员、中央军委委员、
国务院副总理兼国防部部长。黄，指黄克诚，当时任中共中央书记处书记、
中央军委秘书长、中国人民解放军总参谋长、国防部副部长。张，指张闻天，
当时任中共中央政治局候补委员、外交部副部长。周，指周小舟，当时任中
共中央候补委员、湖南省委第一书记。一九五九年八月，在中共八届八中全
会上，他们被错误地定为所谓“彭德怀、黄克诚、张闻天、周小舟反党集团”
。一九八一年六月二十七日，中共十一届六中全会通过的《关于建国以来党
的若干历史《问题的决议》指出：“八届八中全会关于所谓‘彭德怀、黄克
诚、张闻天、周小舟反党集团’的决议是完全错误的。”

    〔５〕　陈独秀，五四新文化运动的主要领导人之一。五四运动后，接
受和宣传马克思主义，是中国共产党的主要创始人之一。在党成立后的最初
六年中是党的主要领导人。在第一次国内革命战争后期，犯了严重的右倾投
降主义错误。其后，对于革命前途悲观失望，接受托派观点，在党内成立小
组织，进行反党活动。一九二九年十一月被开除出党。后公开进行托派组织
活动。一九三二年十月被国民党逮捕，一九三七年八月出狱。一九四二年病
故于四川江津。罗章龙，一九二一年加入中国共产党。曾被选为中共中央委
员、中央候补委员。一九三一年一月党的六届四中全会后，组织“中央非常
委员会”，进行分裂党的活动，被开除党籍。张国焘，一九二一年参加中国
共产党第一次全国代表大会。曾被选为中共中央委员、政治局委员、政治局
常委。一九三一年任中共鄂豫皖中央分局书记、中华苏维埃共和国临时中央
政府副主席等职。一九三五年六月红军第一、第四方面军在四川懋功（今小
金）地区会师后任红军总政治委员。他反对中央关于红军北上的决定，进行
分裂党和红军的活动，另立中央。一九三六年六月被迫取消第二中央，随后
与红军第二、第四方面军一起北上，十二月到达陕北。一九三七年九月起，
任陕甘宁边区政府副主席、代主席。一九三八年四月，逃出陕甘宁边区，投
入国民党特务集团，随即被开除出党。一九七九年死于加拿大。

第451-455页


毛泽东: 接见苏联等十一国代表团和驻华使节时的谈话（一九五九年五月六日）

接见苏联等十一国代表团和
驻华使节时的谈话[1]

毛泽东
（一九五九年五月六日）

    毛泽东接着说，已经讲很多了，我再讲你们的肚子就要饿了。

    主席说，世界上有人怕鬼，也有人不怕鬼。鬼是怕它好呢，还是不怕它
好？中国的小说里有一些不怕鬼的故事。我想你们的小说里也会有的。我想
把不怕鬼的故事、小说编成一本小册子。经验证明鬼是怕不得的。越怕鬼就
越有鬼，不怕鬼就没有鬼了。有狂生夜坐的故事。有一天晚上，狂生坐在屋
子里。有一个鬼站在窗外，把头伸进窗内来，很难看，把舌头伸出来，头这
么大，舌伸得这么长。狂生怎么办呢？他把墨涂在脸上，涂得像鬼一样，也
伸出舌头，面向鬼望着，一小时，二小时，三小时望着鬼，后来鬼就跑了。

    主席说，今天世界上鬼不少。西方世界有一大群鬼，就是帝国主义。在
亚洲、非洲、拉丁美洲也有一大群鬼，就是帝国主义的走狗、反动派。

    主席说，尼赫鲁[2]是个什么呢？他是印度资产阶级的中间派，同右派
有区别。整个印度的局势，我估计是好的。那里有四亿人民，尼赫鲁不能不
反映四亿人民的意志。西藏问题成为世界问题，这是很大的事，要大闹一场，
要闹久些，闹半年也好，闹一年更好。可惜印度不敢干了。我们的策略是使
亚洲、非洲、拉丁美洲的劳动人民得到一次教育，使这些国家的共产党也学
会不怕鬼。每逢大闹一次，都要引起反苏、反共的风暴，例如匈牙利事件
[3]。那样的风暴，对我们有没有好处？是帝国主义巩固了，还是社会主义
巩固了？匈牙利的同志们也在座，整个社会主义阵营比１９５６年１０月以
前更巩固了。那时骂苏联，苏联现在怎么样？骂倒了没有？究竟是以苏联为
首的整个社会主义阵营巩固而生气勃勃呢？还是帝国主义阵营有朝气？事件
以前的匈牙利有朝气呢，还是事件以后的匈牙利有朝气？那就是因为不怕鬼，
把鬼打下去了。现在西藏问题闹出许多鬼，这是好事，让鬼出来，我是十分
欢迎的。

    主席说，今天请同志们来讲一点我们的观点，仅仅供参考。谢谢同志们。
你们来中国访问，来看我们，这是非常好的友谊，非常感谢。还有兄弟国家
大使馆的同志们，也感谢你们，好久未见，趁此机会见见。

    中国人很多，要吃饭穿衣。这是很麻烦的问题。我们获得了相当一点成
绩，也有不少缺点。对中国的事情要加以分析。我们的胜利是第一方面，错
误、缺点是第二方面，都要分析。你们要回去了，不带一点分析的眼光来看
就会不准确。我们经验少，才开始学习经济建设。你们都是我们的先生，有
个大先生，那就是苏联。至少还要十年，再看我们的工作也许比现在做得好
些。五年、十年以后，如果你们感兴趣的话，欢迎再来，再看看是否比现在
稍许进步一点。

    根据毛泽东审定的外交部文件刊印。

  注　释

    〔１〕　一九五九年五月六日，毛泽东、周恩来和国务院副总理兼外交
部部长陈毅在中南海紫光阁接见了来自苏联、匈牙利、保加利亚、罗马尼亚、
阿尔巴尼亚、德意志民主共和国、捷克斯洛伐克、波兰、朝鲜、越南和蒙古
等十一个社会主义国家的三十六个代表团的团长、部分团员和它们的驻华使
节。外交部办公厅一九五九年五月十三日印发了这次接见的谈话纪要。这是
纪要中毛泽东的谈话内容。

    〔２〕　尼赫鲁，当时任印度政府总理。

    〔３〕　指匈牙利一九五六年十月至十一月发生的政治事件。

第247-249页


毛泽东: 接受罗马尼亚新任驻华大使查哈勒斯库呈递国书时的答词（一九五九年二月十七日）

接受罗马尼亚新任驻华大使
查哈勒斯库呈递国书时的答词

毛泽东
（一九五九年二月十七日）

    毛泽东主席在答词中说：近年来，中罗两国在政治、经济和文化各方面
的友好合作已经获得很大的发展。中国人民衷心地感谢罗马尼亚人民在我国
的社会主义建设中所给予的支持和帮助。

    毛泽东主席说，我们两国的友好合作关系是建立在无产阶级国际主义的
基础上，因而是牢不可破的。我深信，在我们两国人民建设社会主义并且朝
着共产主义奋勇前进的康庄大道上，这种真诚的友谊和合作必将日益巩固和
发展；这将有助于增强以苏联为首的社会主义阵营的伟大团结，并且为世界
和平和人类进步的崇高事业作出贡献。

    根据一九五九年二月十八日《人民日报》刊载的新闻稿刊印。

第44页


毛泽东: 接受缅甸联邦新任驻华大使貌貌觉温呈递国书时的答词（一九五九年三月十二日）

接受缅甸联邦新任驻华大使
貌貌觉温呈递国书时的答词

毛泽东
（一九五九年三月十二日）

    毛泽东主席致答词说：“中缅两国自古以来就是亲密的邻邦。在共同反
对殖民主义和争取民族独立的长期斗争中，两国人民更结下了深厚的友谊。
自从两国各自先后摆脱了殖民主义压迫以来，两国人民在新的基础上所建立
起来的友谊有了不断的发展。我深信，在中缅双方坚决维护和平共处五项原
则的情况下，中缅两国人民之间的友好合作关系今后必将得到进一步的巩固
和加强，从而对亚洲和世界和平作出更大的贡献。”

    根据一九五九年三月十三日《人民日报》刊载的新闻稿刊印。

第107页


毛泽东: 接受越南新任驻华大使陈子平呈递国书时的答词（一九五九年四月十五日）

接受越南新任驻华大使
陈子平呈递国书时的答词

毛泽东
（一九五九年四月十五日）

    毛泽东主席致答词说：“越南和平恢复以来，越南人民在越南劳动党和
越南民主共和国政府的领导下，在恢复和发展国民经济以及其他各方面的工
作中，获得了巨大的成就。中国人民对越南民主共和国的这一切成就感到极
大的高兴。

    “越南人民非常渴望祖国统一。越南民主共和国政府为实现祖国的和平
统一，曾经并且正在进行着不懈的努力。我深信，越南人民统一祖国的正当
愿望一定会得到实现。“越南民主共和国是社会主义阵营大家庭中的一员，
它一贯为不断巩固以苏联为首的社会主义阵营各国的亲密团结进行着巨大的
努力，为维护和彻底实施日内瓦协议[1]，为保卫印度支那地区和世界的和
平作出了重大的贡献。“近年来，中越两国人民在争取和平和建设社会主义
的事业中，相互支援，亲密合作，充分体现了社会主义国家间兄弟般的团结
和牢不可破的友谊。中国人民十分珍贵同越南人民的友谊，并且将继续尽一
切力量加强和发展我们两国之间友谊和互助合作关系。”

    根据一九五九年四月十七日《人民日报》刊载的新闻稿刊印。

  注　释

    〔１〕　日内瓦协议，是一九五四年七月二十日至二十一日在日内瓦会
议上达成的关于恢复印度支那各国和平的各项协议的总称。包括《关于在越
南停止敌对行动的协定》、《关于在老挝停止敌对行动的协定》、《关于在
柬埔寨停止敌对行动的协定》以及《日内瓦会议最后宣言》等文件。协议的
主要内容是：与会国尊重越南、老挝、柬埔寨的主权、独立、统一和领土完
整，不干涉它们的内政；上述三国不参加任何军事同盟，不容许外国在它们
的领土上建立军事基地；法国从印度支那撤军等。

第203-204页


毛泽东: 介绍安徽的经验（一九五九年三月九日）

介绍安徽的经验[1]

毛泽东
（一九五九年三月九日）

    曾希圣同志三月八日二十四时报告九日上午收到。安徽六级干部大会定
三月九日开始，十八日完毕，比湖北还早两天，非常之好。安徽大会人数竟
达一万多人，内观潮派有一千多人，手面很大，没有怕鬼思想。共产党人如
果怕鬼，那就不像样子了。此件发给各省、市、区党委，以为参考，西藏除
外。

                                       毛　泽　东
                              １９５９年３月９日上午十二时
                                     根据手稿刊印。

  注　释

    〔１〕　这是为转发中共安徽省委第一书记曾希圣一九五九年三月八日
二十四时给毛泽东并中央的报告写的批语。报告主要谈了安徽省委召开六级
干部大会的计划和县以上三级干部讨论毛泽东在郑州会议上的讲话的情况。
本篇题目是毛泽东拟的。

第102页


毛泽东: 介绍安徽的十项规定（一九五九年三月二十六日）

介绍安徽的十项规定[1]

毛泽东
（一九五九年三月二十六日）

                                一

    这个文件[2]，较之他省有许多新鲜东西，又是切实可行的。写法也是
一项改革，用口语，使人一看明白，较之现在相当流行的半古半今、半文半
白、使人硬是看不懂，或者勉强懂了但是过眼即忘记得干干净净的那种文体，
要好得多。

                                       毛　泽　东
                                  １９５９年３月２６日
                                     根据手稿刊印。

                                二

    即印发。然后，用电话传至各省、市、区党委。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这是对中共安徽省委一九五九年三月二十四日关于六级干部会
议十五日至二十日的情况简报的批语，题目是毛泽东拟的。

    〔２〕　中共安徽省委的这期情况简报，题为《安徽的十项规定》。简
报说，我省六级干部会议于三月十五日至十七日学习了中央关于公社管理体
制的若干规定，并结合安徽情况制定了一些具体的规定，要点如下：一、关
于以原来高级社为基本核算单位的问题，按三种情况执行：（１）现在的大
队就是原来一个高级社的，即以原高级社为基本核算单位。（２）现在的大
队是过去几个高级社合并而成的，仍以原高级社为基本核算单位。（３）现
在的大队由原来规模较大的高级社划分开的，一般不再合并，以大队为基本
核算单位。二、公社的机构编制要进行压缩，行政管理人员要精减下放。三、
工业、副业、基建等事业的经营管理范围，原则上应根据它们的性质、规模
和公社各级的力量进行安排。四、关于包产问题，除生产队仍按以往办法实
行包产外，生产队对生产组也应实行包产。五、关于收益分配问题，规定上
缴国家百分之七，公共积累百分之十八，生产费用百分之二十，社员分配百
分之五十五。六、关于伙食供给问题，采取供给制和补贴制两种办法。七、
对过去的财务帐目应结算清楚。八、对穷队首先应教育社员下决心，立大志，
自力更生赶上富队，同时，国家在贷款、投资等方面予以支持。九、关于劳
动力的分配比例，确定用于农业的占百分之八十四到八十六。过去安排不合
理的应及时调整。十、公社的各级干部都要参加劳动。

第160-161页


毛泽东: 介绍广东的经验（一九五九年三月十日）

介绍广东的经验[1]

毛泽东
（一九五九年三月十日）

    广东省委三月八日廿四时的报告，我在九日下午收到。他们决定三月十
一日开六级干部大会，会期七天至十天，每个公社有五人参加，三级都有代
表。据说生产队级代表二人，一人代表富队，一人代表穷队。五人中有一人
是观潮派。六级干部共有五千人到会。我认为这样做是适当的，可供各地参
考。

                                       毛　泽　东
                         １９５９年３月１０日上午四时，于郑州。
                                     根据手稿刊印。

  注　释

    〔１〕　这是为转发中共广东省委一九五九年三月八日关于贯彻第二次
郑州会议精神情况给中央并毛泽东的报告写的批语，题目是毛泽东拟的。

第105页


毛泽东: 介绍河南的经验（一九五九年三月十九日、二十四日）

介绍河南的经验[1]

毛泽东
（一九五九年三月十九日、二十四日）

                                一

    河南改变方针[2]，以原来高级社为基本核算单位，得到广大群众拥护，
请各省、市、区党委注意。

                                       毛　泽　东
                               三月十九日下午九时于长沙。

                                二

    此件[3]很好，即发各省、市、区党委，转发各地委、县委参考。

                                       毛　泽　东
                                  １９５９年３月２４日
                                     根据手稿刊印。

  注　释

    〔１〕　本篇（一）是对中共河南省委一九五九年三月十八日关于如何
确定人民公社的基本核算单位给毛泽东、中央并发各地、市、县委的报告的
批语；本篇（二）是对中共河南省委三月十九日转发的洛阳地委关于公社体
制讨论的简报（第八号）的批语，本篇题目是毛泽东在写这一批语时拟的。

    〔２〕　中共河南省委一九五九年三月十八日的报告说，省委六级干部
会议原定生产大队为基本核算单位，在这次各县的五级干部会议上，生产队、
作业组和大多数社员则坚决主张以原高级社为基本核算单位。省委在接到主
席关于这一问题的指示后，表示完全同意以生产队即原高级社为基本核算单
位，并在向各地、县委传达时指出，省委原规定可以改变，要走群众路线，
听取广大基层干部和群众的意见。

    〔３〕　指中共河南省委转发的洛阳地委一九五九年三月十八日二十一
时给各市委、县委并报中央、毛泽东的报告。报告说，关于公社的基本核算
单位问题，各县生产队长和群众中的绝大多数主张以高级社为基本核算单位，
但县委、公社及相当多的管理区干部，则坚持以大队（管理区）为主。其实
有些县委干部是了解群众情绪的，之所以不敢改变政策措施，主要是怕犯右
倾机会主义错误，加上省委曾有“以大队为基础”的规定，因而采取了一面
执行一面又拖泥带水的态度。十七日晨传达了主席关于这一问题的指示后，
以高级社为基础这条方针定了，会议都开得很顺利。河南省委在批转这一报
告时说，洛阳地委关于公社体制问题讨论的简报很好，请将它向公社和大队
干部作一次传达，让他们注意走群众路线。一切问题都要走群众路线，要听
取大多数人，特别是基层干部和群众的意见。多数人的意见，集中起来，加
以正确的判断，问题的界限就会弄清楚。

第136-137页


毛泽东: 介绍麻城的经验（一九五九年四月二日、三日）

介绍麻城的经验[1]

毛泽东
（一九五九年四月二日、三日）

                                一

    这几个文件[2]都值得看。特别是《麻城县万人大会的情况》，值得看，
办法很好，县、社两级该退还的，迅速地退还给生产队了，一身清净，然后
进而解决队与社员的矛盾，公社就可以大大地发展起来。

                                       毛　泽　东
                                   一九五九年四月二日

                                二

    此件[3]极好，每一个县、社都应这样做。算帐才能团结；算帐才能帮
助干部从贪污浪费的海洋中拔出身来，一身清净；算帐才能教会干部学会经
营管理方法；算帐才能教会五亿农民自己管理自己的公社，监督公社的各级
干部只许办好事，不许办坏事，实现群众的监督，实现真正的民主集中制。

                                       毛　泽　东
                                   一九五九年四月三日

                                三

    此件[4]，连前两件[5]，中央、省、地、县委书记、委员人人必读，各
县、社都应仿照办理。

                                       毛　泽　东
                                 一九五九年四月三日下午
                            根据中共中央文件刊印。（有手稿）

                                四

    毛注：是在于毁坏社会主义事业，是在于毁坏合作社和人民公社，是在
于毁坏干部自身。[6]

                                     根据手稿刊印。

  注　释

    〔１〕　本篇（一）是对中共湖北省委第一书记王任重一九五九年三月
三十一日报送的省委书记处书记王延春等关于麻城县万人大会的情况报告等
材料的批语；本篇（二）是对王任重三月三十一日报送的王延春等关于麻城
县万人大会情况的第二次报告的批语；本篇（三）是对王任重四月二日报送
的王延春等关于麻城县万人大会情况的第三次报告的批语。毛泽东转发这三
个报告时，均将批语拟题为《麻城的经验》。本篇（四）是在王延春等关于
麻城县万人大会情况的第三次报告上写的一条批注。

    〔２〕　指王任重一九五九年三月三十一日送毛泽东审阅的四份材料：
王延春等三月二十七日关于麻城县万人大会情况和关于棉花技术措施问题给
王任重并湖北省委的两个报告、王延春同日晚关于穷队赶富队问题给王任重
的报告和湖北省委书记处书记许道琦三月二十三日关于与基层干部座谈“吃
饭不要钱”问题给王任重、王延春并省委的报告。其中关于麻城县万人大会
情况的报告说，麻城县的万人大会采取县委的会议和公社的会议一起开的办
法，把会内会外联系起来，把开会和领导结合起来，把干部开会和发动群众
结合起来，内外呼应，连成一气。会议开始，县、公社和管理区三级党委，
层层检讨，承认错误，基层干部大受感动，也纷纷检讨，上下级关系更加密
切了。检讨之后，最重要的是强调兑现，认真解决“一平二调三收款”的问
题。兑现的内容主要有三：一是公社调生产队的钱和物资，立即退回；二是
缺口粮的，立即供应；三是该支援的穷队，立即予以贷款。

    〔３〕　指王延春、姜一（中共黄冈地委书记）、吴德简（中共麻城县
委书记）一九五九年三月三十日关于麻城县万人大会情况给王任重并湖北省
委的第二次报告。报告说，两天来，会议情况又有新的发展。为了发动群众，
算清生产队的帐，县委决定：一、县委分别开动员会，表示算清帐目的决心。
二、分别开小组会，进行酝酿准备。三、交代政策，个别谈话，解决生产队
干部和生产小队干部的顾虑。四、开会和搞试点发动群众结合起来。五、开
广播大会，明确宣布一九五八年的收入，除上交农业税和上交公社的百分之
几以外，余下的都归生产队，要求各生产队都把去年的帐目算清，同时动员
社员参加算帐。在算帐过程中，发现生产队许多干部贪污挪用现象严重，县
委要求有问题的干部要在会上交代出来，承认错误，具体算帐回去再搞，通
过开社员代表大会或社员大会彻底算清。

    〔４〕　指王延春、姜一、吴德简一九五九年四月一日二十四时关于麻
城县万人大会情况给王任重并湖北省委的第三次报告。报告说，几天来，麻
城县的经验，使我们认识到解决好小集体和社员的矛盾的重要性，它关系到
党的政策能否一直贯彻到群众中去，而算清生产队的帐，则是其中的一个关
键。因此说，算帐是政治问题、政策问题、立场问题，一定要算，算到底。
打开算帐的局面，关键在于深入开展思想动员，防止任何简单粗暴行为。要
采取“两头挤”的办法，一方面加强对生产队干部的教育，动员他们交代问
题；另一方面要发动小队长，依靠他们帮助队干部弄清帐目。总之，要靠思
想教育、靠群众、靠算帐，三者结合，才能弄清问题。

    〔５〕　指王延春等关于麻城县万人大会情况的第一次报告和第二次报
告。

    〔６〕　王延春等关于麻城县万人大会情况的第三次报告讲到：“对待
生产队的干部，首先肯定他们在大跃进当中的功绩，肯定绝大多数的人是好
干部，然后严肃地向他们指出贪污多占的错误，诱导大家认识错误的严重性，
是在于破坏了党和农民的关系。”在这后面，毛泽东加括号写了这条批注。

第187-190页


毛泽东: 介绍王国藩人民公社（一九五九年十二月二日）

介绍王国藩人民公社[1]

毛泽东
（一九五九年十二月二日）

    此件[2]发给各人民公社参考。

                                       毛　泽　东
                                  一九五九年十二月二日
                            根据中共中央文件刊印。（有手稿）

  注　释

    〔１〕　这是为转发中共河北省委第一书记林铁关于王国藩人民公社的
情况报告写的批语，题目是毛泽东拟的。王国藩，当时任河北省遵化县建明
人民公社主任。

    〔２〕　林铁一九五九年十一月二十六日给毛泽东的这一报告说，前几
天我到王国藩人民公社看了一下，发现这个社今年生产的结果是五业齐跃进，
全面大丰收。这主要是因为他们依靠人民公社这个大集体的力量，鼓足了干
劲，继承和发扬了勤俭办社的光荣传统，艰苦奋斗，改善了生产条件。从去
年以来，这个社还进行了大规模的水利建设，并积极开展了农业机械化、电
气化建设。现在正在着手大搞社营经济，为进一步发展创造条件。

第596页


毛泽东: 粮食问题（一九五九年七月五日）

粮食问题[1]

毛泽东
（一九五九年七月五日）

    此两件[2]印发各同志。陈国栋同志的报告是一个重要文件。请各大区
区长主持讨论，细致地讨论，讨论两次至三次。我基本上同意这个文件所述
的意见。但觉：（一）假定今年年成比去年确实好的情况之下，征购一千一
百亿斤，力争办到，这是变被动为主动的第一着。今年年成如果在秋收以后
确实较去年好，确实证明无妄的时候，为什么不能征购到这个数目字呢？
（二）下年度销售计划，我感觉不但一千另二十亿斤，是太多了，这个文件
上调整为八百五十五亿斤，似乎也略为多了一点。是否可以调整为八百亿斤，
或者八百一十、二十亿呢？告诉农民，恢复糠菜半年粮，可不可以呢？若一
年、两年、三年，就翻过身来了。多储备，少食用，以人定量，粮食归户，
食堂吃饭，节余归己，忙时多吃，闲时少吃，有稀有干，粮菜混吃，仍然可
以吃饱吃好，可不可以这样做呢？（三）多产粮，是上策。田头地角，零星
土地，谁种谁收，不征不购，主要为了解决饲料，部分为了人用。恢复私人
菜园，一定要酌给自留地。凡此种种，可以多收。既已多收，可以多吃（主
要猪吃，部分人吃，例如菜）。（四）好好地精细地安排过日子。是否可以
按照一九五七年的实际产量安排过日子呢？一九五七年的日子不是过得还不
错吗？这样做，农民的粮食储备就可以增得较多了。手里有粮，心里不慌，
脚踏实地，喜气洋洋。（五）在今年秋收确实知道粮食比去年增产的情况之
下，一定要划出牲口饲料、猪饲料两种，一定要比过去多些，是否可以有人
粮的一半？人粮一斤，饲料半斤。各地情况不同，势必有多有少，但一定要
下决心注意这个问题。除灾地外，饲料一定要比过去多些。增加饲料，极为
有利。牲口是动力。一部分牲口是肉食奶食（老牛、菜牛、奶牛）。粪可肥
田。皮、毛、骨、角，大有用处。吃肉多，吃粮少。动物蛋白，优于植物蛋
白，人的体格会更发展，会更健康。猪是肉食，又有肥料。在三、五、七年
以内，力争做到一亩田一头猪。一头猪就是一个小型有机化肥工厂。肥料的
主要出路是猪，是一亩田一头猪。以上几点意见，只供同志们此次讨论的参
考，切勿下传。不对之处，准备修改。

                                       毛　泽　东
                                    七月五日上午六时
                                     根据手稿刊印。

  注　释

    〔１〕　这是毛泽东为印发粮食部副部长陈国栋关于一九五九至一九六
○年度粮食分配和粮食收支计划调整意见的报告写的批语，题目是毛泽东拟
的。

    〔２〕　指陈国栋一九五九年七月四日关于一九五九至一九六○年度粮
食分配和粮食收支计划调整意见的报告和中共中央书记处书记、国务院副总
理李先念一九五九年七月五日为报送这一报告给毛泽东的信。陈国栋报告的
主要内容是：一、关于粮食分配问题的意见。我们认为，以历年的实际消费
情况为依据，计算社会粮食消费的基本需要，是确定年度粮食分配计划的稳
妥可靠的方法。为此建议，一九五九至一九六○年度，在城市中继续执行粮
食以人定量的办法，在农村中继续执行粮食定产、定购、定销的办法，只是
把粮食产量、购量、销量和农村留粮标准，根据生产和消费变化的情况，作
必要的和可能的调整。调整后的数字，从一九五九年到一九六一年三年不变。
每年在定产基础上增产的粮食，国家只增购百分之四十，农民得百分之六十。
如果减产，则相应地减少征购数字。二、关于一九五九至一九六○年度国家
粮食收支计划调整的意见。今年三月，上海会议确定一九五九至一九六○年
度的征购指标为一千一百五十五亿斤，销售指标为九百七十五亿斤。我们认
为，征购指标一千一百五十五亿斤虽然不小，但是只要做好工作，还是可以
办到的。销售指标则偏大了一些，需要进行调整。一九五八至一九五九年度
粮食销量达到了一千零二十亿斤，比前两个灾情不小的年度增销了一百七十
多亿斤，这显然是不合理的。今年如果把工作做好了，是可以压缩下来的。
我们建议可以调整为八百五十五亿斤。减少销售指标是一件大事，要全党下
决心才能做到。只有这样，补充国家库存才有保证，才能把粮食工作的被动
局面扭转过来。

第336-338页


毛泽东: 庐山会议讨论问题（一九五九年七月三日）

庐山会议[1]讨论问题[2]

毛泽东
（一九五九年七月三日）

                                一

    一、读书。高级干部读《政治经济学教科书》第三版下册。读者范围，
由中央委员到县委书记，都要读。县级主要干部，首先是第一书记，另读三
本书：“好人好事”一本、“坏人坏事”一本、中央的政策和工作方法的文
件一本。[3]三本书不要超过十万字，七天能够读完。然后讨论三个星期，
共学一个月。

    每年轮训县社干部。

    二、形势。

    三、今年的任务。

    四、明年的任务。

    五、四年的任务。

    六、宣传问题。

    七、综合平衡问题。工业和农业中都有。

    八、群众路线问题。工业和农业中的。

    九、建立和加强工业企业的各项管理制度和提高工业产品的质量问题。
这两个问题，都是极大的问题，立即抓起，一年完成，某些两年完成。

    十、体制问题。即人权、工权、财权、商权问题。四大下放权力[4]，
现要收回，由中央、省市区党委两级控制，反对无政府主义。

    十一、协作区关系问题。

    十二、公社食堂问题。

    十三、学会过日子问题。富日子当穷日子过，立于不败之地。

    十四、三定政策。粮食定产、定购、定销，三年不变。

    十五、农村初级市场的恢复问题。

    十六、使生产小队成为半基本核算单位。（即要它负担一部分发工资的
任务。允许生产小队之间，由于生产和经营的好坏，可以在工资、口粮、肉
食上有差别。）

    十七、农村党团基层组织的领导作用问题。

    十八、团结问题。中央至县委。

    十九、国际问题。

                                 根据毛泽东修改件刊印。

                                二

尚昆[5]：

    此件再印，换发，原发件收回。

                                       毛　泽　东
                                     七月三日一时半
                                     根据手稿刊印。

  注　释

    〔１〕　指当时正在庐山召开的中共中央政治局扩大会议。

    〔２〕　一九五九年六月二十九日，毛泽东在同各协作区主任座谈时，
提出了在庐山会议上准备讨论的若干问题。七月二日，中共中央政治局常委
开会确定为十八个问题，印发庐山会议各同志。七月三日，毛泽东对这个提
纲又作了修改，即本篇（一）。本篇题目也是毛泽东在这次修改时改定的。

    〔３〕　这是当时准备为县、社干部编印的三本书。

    〔４〕　指中共中央和国务院自一九五七年以来为改进财经工作的管理
体制而下放的人、工、财、商四大管理权限。

    〔５〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第331-333页


毛泽东: 毛泽东等给苏联共产党和国家领导人的新年贺电（一九五九年十二月三十日）

毛泽东等给苏联共产党和
国家领导人的新年贺电

毛泽东
（一九五九年十二月三十日）

莫斯科
苏联共产党中央委员会第一书记
苏联部长会议主席尼·谢·赫鲁晓夫同志，
苏联最高苏维埃主席团主席克·叶·伏罗希洛夫同志：

    当１９６０年新年到来的时候，我们谨以个人的名义，并且代表中国人
民、中国共产党和中华人民共和国政府向你们，并且通过你们，向伟大的苏
联人民致以热烈的兄弟般的祝贺。

    中国人民怀着十分敬佩的心情看到，在过去一年里，兄弟的苏联人民在
光荣的苏联共产党和以赫鲁晓夫同志为首的中央委员会领导下，在实现向共
产主义过渡的宏伟的七年计划中，取得了伟大的成就，在为争取和维护世界
持久和平的不懈努力中，做出了卓越的贡献。所有这一切，都极大地加强了
我们社会主义阵营的威力，沉重地打击了帝国主义好战分子的罪恶阴谋，大
大鼓舞了全世界爱好和平的国家和人民为争取世界持久和平而斗争的信心。

    一年来，中苏两国人民的深厚友谊和全面合作，得到了进一步的巩固和
发展。中国人民对苏联人民在我国社会主义建设事业中所给予的巨大援助表
示由衷的感谢。中苏两国人民的亲密团结，是两国人民的根本利益所在，是
人类进步和世界和平的可靠保证。中国人民将继续不遗余力地为发展中苏两
国人民的兄弟友谊和合作，为维护以苏联为首的社会主义阵营的团结而努力。
我们衷心地预祝你们和伟大的苏联人民在新的一年里，在加速共产主义建设
和捍卫世界和平的神圣事业中，取得新的更辉煌的成就。

    亲爱的同志们，祝你们新年愉快，身体健康。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱　德
中华人民共和国国务院总理　周恩来

                                 一九五九年十二月三十日
                        根据一九六○年一月四日《人民日报》刊印。

第634-635页


毛泽东: 毛泽东等纪念匈牙利苏维埃共和国四十周年的电报（一九五九年三月十九日）

毛泽东等纪念匈牙利苏维埃
共和国四十周年的电报

毛泽东
（一九五九年三月十九日）

匈牙利社会主义工人党中央委员会第一书记卡达尔·亚诺什同志，
匈牙利人民共和国主席团主席道比·伊斯特万同志，
匈牙利人民共和国工农革命政府总理明尼赫·费伦茨同志：

    值此匈牙利人民纪念匈牙利苏维埃共和国四十周年的时候，我们谨代表
中国共产党、中华人民共和国政府和中国人民向你们，并且通过你们向匈牙
利社会主义工人党、匈牙利人民共和国工农革命政府和匈牙利人民致以热烈
的、兄弟般的敬意。

    四十年前，匈牙利人民在匈牙利共产党的领导下，继伟大的十月社会主
义革命之后，在匈牙利建立了苏维埃共和国。这是一个具有历史意义的重大
事件。虽然它只存在了一百三十三天就在国内外反革命力量的联合进攻下失
败了，但是这次革命斗争充分表现了匈牙利人民的革命精神，对当时正在争
取自由解放的各国劳动人民是一个巨大的鼓舞，并且丰富了国际共产主义运
动的经验。

    匈牙利人民经过长期曲折的英勇斗争终于在十四年前，在苏联红军的援
助下，重新赢得了解放。匈牙利人民继承了过去光荣的革命传统，以辛勤的
劳动建设自己的社会主义祖国，在很短时间内，匈牙利已经变成了一个先进
的工业农业国。近年来，匈牙利人民在匈牙利社会主义工人党的正确领导下，
在巩固无产阶级专政、发展国民经济和提高劳动人民的物质和文化生活方面
取得了光辉的成就。一贯忠于马克思列宁主义的匈牙利社会主义工人党和工
农革命政府，始终不渝地为加强以苏联为首的社会主义阵营的团结、反对现
代修正主义而斗争，并且对制止帝国主义战争阴谋，维护欧洲和世界和平事
业作出了重大贡献。

    中匈两国人民早就在革命斗争中结成了深厚的兄弟友谊。建设社会主义
  共产主义的崇高理想把我们两国人民紧密地团结在一起。中国人民一向以
极大的关怀注视着匈牙利人民的斗争，并且为他们的伟大成就感到欢欣鼓舞。
在纪念匈牙利苏维埃共和国成立四十周年的历史性的日子里，我们坚信匈牙
利人民在建设社会主义和保卫和平的事业中将不断获得新的、更大的成就，
并且衷心地祝贺中匈两国人民的兄弟友谊日益巩固和发展。

中国共产党中央委员会主席 中华人民共和国主席　毛泽东
中华人民共和国全国人民代表大会常务委员会委员长　刘少奇
中华人民共和国国务院总理　周恩来

                               １９５９年３月１９日于北京

    根据一九五九年三月二十二日《人民日报》刊印。

第132-133页


毛泽东: 毛泽东等祝贺阿尔巴尼亚解放十五周年的电报（一九五九年十一月二十八日）

毛泽东等祝贺阿尔巴尼亚
解放十五周年的电报

毛泽东
（一九五九年十一月二十八日）

阿尔巴尼亚劳动党中央委员会第一书记恩·霍查同志，
阿尔巴尼亚人民共和国人民议会主席团主席哈·列希同志，
阿尔巴尼亚人民共和国部长会议主席穆·谢胡同志：

    欣逢阿尔巴尼亚解放十五周年纪念日，我们谨代表中国共产党、中华人
民共和国政府和中国人民向你们，并且通过你们向兄弟的阿尔巴尼亚人民、
阿尔巴尼亚劳动党和阿尔巴尼亚人民共和国政府致最衷心和最热烈的祝贺。

    中国人民怀着无限愉快的心情看到：十五年来，富有光荣革命传统的、
勤劳勇敢的阿尔巴尼亚人民，在阿尔巴尼亚劳动党和阿尔巴尼亚人民共和国
政府的领导下，在政治、经济、文化各个领域中都取得了巨大的成就。解放
前，阿尔巴尼亚曾经是一个经济落后的国家，现在，她已经成为一个经济繁
荣、文化发达的社会主义国家。目前，阿尔巴尼亚人民正斗志昂扬地为实现
修订扩大了的第二个五年计划进行着忘我的劳动，在建设社会主义的道路上
飞跃前进。阿尔巴尼亚人民所取得的这些巨大成就再一次证明：人民一经成
为自己命运的主人，在马克思列宁主义政党的领导下，就一定能够做出翻天
覆地的事业。

    阿尔巴尼亚人民坚持不渝地为巩固以苏联为首的社会主义阵营的坚强团
结、捍卫马克思列宁主义的纯洁性和反对现代修正主义而斗争，并且作出了
重大的贡献。阿尔巴尼亚政府始终一贯地执行和平外交政策，为维护巴尔干
地区和世界的和平，加强各国人民的友好团结进行了巨大的努力，赢得了世
界各国人民的普遍赞扬。

    随着我们两国社会主义建设事业的突飞猛进，中阿两国人民之间的兄弟
友谊一定会继续加强，中阿两国之间的友好合作关系也一定会日益紧密。

    祝兄弟的阿尔巴尼亚人民在建设社会主义的事业中取得更大的成就。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱　德
中华人民共和国国务院总理　周恩来

                                一九五九年十一月二十八日

    根据一九五九年十一月二十九日《人民日报》刊印。

第588-589页


毛泽东: 毛泽东等祝贺保加利亚社会主义革命十五周年的电报（一九五九年九月八日）

毛泽东等祝贺保加利亚
社会主义革命十五周年的电报

毛泽东
（一九五九年九月八日）

保加利亚共产党中央委员会第一书记托·日夫科夫同志，
保加利亚人民共和国国民议会主席团主席迪·加涅夫同志，
保加利亚人民共和国部长会议主席安·于哥夫同志：

    当保加利亚社会主义革命十五周年的时候，我们代表中国共产党、中华
人民共和国政府和中国人民向保加利亚共产党、保加利亚人民共和国政府和
保加利亚人民致以最热烈的祝贺。

    十五年来，保加利亚人民在保加利亚共产党和保加利亚人民共和国政府
的领导下，经过忘我的劳动，把自己的祖国从落后的农业国建设成为先进的
社会主义工农业国家。最近以来，保加利亚人民在全国范围内掀起了一个发
展工业和农业生产的高潮，正在信心百倍地为争取在三四年内提前完成第三
个五年计划而英勇奋斗。保加利亚人民一贯忠实于无产阶级国际主义的伟大
原则，在捍卫马克思列宁主义的纯洁性、维护国际共产主义运动的团结中作
出了重要的贡献。中国人民对兄弟的保加利亚人民所获得的这些巨大胜利和
成就感到无比的兴奋。

    在国际事务中，保加利亚人民共和国一贯同情和支持亚洲、非洲和拉丁
美洲各国人民反对帝国主义和殖民主义、争取民族独立的斗争，并且为和缓
国际紧张局势、维护欧洲和世界和平进行了不懈的努力。

    中保两国人民建立在无产阶级国际主义基础上的兄弟友谊是永恒的和牢
不可破的。近年来，我们两国人民在政治、经济、文化等方面的亲密合作有
了巨大的发展。这种合作将大大有助于促进我们两国的共同繁荣和增强以苏
联为首的社会主义阵营的力量。

    祝保加利亚人民在建设社会主义和维护和平的斗争中获得新的更大的成
就。祝中保两国人民的兄弟友谊万古长青。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱　德
中华人民共和国国务院总理　周恩来

                                一九五九年九月八日于北京

    根据一九五九年九月九日《人民日报》刊印。

第518-519页


毛泽东: 毛泽东等祝贺波兰国庆的电报（一九五九年七月二十一日）

毛泽东等祝贺波兰国庆的电报

毛泽东
（一九五九年七月二十一日）

波兰统一工人党中央委员会第一书记瓦迪斯瓦夫·哥穆尔卡同志，
波兰人民共和国国务委员会主席亚历山大·萨瓦茨基同志，
波兰人民共和国部长会议主席约瑟夫·西伦凯维兹同志：

    当波兰人民共和国国庆十五周年的时候，我们谨代表中国共产党、中华
人民共和国政府和中国人民向你们，并且通过你们向波兰统一工人党、波兰
人民共和国政府和波兰人民致以最热烈的祝贺。

    十五年来，波兰统一工人党领导波兰人民在社会主义革命和社会主义建
设的事业中获得了巨大的成就。不久以前召开的波兰统一工人党第三次代表
大会，全面地总结了波兰社会主义革命和社会主义建设的经验，并且通过了
１９５９　１９６５年发展国民经济七年计划的指示。这个指示向沿着社会
主义道路前进的波兰人民展示了光辉的远景。具有光荣革命传统的波兰人民
对加强以苏联为首的社会主义阵营的团结、维护世界和平和保障欧洲安全作
了积极的贡献。中国人民对兄弟的波兰人民所获得的巨大成就感到十分高兴。

    中国人民深信，进一步巩固和发展中波两国人民间的深厚友谊和政治、
经济、文化等各方面的互助合作必将有助于我们两国的共同繁荣和加强社会
主义阵营的团结合作。

    祝波兰人民在社会主义建设的伟大事业中获得新的胜利。祝中波两国人
民的兄弟友谊万古长青。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱　德
中华人民共和国国务院总理　周恩来

                               １９５９年７月２１日于北京

    根据一九五九年七月二十日《人民日报》刊印。

第372-373页


毛泽东: 毛泽东等祝贺德意志民主共和国成立十周年的电报（一九五九年十月五日）

毛泽东等祝贺德意志民主
共和国成立十周年的电报

毛泽东
（一九五九年十月五日）

德意志民主共和国总统威廉·皮克同志，
德意志民主共和国人民议院主席团主席约翰尼斯·狄克曼同志，
德意志民主共和国部长会议总理奥托·格罗提渥同志，
德国统一社会党中央委员会第一书记瓦尔特·乌布利希同志：

    在德意志民主共和国成立十周年的时候，我们代表中国共产党、中华人
民共和国政府和中国人民向德国统一社会党、德意志民主共和国政府和人民
致最诚挚、最热烈的祝贺。

    德意志民主共和国的成立是德国和平民主力量的伟大胜利，是当代具有
重大历史意义的事件。德意志民主共和国成立的十年是德国历史上最伟大的
革命的十年。十年来，勤劳的德意志民主共和国人民在德国统一社会党和德
意志民主共和国政府的领导下，在社会主义建设和社会主义改造方面获得了
辉煌的成就。不久以前提出的１９５９年至１９６５年德意志民主共和国发
展国民经济的七年计划，是德国统一社会党、德意志民主共和国政府和人民
集体智慧的表现，它代表着全体德意志人民的崇高希望和美好的未来。毫无
疑问，七年计划的实现必将进一步加强以苏联为首的社会主义阵营的力量。

    德意志民主共和国坚定地执行和平的外交政策，积极支持亚洲、非洲和
拉丁美洲各国人民维护和争取民族独立和民主自由的斗争，坚决反对美帝国
主义和西德军国主义的侵略政策和战争政策，并且为争取缔结对德和约和通
过建立邦联达到重新统一德国进行了巨大的努力。这一切赢得了全世界一切
爱好和平的国家和人民的热烈赞扬和普遍欢迎。中国人民完全支持德意志民
主共和国人民的正义斗争，并且深信德国人民统一自己祖国的神圣事业必将
取得最后的胜利。

    中华人民共和国和德意志民主共和国是同年同月诞生的兄弟国家。十年
来，我们两国人民的兄弟友谊和合作在建设社会主义和反对帝国主义的斗争
中获得了全面发展和巩固。我们两国人民友好合作对巩固以苏联为首的社会
主义阵营的团结和维护世界和平的崇高事业起着巨大的作用。

    祝兄弟的德意志民主共和国人民在建设社会主义、争取德国的和平统一
和保卫世界和平的事业中，取得更大的成就！祝中德两国人民牢不可破的兄
弟友谊进一步巩固和加强。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱　德
中华人民共和国国务院总理　周恩来

                                  １９５９年１０月５日

    根据一九五九年十月七日《人民日报》刊印。

第536-538页


毛泽东: 毛泽东等祝贺捷克斯洛伐克国庆的电报（一九五九年五月八日）

毛泽东等祝贺
捷克斯洛伐克国庆的电报

毛泽东
（一九五九年五月八日）

捷克斯洛伐克共产党中央委员会第一书记、捷克斯洛伐克
共和国总统安·诺沃提尼同志，
捷克斯洛伐克共和国国民议会主席兹·费林格同志，
捷克斯洛伐克共和国总理威·西罗基同志：

    在捷克斯洛伐克共和国十四周年国庆的时候，我们谨代表中国共产党、
中华人民共和国政府和人民向你们，并且通过你们向捷克斯洛伐克共产党、
捷克斯洛伐克共和国政府和人民致以热烈的兄弟般的祝贺。

    过去一年来，捷克斯洛伐克人民在捷克斯洛伐克共产党的正确领导下，
在发展社会主义经济、提高人民的物质和文化生活水平等方面取得了重大的
成就。目前捷克斯洛伐克人民正满怀信心，为全面地实现捷克斯洛伐克共产
党第十一次代表大会所提出的完成社会主义建设的宏伟目标而奋斗。一贯忠
实于无产阶级国际主义、热爱和平的捷克斯洛伐克人民在加强以苏联为首的
社会主义阵营的团结、捍卫马列主义的纯洁性、坚决反对现代修正主义以及
维护世界和平的伟大斗争中作出了重要的贡献。

    中国人民十分感谢捷克斯洛伐克共和国政府和人民在我国社会主义建设
和维护主权和领土完整、反对美帝国主义侵略和外国干涉的斗争中所给予我
们的兄弟般的援助和支持。我们深信，随着我们两国社会主义建设事业的蓬
勃发展，中捷两国人民的兄弟友谊和亲密合作必将进一步地巩固和发展，从
而有助于加强以苏联为首的社会主义阵营的伟大团结和维护世界和平的事业。
祝中捷两国人民牢不可破的兄弟友谊万古长青。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱　德
中华人民共和国国务院总理　周恩来

                                １９５９年５月８日于北京

    根据一九五九年五月九日《人民日报》刊印。

第255-256页


毛泽东: 毛泽东等祝贺罗马尼亚解放十五周年的电报（一九五九年八月二十二日）

毛泽东等祝贺罗马尼亚解放
十五周年的电报

毛泽东
（一九五九年八月二十二日）

罗马尼亚工人党中央委员会第一书记格·乔治乌　德治同志，
罗马尼亚人民共和国大国民议会主席团主席扬·格·毛雷尔同志，
罗马尼亚人民共和国部长会议主席基伏·斯托伊卡同志：

    值此罗马尼亚解放十五周年之际，我们谨代表中国共产党、中华人民共
和国政府和人民向罗马尼亚工人党、罗马尼亚人民共和国政府和人民致以兄
弟般的热烈的祝贺。十五年来，勤劳勇敢的罗马尼亚人民，在罗马尼亚工人
党和政府的正确领导下，进行了规模巨大的社会主义建设，并且取得了巨大
的成就。罗马尼亚已经完全改变了解放前的经济落后状态，成为具有先进的
工业和农业的社会主义国家。目前，罗马尼亚人民为胜利完成１９５９年经
济建设计划和罗马尼亚工人党第二次代表大会提出的发展国民经济的任务进
行着忘我的辛勤劳动。

    罗马尼亚人民始终忠实于无产阶级国际主义的伟大原则，为维护和加强
以苏联为首的社会主义阵营的坚强团结作出了卓越的贡献。罗马尼亚人民共
和国政府坚决奉行和平和国际合作的外交政策。它在发展同爱好和平的各国
人民的友好联系、反对帝国主义的战争和侵略政策和维护欧洲和世界和平的
斗争中所作出的贡献，已经赢得了很高的国际声誉。中国人民对罗马尼亚人
民所取得的巨大成就感到由衷的欢欣和鼓舞。

    中罗两国人民在社会主义革命和社会主义建设的共同事业中建立了兄弟
般的友谊。近年来，我们两国在政治、经济、文化各方面的互助合作关系正
在进一步地发展和巩固。这将大大有助于我们两国的共同繁荣和社会主义阵
营力量的加强。

    祝罗马尼亚人民共和国日益繁荣和富强。

    祝中、罗人民间的兄弟友谊如松柏长青。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱　德
中华人民共和国国务院总理　周恩来

                                 一九五九年八月二十二日

    根据一九五九年八月二十三日《人民日报》刊印。

第469=470页


毛泽东: 毛泽东等祝贺蒙古人民革命胜利三十八周年的电报（一九五九年七月十日）

毛泽东等祝贺蒙古人民革命
胜利三十八周年的电报

毛泽东
（一九五九年七月十日）

蒙古人民革命党中央委员会第一书记、蒙古人民共和国部
长会议主席尤·泽登巴尔同志，
蒙古人民共和国大人民呼拉尔主席团主席扎·桑布同志，
蒙古人民共和国大人民呼拉尔主席巴·贾尔卡赛汗同志：

    当蒙古人民革命胜利三十八周年的时候，我们谨代表中国共产党、中华
人民共和国政府和中国人民向你们，并且通过你们向蒙古人民革命党、蒙古
人民共和国政府和蒙古人民致以热烈的祝贺。

    蒙古人民在蒙古人民革命党和蒙古人民共和国政府的领导下，为加速社
会主义的建设正在进行着热情的劳动，在工业、农牧业等各个战线上都获得
了重大的成就。特别是农牧业合作化的迅速完成，更为进一步发展国民经济
和提高人民物质文化生活创造了极为有利的条件。中国人民对于兄弟的蒙古
人民所获得的各项成就感到欢欣鼓舞。

    一年来，中蒙两国人民间的亲密友谊和互助合作又有了新的发展。这种
友谊和合作将进一步促进我们两国社会主义建设事业的共同高涨并有助于加
强以苏联为首的社会主义阵营的团结和保卫亚洲和世界和平的斗争。

    祝蒙古人民共和国繁荣富强，祝中蒙两国人民的牢不可破的兄弟友谊更
加巩固和发展。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱　德
中华人民共和国国务院总理　周恩来

    １９５９年７月１０日

    根据一九五九年七月十一日《人民日报》刊印。

第348-349页


毛泽东: 毛泽东等祝贺十月社会主义革命四十二周年的电报（一九五九年十一月六日）

毛泽东等祝贺十月社会主义
革命四十二周年的电报

毛泽东
（一九五九年十一月六日）

苏联共产党中央委员会第一书记、
苏联部长会议主席尼·谢·赫鲁晓夫同志，
苏联最高苏维埃主席团主席克·叶·伏罗希洛夫同志：

    在伟大的十月社会主义革命四十二周年的时候，我们谨代表中国共产党、
中国政府和中国人民，并且以我们个人的名义，向你们和全体苏联人民
进步人类最忠实的朋友、共产主义的建设者们，致以最热烈的兄弟般的祝贺。

    十月革命是人类历史的根本转折点，是一切被压迫、被剥削的人民从资
本主义枷锁下最终解放的指路明灯。四十二年来，苏联和以苏联为首的社会
主义阵营的日益壮大，民族解放运动的蓬勃发展，资本主义的日暮途穷，使
人类更明显地看出十月革命的划时代意义和马克思列宁主义战无不胜的生命
力。

    伟大的苏联人民，在光荣的苏联共产党和以赫鲁晓夫同志为首的中央委
员会的领导下，正以高度的政治热情和忘我的劳动，胜利地实现着共产主义
建设的宏伟纲领　　七年计划。１９５９年前三季度苏联国民经济计划的提
前和超额完成令人信服地表明，苏联赶上和超过最发达的资本主义国家的时
间，必将大大缩短。苏联成功地发射宇宙火箭和建立自动行星际站，为人类
征服宇宙开辟了新的纪元。中国人民由衷地祝贺苏联人民所取得的这些辉煌
成就。

    一年来，和平力量空前壮大，战争势力日益孤立。不久以前，赫鲁晓夫
同志对美国的访问和苏联提出的关于全面和彻底裁军的建议，最近苏联最高
苏维埃第三次会议就缓和国际紧张局势和裁军问题所通过的告世界各国议会
书，都充分地表达了人类要求和平的愿望，对和缓国际紧张局势和维护世界
和平再一次作出了巨大的贡献。中国人民对苏联的这些和平倡议，表示完全
赞同和支持，并且愿意同苏联人民以及各国人民一道，为其彻底实现而努力。

    在不朽的马克思、列宁的旗帜下，建立在无产阶级国际主义基础之上的
中苏团结和友谊，有了空前的巩固和发展。不久前，以赫鲁晓夫同志为首的
苏联党政代表团参加我国建国十周年庆典，是对我国人民的莫大鼓舞。在中
国人民反对帝国主义的斗争和建设社会主义的事业中，苏联人民一贯给予有
力的支持和巨大的援助，对此，中国人民表示衷心的感谢。中国人民将继续
为加强我们两国人民之间的友谊和以苏联为首的社会主义阵营的团结和友谊
而努力。

    我们预祝你们和全体苏联人民在共产主义建设和争取世界持久和平的斗
争中取得新的更大的成就！

    伟大的十月社会主义革命万岁！

    中苏两国人民永恒的牢不可破的友谊万岁！

    以苏联为首的社会主义阵营的伟大团结万岁！

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱　德
中华人民共和国国务院总理　周恩来

    一九五九年十一月六日于北京根据一九五九年十一月七日《人民日报》
刊印。

第577-579页


毛泽东: 毛泽东等祝贺匈牙利解放十四周年的电报（一九五九年四月三日）

毛泽东等祝贺匈牙利
解放十四周年的电报

毛泽东
（一九五九年四月三日）

匈牙利社会主义工人党中央委员会第一书记卡达尔·亚诺什同志，
匈牙利人民共和国主席团主席道比·伊斯特万同志，
匈牙利人民共和国工农革命政府总理明尼赫·费伦茨同志：

    当匈牙利解放十四周年的时候，我们谨代表中国共产党、中华人民共和
国政府和中国人民向你们，并通过你们向匈牙利社会主义工人党、匈牙利工
农革命政府和匈牙利人民致以热烈的祝贺。

    一年来，勤劳勇敢的匈牙利人民在匈牙利社会主义工人党和工农革命政
府的正确领导下在建设伟大的社会主义事业的各个战线上都获得了巨大的成
就，目前正为加速社会主义建设和提前完成三年计划而进行着忘我的劳动。
具有光荣革命传统的匈牙利社会主义工人党和匈牙利人民坚定不移地为维护
和加强以苏联为首的社会主义阵营的伟大团结、为捍卫马克思列宁主义的纯
洁性而斗争。匈牙利工农革命政府始终不渝地执行和平外交政策，对制止帝
国主义的战争和侵略阴谋、维护人类进步和世界和平事业作出了重大的贡献。

    中匈两国人民在无产阶级国际主义的基础上结成了深厚的友谊，在社会
主义革命和社会主义建设的共同事业中始终是互相关注和互相支援的。中国
人民对匈牙利人民在各方面获得的伟大成就都感到由衷的欢欣。我们热烈地
预祝匈牙利人民在建设社会主义和维护世界和平的事业中获得更大的成就，
祝中匈两国人民之间的牢不可破的友谊日益发展。

中国共产党中央委员会主席 中华人民共和国主席　毛泽东
中华人民共和国全国人民代表大会常务委员会委员长　刘少奇
中华人民共和国国务院总理　刘少奇

                                一九五九年四月三日于北京

    根据一九五九年四月四日《人民日报》刊印。

第193-194页


毛泽东: 毛泽东等祝贺越南民主共和国成立十四周年的电报（一九五九年九月一日）

毛泽东等祝贺越南民主
共和国成立十四周年的电报

毛泽东
（一九五九年九月一日）

越南劳动党中央委员会主席、越南民主共和国主席胡志明同志，
越南民主共和国国会常务委员会委员长孙德胜同志，
越南民主共和国政府总理范文同同志：

    在越南民主共和国成立十四周年的时候，我们谨代表中国共产党、中华
人民共和国政府和中国人民向越南劳动党、越南民主共和国政府和人民致以
热烈的祝贺。

    勤劳的越南人民在越南劳动党和胡志明主席的领导下，在社会主义改造
和社会主义建设方面获得了巨大的成就。近年来，越南民主共和国的工农业
生产的迅速提高和农业合作化运动的蓬勃发展，特别是今年上半年经济建设
的全面胜利，为越南人民进一步建立社会主义经济基础创造了良好的条件。
现在越南人民正在以高涨的劳动热情为实现发展和改造经济、发展文化的三
年计划而努力。中国人民为兄弟的越南人民所取得的光辉成就感到欢欣鼓舞。

    越南民主共和国政府一贯地执行和平外交政策和严格地履行日内瓦协议，
为维护印度支那和平和实现祖国的统一作了坚持不懈的努力，得到了全世界
爱好和平人民的赞扬和支持。中国政府和人民坚信，越南民主共和国政府和
人民为争取祖国和平统一，维护日内瓦协议和制止美国分裂越南、破坏印度
支那和平的正义斗争一定会赢得最后的、完全的胜利。

    一年来，中越两国人民悠久的传统友谊和全面的互助合作关系在建设社
会主义的事业和反对侵略、保卫和平的共同斗争中还在不断地发展和巩固，
从而有助于加强以苏联为首的社会主义阵营的伟大团结。

    祝中越两国人民的牢不可破的兄弟友谊万古长青。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱　德
中华人民共和国国务院总理　周恩来

                                一九五九年九月一日于北京

    根据一九五九年九月二日《人民日报》刊印。

第490-491页


毛泽东: 七律 到韶山（一九五九年六月）

七律　　到韶山

毛泽东
（一九五九年六月）

    一九五九年六月二十五日到韶山。离别这个地方已有三十二周年了。

    别梦依稀咒逝川，故园三十二年前。红旗卷起农奴戟，黑手高悬霸主鞭。
为有牺牲多壮志，敢教日月换新天。喜看稻菽千重浪，遍地英雄下夕烟。

    根据人民文学出版社一九八六年九月出版的《毛泽东诗词选》刊印。原
载人民文学出版社一九六三年十二月出版的《毛主席诗词》。（有毛泽东手
稿）

第324页


毛泽东: 七律 登庐山（一九五九年七月一日）

七律　　登庐山

毛泽东
（一九五九年七月一日）

    一山飞峙大江边，跃上葱茏四百旋。冷眼向洋看世界，热风吹雨洒江天。
云横九派[1]浮黄鹤，浪下三吴[2]起白烟。陶令[3]不知何处去，桃花源里
可耕田？

    根据人民文学出版社一九八六年九月出版的《毛泽东诗词选》刊印。原
载人民文学出版社一九六三年十二月出版的《毛主席诗词》。（有毛泽东手
稿）

  注　释

    〔１〕　九派，参见本册第６３３页《给钟学坤的信》。

    〔２〕　三吴，参见本册第６３３页《给钟学坤的信》。

    〔３〕　陶令，指陶潜，一名渊明。东晋诗人。因做过江西彭泽县令，
故称陶令。曾作《桃花源记》。

第325页


毛泽东: 同江西省委和部分地、市委负责人谈话提纲（一九五九年三月）

同江西省委和部分地、市委
负责人谈话提纲[1]

毛泽东
（一九五九年三月）

    公社管理委员会的选举[2]

    小队部分所有制[3]

    大协作

    如何过渡[4]

    供给制[5]、工资制

    重点在穷队[6]

    食堂太大不好[7]

    敬老院[8]

    破坏程度（牛少３０万头，母猪少三分之一，鸡少三分之二）

    山林破坏大（下放到队、组去管）

    居民点（不要大，要便于生产）[9]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　一九五九年三月二十日，毛泽东召集中共江西省委和部分地、
市委负责人座谈，了解江西省六级干部大会召开的情况，并作了重要谈话。
这是毛泽东写的谈话提纲。

    〔２〕　毛泽东在谈话中说：四月主要搞生产，到五月再开社员代表大
会，选举公社管理委员会。管理委员会只选现在公社这批人很危险，要选一
批管理区的人当委员，一个管理区一个。大事一定要开管理委员会决定，不
能由公社党委第一书记和社主任两个人决定。这些人脱离群众很久了，群众
观念很薄弱。他们的积极性是有，就是向群众要粮要猪的积极性。他们不懂
得群众的心理状态，就是脱离群众。两头的话都不听，特别是下面的话不听
危险，五亿农民啦！公社党委也要经过选举，要把现在作为基本核算单位这
一级的干部选到公社党委来，他们要占很大一部分。公社党委决定的大事，
要他们参加决定。

    〔３〕　毛泽东在谈话中说：小队的部分所有制问题，是有道理的。食
堂在那里，土地在那里，耕牛农具在那里，小队不负责任、没有积极性怎么
行！

    〔４〕　毛泽东在谈话中说：小集体如何过渡到大集体？总要有一个过
程，我看不要急忙过，搞几年再看。现在还不能过，将来也不能用这个办法。
我看要另一种办法，要使得每个人不吃亏。将来是不是一下子过渡到公社所
有制？也可以先搞以乡为单位的集体所有制，现在一个公社一个区，几十公
里，看都看不见。而且还要自愿，一时不愿意统进来的要让他们看几年。就
是到了以公社为单位的大集体所有制，生产队恐怕还是一个核算单位。大工
厂里的车间，也算一个核算单位吧！

    〔５〕　毛泽东在谈话中说：对供给制你们有什么意见？有的地方提出
搞半吃饭不要钱，也有的提出老人小孩不要钱，青壮年要钱。吃饭不要钱这
个办法不能变，变了贫农、下中农不赞成，我们中国人太苦了。你们现在不
要动，可以研究一下，摸一个底，进行一些试验，多想点办法。

    〔６〕　毛泽东在谈话中说：过去省委、地委、县委的重点都是在富队，
现在要反过来，要以穷队为重点，帮助穷队搞好，使穷队逐渐变富。当然也
不是根本不理富队，现在那些富队也是政府帮助他们翻过身来的。

    〔７〕　毛泽东在谈话中说：食堂也不能办得太大，跑几里路吃饭，吃
饱饭走回家肚子又饿了。

    〔８〕　在谈话中，当江西省省长邵式平汇报有的敬老院强迫老年人入
院时，毛泽东说，这些人真是冒失得很！搞敬老院，也能把老头子捉得来？

    〔９〕　毛泽东在谈话中说：居民点不要太大，几百户就差不多，不然
种田还要走很多路。总要有利于生产。

第138-140页


毛泽东: 同意陈云因病休养的批语（一九五九年六月八日）

同意陈云[1]因病休养的批语[2]

毛泽东
（一九五九年六月八日）

                                一

    刘、邓、彭真、周[3]、陈云同志阅，存尚昆[4]处。我认为首先应坚决
易地完全休息三个月，然后看情况决定是否恢复工作。职务由李、宋代理是
适当的。

                                       毛　泽　东
                                        六月八日
                                     根据手稿刊印。

                                二

    放心休养，不要顾虑。

                                三

    说话困难，不谈为宜。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　陈云，当时任中共中央副主席、中央财经小组组长、国务院副
总理兼国家基本建设委员会主任。

    〔２〕　陈云一九五九年六月八日下午给毛泽东写信说，他因病躺了两
个星期，现稍能走动但说话困难，医生认为要三个月才能有所恢复，他拟同
意休养三个月，并提议中央财经小组的组长职务由李富春代理，国家建委主
任职务由宋劭文代理。本篇（一）是对这封信的批语。陈云在信中还谈了准
备同意离京休息三个月的考虑和在离京前拟找财经小组几位同志谈一下市场
问题与明年计划的方法问题的打算。本篇（二）（三）是对这两个问题所作
的批注。

    〔３〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。彭真，当时任中共中央政治局委员、中央书记处书记。周，指周
恩来。

    〔４〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第294-295页


毛泽东: 为查《焚书坑》一诗作者给林克的信（一九五九年十二月十一日）

为查《焚书坑》一诗作者
给林克[1]的信

毛泽东
（一九五九年十二月十一日）

林克：

    请查《焚书坑》一诗，是否是浙人章碣[2]（晚唐人）写的？诗云：

    竹帛烟销帝业虚，
    关河[3]空锁祖龙[4]居。
    坑灰未烬〈冷〉山东乱，
    刘项[5]原来不读书。

                                       毛　泽　东
                                      十二月十一日

    阅后退毛

                                     根据手稿刊印。

  注　释

    〔１〕　林克，当时任毛泽东办公室秘书。

    〔２〕　章碣，唐朝钱塘（今浙江省杭州市）人，曾中过进士，咸通乾
符间有诗名，唐亡后流落不知所终。《焚书坑》是他写的一首七绝。

    〔３〕　关河，指函谷关和黄河。

    〔４〕　祖龙，指秦始皇。

    〔５〕　刘，指刘邦，项，指项羽，均为秦末农民起义领袖。

第613-614页


毛泽东: 为阅看《关于〈三国演义〉》前两部分给林克的批语（一九五九年四月二十四日）

为阅看《关于〈三国演义〉》
前两部分给林克[1]的批语[2]

毛泽东
（一九五九年四月二十四日）

林克：

    请你替我找《关于〈三国演义〉》的（一）（二）两节[3]，我想看一
看。

                                       毛　泽　东
                                       四月廿四日
                                     根据手稿刊印。

  注　释

    〔１〕　林克，当时任毛泽东办公室秘书。

    〔２〕　这个批语写在一九五九年四月二十三日《北京晚报》第三版上，
该版登载了吴组缃撰写的《关于〈三国演义〉》（三），主要是就《三国演
义》来谈历史和文艺的关系。文章认为，《三国演义》以“拥刘反曹”为总
的倾向，把刘备和曹操处理成矛盾对立的双方。不能表面地认为这只是反映
了统治者内部的矛盾，那是历史；作为文艺作品，它实质上还反映了封建时
代广大被压迫人民跟统治势力的矛盾，反映了黑暗时代人民群众的民主要求
和爱国思想。在这里，文艺和历史必须区别开来，不能因为“拥刘反曹”的
倾向有正统历史观，就否定它的民主思想。

    〔３〕　《关于〈三国演义〉》（一）（二）分别载于一九五九年四月
九日和十五日《北京晚报》第三版。一九五九年五月十三日，《北京晚报》
又连载了《关于〈三国演义〉》（四）。

第219-220页


毛泽东: 为转发华东协作区会议纪要给周恩来、彭真的信（一九五九年十一月十六日）

为转发华东协作区会议
纪要给周恩来、彭真[1]的信

毛泽东
（一九五九年十一月十六日）

恩来、彭真同志：

    华东协作区会议的文件[2]和柯庆施同志给中央的报告[3]，现寄上，请
予审阅。如果你们认为可行，请予批复。同时可以转发各协作区及各省、市、
区党委，作为参考。至于各协作区是否仿照华东办法在十一月内开一次会，
由各协作区自己酌定。如果他们觉得十一月时间仓促，准备在十二月上旬中
央政治局扩大会议以后再开协作区会议，较为方便，我想也是可以的。

    华东此次会议的纪要，共五件，我已看过，觉得可行，建议中央予以批
准。

毛　泽　东
１９５９年１１月１６日

    华东会议纪要寄上３０本。

                                     根据手稿刊印。

  注　释

    〔１〕　彭真，当时任中共中央政治局委员、中央书记处书记。

    〔２〕　指华东协作区委员会一九五九年十一月一日至十日举行的有全
区各省、市主要负责人参加的会议纪要，主要内容是：一、关于农业生产和
人民公社问题：１．一九五九年全区农业生产继续大跃进，人民公社经过一
系列整顿，已经走上了巩固的健全发展的道路。２．一九六○年农业生产力
争更大的跃进。３．在五至十年时间内由基本上是生产队所有制逐步过渡到
基本上是公社所有制。二、关于工业生产问题：１．一九五九年，华东协作
区的工业生产是继续大跃进的一年。２．一九六○年的有利条件更多，一定
能够获得继续大跃进。３．为了克服缺少原材料的困难，最重要的一条办法
是大搞原料、材料的综合利用。三、关于财贸工作：１．进一步加强党对财
贸工作的领导，坚持政治挂帅。２．财贸部门首先必须支援生产，发掘潜力，
保证生产计划的完成。３．进一步做好收购工作。４．进一步做好市场供应
工作。四、关于教育和科学工作问题：１．根本的问题是进一步加强党对教
育和科学工作的领导。２．继续贯彻执行两条腿走路的方针。３．必须巩固
和发展高等教育。４．积极筹办新的高级中学，办好初级和中级技术学校、
初级和中级职业学校、中级业余学校。５．继续加强对科学研究工作的领导，
充分发挥科研人员的积极性。五、关于反右倾斗争问题：１．各省、市的反
右倾斗争已取得了很大的胜利。２．必须将这一斗争进行到底。３．目前应
该注意掌握的是，领导上决心要大，敢于放手发动群众，必须抓住重点，有
破有立。４．必须坚持“惩前毖后、治病救人”的方针。５．在今年冬季进
行一次广泛的社会主义教育。一九五九年十一月二十三日，中共中央将这个
会议纪要转发各协作区委员会、各省市自治区党委。

    〔３〕　指中共中央上海局书记、上海市委第一书记柯庆施一九五九年
十一月十六日为送审华东协作区委员会会议纪要给中央并毛泽东的信。

第585-586页


毛泽东: 西藏人民群众拥护人民解放军平叛，亲如家人（一九五九年四月二十八日）

西藏人民群众拥护人民
解放军平叛，亲如家人[1]

毛泽东
（一九五九年四月二十八日）

    （新华社廿八日北京电）

    雅鲁藏布江以南、喜马拉雅山国境线以北广大地区平叛战斗，已经基本
结果〈束〉，得到很大胜利。这是当地人民群众对平叛战争热烈拥护与人民
解放〔军〕英勇战斗两方面相结合而完成的。美国反动记者艾尔索普说，平
叛是不行的，要二十万军队，每天要一万吨物资供应，道路修阻，工具缺乏，
所以平叛无望。台湾反动文人头子胡适说，中国抗日战争时期，胡适的家乡
安徽省徽州府地方，山不甚高，水不甚深，日本人不敢去。西藏的地形〔特
〕别的高且复杂，像喜马拉雅山、雅鲁藏布江（只有若干小段通皮船），共
产党如何能打叛军呢？胡适在这里实行了他的所谓“大胆的假设”，可是看
不见他的所谓“小心的求证”。胆则大矣，心亦甚粗。全世界反动派，以胡
适为代表，忘记了一件事，日本打中国，反革命打革命，中国平叛匪，以革
命打反革命。二者完全相反，胜败判然不同。西藏的地形很高，空气较薄，
也吓坏了很多对于西藏人民的同情者，乐坏了世界上大部分资产阶级。前者
说，恐怕有些困难吧，汉人帮助藏人进行平叛战争，进行社会改革，实行必
要，困难必多。后者说，一定不行，至少是是长期的。朋友们，敌人们，你
们都错的。寇能往，我为什么不能往呢？这个世界屋顶共有十二万平方公里，
人口一百二十万。住人的地方在丘陵、溪谷，并不很高，拔海三千多公尺而
已，为什么不能住人呢？叛乱前，我们只有二万人在那里，分布在一百二十
公里中的若干要点，包括军队和工作人员在内。叛乱后增加了两个半师及一
批干部，只有二万多人。连前合共五万人，合于艾尔索普认为必须要有二十
万人的四分之一。干部中有近万的藏族青年干部，他们干劲十足。平叛以后，
要组〔建〕藏族劳动人民的自卫武装，少数是正规的，多数是不脱离生产的
民兵。到那时，人民解放军留下一个师就够了，主力可以撤出。我们的印度
朋友没有惧怕的理由。我们家事还忙得不得不亦乐乎，还有闲工夫〔管〕别
人的事吗？何况我们是共产党人，原则上不许可干涉别人内政政。但是也请
你们不要管喜马拉〔雅〕山以北的闲事，并且最好少嚷嚷。嚷是无益的。你
嚷我必嚷，难道只许州官放火，不许百姓点灯吗？这里有一个文件，是人民
解放军１３４师政治部向北京的报告[2]，讲的是人民群众帮助平叛的故事。
照录全文，一字不改。我军政治工作中的某些缺点，应当改正。

    根据毛泽东手稿刊印。

  注　释

    〔１〕　这是毛泽东为新华通讯社写的一篇电讯稿，题目是毛泽东拟的。
后来没有公开发表。

    〔２〕　指中国人民解放军第一三四师政治部一九五九年四月二十日给
总参、总政、中共西藏工委等的报告。报告说，我师自四月六、七日开始向
山南进军以来，沿途所见居民除个别地区外基本安定，基本群众对我军平息
叛乱甚表欢迎。群众对叛匪十分痛恨，渴望解放。这进一步证明山南叛乱，
还是上层问题。从现有材料分析：第一，基本群众从长期的反动统治带来的
深重灾难与我军入藏八年来处处为人民办事的对比中，提高了觉悟，大部分
是靠拢我党我军的。第二，中、上层人士中的进步分子，由于我党几年来的
统战工作和祖国繁荣昌盛对他们的影响，大部分没有参加这次叛乱。第三，
一般的头人，先前大都跑了，经过我党我军的宣传，现在也陆续回来了。由
于向官兵进行了较深入的政策纪律教育，我师这次进藏以来，大部分分队遵
守政策纪律，取得了群众的信任。但也存在着一些缺点，如上送俘虏时对叛
匪骨干分子捆绑过紧等，已分别予以严肃处理。

第229-231页


毛泽东: 印发《关于公社问题的材料》的批语（一九五九年八月三十一日）

印发《关于公社问题的
材料》的批语[1]

毛泽东
（一九五九年八月三十一日）

    印发政治局、书记处各同志。

                                       毛　泽　东
                                       八月卅一日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央政治研究室主任陈伯达一九五九年八月二十九日报
送的三份材料：一、中央宣传部一九五八年一月七日编印的《宣教动态》第
四期上登载的《有关“公社”的一些资料》，内容包括：１．对“公社”一
词的解释；２．公民公社，共产主义联合体；３．巴黎公社；４．苏联农业
公社。二、苏联加·安·库尔巴诺夫关于十月革命初期一个公社情况的回忆。
三、苏联大百科全书旧版中的“农业公社”释义。毛泽东在批示印发这些材
料时，拟题为《关于公社问题的材料》，并将其中第二份材料拟题为《第一
个俄国公社的回忆》。

第485页


毛泽东: 印发《彭德怀同志的意见书》的批语（一九五九年七月十六日）

印发《彭德怀同志的
意见书》的批语[1]

毛泽东
（一九五九年七月十六日）

    印发各同志参考。

                                       毛　泽　东
                                       七月十六日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央政治局委员、国务院副总理兼国防部部长彭德怀一
九五九年七月十四日写给毛泽东的信，毛泽东在批示印发这封信时，拟题为
《彭德怀同志的意见书》。彭德怀信的主要内容是：甲、一九五八年大跃进
的成绩是肯定无疑的。这一年工农业总产值和国家财政收入的增长速度，是
世界各国从未有过的，突破了社会主义建设速度的成规。通过大跃进，基本
上证实了多快好省的总路线是正确的。一九五八年的基本建设，现在看来有
些项目是过急过多了一些，分散了一部分资金，推迟了一部分必成项目，这
是一个缺点。基本原因是缺乏经验。对这点体会不深，认识过迟，因此一九
五九年就不仅没有把步伐放慢一点，加以适当控制，而且继续大跃进，这就
使不平衡现象没有得到及时调整，增加了新的暂时困难。安排一九六○年计
划，应当放在实事求是和稳妥可靠的基础上，加以认真考虑。有些基本建设
项目实在无法完成的，必须下最大决心暂时停止。在这方面必须有所舍，才
能有所取，否则严重失调现象将要延长，某些方面的被动局面难以摆脱，将
妨碍今后四年赶英和超英的跃进速度。一九五八年农村公社化，是具有伟大
意义的，虽然在所有制问题上，曾有过一段混乱，出现了一些缺点错误，但
经过武昌、郑州、上海等一系列会议，基本上已经得到纠正，逐步走上了按
劳分配的正常轨道。在一九五八年大跃进中，解决了失业问题，在我们这样
的国度里，不是小事，而是大事。在全民炼钢中，浪费了一些资源和人力，
是一笔较大的损失，但对全国地质作了一次规模巨大的初步普查，培养了不
少技术人员，广大干部得到了锻炼和提高，因此在这一方面也是有失有得的。
乙、如何总结工作中的经验教训。据我看，一九五八年大跃进中所出现的一
些缺点错误，有些是难以避免的。在伟大的成绩中总是有缺点的，这是一个
问题的两个方面。现时我们在建设工作中所面临的突出矛盾，是由于比例失
调而引起的各方面的紧张，这已影响到工农之间、城市各阶层之间和农民各
阶层之间的关系，因此也是具有政治性的。过去出现的一些缺点和错误，原
因是多方面的。其客观因素是我们对社会主义建设工作不熟悉，没有完整的
经验。对社会主义有计划按比例发展的规律体会不深，对两条腿走路的方针
没有贯彻到各方面的实际工作中去。在处理经济问题时，还没有像处理炮击
金门、平定西藏叛乱等政治问题那样得心应手。加上我国一穷二白的落后状
态，人民也迫切要求改变现状。此外国际形势的有利趋势，也是促进我们大
跃进的重要因素。而利用这一有利时机，加速我们的建设工作，创造更为有
利的国际局面，也是完全必要和正确的。过去一个时期，在我们的思想方法
和工作作风方面，暴露了不少值得注意的问题。这主要是：１．浮夸风气较
普遍地滋长起来。去年北戴河会议时，对粮食产量估计过大，造成了一种假
象，感到可以腾出手来大搞工业了。在对发展钢铁的认识上，有严重的片面
性，没有必要的平衡计划，这些也同样是犯了不够实事求是的毛病。这恐怕
是产生一系列问题的原因。浮夸风气，吹遍各部门，使党的威信蒙受重大损
失。在粮棉高产、钢铁加番的浪潮中，铺张浪费就随着发展起来，秋收粗糙，
不计成本，把穷日子当富日子过。严重的是在相当长一段时间内，不容易得
到真实情况。产生浮夸风，是有其社会原因的，值得很好研究。当然，这也
与我们有些工作只有任务指标，而缺乏具体措施有关系。２．小资产阶级的
狂热性，使我们容易犯“左”的错误。大跃进中，我和其他不少同志一样，
为成绩和群众运动的热情所迷惑，一些“左”的倾向有了相当程度的发展，
总想一步跨进共产主义，抢先思想一度占了上风，把党长期以来所形成的群
众路线和实事求是作风置诸脑后了。在思想方法上，往往把战略性的布局和
具体措施、长远性的方针和当前步骤、全体与局部、大集体与小集体等关系
混淆起来。有些指标逐级提高，层层加码，把本来需要几年或者十几年才能
达到的要求，变成一年或者几个月就要做到的指标，因此脱离了实际，得不
到群众的支持。诸如过早否定等价交换原则，过早提出吃饭不要钱，一些技
术不经鉴定就冒然推广，有些经济法则和科学规律轻易被否定等，都是一种
“左”的表现。在一些同志看来，只要提出政治挂帅，就可以代替一切，忘
记了政治挂帅是通过提高劳动自觉，保证产品数量质量的提高，发挥群众的
积极性和创造性，从而来加速我们的经济建设。政治挂帅不可能代替经济法
则，更不能代替经济工作中的具体措施。政治挂帅与经济工作中的确切有效
措施必须并重，不可偏废。纠正这些“左”的现象，一般要比反掉右倾保守
思想还要困难些，这是我们党的历史所证明了的。去年下半年，似乎出现了
一种空气，注意了反右倾保守思想，而忽略了主观主义的“左”的方面。经
过去冬郑州会议以后一系列措施，一些“左”的现象基本上纠正过来了，这
是一个伟大的胜利。目前的任务，就是全党团结一致，继续努力工作。我觉
得，系统地总结一下我们去年下半年以来工作中的成绩和教训，进一步教育
全党同志，甚有益处。其目的是要达到明辨是非，提高思想，一般不去追究
个人责任。否则，是不利于团结，不利于事业的。属于对社会主义建设的规
律等问题的不熟悉方面，经过去年下半年以来的实践和探讨，有些问题是可
以弄清楚的，有些问题再经过一段时间的学习摸索，也是可以学会的。属于
思想方法和工作作风方面的问题，已经有了这次深刻教训，使我们较易觉醒
和体会了。但要彻底克服，还是要经过一番艰苦努力的。人民出版社一九八
一年十二月出版的《彭德怀自述》一书附了这封信。

第358-361页


毛泽东: 印发《苏联一些同志对我大跃进议论纷纷》的批语（一九五九年七月十九日）

印发《苏联一些同志对
我大跃进议论纷纷》的批语

毛泽东
（一九五九年七月十九日）

    此件[1]印发各同志研究。

                                       毛　泽　东
                                       七月十九日
                                     根据手稿刊印。

  注　释

    〔１〕　中国驻苏联大使馆一九五九年七月二日给外交部并中共中央的
这一报告说，最近在苏联部分干部中，特别是在与我国有工作关系的某些干
部中，相当普遍地流传着有关我国当前某些困难情况的说法，谈论我们没有
公开过的某些具体数字。这些议论的基本特点是抛开问题的主要方面，对中
国的成绩避而不谈，专讲毛病，结论是中国党犯了错误。但也有不少干部听
了这些话后，表示怀疑或不同的看法。针对上述情况，我们建议领导上考虑
是否有必要对我们的实际情况，由中央、外交部向兄弟国家党或驻华使馆作
统一的说明和解释，以争取主动。毛泽东在批示印发这个材料时，将题目改
为《苏联一些同志对我大跃进议论纷纷》。

第367页


毛泽东: 印发《天津一些同志对一九五八年大跃进的看法》的批语（一九五九年七月十九日）

印发《天津一些同志对一九五八年
大跃进的看法》的批语

毛泽东
（一九五九年七月十九日）

    此件[1]印发各同志研究。

                                       毛　泽　东
                                       七月十九日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央宣传部一九五九年六月二十日编印的《宣教动态》
第四十五期上登载的《否定和怀疑一九五八年大跃进的若干论点》一文。文
章介绍了天津市部分党员干部对一九五八年大跃进的一些看法：一、否定去
年大跃进。认为工业上全民炼钢是得不偿失，农业上粮食不够吃，市场上出
现了前所未有的紧张，党的威信不如过去高了。二、工业跃进了，农业没跃
进。认为“工农业没有并举”，国家“重视工业，轻视农业”。三、政治跃
进了，经济上没跃进。特别是对“以钢为纲”的方针有看法，认为炼钢算政
治帐可以，算经济帐就不行了，其害处是：第一，影响了秋收；第二，影响
了工业生产；第三，砸了水车、锅，炼出钢来不能用；第四，国家赔了二十
三个亿。“总之是劳民伤财，很不合算，给生产、生活带来很大困难，弄得
全面紧张。”四、认为人民公社“走得太快了，带来了副作用”。毛泽东在
批示印发这一材料时，将材料的题目改为《天津一些同志对一九五八年大跃
进的看法》。

第366页


毛泽东: 印发《王国藩社的生产情况一直很好》等四篇文章的批语（一九五九年八月六日）

印发《王国藩[1]社的生产情况
一直很好》等四篇文章的批语

毛泽东
（一九五九年八月六日）

    将这四篇[2]印发各同志。请各省、市、区党委负责同志将王国藩人民
公社一篇印发所属一切人民公社党委，并加介绍，请各公社党委予以研究，
有哪些经验是可以采纳的。据我看，都是可以采纳的。第一条，勤俭办社；
第二条，多养猪（不养猪的回族除外）；第三条，增殖大牲畜；第四条，增
加大农具；第五条，食堂办法；第六条，工作踏实，实事求是；第七条，有
事同群众商量，坚持群众路线。这些都是很好的。我想，每一个专区总可以
找到一个至几个办得较好如同王国藩那样的公社，请你们用心去找，找到了
加以研究，写成文章，公开发表，予以推广。《目前农村中讲闲话较多的是
哪些人》这一篇，也值得一看。这同目前在庐山讲闲话较多的人们是有联系
的。

                                       毛　泽　东
                                        八月六日

    印时注意次序：１、苏联专家……；２、王国藩……；３、目前农村中
……；４、明年重工业……。

                                     根据手稿刊印。

  注　释

    〔１〕　王国藩，当时任河北省遵化县建明人民公社主任。

    〔２〕　指中共中央书记处候补书记、毛泽东的秘书胡乔木一九五九年
八月五日送阅的《经济消息》上登载的四篇文章。其中《苏联专家近来的一
些表现》一文指出，近来许多苏联专家对我党在经济工作方面采取的一些措
施表示热烈拥护，他们感到最满意的是各地注意了生产指标的落实和提高产
品质量。许多专家现在的工作比以前更加积极，提出的建议也比过去增多。
现在心情还不大愉快的是某些要“下马”的基本建设单位的专家。《王国藩
社的生产情况一直很好》一文说，七年前曾被称为“穷棒子社”的河北省遵
化县王国藩合作社，去年和其他农业社合并成建明人民公社以来，生产和生
活都搞得很好，各项工作均名列前茅。远因是合作化以来，当地党组织一直
坚持了勤俭办社的原则，逐年进行了农田基本建设，添置了耕畜和大农具等
生产资料，提高了农业生产力。近因是当地党组织在大跃进高潮中工作踏实，
坚持了群众路线，挡住了“共产风”，正确执行了党的政策，鼓励私人养猪，
办好食堂，实行“以人定量、节约归个人”的办法。以王国藩为核心的领导
骨干一直同群众保持密切的联系，遇事找群众商量，向上级请示。《目前农
村中“闲话”较多的是哪些人》一文介绍了中共长沙市委最近对郊区临福公
社各阶层的政治思想情况调查，指出目前农村中说“闲话”较多的是一些新
上中农和老上中农；真正反对我们的是地、富、反、坏、右五类分子，但他
们人数很少；占农村人口最多的贫农和新老下中农则是衷心拥护党，坚决走
公社化道路的。《明年重工业方面要多搞些什么》一文介绍了国家计委一些
同志最近在研究明年计划时，对调整重工业内部比例关系问题提出的一些看
法：应当少增产铁和钢，多增产钢材；多进口石油和橡胶，多搞些这方面的
基本建设，少搞些消耗石油、橡胶的机器和车辆；应多注意发展基本化学工
业。

第418-420页


毛泽东: 印发阿里分工委关于接管旧政权工作的报告的批语（一九五九年七月二十二日）

印发阿里分工委关于接管
旧政权工作的报告[1]的批语

毛泽东
（一九五九年七月二十二日）

    印发各同志。读后可以知道西藏极西部阿里地区一些情况，很有益。

                                       毛　泽　东
                                      七月二十二日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共西藏工委转报的阿里分工委一九五九年六月二十六日关
于接管原噶本各级政权工作的综合报告。报告说，阿里地区接管旧政权的工
作，已基本告一段落，解散和接管了原噶本政府和四个宗级政权四个世袭本
堡。接管过程中，大体有以下三种情况：（一）对原噶本政府和普兰、日土
两宗政府的接管工作比较彻底，对群众的宣传教育比较深入。目前中上层中
进步和反动的都是少数，多数持中间观望态度。一般群众则欢欣鼓舞。（二）
对泽布兰宗、达巴宗的接管不很彻底，对群众的宣传教育也不够广泛深入，
坏分子的活动比较嚣张。（三）对仲巴洛强宗，因为交通不便，情况不明，
无法直接前去接管，只派人送去了限期交来枪支、文件的命令，目前尚无动
静。

第374页


毛泽东: 印发鞍钢克服右倾松劲情绪厉行增产节约的经验的批语（一九五九年八月十四日）

印发鞍钢克服右倾松劲情绪
厉行增产节约的经验[1]的批语

毛泽东
（一九五九年八月十四日）

    印发各同志。请令各重点企业研究鞍钢的经验。

                                       毛　泽　东
                                       八月十四日
                                     根据手稿刊印。

  注　释

    〔１〕　中共鞍山市委一九五九年八月八日给辽宁省委的报告说，接到
毛主席七月三十一日对鞍山市委《关于鞍钢当前生产和群众运动情况与八月
份工作安排的报告》的批示和省委常委八月三日至五日扩大会议的指示精神
后，受到极大鼓舞，决心立即采取下列措施，进一步克服右倾松劲情绪，迅
速地把增产节约运动推向新的高潮：一、立即在广大干部和职工中，开展学
习和宣传《人民日报》社论《克服右倾情绪，厉行增产节约》的运动，使他
们从思想上充分发动起来。二、抓紧当前有利时机，迅速地把增产节约运动
推向新的高潮。三、认真加强企业管理工作。四、加强薄弱环节的领导，抓
紧重大措施的实现。五、各级领导干部要深入群众，深入生产，及时发现和
解决生产中的问题，总结和推广先进经验，分秒必争，按日、按班完成国家
计划。辽宁省委一九五九年八月十一日将这一报告批转各市委并报中央。毛
泽东的批语就写在辽宁省委的报告上。

第443页


毛泽东: 印发鞍山市委关于鞍钢当前生产利群众运动等情况报告的批语（一九五九年七月三十一日）

印发鞍山市委关于鞍钢当前生产
利群众运动等情况报告的批语[1]

毛泽东
（一九五九年七月三十一日）

    印发各同志。必须抓紧八、九两月，鼓足干劲，坚决反对右倾松劲情绪，
厉行增产、节约。无论工业、农业、运输业、商业都是如此。反右倾，鼓干
劲，现在是时候了。机不可失，时不再来。看不到这一点，是瞎子。在庐山
会议[2]上提出反冒进，大泼其冷水，简直是罪恶。

                                       毛　泽　东
                                       七月卅一日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在中共辽宁省委转报的鞍山市委一九五九年七月二
十五日关于鞍钢当前生产和群众运动情况与八月份工作安排的报告上。鞍山
市委的报告说，自七月十七日开始贯彻中央和省委关于扭转当前钢铁生产下
降局面的指示以来，鞍钢的群众生产情绪大大提高，生产情况也随之趋向好
转。为了保证完成八月份主要产品的生产指标和节约指标，目前应努力做好
以下工作：（１）继续贯彻中央和省委指示，彻底克服右倾松劲情绪，大于
苦干巧干，保证完成和超额完成第三季度计划。（２）全面开展增产节约运
动，目前着重提高技术水平，精简企业多余人员，提高劳动生产率，进一步
改进和加强企业管理工作。（３）继续抓紧解决原料、材料问题。（４）采
取紧急措施，解决铁路运输暂时中断后造成的严重困难。毛泽东在批示印发
这个报告时，将报告题目改为《鞍山市委报告》。〔２〕　指当时正在庐山
召开的中共中央政治局扩大会议。

第393-394页


毛泽东: 印发陈伯达关于人民公社生产方面几个问题的来信的批语（一九五九年一月二十五日）

印发陈伯达[1]关于人民公社
生产方面几个问题的来信的批语

毛泽东
（一九五九年一月二十五日）

小平[2]同志：

    此件[3]请印发到会[4]各同志。同时，发给各省、市、区党委，作参考。

                                       毛　泽　东
                                       一月廿五日
                                     根据手稿刊印。

  注　释

    〔１〕　陈伯达，当时任中共中央政治局候补委员、中央政治研究室主
任。

    〔２〕　小平，即邓小平，当时任中共中央总书记。

    〔３〕　指陈伯达一九五九年一月十八日请中共福建省委转交毛泽东并
中央的一封信。信中反映了他在考察广东、福建两省部分地区农业生产情况
时提出的一些看法：（一）现在除了应推广密植的方法到那些还是稀植的地
区外，还应注意密植的适当程度，根据不同的土质、气候等条件，密植程度
应有不同。（二）深耕程度应照顾地方的不同条件，在不同地区、气候和季
节，应注意深耕的不同尺寸。（三）应将粮食底子向群众公开，节约用粮。
力争丰年吃好，歉年吃饱。（四）不论生产或生活问题，都应反复同群众商
量，不宜只由干部单方面独断。不要勉强群众去做他们不愿意做的事情。
（五）去年大跃进中，有些地方提出要压这个、跨那个的口号，这样做并不
一定会使自己成为先进，并且往往会使自己陷于落后。（六）今年这里的农
业生产指标，可以考虑提翻一番，或稍低些，力争超过，不要提得过高。报
纸公布去年完成的数字，也应该是严肃的。（七）公社要有一套逐步完善的
关于劳动组织、定额和报酬的生产管理制度。一九五九年一月二十七日，中
共中央将陈伯达的这封信转发给各省、市、自治区党委。

    〔４〕　指当时正在北京召开的各省、市、自治区党委书记会议。

第17-18页


毛泽东: 印发广东省委关于纠正农村副产品自给部分过多现象的材料的批语（一九五九年八月一日）

印发广东省委关于纠正农村副产品
自给部分过多现象的材料的批语

毛泽东
（一九五九年八月一日）

    广东省委的这个材料[1]印发各同志。各省、市、区情况如何？是否同
广东相似？你们注意了这个问题没有？你们是否认为广东省委的措施是适宜
的？广东的措施是：关于农村副产品，坚决压缩供给部分，实行按劳分配为
主的分配方法，你们是否认为是适宜的？照我看，是适宜的，你们以为如何？
这是一个大问题，必须一律采取措施，改变现状。请你们回去研究施行。

                                       毛　泽　东
                                        八月一日
                                 根据中共中央文件刊印。
                                       （有手稿）

  注　释

    〔１〕　指中共中央宣传部一九五九年七月编印的《宣教动态》第六十
期上登载的《广东省委纠正农村副产品自给部分过多的现象》一文。文章说，
广东省委最近批转了番禺公社党委《关于当前农村副产品自给部分过多的情
况和解决意见的报告》，报告提到，目前值得注意的是，不少已经收获的农
副产品，产量比去年大为增加，可是作为商品的部分少得可怜，有些产品原
来商品程度很高的，现在也变成自给的了。这一现象是由农村公社的分配制
度上的问题带来的，即采用了产品直接分配的方法，供给部分比例太大。这
是目前农村副产品浪费过多，上市量减少，市场供应特别紧张的重要原因。
广东省委认为，为了缓和副食品供应紧张情况，除了采取大力发展副食品生
产和压缩购买力等措施外，还必须从分配环节上去解决问题，必须坚决压缩
供给部分，实行按劳分配为主的分配方法。一九五九年八月十九日，中共中
央将广东省委关于纠正农村副产品自给部分过多现象的材料和毛泽东的批语
一并转发各省、市、自治区党委并抄中央各部委、国家机关各党组，指出各
级地方党委在人民公社的分配和农副产品收购工作中，应注意以下几点：一、
适当限制自给部分，尽可能按照城乡需要增加商品部分。二、适当限制供给
部分，逐渐增加工资部分。三、切实做好农副产品的收购工作。

第395-396页


毛泽东: 印发国家机关党外人士对国内经济情况看法的材料的批语（一九五九年七月五日）

印发国家机关党外人士对
国内经济情况看法的材料的批语

毛泽东
（一九五九年七月五日）

    此件[1]请尚昆[2]印发各同志。

                                       毛　泽　东
                                        七月五日
                                     根据手稿刊印。

  注　释

    〔１〕　这份由中共中央统战部搜集整理的材料说，国家机关的党外人
士在听了各部领导人传达中央“关于大力紧缩社会购买力和解释当前国内经
济情况指示”的报告后，大多数人认为报告做得及时、正确、有说服力，解
决了思想问题，相信党和政府的解释，认为当前的困难是暂时性的，是可以
克服的。但也有少数人对于这个解释，仍有怀疑和不同的看法。具体表现在：
（一）对去年大跃进仍有怀疑。（二）认为去年全民炼钢的口号不正确。
（三）认为去年的群众运动有偏差。（四）认为人民公社化运动的速度太快
了。（五）对物资出口表示不满意。（六）对市场供应紧张的原因发生猜疑。
（七）对宣传、解释工作有意见。（八）对现行政策发生怀疑。此外，也有
人对厉行节约，紧缩开支，缓和当前市场供应紧张情况提出了许多建议。

    〔２〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第343页


毛泽东: 印发河南、湖北两省关于抗旱情况报告的批语（一九五九年八月二日）

印发河南、湖北两省关于
抗旱情况报告的批语

毛泽东
（一九五九年八月二日）

    此两件[1]印发各同志。今年旱区达五六省，情况严重。广大群众在党
领导下的伟大的抗旱斗争，已经起来。吴冷西[2]同志：各省旱情及抗旱斗
争，请令新华社如实报导，鼓干劲，一定要把抗旱抗到底，人定胜天，争争
〈取〉丰收。反对一切悲观失望情绪。

                                       毛　泽　东
                                        八月二日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共河南省委一九五九年七月三十日关于抗旱保苗情况给中
央、国务院的简报和中共湖北省委七月二十八日关于抗旱情况给中央的报告。
河南省委的简报说，我省进入七月以来，普遍呈现旱象，而且日趋严重。呈
现旱象初期，省委就发出了抗旱保苗争取秋季丰收的紧急指示，各级党委立
即投入了抗旱斗争。现在群众性的抗旱保苗运动已经形成高潮，取得了一定
成绩。目前，旱象仍在向严重方向发展，抗旱保苗斗争进入艰苦阶段，省委
要求必须同干旱斗争到底，保证抗旱斗争的彻底胜利。湖北省委的报告说，
我省自七月以来，旱情发展非常迅速。省委决心要抗旱保丰收，已于七月十
六日发出了关于防旱抗旱的紧急指示，十九日又召开了全省防旱抗旱紧急动
员电话会议，明确以抗旱为当前工作的突出中心，提出了战胜灾害确保丰收
的几个具体措施。

    〔２〕　吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

第401-402页


毛泽东: 印发河南省委关于公共食堂问题的报告的批语（一九五九年七月十日）

印发河南省委关于公共食堂
问题的报告[1]的批语

毛泽东
（一九五九年七月十日）

    印发各同志参考。

                                       毛　泽　东
                                        七月十日
                                     根据手稿刊印。

  注　释

    〔１〕　中共河南省委一九五九年六月三十日给毛泽东并中央的这一报
告说，我省大量办公共食堂，已有一年多的历史，在实际生活中发生了深刻
的影响。其优越性是：（一）可以解放劳动力特别是妇女劳动力。（二）适
合公社化后集体生产的组织形式。（三）便于改善群众生活。（四）办好了
可以节约粮食、燃料和用具。（五）便于进行基本建设，实现炊具改革。
（六）便于搞小集体副业生产。（七）便于搞好公共卫生。（八）可以养成
集体生活习惯，加强政治思想工作和文化学习。今后要进一步办好公共食堂，
必须解决以下问题：第一，把中央关于积极办好、自愿参加的方针交给群众
讨论，让他们从亲身体验中认识公共食堂的优越性。第二，教育干部和群众
正确认识大集体与小自由的关系。第三，改善食堂的经营管理。第四，各级
党委必须继续加强对公共食堂的具体领导。

第347页


毛泽东: 印发河南省委关于农村人民公社整社算帐工作的报告批语（一九五九年七月十日）

印发河南省委关于农村人民公社
整社算帐工作的报告[1]批语

毛泽东
（一九五九年七月十日）

    印发各同志参考。

                                       毛　泽　东
                                        七月十日
                                     根据手稿刊印。

  注　释

    〔１〕　中共河南省委一九五九年六月二十二日给中央并各地、市、县
委的这一报告说，我省整社算帐工作已经在麦收前基本上胜利结束。整个算
帐运动的发展是健康的、迅速的，始终实行了算帐与生产相结合，加强领导
与发动群众相结合，算清经济帐与解决干部思想作风相结合，边清算边兑现，
边鸣放边整改，不仅算清了经济方面的帐目，同时也解决了干部思想作风上
的问题，揭露出了不少坏分子。经过整社算帐，整个农村已经发生了极为深
刻的变化，呈现了蓬蓬勃勃的新气象，出现了新的生产高潮。当前的任务是
进一步巩固和扩大整社成果，结合生产解决遗留问题。

第344页


毛泽东: 印发江西省委党校关于统一学员对人民公社认识的报告的批语（一九五九年八月七日）

印发江西省委党校关于
统一学员对人民公社认识
的报告[1]的批语

毛泽东
（一九五九年八月七日）

    印发各同志。我们谈论的江西党校对大跃进、人民公社两大问题的辩论
[2]，现在已经解决了。开头一阵乌云，结果一片青天。庐山会议[3]上辩论
的情况，和江西党校何其相似？江西党校持否定态度的在八十二人中有六个
人，我们这里也是五六个人。我们这里持肯定态度的人比江西党校多得多，
持模糊态度的也比江西党校较少，这两点是不同的。两处辩论的问题全然相
同，都是大跃进与人民公社。阵线也相同，都分左、中、右。同志们可以看
一下。报告写得好，一气可以读完。请同志们学江西的样，在省地县三级分
批举行，一律照此大辩一场。时间秋季好，冬季好，春季也好，每一批时间
两个月，读书与辩论并行，作一次新的整风运动，定有极大利益。

                                       毛　泽　东
                                        八月七日
                                     根据手稿刊印。

  注　释

    〔１〕　中共江西省委党校党委给江西省委的这一报告说，党校学员关
于人民公社的分歧认识暴露以后，我们认真分析了产生动摇的原因，在省委
的指示下，决定采取辩论、读书、辅导、总结的办法，来解决学员们的思想
问题。解决问题的过程大体分为三个阶段。第一阶段辩论开始后，持否定观
点的人进一步提出了许多尖锐的问题，持肯定观点的人则根据自己的切身经
验，列举事例，说明工农业生产大跃进的情况，说明人民公社的优越性；在
此基础上，学校组织学员精读马恩列斯著作，从理论上弄清人民公社是社会
主义的性质等问题；在学习中，省委负责同志前来作了五次有理论有实际的
总结性报告，指出了人民公社的现实作用和深远意义。第二阶段研究和辩论
了主观如何反映客观、工作方法不适当就不能实现党的方针政策等实际工作
问题。第三阶段则进一步辩论了人民公社中的生产方针、分配原则等实际问
题。经过两个多月的学习，全体学员的思想发生了重大变化。根据在一个总
支八十二人中的调查统计，开始时有将近三分之二的人有模糊不清的认识，
有六个人认为我们的工作是搞糟了。经过学习后，持肯定观点的人更加坚定
了，模糊不清的人清醒明白了，持否定观点的人没有了。从这一期的教学中，
我们体会到：第一，从学员的思想情况看来，程度不同地存在着怀疑大跃进、
人民公社、总路线的问题，这并不仅仅是个人认识上的问题，而且是党内外
一部分人的思想的缩影。第二，对于社会主义革命和建设中的新情况、新事
物达到全面正确的认识需要一个过程，在未认识到之前容易发生混乱。第三，
这些干部中的分歧认识，肯定是可以统一的。一九五九年八月十一日，新华
通讯社编印的《内部参考》第二八四三期摘要登载了江西省委党校党委的这
一报告。

    〔２〕　参见本册第３８７页注〔１〕。

    〔３〕　指当时在庐山先后召开的中共中央政治局扩大会议和八届八中
全会。

第422-424页


毛泽东: 印发江西省委党校学员对人民公社的各种看法材料的批语（一九五九年七月二十七日）

印发江西省委党校学员对
人民公社的各种看法材料[1]的批语

毛泽东
（一九五九年七月二十七日）

    印发各同志。

                                       毛　泽　东
                                      七月二十七日
                                     根据手稿刊印。

  注　释

    〔１〕　中共江西省委宣传部一九五九年七月编印的《思想动态》第三
十期上刊载的这个材料说，自五月初开学以来，省委党校学员在学习中开展
了大鸣大放大辩论，有近半数的学员对目前工作中的问题提出了不同看法。
现将他们对人民公社问题的主要看法汇集如下：（一）认为人民公社没有优
越性。公社的出现并不是生产力发展的要求，而是根据上级指示自上而下从
主观愿望出发搞起来的，是人为的产物。（二）人民公社建立太快了，是一
个“早产儿”。有人虽然认为人民公社的出现是适时的，但又认为全国公社
化是快了，应分阶段发展。（三）认为中央关于人民公社的两大决议是“心
血来潮”，是“左”倾思想的复活，其中许多提法是错误的，给下面造成了
很多困难，（四）对“共产风”的来源认识不一。有人认为“共产风”是从
上面刮下来的，中央，省、地委应负责任；有人认为主要是执行中的问题，
应由下面干部负责；还有人认为中央、省委有错，下面也有错。（五）对人
民公社生产方针和分配制度的看法，（１）认为目前实行工农业生产同时并
举的方针为时过早，行不通，公社应以农业生产为主，把工业放在从属地位；
关于自给性生产和商品性生产同时并举的方针，有人认为公社化后商品生产
不应扩大，而应逐步缩小。（２）关于分配制度问题，认为工资制与供给制
相结合提得过早，应该取消。（３）认为公共食堂不是共产主义因素，害多
利少。（六）对巩固和建设人民公社方针的认识：有人认为实行三级所有，
说明过去公社是搞快了，现在是纠偏；有人则认为实行三级所有制是使人民
公社倒退，成了无权的空架子，权力下放，也容易产生资本主义经营思想。

第387-388页


毛泽东: 印发农业部党组关于冬种准备会议的报告的批语（一九五九年七月十日）

印发农业部党组关于冬种
准备会议的报告[1]的批语

毛泽东
（一九五九年七月十日）

    印发各同志，予以讨论。另用电报发各省、市、区党委。

                                       毛　泽　东
                                        七月十日
                                     根据手稿刊印。

  注　释

    〔１〕　农业部党组一九五九年六月二十九日给毛泽东、中共中央的这
一报告说，冬种准备会议于六月二十三日至二十六日召开，河北、上海等十
四个冬种任务比较大的省市参加了会议。会议指出：（一）一九五九年全国
小麦总产量预计七百亿斤，与一九五八年实产数相等或略多，比一九五七年
增长约百分之五十，这说明我国的农业生产能够连续跃进。（二）一九五九
年冬播面积要求基本上恢复到一九五七年的数量，力争一九六○年小麦总产
量突破一千亿斤大关。（三）要求各地在七月份和八月上半月内，把今年秋
后播种冬麦等的计划肯定下来，面积和产量都要落实到包产单位。（四）到
会各省都根据今年小麦密植的初步经验，对今年冬播小麦，提出一个有相当
幅度的用种量。（五）强调做好冬播前的准备工作。（六）南方有些对麦子
等夏收作物不重视的地方，建议当地领导认真地抓一抓。此外，还应注意加
强领导，采取群众路线的工作方法，积极领导农民实事求是地在去年的基础
上继续跃进。中央七月十日将这一报告转发各省、市、自治区党委。

第345-346页


毛泽东: 印发少数营团干部对经济生活紧张有抵触情绪的材料的批语（一九五九年七月五日）

印发少数营团干部对经济生活紧张
有抵触情绪的材料的批语

毛泽东
（一九五九年七月五日）

尚昆[1]同志：

    此件[2]请印发各同志。

                                       毛　泽　东
                                        七月五日
                                     根据手稿刊印。

  注　释

    〔１〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔２〕　中国人民解放军总政治部秘书处一九五九年六月二十四日编印
的《政治工作简报》第一二四号上转载的这篇材料说，据四十二军政治部和
海南军区政治部报告，有少数营团干部对经济生活紧张表示抵触和不满，认
为经济生活紧张是全面的，长期不能解决的，否定成立人民公社的必然性和
优越性，攻击地方干部，对党在经济生活方面的各项规定也有不满，认为经
济紧张是由于路线上有错误。在少数连排干部中，也有类似情况。

第342页


毛泽东: 印发谭震林关于目前农村情况和农业生产问题的报告的批语（一九五九年一月二十五日）

印发谭震林[1]关于目前
农村情况和农业生产问题
的报告[2]的批语

毛泽东
（一九五九年一月二十五日）

    小平[3]阅，印发到会[4]各同志。

                                       毛　泽　东
                                       一月廿五日
                                     根据手稿刊印。

  注　释

    〔１〕　谭震林，当时任中共中央政治局委员、中央书记处书记、国务
院副总理。

    〔２〕　谭震林一九五九年一月二十四日给毛泽东的这一报告说，各地
传达、讨论中共八届六中全会决议已深入到县，整社试点工作也已经普遍进
行。农村中虽然出现了各种困难和混乱现象，但估计经过四五个月的整顿后，
一切都会转入正常。只要我们不让人民公社垮台，它就绝不会垮台。今年农
业生产任务是很艰巨的，决不能有一点麻痹大意。目前各地对少种的看法尚
不一致，有的地方少种的步子大了一些。我认为没有高产的实现，不宜少种
过多。今年农业生产高潮尚未形成，六中全会决议的宣传还不够有力，克服
虚报浮夸把许多行之有效的领导方法都“克”掉了，这是最大的危险。至于
劳动力紧张的状况，今年还会继续下去，经过合理安排可能会好一些。一九
五八年的分配工作尚未做好，这对群众的生产情绪有很大影响，在压缩空气
后，又发生了瞒产私分的现象，增加了分配工作的困难，尚须努力一段时间，
才能做好。毛泽东在审阅这个报告时，作了个别文字的修改。

    〔３〕　小平，即邓小平，当时任中共中央总书记。

    〔４〕　指当时正在北京召开的各省、市、自治区党委书记会议。

第23-24页


毛泽东: 印发王青林关于山东日照县农村情况的来信的批语（一九五九年七月十三日）

印发王青林关于山东日照县
农村情况的来信[1]的批语

毛泽东
（一九五九年七月十三日）

    印发各同志参考。

                                       毛　泽　东
                                       七月十三日
                                     根据手稿刊印。

  注　释

    〔１〕　中共中央办公厅干部王青林一九五九年七月四日的这一来信说，
山东省日照县去年的共产风刮得不大，大跃进使这个县的面貌焕然一新。去
年农业大丰收，家禽家畜也大量增加。目前群众的生产劲头很足，已掀起了
夏季生产的高潮。这里有一个特点，就是每个生产小队都经营了不少菜园地，
充分供应社员的需要。夏收后，绝大部分生产小队实行伙食供给制，食堂没
有垮合，但也有个别的办得不够好。根据县、社、队的干部反映，这里还存
在以下几个问题：（一）没有认真执行中央关于自留地的指示，直到现在还
没有分给社员自留地。（二）夏季口粮还未全部分配到户。（三）群众养猪
的积极性很高，但对长期吃不上肉不满意。（四）县、社干部认为现在的文
件、会议太多，没有时间下基层，学习时间很少，无法提高。

第352页


毛泽东: 在《杜勒斯谈如何抵挡东风》一文上的批语（一九五九年二月）

在《杜勒斯谈如何
抵挡东风》一文上的批语[1]

毛泽东
（一九五九年二月）

    畏战争、畏革命，想要维持现状。如果出现革命，那是不合所谓正义和
平的，应当立即以战争去扑灭。如果出〔现〕战争，也是一样。扑灭革命和
革命战争，永保资本统治，这是杜勒斯的目的。帝国主义者已基本上转到维
持现在〈状〉的立场。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　新华通讯社一九五九年二月二日编印的《参考资料》第二六七
二期以《杜勒斯谈如何抵挡东风》为题，全文登载了美国国务卿杜勒斯一月
三十一日在纽约州律师协会授奖宴会上的演说。毛泽东的批语，就写在这篇
报道的旁边。

第82页


毛泽东: 在《经济消息》第五十三期上的批语（一九五九年十二月）

在《经济消息》
第五十三期上的批语

毛泽东
（一九五九年十二月）

    伯达、林克、胡、邓、田[1]阅，退毛。

    此期[2]全部可阅。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　伯达，即陈伯达，当时任中共中央政治局候补委员、中央政治
研究室主任、《红旗》杂志总编辑、毛泽东的秘书。林克，当时任毛泽东办
公室秘书。胡，指胡乔木，当时任中共中央书记处候补书记、毛泽东的秘书。
邓，指邓力群，当时任《红旗》杂志副总编辑。田，指田家英，当时任中共
中央政治研究室副主任、毛泽东的秘书。

    〔２〕　一九五九年十二月五日编印的第五十三期《经济消息》，主要
登载了《大跃进的、协调的、看涨的计划》、《钢铁煤炭计划第一本帐已经
超额完成》、《城市副食品生产的任务》、《关于养猪好处的一笔大帐》、
《解决木材不足问题的重要途径》、《各地大办土铁路》、《发展有色金属
工业生产的大好形势》、《农村“五冬”工作进入高潮》、《有些职工对工
业生产运动有错误看法》等消息。

第608页


毛泽东: 在安徽省六级干部会议情况简报上的批语（一九五九年三月十五日）

在安徽省六级干部
会议情况简报上的批语

毛泽东
（一九五九年三月十五日）

小平[1]同志：

    安徽三月十一日简报[2]很好，请你迅即转发各省、市、区党委。他们
收到后，可以印发正在开会的同志们每人一份。此外，广东的第二次简报
[3]，山东第一次、第二次简报[4]，都很好，请同时转发各省、市、区大会，
予以印发，供他们参考。

                                       毛　泽　东
                           １９５９年３月１５日上午六时于武昌
                                     根据手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

    〔２〕　指中共安徽省委一九五九年三月十三日关于六级干部会议三月
十一日讨论情况给毛泽东并中央的简报。简报说，安徽六级干部会议，十一
日继续分组讨论。讨论中，社队干部一方面进一步认识到公社化的伟大成就，
同时也认识到其中一度存在的问题。绝大多数人对九个指头与一个指头的关
系已认识清楚。在检查缺点时，社队干部分析去年“共产风”刮起来的原因
有三：一是自己认识糊涂，把“共产风”当“好风”；二是害了“传染病”，
互相传染；三是省里有关部门传下去的。讨论中，公社一级的干部发言不多，
省委已专门召集他们开了一次会，再一次说明责任主要由省委负，解除他们
的顾虑，但也要他们注意检查自己的经验教训，大胆发言。毛泽东在批转这
一简报时，将报告的题目改为《安徽的经验》。

    〔３〕　指中共广东省委一九五九年三月十一日二十三时关于贯彻郑州
会议决议情况给中央并毛泽东的第二次汇报。参见本册第１０８页注〔２〕。

    〔４〕　指中共山东省委一九五九年三月十日关于贯彻执行郑州会议指
示精神给中央并毛泽东的报告和山东省委第一书记舒同三月十二日下午四时
关于山东六级干部会议情况给毛泽东并中央的续报。山东省委的报告说，本
月五日至八日，我们召开了地、市、县委书记会议，传达郑州会议精神，为
六级干部会议作准备。会上大家一致反映，听了主席的指示，找到了解决当
前农村问题的关键，就是要从所有制问题入手，重视生产队的所有制。过去
公社统得过多，“一平、二调、三收款”，否定生产队的所有制，主要是有
一种急于实行共产主义的思想。许多干部听了传达之后，思想上豁然开朗，
纷纷打电话回去，要求停止反本位主义的做法。但讨论中也反映出许多错误
认识和思想顾虑，对以生产队还是以管理区为基本核算单位争论也比较多，
这些问题有待于六级干部会议进一步解决。舒同的报告说，我省的六级干部
会议从本月九日开始，已举行三天。听了郑州会议精神后，群情振奋，绝大
多数基层干部认为主席的指示非常正确，抓住了主要矛盾，照此去做就可以
从根本上解决当前的紧张局面。粮食问题、生产问题以及其它许多矛盾也都
将迎刃而解。许多干部纷纷打电话或写信回去，要求家里好好生产，纠正过
去的错误做法。为了把会议搞深搞透，我们提出分两阶段进行：第一段，谈
心事，摆矛盾；第二段，解疙瘩，订章程，起草有关公社管理体制及若干政
策问题的文件。会后各地可以一直回到公社去开会，结合正在展开的整社运
动将郑州会议精神贯彻下去。县的会议可放到后面视情况需要再开。

第113-115页


毛泽东: 在北京市委关于京郊涝灾和抢救情况报告上的批语（一九五九年八月）

在北京市委关于京郊涝灾
和抢救情况报告[1]上的批语

毛泽东
（一九五九年八月）

    大问题。

    江青阅。

    老下大雨，菜量大减。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共北京市委一九五九年八月十四日关于北京郊区涝灾和抢
救情况给中央并毛泽东的第二次报告。报告说，自八月六日暴雨过后，十三
日北京地区又下了一场大雨，郊区菜地受灾严重，近几天蔬菜上市量日渐减
少，供应十分紧张。今后一段时间内，上市蔬菜还会减少。目前正在从各方
面想办法，力求增加供应。

第486页


毛泽东: 在薄一波反映家乡人民公社情况的来信上的批语（一九五九年十月八日）

在薄一波反映家乡人民公社
情况的来信[1]上的批语

毛泽东
（一九五九年十月八日）

    印发政治局书记处各同志。

                                       毛　泽　东
                                        十月八日

    尚昆[2]办。

                                     根据手稿刊印。

  注　释

    〔１〕　薄一波，山西省定襄县人。当时任中共中央政治局候补委员、
国务院副总理。一九五九年十月七日他给毛泽东写信说：“我的家乡　　和
平人民公社的党委书记韩生智同志给我写来一封信，我看了感到十分兴奋：
一、公社化后粮食大增产，工业也搞得很好；二、今年每人平均分到三十斤
麦子（保证了国家征购任务后），我的家乡主粮是杂粮；三、公共食堂五十
九座，看来是基本上都到公共食堂了；四、群众情绪高涨；等等。特将这封
令人兴奋的信打印送您一阅。”

    〔２〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第542页


毛泽东: 在陈赓关于一九五九年常规武器试制任务安排情况报告上的批语（一九五九年四月二十一日）

在陈赓[1]关于一九五九年
常规武器试制任务安排情况
报告上的批语

毛泽东
（一九五九年四月二十一日）

    此件[2]阅过，很高兴。努力奋斗，以求实现。

                                       毛　泽　东
                                       四月廿一日
                                     根据手稿刊印。

  注　释

    〔１〕　陈赓，当时任国防科学技术委员会副主任。

    〔２〕　指陈赓一九五九年三月二十四日关于一九五九年常规武器试制
任务安排情况给国务院副总理兼国防科学技术委员会主任聂荣臻等的报告。
报告说，据初步统计，在一九五九年需要安排试制、仿制的项目共达三百四
十余项，相当于一九五八年的百分之一百二十三。其中仿制项目下降到百分
之五十八，自己设计项目增加到百分之四十二。这说明我们已经开始研究、
设计适合自己情况的装备，是一件可喜的事情。

第216页


毛泽东: 在反映有些省市揭发本地区个别高级干部右倾言行的情况简报上的批语（一九五九年九月六日）

在反映有些省市揭发
本地区个别高级干部右倾言行
的情况简报上的批语

毛泽东
（一九五九年九月六日）

少奇、彭真[1]同志：

    此件[2]似可用电报发各省、市、区党委。另印发北京各单位，军委扩
大会各同志，外事会议各同志，四委[3]各部会议各同志，农林财贸会议各
同志。请酌办。

                                       毛　泽　东
                                        九月六日
                                     根据手稿刊印。

  注　释

    〔１〕　彭真，当时任中共中央政治局委员、中央书记处书记。

    〔２〕　指中共中央办公厅综合组一九五九年八月三十日整理的《有些
省市揭发了本地区个别高级干部的严重右倾言行》的情况简报。

    〔３〕　四委，指国家基本建设委员会、国家计划委员会、国家经济委
员会和科学技术委员会。

第510页


毛泽东: 在甘肃省委关于粮食工作的报告上的批语（一九五九年九月十四日）

在甘肃省委关于粮食工作
的报告上的批语

毛泽东
（一九五九年九月十四日）

彭真[1]同志：

    请用中央名义写一复电给甘肃省委，指出省委这个报告[2]是正确的。

                                       毛　泽　东
                                       九月十四日
                                     根据手稿刊印。

  注　释

    〔１〕　彭真，当时任中共中央政治局委员、中央书记处书记。

    〔２〕　中共甘肃省委一九五九年九月十一日关于粮食工作给毛泽东并
中央的这一报告说，自从传达八届八中全会精神以来，我省各项工作飞速发
展，变化很大，粮食问题也是如此。目前全省夏田普遍丰收，绝大部分地区
已经收割完毕；秋田生长很好，丰收在望。夏粮征购工作进展迅速，争取于
九月底全部完成征购任务。城乡供应也已本着“瞻前顾后，以丰补歉，细水
长流，计划用粮”的精神作了安排。在正在举行的省委扩大会上，我们对粮
食的生产、征购、供销等作了进一步的安排，在收、管、用等方面加强工作，
防止浪费，真正做到“多储备，少食用，以人定量，粮食归户，食堂吃饭，
节约归己，忙时多吃，闲时少吃，有稀有干，粮菜混吃”。这样在粮食问题
上，我们就能取得主动。一九五九年九月十七日，中央复电甘肃省委并转各
省、市、自治区党委，指出甘肃省委这一报告中的意见是正确的。

第529-530页


毛泽东: 在关于印度和尼泊尔联合声明的报道上的批语（一九五九年六月）

在关于印度和尼泊尔联合
声明的报道[1]上的批语

毛泽东
（一九五九年六月）

    尼泊尔不满印对它的控制，在这里，印度方面似已作出了一种让步，以
便拉住尼泊尔。[2]

    根据毛泽东手稿刊印。

  注　释

    〔１〕　指新华通讯社一九五九年六月十六日编印的《参考资料》第二
九三五期上登载的第一条新闻报道，题为《印新处报道印度和尼泊尔的联合
声明》，介绍了印度总理和尼泊尔首相一九五九年六月十四日在加德满都发
表的联合声明的主要内容。

    〔２〕　印度和尼泊尔的联合声明说到：“总理和首相还确信，为了和
平的利益以及为了民族的和人类的进步，任何一个国家都不应该受到另一个
国家的统治，殖民控制，不管什么形式，都应该结束。”在这段话旁，毛泽
东写了这条批语。

第321页


毛泽东: 在关于英国各界对我撤销出口合同的反应报告上的批语（一九五九年二月十九日）

在关于英国各界对我撤销出口
合同的反应报告[1]上的批语

毛泽东
（一九五九年二月十九日）

恩来、陈毅[2]同志：

    为什么采取这种政策，是否有利，请查明告我为盼。

                                       毛　泽　东
                                       二月十九日
                                     根据手稿刊印。

  注　释

    〔１〕　中国驻英国代办处商务参赞一九五九年二月十四日给外贸部并
外交部的这一报告说，上海土产公司与英商成交霜黄棉约二千吨，最近该公
司以政府不发许可证为由撤销合同，此事已引起英国各界广泛注意和评论。
我代办处在对外接触时，对类似上述问题一般不明确说明原因，亦不强调运
输问题，有时适当指出贸易发展必须以政治友好为前提，对有些客户，尽量
说服其接受撤销部分合约。我们认为，今后如毁约面太广，将对我政治上造
成不利影响，故建议国内各公司应尽量缩小不履约的品种和客户范围，确实
无法交货，亦应与对方协商解决，置之不理态度，将更会造成对方的对立情
绪，采取不利于我的行动。

    〔２〕　陈毅，当时任国务院副总理兼外交部部长。

第49页


毛泽东: 在关于张国焘最近情况简报上的批语（一九五九年一月）

在关于张国焘[1]
最近情况简报[2]上的批语

毛泽东
（一九五九年一月）

    应劝张国焘割断他同美国人的关系。如能做到这点，可考虑给以个人生
活方面的补助。毛注。

                                     根据手稿刊印。

  注　释

    〔１〕　张国焘，一九二一年参加中国共产党第一次全国代表大会。以
后曾被选为中央委员、政治局委员、政治局常委。一九三一年任鄂豫皖中央
分局书记、中华苏维埃共和国临时中央政府副主席等职。一九三五年六月红
军第一、第四方面军在四川懋功（今小金）地区会师后，任红军总政治委员。
他反对中共中央关于红军北上的决定，进行分裂党和红军的活动，另立中央。
一九三六年六月被迫取消第二中央，随后与红军第二、四方面军一起北上，
十二月到达陕北。一九三七年九月起，任陕甘宁边区政府副主席、代主席。
一九三八年四月，逃出陕甘宁边区，投入国民党特务集团，随即被开除出党。
一九五九年时正寓居香港。一九七九年死于加拿大。

    〔２〕　一九五九年一月五日印发的这份内部情况简报说，张国焘去年
十月表示愿意为新中国政府做点事，并要求给他以生活补助。

第30页


毛泽东: 在国务院秘书厅一份学习简报上的批语（一九五九年七月二十七日）

在国务院秘书厅一份
学习简报[1]上的批语

毛泽东
（一九五九年七月二十七日）

    立即印发。

                                       毛　泽　东
                                      七月二十七日
                                     根据手稿刊印。

  注　释

    〔１〕　指国务院秘书厅党委办公室一九五九年七月九日编印的第二十
五期《秘书厅学习简报》。简报说，近两周来，我厅多数单位在学习中共中
央关于压缩社会购买力的紧急指示过程中，空气较前大为活跃，议论很多，
综合整理如下：（一）关于人民公社问题。１．认为建立人民公社的条件不
成熟。２．认为人民公社所有制与我国目前生产力水平不太适应。３．人民
公社实行供给制和工资制相结合的分配制度，不适应我国目前生产力发展水
平和群众觉悟，吃饭不要钱也不符合按劳付酬的分配原则。４．人民公社的
发展太急太猛了。５．人民公社是群众运动搞起来的，但政策没有跟上去。
有的有了正确政策，但在执行中又发生了偏差。（二）关于去年大跃进和全
民大炼钢铁。１．认为“全民炼钢”的口号是不对的，“小土群”可以不搞，
一千零七十万吨钢的指标也可以不提。２．钢的指标是领导上主观主义地规
定的。３．以钢为纲的口号有问题，只有钢满足不了经济生活多方面的需要。

第386页


毛泽东: 在杭州期间的一次讲话提纲（一九五九年十二月）

在杭州期间的一次讲话提纲

毛泽东
（一九五九年十二月）

    中央、省委要团结一致

    彻底裁军与禁止原子武器

    外交方面要注意谨慎

    碰钉子

    理论方面

    与对付考茨基比较

    由外国纠正，不宜，也危险

    （一）父子关系；（二）不愿学生超过先生；（三）留一手；（四）搞
颠覆活动。

    （１）骄傲自大；（２）领导犯错误；（３）歪曲马列；（４）动摇国
际主义原则；（５）对和平悲观。

                                  根据毛泽东手稿刊印。

第604页


毛泽东: 在河南九县讨论郑州会议讲话情况报告上的批语（一九五九年二月）

在河南九县讨论郑州会议
讲话情况报告上的批语[1]

毛泽东
（一九五九年二月）

    还有集中过多思想，即集中起来的权力、物力、人力过多了一点。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这个批语写在中共河南省委四级干部会议办公室一九五九年二
月二十七日夜整理的关于巩县、太康等九县干部讨论毛泽东当日在郑州举行
的中共中央政治局扩大会议上的讲话的情况报告上。报告说，绝大多数干部
听了主席指示的传达后，都表示非常拥护，讨论特别热烈。但由于大家思想
没有准备，还存在着不少顾虑和糊涂认识。有人认为，生产队成了一级核算
单位，这下不背大包袱了，但统一种植计划不好办了，工业化机械化速度慢
了，抽调劳力不好办了，因此对人民公社统一调动人力、物力和财力的优越
性发生怀疑。有人认为，这样搞公社还有什么权？生产队的权力大了，本位
主义会更大。毛泽东的批语，就是针对这些情况而写的。

第83页


毛泽东: 在李富春关于国家计委等单位最近工作情况报告上的批语（一九五九年九月二日）

在李富春[1]关于国家计委
等单位最近工作情况报告上的批语

毛泽东
（一九五九年九月二日）

电话告富春：

    此件[2]及前件[3]均已看过。同意他们会议的安排。

                                       毛　泽　东
                                        九月二日
                                     根据手稿刊印。

  注　释

    〔１〕　李富春，当时任中共中央书记处书记、国务院副总理兼国家计
划委员会主任。

    〔２〕　李富春一九五九年九月一日给毛泽东的这一报告说，从庐山开
会回来已十天，除布置计委和各部着手搞明年的计划外，主要是传达和讨论
庐山会议的决议。从八月二十六日起，国家经委、建委、科委和计委党组共
同开会讨论了右倾机会主义反党集团的问题。三十日下午又召集了扩大的四
委党组会议，中心是要把思想搞透，特别是要克服计委干部中的混乱思想，
认识总路线，维护总路线，在克服工作上的缺点错误过程中来贯彻执行总路
线。在九月十五日左右，争取先搞一个明年计划的纲要（准备提出以钢为纲
的三个不同的方案作比较）。在反右倾机会主义和搞明年的计划工作中，要
求计委的干部把方向和方法两个问题搞清楚，这样思想才能一致，方法才能
提高，计划才能做好。

    〔３〕　指国家计划委员会副主任贾拓夫一九五九年八月给中共中央的
检讨报告。

第492-493页


毛泽东: 在李先念关于吕泗洋风暴事故后最近情况报告上的批语（一九五九年四月二十四日）

在李先念关于吕泗洋风暴事故
后最近情况报告[1]上的批语

毛泽东
（一九五九年四月二十四日）

    退总理。唐人诗云：沉舟侧畔千帆过，病树前头万木春。再接再厉，视
死如归，在同地球开战中要有此种气概。

    气象预报及收音机，要认真解决。

                                       毛　泽　东
                                       四月廿四日
                                     根据手稿刊印。

  注　释

    〔１〕　指国务院副总理兼第五办公室主任李先念一九五九年四月二十
日关于吕泗洋发生风暴事故后最近综合情况给周恩来总理并邓小平副总理的
报告。报告说，自从吕泗洋发生风暴事故后，上海、浙江、江苏等省市委都
采取了一系列的措施，渔民情绪已逐渐稳定，生产情绪也有很大提高。预计
到本月二十一日，出海渔船可占总船只的百分之七十。目前急需修船补网，
所需物资，各省市正根据国务院通知，由本省市拨出，就地解决。国务院五
办、水产部也正在予以协助。四月二十一日，周恩来将这一报告送毛泽东等
传阅。

第217页


毛泽东: 在上海会议上的讲话提纲（一九五九年三月）

在上海会议[1]上的讲话提纲[2]

毛泽东
（一九五九年三月）

    （一）组织章程

    （二）小队部分所有制

    （三）吃饭不要钱

    （四）算帐

    （五）五月普遍选举

    （六）今年分配、明年计划，年底搞一次

    （七）３５亿元（公粮及附加）绝对数问题

    （八）县不要积累

    （九）收款放款问题

    （十）国家投资问题，１０亿元

    （十一）开会方式问题

    （十二）管理费和不脱产干部的补贴问题

    （十三）重点放在穷队

    （十四）何时过渡，如何过渡？

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　指中共中央一九五九年三月二十五日至四月一日在上海举行的
政治局扩大会议。

    〔２〕　这个提纲的前六条原是由中共中央总书记邓小平拟写的，毛泽
东修改时增写了后面八条。一九五九年三月二十五日下午，毛泽东在政治局
扩大会议上讲到了其中的前十二条。

第157-158页


毛泽东: 在四川省委批判右倾机会主义的情况报告上的批语（一九五九年十月六日）

在四川省委批判右倾
机会主义的情况报告上的批语

毛泽东
（一九五九年十月六日）

少奇、彭真[1]同志：

    此件[2]似可转发各地。另，黑龙江一件[3]，河南一件[4]，都有批右
倾分子，似可转发各地参考。

                                       毛　泽　东
                                        十月六日
                                     根据手稿刊印。

  注　释

    〔１〕　彭真，当时任中共中央政治局委员、中央书记处书记。

    〔２〕　指中共四川省委一九五九年十月三日关于省委第一届第十一次
会议（扩大）情况给中央并毛泽东的报告，主要内容是：（一）这次省委扩
大会议第二阶段除了阅读文件、听报告、进行小组或联组讨论，并揭发批判
右倾思想活动外，还进行了大会重点批判，揭发出了一批右倾机会主义分子。
（二）在九月上、中旬各地相继召开了干部会议，以传达八届八中全会精神
为纲，具体讨论安排了当前工作，掀起了一个反右倾、鼓干劲、增加生产、
厉行节约的新高潮。（三）为了防止松劲情绪，省委于国庆节前发出指示，
要求在第四季度保证提前和超额完成我省今年的国民经济计划。一九五九年
十月十三日，中共中央将这一报告转发各省市区党委、中央各部委、各党组。

    〔３〕　指中共黑龙江省委一九五九年九月二十一日关于召开省委扩大
会议贯彻八届八中全会决议情况给中央并毛泽东的报告。一九五九年十月十
三日，中共中央将这一报告转发各省市区党委、中央各部委、各党组。

    〔４〕　指中共河南省委一九五九年九月二十九日关于右倾机会主义分
子的几个典型材料给毛泽东并中央的报告。一九五九年十月十二日，中共中
央将这一报告转发各省市区党委、中央各部委、各党组。

第539-540页


毛泽东: 在吴冷西关于充分报道国外对中共八届八中全会反应的报告上的批语（一九五九年九月）

在吴冷西[1]关于充分报道
国外对中共八届八中全会反应
的报告[2]上的批语

毛泽东
（一九五九年九月）

    刘、周、朱、林、陈毅、彭真[3]阅，退毛。

    大多数兄弟国家是拥护我们的，朝鲜、越南、东德、捷克、罗马尼亚、
阿尔巴尼亚。匈牙利情况不清楚，似乎也比较好。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

    〔２〕　吴冷西一九五九年九月四日下午四时给毛泽东的这一报告说，
下午我同新华社、人民日报社几位同志讨论了主席关于充分报道兄弟国家和
西方对我八中全会反应的批示，决定采取以下措施：（一）以国家为单位，
综合报道各兄弟国家报刊对我八中全会的反应。（二）对于亚洲和西方国家
报刊对我有利的评论，也应大量收集、报道。（三）对于西方国家的污蔑性
评论，将选择恶毒的有代表性的加以报道，并予以评论。毛泽东将吴冷西的
报告批转给刘少奇等同志阅看时，拟题为《关于外国消息问题》。

    〔３〕　刘，指刘少奇。周，指周恩来。朱，指朱德。林，指林彪，当
时任中共中央副主席、国务院副总理。陈毅，当时任中共中央政治局委员、
国务院副总理兼外交部部长。彭真，当时任中共中央政治局委员、中央书记
处书记。

第532-533页


毛泽东: 在西藏军区关于边坝等地叛匪活动的电报上的批语（一九五九年一月二十二日）

在西藏军区关于边坝等地
叛匪活动的电报[1]上的批语

毛泽东
（一九五九年一月二十二日）

    这种战争，很有益处，可以发动群众，可以锻炼部队。最好经常打打，
打五六年，或七八年，大举歼敌，实行改革的条件就成熟了。

                                         毛泽东
                                       一月廿二日
                                     根据手稿刊印。

  注　释

    〔１〕　指中国人民解放军西藏军区司令部一九五九年一月十四日关于
边坝、扎木、雪喀、山南等地区目前叛匪的主要活动及企图给总参谋部等的
电报。电报说，目前叛匪在这些地区集结，伏击我军，围攻守点分队，企图
截断交通要道，气焰非常嚣张。我守点分队被迫进行了还击。鉴于当前叛匪
活动较前猖獗，军区分别于去年十二月二十五日和今年一月十日下达了《对
敌情的分析判断及对行车备战组织的指示》和《各守点分队注意问题》的指
示，要求各守点分队及外出执勤人员的掌管部门，认真研究贯彻，严防遭敌
伏击，确保安全。

第12页


毛泽东: 在西藏军区关于雅斜儿入侵印军情况报告上的批语（一九五九年九月四日）

在西藏军区关于雅斜儿入侵
印军情况报告[1]上的批语

毛泽东
（一九五九年九月四日）

周、陈[2]同志：

    雅斜儿的印军跑了，廿六日跑的，是在廿五日ｍｉｇｉAｉａｄｍ（米
基顿）即朗久区一打[3]的影响之下跑掉的。请与总参谋部联系，侵地未跑
的还有几处，告我为盼！又，雅斜儿在什么地方[4]，亦请查告。

                                       毛　泽　东
                                        九月四日
                                     根据手稿刊印。

  注　释

    〔１〕　指中国人民解放军西藏军区一九五九年九月一日二十四时关于
对雅斜儿印军侦察情况给总参谋部、外交部的报告。

    〔２〕　周，指周恩来。陈，指陈毅，当时任国务院副总理兼外交部部
长。

    〔３〕　一九五九年八月二十五日，一支印度武装部队侵入属于我国领
土的朗久地区，袭击我马及墩（即毛泽东批语中的“米基顿”）边防哨所，
挑起武装冲突。我边防部队为了自卫，被迫予以还击。

    〔４〕　雅斜儿，位于东经９３°１２′，北纬２３°３８′，是在中
国境内，而且在“麦克马洪线”以北。

第503页


毛泽东: 在西藏武装叛乱情况简报上的批语（一九五九年二月十八日）

在西藏武装叛乱
情况简报上的批语[1]

毛泽东
（一九五九年二月十八日）

    刘、周、陈毅、小平[2]阅后，退彭德怀[3]同志。西藏越乱越好，可以
锻炼军队，可以锻炼基本群众，又为将来平叛和实施改革提供充足的理由。

                                       毛　泽　东
                                       二月十八日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在中共中央办公厅一九五九年二月十四日编印的
《情况简报》第十六号上。这期简报登载了新华通讯社二月二日关于西藏地
区的武装叛乱已发展为全面性叛乱的电讯稿。

    〔２〕　刘，指刘少奇。周，指周恩来。陈毅，当时任中共中央政治局
委员、国务院副总理兼外交部部长。小平，即邓小平，当时任中共中央总书
记、国务院副总理。

    〔３〕　彭德怀，当时任中共中央军委委员、国务院副总理兼国防部部
长。

第46页


毛泽东: 在肖华关于沈阳军区翻印毛泽东有关内部讲话的调查报告上的批语（一九五九年九月）

在肖华关于沈阳军区
翻印毛泽东有关内部讲话的
调查报告[1]上的批语

毛泽东
（一九五九年九月）

    刘、周、彭真[2]同志阅，退毛。

    出了这样一个乱子。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　中国人民解放军总政治部副主任肖华一九五九年九月二十四日
给总政并报中央军委的这一报告说，据调查，沈阳军区政治部去年十二月二
十二日将高等军事学院编印的《１９５６年４月以来毛主席有关社会主义革
命与建设的指示》（其中包括主席在一些重要会议上的讲话二十九篇）翻印
六千一百本，这些文件多半是根据参加会议的个人或几个人的记录稿凑起来
的，未经中央和其他负责同志看过。其中有些文件涉及党和国家的重大机密，
如有失落，将造成严重损失。我已告沈阳军区立即全部收回这一文件，并告
他们今后凡未经主席和中央审核的记录稿，只能按上级规定口头传达到一定
范围内的干部，不能印成书面文件。建议总政对其他单位亦应进行检查，以
引起注意。一九五九年十月十三日，中共中央下发了关于纠正乱印乱发毛泽
东同志和中央其他领导同志讲话记录的指示，并将肖华的报告同时转发各省
市区党委、中央各部委、各党组。

    〔２〕　刘，指刘少奇。周，指周恩来。彭真，当时任中共中央政治局
委员、中央书记处书记。

第534-535页


毛泽东: 在一份介绍老子哲学是唯物主义还是唯心主义的争论材料上的批语（一九五九年十二月二十七日）

在一份介绍老子哲学
是唯物主义还是唯心主义的
争论材料[1]上的批语

毛泽东
（一九五九年十二月二十七日）

    印１０份，交我为盼。

                                       毛　泽　东
                                     廿七日上午六时

    高智[2]办。

                                     根据手稿刊印。

  注　释

    〔１〕　这份材料介绍说，在认为老子哲学基本上是唯物主义的人当中，
一些人认为老子的自然观是唯物的，未涉及老子的认识论；另一些人认为老
子的自然观和认识论都基本上是唯物的。而认为老子哲学基本上是唯心主义
的人，则认为老子的自然观和认识论都是唯心的。上述双方从老子书中引证
的话，一部分是相同的，但所作的解释各不相同，另一部分引文则各不相同。
这篇材料还列举了《老子》一书中的十五段引文，分别介绍了持两种观点的
人对这些引文所作的不同解释。

    〔２〕　高智，当时任毛泽东办公室秘书。

第632页


毛泽东: 在郑州会议上的讲话（一九五九年二月二十七日）

在郑州会议[1]上的讲话

毛泽东
（一九五九年二月二十七日）

    一九五八年，我们在各个战线上取得了伟大的成绩。不论在思想政治战
线上，工业战线上，农业战线上，交通运输业战线上，商业战线上，文化教
育卫生战线上，国防战线上，以及其他方面，都是如此。特别显著的，是工
业和农业生产方面有了一个伟大的跃进。一九五八年，在全国农村中普遍地
建立了人民公社。

    人民公社的建立使农村中原来的生产资料集体所有制扩大了和提高了，
并且开始带有若干全民所有制的成分。人民公社的规模比农业生产合作社大
得多，并且实现了工农商学兵、农林牧副渔的结合，这就有力地促进了农业
生产和整个农村经济的发展。广大的农民，尤其是贫农和下中农，对于人民
公社表现了热烈的欢迎。广大干部在人民公社运动中做了大量的有益的工作，
他们表现了作为一个共产主义者的极大的积极性，这是非常宝贵的，没有他
们的这种积极性，要取得这样伟大的成绩是不可能的。当然，我们的工作中
不但有伟大的成绩，也有一些缺点。在一个新的、像人民公社这样的缺乏经
验的前无古人的几亿人民的社会运动中，人民和他们的领导者们都只能从他
们的实践中逐步地取得经验，对事物的本质逐步地加深他们的认识，揭露事
物的矛盾，解决这些矛盾，肯定工作中的成绩，克服工作中的缺点。谁要说
一个广大的社会运动能够完全没有缺点，那他就不过是一个空想家，或者是
一个观潮派算帐派，或者简直是敌对分子。我们的成绩和缺点的关系，正如
我们所常说的，只是十个指头中九个指头和一个指头的关系。有些人怀疑或
者否认一九五八年的大跃进，怀疑或者否认人民公社的优越性，这种观点显
然是完全错误的。

    人民公社现在正在进行整顿巩固的工作，就是说整社，已经或者正在辩
论一九五八年有无大跃进和人民公社有无优越性两个问题。各级党委在整社
工作中，按照六中全会[2]的方针，采取了首先肯定大跃进的成绩、肯定人
民公社的优越性，然后才指出工作中的缺点错误这种次序，这种作法是完全
恰当的。这样作，可以保护广大干部和群众的积极性。就干部来说，百分之
九十几都是好的，都是应当加以坚决保护的。

    现在我来说一点人民公社的问题。我认为人民公社现在有一个矛盾，一
个可以说相当严重的矛盾，还没有被许多同志所认识，它的性质还没有被揭
露，因而还没有被解决，而这个矛盾我认为必须迅速地加以解决，才有利于
调动广大人民群众更高的积极性，才有利于改善我们和基层干部的关系，这
主要是县委，公社党委和基层干部之间的关系。

    究竟是什么样的一种矛盾呢？大家看到，目前我们跟农民的关系在一些
事情上存在着一种相当紧张的状态，突出的现象是在一九五八年农业大丰收
以后，粮食棉花油料等等农产品的收购至今还有一部分没有完成任务。再则
全国（除少数灾区外），几乎普遍地发生瞒产私分，大闹粮食、油料、猪肉、
蔬菜“不足”的风潮，其规模之大，较之一九五三年和一九五五年那两次粮
食风潮都有过之无不及。同志们，请你们想一想，这究竟是什么一回事呢？
我认为，我们应当透过这种现象看出问题的本质即主要矛盾在什么地方。这
里面有几方面的原因，但是我以为主要地应当从我们对农村人民公社所有制
的认识和我们所采取的政策方面去寻找答案。

    农村人民公社所有制要不要有一个发展过程？是不是公社一成立，马上
就有了完全的公社所有制，马上就可以消灭生产队的所有制呢？我这是说的
生产队，有些地方是生产大队即管理区，总之大体上相当于原来的农业生产
合作社。现在有许多人还不认识公社所有制必须有一个发展过程，在公社内，
由队的小集体所有制到社的大集体所有制，需要一个过程，这个过程要有几
年时间才能完成。他们误认人民公社一成立，各生产队的生产资料、人力、
产品，就都可以由公社领导机关直接支配。他们误认社会主义为共产主义，
误认按劳分配为按需分配，误认集体所有制为全民所有制。他们在许多地方
否认价值法则，否认等价交换。因此，他们在公社范围内，实行贫富拉平，
平均分配，对生产队的某些财产无代价地上调；银行方面，也把许多农村中
的贷款一律收回。“一平、二调、三收款”，引起广大农民的很大恐慌。这
就是我们目前同农民关系中的一个最根本的问题。

    公社成立了，我们有了公社所有制。如北戴河决议和六中全会决议[3]
所说，这种一大二公的公社有极大的优越性，是我们的农村由社会主义的集
体所有制过渡到社会主义的全民所有制的最好的形式，也是我们由社会主义
社会过渡到共产主义社会的最好的形式。这是毫无疑问的，这是完全肯定了
的。如果对于这样一个根本问题发生怀疑，那就是完全错误的，那就是右倾
机会主义的。问题是目前公社所有制除了有公社直接所有的部分以外，还存
在着生产大队（管理区）所有制和生产队所有制。要基本上消灭这三级所有
制之间的区别，把三级所有制基本上变为一级所有制，即由不完全的公社所
有制发展成为完全的、基本上单一的公社所有制，需要公社有更强大的经济
力量，需要各个生产队的经济发展水平大体趋于平衡，而这就需要几年时间。
目前的问题是必须承认这个必不可少的发展过程，而不是什么向农民让步的
问题。在没有实现农村的全民所有制以前，农民总还是农民，他们在社会主
义的道路上总还有一定的两面性。我们只能一步一步地引导农民脱离较小的
集体所有制，通过较大的集体所有制走向全民所有制，而不能要求一下子完
成这个过程，正如我们以前只能一步一步地引导农民脱离个体所有制而走向
集体所有制一样。由不完全的公社所有制走向完全的、单一的公社所有制，
是一个把较穷的生产队提高到较富的生产队的生产水平的过程，又是一个扩
大公社的积累，发展公社的工业，实现农业机械化、电气化，实现公社工业
化和国家工业化的过程。目前公社直接所有的东西还不多，如社办企业、社
办事业，由社支配的公积金、公益金等。虽然如此，我们伟大的，光明灿烂
的希望也就在这里。因为公社年年可以由队抽取积累，由社办企业的利润增
加积累，加上国家的投资，其发展将不是很慢而是很快的。

    关于国家投资问题，我建议国家在十年内向公社投资几十亿到百多亿元
人民币，帮助公社发展工业帮助穷队发展生产。我认为，穷社、穷队，不要
很久，就可以向富社、富队看齐，大大发展起来。

    公社有了强大的经济力量，就可以实现完全的公社所有制，也就可以进
而实现全民所有制。时间大约需要两个五年计划，急了不行，欲速则不达。
这也就是北戴河决议所说的，将需要三四年、五六年或者更长一些的时间。
然后，再经过几个发展阶段，在十五年、二十年或者更多一些的时间以后，
社会主义的公社就将发展成为共产主义的公社。

    六中全会的决议写明了集体所有制过渡到全民所有制和社会主义过渡到
共产主义所必须经过的发展阶段。但是没有写明公社的集体所有制也需要有
一个发展过程，这是一个缺点。因为那时我们还不认识这个问题。这样，下
面的同志也就把公社、生产大队、生产队三级所有制之间的区别模糊了，实
际上否认了目前还存在于公社中并且具有极大重要性的生产队（或者生产大
队，大体上相当于原来的高级社）的所有制，而这就不可避免要引起广大农
民的坚决抵抗。从一九五八年秋收以后全国性的粮食、油料、猪肉、蔬菜
“不足”的风潮，就是这种反抗的一个集中表现。一方面，中央、省、地、
县、社五级（如果加上管理区就是六级）党委大批评生产队、生产小队的本
位主义，瞒产私分；另一方面，生产队、生产小队却几乎普遍地瞒产私分，
甚至深藏密窖，站岗放哨，以保卫他们的产品。我以为，产品本来有余，应
该向国家交售而不交售的这种本位主义确实是有的，犯本位主义的党员干部
是应该受到批评的，但是有很多情况并不能称之为本位主义。即令本位主义
属实，应该加以批评，在实行这种批评之前，我们也必须首先检查和纠正自
己的两种倾向，即平均主义倾向和过分集中倾向。所谓平均主义倾向，即是
否认各个生产队和各个个人的收入应当有所差别。而否认这种差别，就是否
认按劳分配，多劳多得的社会主义原则。所谓过分集中倾向，即否认生产队
的所有制，否认生产队应有的权利，任意把生产队的财产上调到公社来。同
时，许多公社和县从生产队抽取的积累太多，公社的管理费又包括很大的浪
费（例如有一些大社竟有成千工作人员不劳而食或半劳而食，甚至还有脱产
文工团）。上述两种倾向，都包含有否认价值法则、否认等价交换的思想在
内，这当然是不对的。凡此一切，都不能不引起各生产队和广大社员的不满。

    目前我们的任务，就是要向广大干部讲清道理，经过充分的酝酿和讨论，
使他们得到真正的了解，然后我们和他们一起，共同妥善地坚决地纠正这些
倾向，克服平均主义，改变权力、财力、人力过分集中于公社一级的状态。
公社在统一决定分配的时候，要承认队和队、社员和社员的收入有合理的差
别，穷队和富队的伙食和工资应当有所不同。工资应当实行死级活评。公社
应当实行权力下放，三级管理，三级核算，并且以队的核算为基础。在社与
队、队与队之间要实行等价交换。公社的积累应当适合情况，不要太高。必
须坚决克服公社管理中的浪费现象。只有这样，我们才能够有效地去克服那
种确实存在于一部分人中的本位主义，巩固公社制度。这样做了以后，公社
一级的权力并不是很小，仍然是相当大的；公社一级领导机关并不是没有事
做，仍然有很多事做，并且要用很大的努力才能把事情做好。

    公社在一九五八年秋季成立之后，刮起了一阵“共产风”。主要内容有
三条：一是穷富拉平。二是积累太多，义务劳动太多。三是“共”各种“产”
。所谓“共”各种“产”，其中有各种不同情况。有些是应当归社的，如大
部分自留地。有些是不得不借用的，如公社公共事业所需要的部分房屋桌椅
板凳和食堂所需要的刀锅碗筷等。有些是不应当归社而归了社的，如鸡鸭和
部分的猪归社而未作价。这样一来，共产风就刮起来了。即是说，在某种范
围内，实际上造成了一部分无偿占有别人劳动成果的情况。当然，这里面不
包括公共积累、集体福利、经全体社员同意和上级党组织批准的某些统一分
配办法，如粮食供给制等，这些都不属于无偿占有性质。无偿占有别人劳动
的情况，是我们所不许可的。看看我们的历史吧。我们只是无偿剥夺了日德
意帝国主义的、封建主义的、官僚资本主义的生产资料，和地主的一部分房
屋、粮食等生活资料。所有这些都不是侵占别人劳动成果，因为这些被剥夺
的人都是不劳而获的。对于民族资产阶级的生产资料，我们没有采取无偿剥
夺的办法，而是实行赎买政策。因为他们虽然是剥削者，但是他们曾经是民
主革命的同盟者，现在又不反对社会主义改造。我们采取赎买政策，就使我
们在政治上获得主动，经济上也有利。同志们，我们对于剥削阶级的政策尚
且是如此，那么，我们对于劳动人民的劳动成果，又怎么可以无偿占有呢？

    我们指出这一点，是为了说明勉强把穷富拉平，任意抽调生产队的财产
是不对的，而不是为了要在群众中间去提倡算旧帐。相反，我们认为旧帐一
般地不应当算。无论如何，较穷的社，较穷的队和较穷的户，依靠自己的努
力，公社的照顾和国家的支持，自力更生为主，争取社和国家的帮助为辅，
有个三、五、七年，就可以摆脱目前的比较困难的境地，完全用不着依靠占
别人的便宜来解决问题。我们穷人，就是说，占农村人口大多数的贫农和下
中农，应当有志气，如像河北省遵化县鸡鸣村区的被人称为“穷棒子社”的
王国藩社那样，站立起来，用我们的双手艰苦奋斗，改变我们的世界，将我
们现在还很落后的乡村建设成为一个繁荣昌盛的乐园。这一天肯定会到来的，
大家看吧。

    除了平均主义倾向和过分集中倾向以外，目前农村劳动力的分配也有很
不合理的地方。这就是用于农业（包括农林牧副渔各业）的劳动力一般太少，
而用于工业、服务业和行政的人员一般太多。这后面三种人员必须加以缩减。
公社人力的分配是一个重大问题。争人力，是目前生产队同社、县和县以上
国家机关的重要矛盾之一。必须按农业、工业、运输业、服务业和其他各方
面的正当需要，加以统筹，务使各方面的劳动分配达到应有的平衡。公社和
县兴办工业是必要的，但是不可一下子办得太多。各级工业企业都必须节约
人力，不允许浪费人力。服务业方面的人员，凡是多了的，必须减下来。行
政人员只允许占公社人数的千分之几。文教事业的发展应当注意不要占用过
多的劳动力。公社不允许有脱产的文工团、体育队等等。

    我们必须把安排人民生活、安排公社积累和安排国家需要这三个方面的
工作，同时统筹兼顾。这样，才算真的作到了全国一盘棋。否则所谓一盘棋，
实际上只是半盘棋，或者是不完全的一盘棋。一般说来，一九五八年公社的
积累多了一点。因此，各地应当根据具体情况，规定一九五九年公社积累的
一个适当限度，并且向群众宣布，以利安定人心，提高广大群众的生产积极
性。

    人民公社一定要坚持勤俭办社的方针，一定要反对浪费。在粮食工作方
面，鉴于最近的经验，今后必须严格规定一个收粮、管粮、用粮的制度，一
定要把公社的粮食收好、管好、用好。社会对于粮食的需要总是会不断增长
的，因此，至少在几年内不要宣传粮食问题“解决”了。

    最近各省都有干部下去当社员，这个办法很好。我提议各级干部分期分
批下放当社员，少则一个月，多则一个半月。一部分干部可以下厂矿当工人。
这个办法在去年已经行之有效，今年要更好地加以推广。总之，一定要不断
地巩固我们同广大群众的联系。

    采取以上所说的方针和办法，我以为，我们目前同农民和基层干部的关
系一定会很快地改善。广大农民从公社运动和一九五八年的大跃进已经得到
了巨大的利益，他们坚决要求继续跃进和巩固公社制度。这个事实，不是任
何观潮派、算帐派所能推翻的。我们的干部在过去一年中作了很多很好的工
作，得到了伟大的成绩，广大群众是亲眼看到的。问题只是我们在生产关系
的改进方面，即是说，在公社所有制问题方面，前进得过远了一点。很明显，
这种缺点只是十个指头中一个指头的问题。而且这首先是由于中央没有更早
地作出具体的指示，以致下级干部一时没有掌握好分寸。如我在前面所说过
的，这种情况在人民公社化这样一个复杂的和史无前例的事业中是难以避免
的。只要我们向广大群众公开说明这一点，并且在实际行动中克服过去一段
时间内工作中的缺点，那么，主动权就完全掌握在我们手里，广大群众就一
定会同我们站在一起。必须估计到，一方面，那些观潮派、算帐派将会出来
讥笑我们；另一方面，那些地主、富农、反革命分子、坏分子，将会进行破
坏。但是，我们要告诉干部和群众，当着这些情况出现的时候，对于我们丝
毫没有什么可怕。我们应该沉得住气，在一段时间内，不声不响，硬着头皮
顶住，让那些人去充分暴露他们自己。到了这种时候，广大的群众一定会很
快分清是非，分清敌我，他们将会起来粉碎那些落后分子的嘲笑和敌对分子
的进攻。经过这样一个整顿和巩固人民公社的过程，我们同群众的团结将会
更加紧密。在伟大的中国共产党的领导下，五亿多农民一定会更加心情舒畅，
更加充满干劲。我们一定能够在一九五九年实现更大的跃进。人民公社的事
业，一定能够在巩固的基础上蒸蒸日上，胜利一定是我们的。

                                 根据中共中央文件刊印。
                                   （有毛泽东修改件）

  注　释

    〔１〕　指中共中央一九五九年二月二十七日至三月五日在郑州举行的
政治局扩大会议。

    〔２〕　指一九五八年十一月二十八日至十二月十日在武昌召开的中共
八届六中全会。

    〔３〕　北戴河决议，指中共中央一九五八年八月十七日至三十日在北
戴河举行的政治局扩大会议讨论通过的《关于在农村建立人民公社问题的决
议》。六中全会决议，指中共八届六中全会讨论通过的《关于人民公社若干
问题的决议》。

第65-75页


毛泽东: 在郑州会议上的讲话提纲（一九五九年二月）

在郑州会议[1]上的讲话提纲

毛泽东
（一九五九年二月）

    所有制问题：

    四五年内逐步完成由基本的生产队（即过去高级社）所有制过渡到公社
所有制，目前只能是部分的公社所有制。

    农民的两面性，农民还是农民。不是向农民让步的问题，而是一个逐步
发展的过程。公社所有制只能经过几年一步一步地引导农民去完成，而不可
能在目前一下子完成。由互助组到高级合作社经过了四年（１９５３　１９
５６），由高级合作社集体所有制到公社集体所有制的完成可能也要经四年，
或者还到〈要〉多些时间　　要五、六、七年。问题是将穷队提高到富队生
产水平这样一个过程，所以需要较多的时间。这个过程即是农业机械化电气
化、公社工业化、国家工业化、人民社会主义、共产主义觉悟程度和道德品
〔质〕提高、文化教育技术水平提〔高〕的过程，当然还只是第一个阶段，
以后还有第二、第三个提高阶段，才能完成〈全〉建成社会主义。在这整个
过程，其性质是社会主义的按劳分配的过程。但在这个过程的第一阶段，即
在（从１９５８年算起）三、四、五、六、七年内，人民公社的集体所有制
完成了，并且可能有一部分到大部分的人民公社转到全民所〔有〕制去。１
９５８年粮棉油麻大丰收，却在最近四个月内（１９５８年十一月到１９５
９年二月）大闹粮食油料大不足的风潮。一方面，省、地、县、社党委大批
评生产大队生产小队的本位主义，即瞒产私分；一方面，生产大队小队普遍
一致瞒产私分，深藏密窖，站岗放哨，保卫他们自己的产品，反批评公社、
上级的平分主义，抢产共产。我以为生产队的做法基本上是合理的，是合法
的，它们基本上不是所谓不合法的本位主义，而是基本上合理合的法的正当
权利。一、穷队富队拉平〔的〕平均主义分配办法，是无偿占有别人的一部
分劳动成果，是违反按劳分配原则的。二、国家农村税收只占农民总产值的
７％左右（河南为例），不算多，农民是同意的；但公社和县从生产队的总
收入中抽去的积累太多，如河南，竟占百分之二十六，连税收（国家积累）
７％，共为３３％，再扣除１９５９年的生产费２０％，再加公益金、管理
费（包括很大的浪费，用人太多，一个公社竟有三几千人不劳而食，其中有
的有脱产文工团１８０人之多），共计５３％以上，社员个人所〔得〕只有
４７％以下，这太少了。公社是１９５８年秋季成立，括〈刮〉起了一股共
产风，一是穷富拉平，二是积累太多，还有三是猪鸡鸭无偿归社，部分桌椅
板凳刀锅碗筷无偿归公共食堂，以及自留地归公，这几项中，有些是归社的，
如大部分自留地，有些是不得不借用的，如食堂房屋用具，有些则是不应当
归社而应当不动的，如全部鸡鸭和一部分猪，另一部分猪应当作价归〔社〕，
而不能无偿归社。

    这样一来，共产风就括〈刮〉起了。无偿占有别人劳动成果，是不能被
许可的。我们只无偿剥夺帝国主义的（日德意）、封建主义的、官僚资本主
义的财产（生产资料），我们曾经侵犯了地主一部分多余的生活资料（粮食、
房屋），而这些都是劳动人民的劳动成果，并非侵占帝国主义者、地主、官
僚资本家的劳动成果，他们是不劳而食的，无所谓劳动成果。我们对民族资
产阶级的生产资料，采取了赎买政策。我们怎么可对农民采取无偿占有他们
的一部分劳动成果呢？当然，公社积累不是消费资料的无偿占有，而〔是〕
公社扩大再生产的生产资料建设基金。

    劳动分配问题：

    土地、人力、产品，三者，现在名义上归公社所有，实际上，基本上仍
然是也只能是归生产队（即原合〔作〕社）所有，现在（１９５９年，以后
还有一段时间）只有部分的归公社所有，即社的积累，社办工矿的固定工人
和半固定工人，此外还有一批公益金，如此而已。希望也是在这里。年年增
加积累，年年扩大社办工业，社有大型中型农业机械，社办电气站，社办学
校等等，有个三、五、七年，就可将现在实际所有制翻过来，变为基本上公
社所有制，部分的为生产队所有制，当然还会拖一个极小的个人生产资料所
有制的尾巴，如极小部分的宅旁土地、小群果树、家禽家畜等。而房屋，在
公共宿舍大规模建设以前，当然是私人的。

    现在，农民不怕公社拿走土地，那是拿不走的。怕的是人力、产品两样
被拿走。

    劳动分配，现在极不合理，农业（农、林、牧、副、渔）劳动人太少，
工业、服务业和行政人员太多，必须坚决减下来，充实农业。工业多了２０
％，或更多。服务业应大减。行政人员只允许千分之几。公社不允许有脱产
的文工团。生产队与社、县、国争人力，是一个严重的问题。

    分配应有差别问题：

    队分穷、富、中三等。

    吃粮和工资分配应有差等，队队不同。上死下活，死级活评。

    严格规定一个收粮、管粮、用粮制，一万年还是如此。大反浪费。

    １９５８年积累多了一点。有鉴于此，应当向群众宣布：１９５９年的
公社积累不超过１８％，连同国税，共不超过２５％，以定民心，提高生产
积极性，以利春耕。

    下放当社员问题：

    各级干部分期分批，下放到公社的生产队当社员，每年至少３０天，多
者４５天。一部分下厂矿当工人。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共中央一九五九年二月二十七日至三月五日在郑州举行的
政治局扩大会议。

第61-64页


毛泽东: 在中共八届七中全会上的讲话提纲（一九五九年四月）

在中共八届七中全会上
的讲话提纲

毛泽东
（一九五九年四月）

    多谋善断。

    留有余地。

    波浪式的前进。

    我只是不同意反冒进，同意依形找〈势〉改变计划，如１９５６年十一
月全会[1]，钱只有这这么多，我是历来如此。

    观察形势。

    当机立断。

    与人通气。

    解除封锁。

    一个人有时胜过多人，真理在〔他〕手里，不在多数人手里。

    北戴河、武昌、北京、上海。

    凡是看不懂的文件，禁止拿出来。

    权力集中常委和书记处，我为正帅，邓[2]为副帅。

    一朝权在手，就把令来行。

    我要找几位通讯员，叫做秘书，三委二部[3]，然后再加几个部，你们
可以找通讯员，为什么我不可以找一点通讯员呢？

    李锐[4]怕鬼，应改。

    一机部较好，冶金部较差，希望改过来。

    都是好同志，我无偏心，但要批评，使同志们找一个较好的工作方法，
如果你们不投我的票了，拉倒。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指一九五六年十一月十日至十五日举行的中共八届二中全会。

    〔２〕　指中共中央总书记邓小平。

    〔３〕　三委，指国家计划委员会、国家经济委员会、国家基本建设委
员会。二部，指冶金部、第一机械工业部。

    〔４〕　李锐，当时任水利电力部副部长，毛泽东的秘书。

第196-197页


毛泽东: 在中央军委扩大会议上的讲话提纲（一九五九年九月十一日）

在中央军委扩大
会议上的讲话提纲

毛泽东
（一九五九年九月十一日）

    会开得好。

    起心不良，走到反面。

    从来就不是一个马克思主义者，只是一个同路人。要论这一点材料是充
分的。

    彭德怀[1]不如孙中山。

    高彭都是“军党论”，彭的“小资产阶级阶级狂热性”，“得不偿失论”
，“人民公社搞糟了”，“阶级关〔系〕紧张”，“反‘左’比反右难”，
“无产阶级专政官僚主义最多”等等，难道有一点点马克思主义气味吗？

    同路人不可能不犯错误。借彭黄[2]教育广大群众。大多数善良人能进
入共产主义。

    五次路线错误，极其严重。

    阴谋分裂活动，违反铁的纪律，破坏无产阶级专政。团结旗帜的必要。
为全民族在几个五年内建成强大国家，必需铁的纪律，必须团结起来。

    形势极为有利。一个月月内，形势大变。

    总路线，大跃进，人民公社，确是真理。

    军队的任务。

    国际的团结。一定要同苏联同志搞好，一定可以搞好的。

    切不可以背着祖国，里通外国。自古以来，理〈里〉通外国的人，从来
没有好结果。

    欢迎彭德怀同志的觉悟。我们大家都要帮助他（其他人也一样）。我相
信，他会改好的，只要他肯改，我们肯帮。他把９５％的同志的政治觉悟，
低估了，把他自己的能力、威望，高估了。

    他不是一个马克思〔主义〕者，而是民主革命的同路人。他肯改，我们
肯帮，一定会学好马克思主义的。孔子曰：“假我数年，卒以学易，可以无
大过矣。”学哲学（宇宙观，方法论）极为重要。

    要准备听几年闲话；要诚恳待人，不讲假话；要靠拢大多数。如此就一
定可以变过来。否则不能。

    “人非圣人，孰能无过。”“君子之过也，如日月之蚀焉。过也，人皆
见之。改也，人皆仰之。”

    我也是一个甚为不足的人。很有些时候，我自己不欢喜我自己。马克思
主义各部门学问，没有学好。外国文，没有学通。经济工作，刚刚开始学。
但我决心学，不死不休。对于这些，我也要改，要进取。那时，见马克思的
时候，我的心情就会舒畅一些了。

    我学会了游水。一有意志，万事皆成。我劝同志们也和我一道学习。事
务太多，时间不足，然亦可以挤一点。养成学的习惯，就能学下去。

    我们战胜地球，建立强国，一定要如此，一定要如此。全党全民团结起
来，全世界无产者团结起来，目的一定可以以达到。

                                   根据毛泽东手稿刊印

  注　释

    〔１〕　彭德怀，参见本册第４２８页注〔５〕。

    〔２〕　黄，指黄克诚，参见本册第３９８页注〔７〕

第522-524页


毛泽东: 在驻阿联使馆关于非洲人士对中印关系问题看法的电报上的批语（一九五九年九月三十日）

在驻阿联使馆关于
非洲人士对中印关系问题看法
的电报上的批语

毛泽东
（一九五九年九月三十日）

    似乎可以把这个情报[1]，读给高士[2]同志们听。请总理斟酌是否可行。

                                       毛　泽　东
                                        九月卅日

    送总理阅后，退毛。

                                     根据手稿刊印。

  注　释

    〔１〕　指中国驻阿拉伯联合共和国大使馆一九五九年九月二十二日给
外交部的电报。电报说，据非洲某些人士称，他们看到我馆公报刊登的关于
中印关系问题的一系列文件后，深信我方立场的正确，相信中印之间的一切
纠纷都是由印度政府企图执行英帝国主义遗留下来的侵略政策而引起的。他
们完全支持中国反对英帝国主义制造的麦克马洪线，指出在非洲大陆，目前
就存在着许多“麦克马洪线”，将来非废除不可。

    〔２〕　高士，当时任印度共产党全国委员会总书记。

第531页


毛泽东: 在驻罗马尼亚使馆关于与西方国家使节来往问题的报告上的批语（一九五九年十月）

在驻罗马尼亚使馆关于与
西方国家使节来往问题的
报告[1]上的批语

毛泽东
（一九五九年十月）

    值得一看，看后想一想。

    刘、周、朱、林、彭真、陈毅、稼祥、乔木、定一、康生、伯达[2]同
志阅，阅后退毛。

                                  根据毛泽东手稿刊印。

    注释

    [1]　指中国驻罗马尼亚大使馆一九五九年十月九日关于兄弟国家使节
与西方国家使节来往问题给外交部的报告。报告说，近来某些兄弟国家驻罗
使节对与西方国家使节来往兴趣很大，强调要扩大同西方国家的接触。他们
认为加强同西方国家使节的联系，有助于和平共处和改善东西方的关系。为
此，他们分工合作，一方面对我们及其他兄弟国家使节进行工作，另一方面
计划通过一定的形式，扩大同西方国家驻罗使节的接触。对此，我们已表明，
和平共处不能完全抛开斗争，适当的接触是可以的，但不能抱过大的希望。

    [2]　刘，指刘少奇。周，指周恩来。朱，指朱德。林，指林彪，当时
任中共中央副主席、国务院副总理。彭真，当时任中共中央政治局委员、中
央书记处书记。陈毅，当时任中共中央政治局委员、国务院副总理兼外交部
部长。稼祥，即王稼祥，当时任中共中央书记处书记、中央对外联络部部长。
乔木，即胡乔木，当时任中共中央书记处候补书记、毛泽东的秘书。定一，
即陆定一，当时任中共中央政治局候补委员、中央文教小组组长、中央宣传
部部长、国务院副总理。康生，当时任中共中央政治局候补委员、中央文教
小组副组长。伯达，即陈伯达，当时任中共中央政治局候补委员、中央政治
研究室主任。

第568-569页


毛泽东: 在驻苏使馆关于赫鲁晓夫海参崴讲话情况报告上的批语（一九五九年十月）

在驻苏使馆关于赫鲁晓夫[1]
海参崴讲话情况报告上的批语[2]

毛泽东
（一九五九年十月）

                                一

    此三件请刘、周、朱、林、陈毅、彭真、稼祥、康生、定一、陈伯达、
胡乔木[3]同志一阅，阅后退毛。

                                二

    值得一看，想一想。两天内看完，以便在我处会谈一次。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　赫鲁晓夫，当时任苏共中央第一书记、苏联部长会议主席。

    〔２〕　本篇（一）（二）均写在中国驻苏联大使馆一九五九年十月八
日给外交部的报告上。报告说，赫鲁晓夫本月六日在海参崴作了访华归来后
的第一次公开讲话，其中有许多值得注意的地方：首先，他强调今年九月的
访美之行并没有改变他对美国的看法和对社会主义的信念。其次，在谈到对
战争的态度时他引证了美国总统艾森豪威尔关于害怕战争的话，然后又说：
“当然，如果把战争强加在人民头上，使他们被迫保卫自己的自由和独立免
受侵略者危害的时候，那就是另一回事了。在这种情况下是不能害怕战争的。
……但是向往着战争，像一只公鸡一样准备打架，这是不明智的。”第三，
关于中国之行，他说中国的情况很好，中苏友谊、社会主义阵营各国的友谊
正日益发展和巩固。赫鲁晓夫在讲话中还再度赞扬了艾森豪威尔。

    〔３〕　刘，指刘少奇。周，指周恩来。朱，指朱德。林，指林彪，当
时任中共中央副主席、国务院副总理。陈毅，当时任中共中央政治局委员、
国务院副总理兼外交部部长。彭真，当时任中共中央政治局委员、中央书记
处书记。稼祥，即王稼祥，当时任中共中央书记处书记、中央对外联络部部
长。康生，当时任中共中央政治局候补委员、中央文教小组副组长。定一，
即陆定一，当时任中共中央政治局候补委员、中央文教小组组长、中央宣传
部部长、国务院副总理。陈伯达，当时任中共中央政治局候补委员、中央政
治研究室主任。胡乔木，当时任中共中央书记处候补书记、毛泽东的秘书。

第564-565页


毛泽东: 郑州会议纪要（一九五九年三月五日）

郑州会议纪要[1]

毛泽东
（一九五九年三月五日）

    一九五九年二月二十七日，在郑州举行了中央政治局扩大会议。会议进
行了七天，三月五日结束。到会者，中央二十人，省、市、区党委第一书记
二十七人，共四十七人。会议的主题是人民公社问题。首先由毛泽东同志讲
了他的意见，然后进行了几次讨论。结果如下：

    （一）同意毛泽东同志的意见。

    （二）规定了如下十四句话作为当前整顿和建设人民公社的方针。这十
四句话是：

    统一领导，队为基础；

    分级管理，权力下放；

    三级核算，各计盈亏；

    分配计划，由社决定；

    适当积累，合理调剂；

    物资劳动，等价交换；

    按劳分配，承认差别。

    （三）起草了一个关于人民公社管理体制的若干规定（草案）。

                                 根据中共中央文件刊印。
                                   =（有毛泽东手稿）

  注　释

    〔１〕　这是毛泽东为一九五九年二月二十七日至三月五日在郑州举行
的中共中央政治局扩大会议写的纪要。郑州会议根据毛泽东的意见形成并下
发了《郑州会议记录》，共三部分，本篇是其中的第一部分；第二部分是毛
泽东在这次会议上的讲话（见本册第６５　７５页）；第三部分是中共湖北
省委第一书记王任重、山西省委第一书记陶鲁笳起草的《关于人民公社管理
体制的若干规定（草案）》。

第91-92页


毛泽东: 郑州会议期间给刘少奇、邓小平等的三封信（一九五九年三月一日、二日）

郑州会议[1]期间给
刘少奇、邓小平[2]等的三封信

毛泽东
（一九五九年三月一日、二日）

                                一

少奇、小平同志，各位同志：

    我建议此次会议开到明天，即三月二日散会。三日各同志回去。在各省、
市、区召开一次六级干部会议。会期十天。六级干部：省级、地级（三人左
右）、县级（三人左右），每社党级〈委〉书记一人，每社来一个管理区
（大队）总支书记及一个生产队支书，总共六级。大省可有３０００　４０
００人，中省２０００　３０００人，小省１０００左右。最好另外从省、
地、县、社四级共找算帐派１０００人左右参加会议。会厅小的，分开房间
开。有十天时间，尽够将问题的道理讲清，政策和办法也规定得完整了。这
是一个关键的时机。时不可失，机不再来。各省市同志们：请你们即在这里
用电话通知你们自己的省、市召集上述六级干部会议如何？会期，可定在三
月五日各省市同时开会，三月十四日同时结束。上海中央政治局扩大会议
（有各省市区第一书记参加）推到三月十八日开，开十四天，三月三十一日
完毕。十四天中，末尾五天，可考虑召开七中全会。四月一日至四月二十五
日，准备全国人民代表会的文件，时间尽够。难道二十五天之久还不够从容
准备文件的起草和政治局讨论批准吗？文件还可在人大会期之内精审修改，
不愁不会完善。人大开会日期，定于四月二十五日代表集中，二十六日开幕，
跨月份开，四月末尾两天五月头两天共四天休息，实际开十四天，五月十二
结束，可以认真讲解、讨论、研究今年形势、任务、计划和总结的主要问题。
如感不够，再加三天，共十五天，尽够尽够了。政协与人大同时开，开一次
团结、热烈、舒畅的大会，以利动员全民为今年大跃进而奋斗，并向国外人
民群众澄清一些问题，长世界人民的威风，灭帝国主义及其走狗的志气。此
信请少奇、小平二位同志提向今天上午的会议，议一下，看是否适宜。有不
适宜的地方加以修改。听了昨天十位同志的意见，我感觉有一些同志对我讲
的那一套道理，似乎颇有些不通，觉得有些不对头，对他们那里的实际情况
不相符合，感觉我的道理有些不妥。当然还待商量。我可以这样说，同志们
的思想有些是正确的，但是我觉得我的观察和根本思想是不错的，但是还不
完善。有些观点需要同志们给我以帮助，加以补充、修正及发展。我的这一
套思想，是一月二月两个月内逐步形成的。到天津、济南、郑州，跟三省同
志们交换意见，对我有极大的启发。因此到郑州，就下定了决心，形成了一
套，虽然还有些不完善，还有些不准确，还有些需要发展和展开，需待今后
再观察、再交换意见，再思再想。我准备三月十四日到上海。我要看一看河
南六级干部会议的进展情况，还须呆四五天，看看他们想些和讲一些什么。
武汉、长沙、南昌、杭州、上海各有几天商谈。建议请同志们认真、仔细、
热情地读一读河南此次六级干部会议的详细记录，二月甘七、廿八两天的记
录，极有味，极有益，其中有许多批评我右倾和倒退的意见。同志们如能再
呆两天可以多带两天的记录回去。我已叫省委办公厅在今天九时左右将头两
天记录送给你们，请你们收到即读，两小时即可完毕。读完再举行会议，讨
论我所提出的人民公社问题。吴芝圃[3]同志：今天晚上不要看戏，改在明
晚看。因为我要在下午和晚上，跟同志们商量已经提出的问题。邓小平同志：
请你安排三月三日在郑州我跟拉丁美洲各国同志们会见，请他们二日由武汉
飞到这里，三月〈日〉上午请吴芝圃同志替这些外国同志安排一次参观，看
看人民公社，我要在三日下午或者晚上才能见他们。此信请胡乔木[4]同志
替我在会上宣读一遍。

                                       毛　泽　东
                               １９５９年三月一日上午八时

                                二

少奇、小平、各位同志：

    鉴于河南六级干部会的开法有极大利益，不集中开一次，领导不会很强，
全省、区不能迅速作出一个统一的决定，而这种统一的决定是十分必要的。
已是三月了，春耕在即，这个大问题不〔在〕三月上半月解决，将遇到大损
失，我耽〈担〉心苏联合作化时期大破坏现象可能在我国到来。我国过去几
年合作化讲步骤，无破坏。这次公社化，仍然必需讲步骤，避免破坏。同志
们要求有时间，我想可以。增加一星期，到三月二十日为止，在省城开完六
级（是六级，另加若干算帐派）干部会，会期从三月十一日开始，二十日结
束。中央会议改为三月二十五日开始，四月五日完，开十二天。人大仍定四
月二十五日报到，看几天文件，月底只作报告，五月三日才开始进行讨论。
起草文件有２０天时间尽够了。是否可行，请酌定。

                                       毛　泽　东
                              一九五九年三月二日上午四时半

                                三

少奇、小平同志，各位同志：

    我已请恩来、陈云、陈毅、德怀、富春、一波、肖华、定一、康生[5]
等九同志于今日来此，到即参加你们今日下午和晚上的会议，共同审定我的
讲话稿[6]和你们议定的十二句话[7]，以昭慎重。

    我的讲话稿，即刻付印，你们收到，请即逐字逐句加以审改。今夜我还
要修改一遍，要明三日上午才能再次印好，交与各同志带回去。因此，各省
市同志明日起程时间，请推延到中午或下午二时左右。

    吴芝圃同志：今、明、后三天请不要安排任何晚会，因为我和大家都不
能出席。

    小平同志：今天我不能见任何外宾，明天（三日）才能见他们。

                                       毛　泽　东
                               一九五九年三月二日上午八时

    请你们阅读昨天（一日）河南六级会议的记录。吴芝圃同志：今天（二
日）你们的六级会议记录，请于明天（三日）上午发给各省市同志，使他们
能够带回去。以后几天的记录，请用“航快”直送各省、市、区及中央。

                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央一九五九年二月二十七日至三月五日在郑州举行的
政治局扩大会议。

    〔２〕　邓小平，当时任中共中央总书记、国务院副总理。

    〔３〕　吴芝圃，当时任中共河南省委第一书记、河南省省长。

    〔４〕　胡乔木，当时任中共中央书记处候补书记、毛泽东的秘书。

    〔５〕陈云，当时任中共中央副主席、国务院副总理。陈毅，当时任中
共中央政治局委员、国务院副总理。德怀，即彭德怀，当时任中共中央政治
局委员、国务院副总理。富春，即李富春，当时任中共中央政治局委员、中
央书记处书记、国务院副总理。一波，即薄一波，当时任中共中央政治局候
补委员、国务院副总理。肖华，当时任中共中央委员、中国人民解放军总政
治部副主任。定一，即陆定一，当时任中共中央政治局候补委员、中央宣传
部部长。康生，当时任中共中央政治局候补委员。

    〔６〕　指毛泽东一九五九年二月二十七日在郑州召开的中共中央政治
局扩大会议上的讲话稿。见本册第６５　７５页。

    〔７〕　指当时议定的关于整顿和建设人民公社方针的十二句话，后经
进一步讨论，扩充为十四句话，写入《郑州会议纪要》。见本册第９１页。

第84-89页


毛泽东: 致苏共二十一大贺词（一九五九年一月二十三日）

致苏共二十一大贺词[1]

毛泽东
（一九五九年一月二十三日）

苏联共产党第二十一次代
表大会亲爱的代表同志们：

    中国共产党中央委员会谨代表全体中国人民和全体中国共产党党员，向
苏联共产党第二十一次代表大会表示热烈的兄弟的祝贺，向伟大的苏联共产
党和苏联人民表示诚挚的衷心的敬意。

    自从苏联共产党第二十次代表大会以来，苏联人民在以赫鲁晓夫同志为
首的苏联共产党中央委员会的正确领导下，在共产主义建设方面取得了一系
列的巨大成就，在联合全世界爱好和平的国家和人民维护和平、制止战争的
共同斗争中作出了许多的重大贡献。最近，苏联发射宇宙火箭的成功，又一
次显示了苏联的科学技术已经达到光辉灿烂的高峰。

    现在，苏联共产党根据建设共产主义的伟大纲领，提出了１９５９　１
９６５年发展国民经济的计划。这个计划的实现，将在物质条件方面和精神
条件方面为苏联过渡到共产主义建立巩固的基础，并且将以建设共产主义的
宝贵经验丰富马克思列宁主义的宝库。这个计划的实现，还将进一步改变世
界力量的对比，更加有利于争取世界和平和人类进步的崇高事业。伟大的七
年计划进一步证明了社会主义对于资本主义的无比优越性，证明了社会主义
在和平竞赛中必然胜过资本主义。

    苏联共产党领导下的苏联人民从来就是各国无产阶级和整个进步人类的
光辉榜样。我们相信，在苏联共产党第二十一次代表大会的鼓舞之下，各国
无产阶级和整个进步人类将更加信心百倍地为世界和平和人类进步的伟大事
业而奋斗。

    自从１９５７年世界各国共产党和工人党代表的莫斯科会议以来，以苏
联为首的社会主义阵营的团结和以苏联共产党为中心的国际共产主义运动的
团结，无论在保卫和发展马克思列宁主义方面，在一切斗争中互相支持、互
相鼓舞方面，在彼此互相学习、交流经验方面，都有了重大的发展。社会主
义各国和世界各国共产党在自己的工作和斗争中都取得了不少新的成就。尽
管帝国主义者和现代修正主义者还在玩弄破坏无产阶级国际主义团结的阴谋，
但是这种阴谋必将同以往一样遭到可耻的失败。

    现在，帝国主义正遭受着经济危机和社会冲突的严重打击，他们的殖民
体系正在进一步瓦解，他们的内部正在逐渐走向四分五裂。社会主义以及社
会主义所支持的民族独立运动和保卫世界和平的斗争已经汇合成为不可抗拒
的潮流。帝国主义者和一切反动派的垂死挣扎绝不能挽救他们最后的灭亡。

    中国人民正在中国共产党的领导下，鼓足干劲，力争上游，多快好省地
进行社会主义建设。过去一年，中国的经济建设和文化建设都取得了空前的
胜利。通过这个胜利，中国人民对于加速发展社会主义建设，获得了更加坚
强的信心。中国人民在建设和保卫自己的国家的斗争中，从苏联得到了一贯
的兄弟般的援助和支持。我们谨以中国人民的名义向苏联人民、苏联政府和
苏联共产党表示衷心的感谢！

    祝苏联共产党第二十一次代表大会成功！祝苏联共产党领导苏联人民在
进行共产主义建设和保卫世界和平的斗争中获得新的伟大的胜利！

    中国共产党中央委员会主席　毛泽东１９５９年１月２３日

                                 根据一九五九年一月二十
                                 九日《人民日报》刊印。

  注　释

    〔１〕　这是毛泽东签署的中共中央致苏共二十一大贺词，由中共中央
代表团团长周恩来一九五九年一月二十八日上午在苏共二十一大上宣读。

第14-16页


毛泽东: 中央关于团结一切在我国工作的外国同志为总路线和大跃进服务的指示（一九五九年九月四日）

中央关于团结一切在我国
工作的外国同志为总路线和
大跃进服务的指示

毛泽东
（一九五九年九月四日）

                                一

    此件[1]发给各有关部门和同志。

    要团结一切苏联专家同志及其他外国专家同志，和我们一道，反右倾，
鼓干劲，争取超额完成任务。即使有少数人在一个时期和我们意见不一致，
也应好好说服他们。总之，要遵照中央历次指示，好好团结一切在中国工作
的外国同志，为总路线和大跃进服务。

                                        中　　央
                                   １９５９年９月４日
                                  根据毛泽东手稿刊印。

                                二

    刘、周、林、彭真[2]阅后，尚昆[3]办。

                                           毛
                                     根据手稿刊印。

  注　释

    〔１〕　指国务院外国专家局一九五九年八月二十六日整理的《苏联专
家认为反右倾保守很好，希望能反彻底，并称赞中国人民干劲大》的材料。

    〔２〕　刘，指刘少奇。周，指周恩来。林，指林彪，当时任中共中央
副主席、国务院副总理。彭真，当时任中共中央政治局委员、中央书记处书
记。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第496-497页


毛泽东: 中央批转一个重要文件（一九五九年二月二十二日）

中央批转一个重要文件[1]

毛泽东
（一九五九年二月二十二日）

                                一

各省、市、区党委：

    赵紫阳同志给广东省委关于解决粮食问题的信件[2]及广东省委的批语
[3]，极为重要，现在转发你们。公社大队长小队长瞒产私分粮食一事，情
况严重，造成人心不安，影响广大基层干部的共产主义品德，影响春耕和一
九五九年大跃进的积极性，影响人民公社的巩固，在全国是一个普遍存在的
问题，必须立即解决。各地各县凡是对于这个问题尚未正确解决的，必须立
即动手照赵紫阳同志在雷南县所采用的政策和方法，迅速予以解决。瞒产私
分是公社成立后，广大基层干部和农民惧怕集体所有制马上变为国有制，
“拿走他们的粮食”，所造成的一种不正常的现象。六中全会关于人民公社
的决议[4]，肯定了公社在现阶段仍为社会主义的集体所有制，这一点使群
众放了心。但公社很大，各大队小队仍怕公社拿走队上的粮食，并且在秋收
后已经瞒产私分了，故必须照雷南县那样宣布粮食和干部两条正确的政策，
并举行一个坚决的教育运动，才能解决问题。只要政策和方法正确，解决问
题的时间只需要十天或者半个月就够了。此件可登党刊，并可转发各地、县。

                                          中央
                                 一九五九年二月二十二日
                         根据中共中央文件刊印。（有毛泽东手稿）

                                二

    即送刘、彭真、周[5]阅后，即刻印发，或用电报发去，越快快〈越〉
好。另印如前示。

                                  根据毛泽东手稿刊印。

                                三

    即送李雪峰[6]同志办。最好用电报发去。另印政治局各同志。常委各
同志已看过。

                                       毛　泽　东
                                       二月廿二日
                                     根据手稿刊印。

  注　释

    〔１〕　本篇（一）是毛泽东为中共中央起草的转发广东省委书记处书
记赵紫阳关于雷南县干部大会解决粮食问题报告的指示；本篇（二）是毛泽
东一九五九年二月十五日为印发这一指示初稿写的批语；本篇（三）是毛泽
东为印发这一指示修改稿写的批语，本篇题目是毛泽东在这一修改稿上拟的。

    〔２〕　赵紫阳一九五九年一月二十七日的这一报告说，自去年十二月
中旬以来，粮食问题已经成为农村舆论的中心。雷南县去年晚造生产有很大
跃进，年底却出现了粮食紧张的不正常现象。为此全县召开了一系列干部会
议，结果查出瞒产私分的粮食七千万斤。雷南县的经验证明，目前农村有大
量粮食，粮食紧张完全是假象，是生产队和分队进行瞒产私分造成的。召开
以县为单位的生产队长、分队长以上的干部大会是解决粮食问题最主要、最
好的形式。在干部大会上，一定要根据群众思想发展规律来进行工作，要把
普遍系统深入的思想发动、阶级教育同个别突破、个别交待粮食情况相结合。
必须反复交待两条政策：一、粮食政策。明确宣布一九五九年夏收之前粮食
消费以生产队为单位进行包干，以解除大家对粮食问题的顾虑。二、对待瞒
产干部的政策。应明确宣布瞒产是错误的，但只要坦白交待，可既往不咎；
拒不交待的，要给予处分，甚至法办。会议后期要在查错漏、查平衡的基础
上迅速安排社员的生活，总结思想，整顿组织，纯洁队伍。

    〔３〕　中共广东省委一九五九年一月三十一日转发赵紫阳报告的批语
说：粮食问题必须解决，这是关系到今年生产跃进和整顿公社的最重要问题。
许多地方的事实证明，去年粮食大丰收、大跃进是完全肯定的，粮食是有的。
必须坚决领导和进行好反瞒产、反本位主义的斗争，才能保证完成粮食外调
任务和安排好群众生活。

    〔４〕　指一九五八年十一月二十八日至十二月十日召开的中共八届六
中全会讨论通过的《关于人民公社若干问题的决议》。参见本书第七册第５
７５页注〔１〕。

    〔５〕　刘，指刘少奇。彭真，当时任中共中央政治局委员、中央书记
处书记。周，指周恩来。

    〔６〕　李雪峰，当时任中共中央书记处书记。

第52-54页


毛泽东: 中央印发浙江省委关于各县三级干部会议情况报告的批语（一九五九年十月二十七日）

中央印发浙江省委关于各县
三级干部会议情况报告的批语

毛泽东
（一九五九年十月二十七日）

                                一

    此件[1]很好，发各省、市、区党委参考。可登党刊。

                                        中　　央
                                 １９５９年１０月２７日

                                二

    刘、彭真[2]同志阅，尚昆[3]办。办后退毛。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　中共浙江省委一九五九年十月十八日给中央、上海局的这一报
告说，全省三级干部会结束以后，各县、市都召开了县、公社、生产大队和
工矿企业支部的三级干部会，具体情况如下：（一）各县三级干部会，都以
八届八中全会决议为武器，联系实际，检查当地存在的右倾机会主义思想，
抓住代表人物，开展了严肃的批判。（二）开好县的三级干部会的主要经验
是：１．批判右倾机会主义是无产阶级思想同资产阶级思想的一场尖锐斗争。
２．要抓住重点问题，选择典型人物，展开思想交锋，力求把主要思想问题
辩深辩透。３．在批判了右倾机会主义思想以后，多数县还用一段时间大立
标兵，大鼓干劲。４．对犯错误的同志坚持批判从严、处理从宽的原则。５
．各级党委都实行两套班子、分线作战的办法，做到整风、生产两不误。
（三）下一步的工作是把八届八中全会的精神贯彻到广大基层干部和社员群
众中去，把增产节约运动推向新的高潮。

    〔２〕　刘，指刘少奇。彭真，当时任中共中央政治局委员、中央书记
处书记。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第562-563页


毛泽东: 中央转发甘肃省委关于工业交通进展情况报告的批语（一九五九年九月十二日）

中央转发甘肃省委关于工业
交通进展情况报告的批语

毛泽东
（一九五九年九月十二日）

                                一

    此件[1]发各省、市、区党委参考。

                                        中　　央
                                       九月十二日
                                  根据毛泽东手稿刊印。

                                二

    少奇、彭真[2]同志阅后，请尚昆[3]用电报发去。

                                           毛
                                      根据手稿刊印

  注　释

    〔１〕　中共甘肃省委一九五九年九月六日给毛泽东并中央的这一报告
说，我省工业交通战线在去年大跃进的基础上，今年上半年仍是继续跃进的
形势，工业发展速度仍然是很高的。但自六月份以来，工业生产和交通运输
均呈节节下降的趋势，形成今年继续跃进中的马鞍形，主要原因是由于在部
分干部中开始滋长着一种新的右倾思想和松劲情绪。中央反右倾指示下达后，
工业系统即开始检查和批判了这种右倾思想和松劲情绪，对于过去降低的计
划指标，又重新作了审查和调整，对主要行业和产品，都提出了新的增产节
约指标。领导干部开始亲自参加生产、领导生产，工人群众情绪更加高涨。
目前我们提出的行动口号是：以反右倾、鼓干劲为纲，大战九月份，迎接国
庆节，抓紧四季度，为在今年内提前完成和超额完成第二个五年计划的主要
指标而奋斗。

    〔２〕　彭真，当时任中共中央政治局委员、中央书记处书记。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第525-526页


毛泽东: 中央转发贵州省委关于粮食和市场情况简报的批语（一九五九年八月三十日）

中央转发贵州省委关于粮食和
市场情况简报的批语

毛泽东
（一九五九年八月三十日）

                                一

    此件[1]印发政治局书记处各同志，每人一份，中央一级各委、各办、
各部、各人民团体、新华社、人民日报党组织每处数份，军委扩大会议及外
事会议每人一份。另用电报发各省、市、区党委，作为参考。右倾机会主义
分子及反党分子完全看不见我国社会主义事业的主流是什么，他们抓起几片
鸡毛蒜皮作为旗帜，就向伟大的党和伟大的人民事业猖狂进攻，真是“蚍蜉
撼大树，可笑不自量”了。近日我们收到很多省、市、区的报告，都是邪气
下降，正气上升，捷报飞传，声势大振，如同贵州一样。因此报较短，易于
阅读，故选发各同志。以后还将选发一批。

                                        中　　央
                                       八月三十日
                                  根据毛泽东手稿刊印。

                                二

    刘、彭真[2]阅后，尚昆[3]即办。要印几千份。

                                           毛
                                     根据手稿刊印。

  注　释

    〔１〕　中共贵州省委一九五九年八月二十七日给中央并毛泽东的这一
简报的主要内容是：一、粮食问题：１．今年上半年粮食供应工作，根据中
央指示进行了检查整顿，健全了制度，克服了浪费现象，紧张情况已经得到
解决。２．为了保证完成今年秋粮征购任务，目前必须想尽一切办法，抓紧
粮食生产，确保秋季作物丰收；做好入仓前的一切准备工作，贯彻执行快收、
快打、快购、快运的方针；把粮食征购列为党委一个时期的中心任务，全力
以赴，按时完成。二、市场问题：上半年全省市场情况，总的讲是稳定的，
日用工业品的品种、数量有了显著增加，质量也有所提高。目前商业工作正
在进一步贯彻中央指示，反对右倾思想，政治挂帅，大搞群众运动，抓紧收
购和销售，改善经营管理，提高服务质量，力争市场进一步好转，迎接国庆
十周年。

    〔２〕　刘，指刘少奇。彭真，当时任中共中央政治局委员、中央书记
处书记。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第479-480页


毛泽东: 中央转发贵州省委三级干部会议情况汇报的批语（一九五九年九月四日）

中央转发贵州省委
三级干部会议情况汇报的批语

毛泽东
（一九五九年九月四日）

                                一

    此件[1]很有参考价值，发各省、市、区党委。

                                        中　　央
                                   一九五九年九月四日

                                二

    刘、彭真[2]同志阅后，尚昆[3]即办。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　中共贵州省委一九五九年九月二日的这一电话汇报的主要内容
是：一、贵州省委三级干部会议讨论形势、揭露矛盾的第一阶段已经结束。
总的看来，绝大部分同志是拥护党的总路线的，有糊涂看法的同志，多数都
主动作了检讨，得到了教育。二、有右倾思想和在大风浪中曾暂时动摇的同
志，多数是对中央第二次郑州会议以来的一系列政策措施从消极方面去理解，
因而对去年的大跃进和人民公社制度发生了怀疑。三、从九月三日起，将重
新划分小组，分别对问题严重的人进行批判。

    〔２〕　刘，指刘少奇。彭真，当时任中共中央政治局委员、中央书记
处书记。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第500-501页


毛泽东: 中央转发河北省委关于贯彻执行八届八中全会精神的第二次简报的批语（一九五九年九月六日）

中央转发河北省委关于
贯彻执行八届八中全会精神的
第二次简报的批语

毛泽东
（一九五九年九月六日）

                                一

    此件[1]发各省、市、区党委参考。

                                        中　　央
                                        九月六日

                                二

    刘、彭真[2]阅，尚昆[3]办。另印如前示。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　中共河北省委一九五九年九月三日给毛泽东并中央的这一简报
说，省委全会八次会议已经结束了关于增产节约问题的讨论，讨论中同志们
一致拥护八届八中全会关于增产节约运动的决议，认为调整后的一九五九年
国家各项主要指标是积极可靠的跃进指标，只要坚决反掉右倾思想，认真采
取有效措施，是可以完成和超额完成的。但也有极少数同志存在右倾思想和
畏难情绪。会议经过反复讨论，最后确定了今年全省工农业的各项主要指标。
目前工业战线上已经立竿见影，钢铁煤的生产急剧上升，农业生产竞赛运动
已进入一个新的阶段。

    〔２〕　刘，指刘少奇。彭真，当时任中共中央政治局委员、中央书记
处书记。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第508-509页


毛泽东: 中央转发黑龙江省委关于财贸六级干部会议情况报告的批语（一九五九年十一月十日）

中央转发黑龙江省委关于财贸
六级干部会议情况报告的批语

毛泽东
（一九五九年十一月十日）

                                一

各省、市、区党委，并发中央各部委，国家机关各党委党组：

    我们认为此件[1]很好，请你们考虑仿照黑龙江的办法召开一次财贸六
级干部会议，由省、市、区党委切实抓紧会议的领导。首先由你们详细研究
一下黑龙江省委的报告。

                                        中　　央
                                 １９５９年１１月１０日
                                  根据毛泽东手稿刊印。

                                二

彭真[2]同志：

    此件请用电报发各省、市、区，另印发中央各处。

                                       毛　泽　东
                                     根据手稿刊印。

  注　释

    〔１〕　中共黑龙江省委一九五九年十一月五日给中央并毛泽东的这一
报告说，我们于十月十二日至二十八日召开了全省财贸系统的六级干部会议，
情况如下：（一）会议是采取以虚带实，就实论虚，虚实结合的方法进行的。
（二）两条道路斗争的问题是这次会议讨论的中心。（三）在批判右倾思想、
分散主义、本位主义错误的同时，会议还检查了在财贸工作中贯彻政治观点、
生产观点和群众观点的情况，在此基础上安排了当前和今后较长时期的工作。
（四）这次会议取得了比较大的成效，其根本的原因是在党的八届八中全会
精神指导下，实行政治挂帅的结果。

    〔２〕　彭真，当时任中共中央政治局委员、中央书记处书记。

第581-582页


毛泽东: 中央转发湖北省委关于麻城县开展算帐运动的情况报告的批语（一九五九年五月九日、十一日）

中央转发湖北省委关于麻城县
开展算帐运动的情况报告的批语

毛泽东
（一九五九年五月九日、十一日）

                                一

    即送刘、邓[1]阅，尚昆[2]用电报发去。

                                           毛
                                      五月九日一时
                                     根据手稿刊印。

                                二

各省、市、区党委，并转地委、县委：

    此件[3]很好，请你们仿照办理为盼！

                                        中　　央
                                  １９５９年５月１１日
                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。

    〔２〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔３〕　指中共湖北省委一九五九年五月三日关于麻城县发动群众开展
算帐兑现运动情况给中央并毛泽东的报告。报告说，麻城县万人大会以后，
以生产队为单位，放手发动群众，边算帐，边兑现，全面地、彻底地贯彻政
策，进一步整顿、巩固人民公社。算帐兑现后，广大干部群众在思想上起了
很大变化，整个农村形势根本好转。政策兑现后，干部转变作风也开始兑现，
即过好三关：第一关是在生活上和群众打成一片，在生产上和群众共同劳动，
站在生产第一线；第二关是真正退还多分多占的东西，取得群众的谅解；第
三关是打人骂人者，要当众检讨，解开和群众的疙瘩。干部过了三关后，轻
松愉快，群众也心情舒畅，出现了一个扎扎实实的生产新高潮。

第261-262页


毛泽东: 中央转发江苏省委关于贯彻八届七中全会精神的报告的批语（一九五九年四月二十一日）

中央转发江苏省委关于贯彻
八届七中全会精神的报告的批语

毛泽东
（一九五九年四月二十一日）

                                一

    此件[1]值得各省、市、区党委同志们参考、仿行。

                                        中　　央
                                  １９５９年４月２１日
                                  根据毛泽东手稿刊印。

                                二

    刘、邓[2]阅，尚昆[3]办。

                                           毛
                                     根据手稿刊印。

  注　释

    〔１〕　中共江苏省委一九五九年四月十八日给中央、上海局并各地、
市、县委的这一报告说，我们在四月十一日至十四日召开了常委扩大会议，
传达了七中全会精神，讨论了当前工农业生产、整社工作和城乡人民生活安
排等问题。在生产方面，要求各地在抓紧整社的同时，抓紧夏熟作物的后期
管理，不违农时地完成秋熟作物的播种，加强春播作物的田间管理，继续大
力开展积肥运动。在整社工作方面，经济帐必须算，思想作风帐也势在必算。
首先解决县委书记的思想认识问题，然后由县委直接领导公社，彻底把帐算
清。在生活方面，要求各地安排好夏熟前的社员生活，防止部分地区可能发
生的夏荒。为了完成今年的任务，必须坚决贯彻党的方针政策，走群众路线，
整顿干部的思想作风。今后三个月内要紧缩会议，全力搞好生产、整社工作。

    〔２〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第214-215页


毛泽东: 中央转发辽宁省委推广“包米食用增量法”经验报告的批语（一九五九年六月三日）

中央转发辽宁省委推广
“包米食用增量法”经验报告的批语

毛泽东
（一九五九年六月三日）

                                一

各省、市、区党委：

    辽宁这个经验[1]，可供你们研究和试行。并请你们研究，别的粮食是
否也可以采用辽宁对包米那样的做法。在研究、试验和推广任何新办法的时
候，一定要预先防止主观主义和命令主义。

                                        中　　央
                                   １９５９年６月３日
                                  根据毛泽东手稿刊印。

                                二

    刘、邓、林、彭真[2]阅，尚昆[3]办。

                                           毛
                                     根据手稿刊印。

  注　释

    〔１〕　指中共辽宁省委一九五九年六月一日给中央并毛泽东的报告中
关于黑山县创造“包米食用增量法”的经验。辽宁省委的报告说，黑山县大
虎山卫星人民公社三台子管理区副业队食堂创造了一种“包米食用增量法”，
就是先把包米煮到约六成熟，然后磨成汤子面，再做成饽饽和各种饭食。其
好处是：（一）提高了包米出饭量，节约了粮食。（二）提高了包米饭的质
量和营养价值。（三）讲究卫生，好消化，饭食花样多。（四）保证社员吃
饱吃好。

    〔２〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。林，指林彪，当时任中共中央副主席、国务院副总理。彭真，当
时任中共中央政治局委员、中央书记处书记。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第288-289页


毛泽东: 中央转发内蒙古自治区党委关于执行中央农业指示的通知的批语（一九五九年五月十九日）

中央转发内蒙古自治区党委
关于执行中央农业指示[1]
的通知的批语

毛泽东
（一九五九年五月十九日）

                                一

    这个文件[2]有参考价值，发给各省、市、区党委阅读。

                                          中央
                                  １９５９年５月１９日

                                二

    刘、邓[3]阅，尚昆[4]办。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共中央一九五九年五月七日关于农业的五条紧急指示。参
见本册第２５１页注〔４〕。

    〔２〕　中共内蒙古自治区党委一九五九年五月十四日给各盟市委、旗
县委并报中央的这一报告说，自治区党委讨论了毛主席关于农业六个问题的
党内通信和中央关于农业的五条紧急指示后，认为完全符合内蒙古地区的情
况，各地必须坚决执行。对于几个具体问题规定如下：一、关于扩大播种面
积问题。要尽量扩大农田播种面积，争取大面积丰收，提高总产量。要按照
“八字”方针，订出各项增产措施，妥善安排劳动力。二、关于包产问题。
包产既必须实事求是，又必须鼓足干劲，把指标订立在经过努力可以达到的
基础上。三、关于喂养猪鸡鹅鸭和分配自留地问题。要宣传中央关于集体和
家庭养猪并重的方针，两条腿走路。社、队应扶助社员养猪，完成任务后，
宰、卖自由。自留地应在五月份安排到户。

    〔３〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。

    〔４〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第273-274页


毛泽东: 中央转发农业部党组关于当前养猪运动情况报告的批语（一九五九年十二月十六日）

中央转发农业部党组
关于当前养猪运动情况
报告的批语

毛泽东
（一九五九年十二月十六日）

                                一

各省、市、区党委，并转各地、县、社党委：

    （一）现将农业部党组十二月十二日的报告[1]发给你们。（二）各级
党组织都应设立一个畜牧业委员会或小组，省、地、县、社四级都应有一个
不管别事、专管畜牧业的书记。（三）凡尚未召开养猪会议的，除禁猪民族
区域外，都应迅即召开省的（市、区的）、地的、县的、社的养猪会议，总
结经验，规定任务和办法。此种养猪会议或畜牧会议，一年至少开两次。

                                        中　　央
                                 一九五九年十二月十六日
                                  根据毛泽东手稿刊印。

                                二

    刘、周、邓、彭[2]即阅，尚昆[3]以电报发去[4]。

                                       毛　泽　东
                                      十二月十六日
                                     根据手稿刊印。

  注　释

    〔１〕　指农业部党组一九五九年十二月十二日关于当前养猪运动情况
给中央并毛泽东的报告。报告说，自毛泽东关于发展畜牧业问题的一封信在
党内传达后，全国正在掀起一个养猪积肥的群众运动。已有十四个省、市、
自治区召开了有县委书记参加的养猪会议或电话会议，许多地方由第一书记
亲自挂帅，建立了领导小组、委员会或办公室等机构。目前突出抓了以下几
方面的工作：（一）贯彻两条腿走路的方针，以集体饲养为主，公社、生产
大队、生产队大建养猪场。（二）贯彻自繁自养的方针。（三）大力解决饲
料问题。（四）大搞工具改革，解决劳动力不足问题。（五）大搞兽疫联防。

    〔２〕　刘，指刘少奇。周，指周恩来。邓，指邓小平，当时任中共中
央总书记。彭，指彭真，当时任中共中央政治局委员、中央书记处书记。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔４〕　一九五九年十二月十九日，中共中央批转了农业部党组的报告。

第615-616页


毛泽东: 中央转发青海省委第十二次全体会议简报的批语（一九五九年八月十九日）

中央转发青海省委
第十二次全体会议简报的批语

毛泽东
（一九五九年八月十九日）

    这个报告[1]很有用，发给各省、市、区党委参考。

                                        中　　央
                                       八月十九日
                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　中共青海省委一九五九年八月十三日给中央的这一报告说，省
委第十二次全体会议（扩大）于八月一日召开，首先讨论、布置了今年的粮
油征购工作，然后根据中央关于反对右倾思想的指示，立即转入反对右倾情
绪、右倾思想、右倾活动的斗争。省委决心用八、九两个月的时间开好这次
会议（包括安排下半年生产工作在内），把反右倾斗争搞深搞透，对犯错误
的人进行具体分析，弄清他们的错误性质，要求他们痛改前非，站到正确路
线上来。同时通知各地，在全省范围内掀起学习中央反对右倾思想的指示和
《人民日报》有关社论的运动，并拟在十、十一月间集中进行州、县级党组
织内反对右倾思想的斗争。省委在会议期间还对当前工业、农业、畜牧业生
产作了具体部署，号召群众反右倾、鼓干劲，掀起增产节约运动的新高潮。

第466页


毛泽东: 中央转发山东省委关于分配自留地的规定的批语（一九五九年五月十一日）

中央转发山东省委关于分配
自留地的规定的批语

毛泽东
（一九五九年五月十一日）

                                一

    此件[1]发各省、市、区党委参考。

                                        中　　央
                                       五月十一日
                                  根据毛泽东手稿刊印。

                                二

    即送刘、邓[2]阅，尚昆[3]用电报发去。

                                           毛
                                         十一日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共山东省委一九五九年五月八日关于贯彻执行“中共中央
关于分配私人自留地以利发展猪、鸡、鹅、鸭问题”的指示的规定。这一文
件说，根据中央指示，对自留地的分配问题，特作如下规定：一、自留地由
社员个人使用经营，长期不动，用于种植饲料作物和蔬菜，供家庭饲养和食
菜的需要。二、自留地标准，应按照中央规定的标准，即根据原高级合作社
章程的规定，按人口计算，不超过人均占地的百分之五。三、为了迅速合理
地分配自留地，应当宣布原来的自留地仍归原主经营。四、自留地应当留在
村庄周围，以便于社员在休闲时间经营管理。五、原来的自留地，现在是集
体经营的，可待收获后归还；或划归原主经营，收获后向集体归还工本费。
六、社员应当首先服从集体生产劳动的需要，不能因经营自留地影响集体劳
动。

    〔２〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第266-267页


毛泽东: 中央转发上海市委扩大会议情况汇报的批语（一九五九年九月四日）

中央转发上海市委扩大会议
情况汇报的批语

毛泽东
（一九五九年九月四日）

                                一

    此件[1]很好，发各省、市、区党委参照办理。

                                        中　　央
                                        九月四日
                                  根据毛泽东手稿刊印。

                                二

    刘、彭真[2]同志即阅，尚昆[3]立即以电报发去，今日办完为盼。可不
另印。

                                       毛　泽　东
                                    九月四日上午四时
                                     根据手稿刊印。

  注　释

    〔１〕　中共上海市委一九五九年九月二日给中央的这一电话汇报说，
我们从八月二十八日开始举行的市委扩大会议，传达了八届八中全会决议精
神，反响很大，提高了干部们对右倾机会主义的认识。今后会议准备分三个
阶段进行：一、首先搞清右倾机会主义集团的本质，肃清其影响。二、通过
学习，进一步认识与右倾机会主义的斗争是一场两个阶级、两条路线的斗争，
在讨论深入后，逐步联系、检查自己的思想认识，吸取教训，提高政治觉悟。
三、认真讨论在实际工作中如何贯彻总路线，总结去年以来的经验，推动增
产节约运动的新高潮。以上每个阶段大约各需五天时间，一般规定半天开会
半天工作。会议预计在十五日结束。

    〔２〕　刘，指刘少奇。彭真，当时任中共中央政治局委员、中央书记
处书记。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第498-499页


毛泽东: 中央转发上海市养猪工作大会情况报告的批语（一九五九年十二月二十日）

中央转发上海市养猪
工作大会情况报告的批语

毛泽东
（一九五九年十二月二十日）

                                一

    此件[1]很好，转发各省、市、区党委及各地委参考。可登党刊。

                                        中　　央
                                 １９５９年１２月２０日
                                  根据毛泽东手稿刊印。

                                二

    送彭真[2]同志酌办[3]。

                                           毛
                                     根据手稿刊印。

  注　释

    〔１〕　中共上海市委一九五九年十二月十四日给中央、毛泽东的这一
报告说，十一月十六日至二十二日，我们召开了全市养猪工作大会，根据主
席关于发展畜牧业问题的指示作动员报告，广泛交流群众创造的养猪先进经
验。会议着重解决了以下几个思想问题：（一）养猪上算不上算？算帐后，
大家都认为养猪总归上算。（二）养猪这么多，饲料从哪里来？结论是以青
粗饲料为主。（三）造猪圈的材料缺少怎么办？答案是依靠群众就地取材，
因地制宜。（四）解决养猪劳动力的两个办法：一是合理安排农业、畜牧业
劳动力比例，二是大闹工具改革。（五）会议还批评了一些错误论调。（六）
宣传养猪光荣。经过反复讨论，市委最后确定了明年郊区农村以猪为主的全
面发展畜牧业计划，并对种苗、饲料、猪圈、工具改革、防病防疫、饲养员、
奖励、领导等必须注意的重要问题，作了具体的讨论和安排。

    〔２〕　彭真，当时任中共中央政治局委员、中央书记处书记。

    〔３〕　一九五九年十二月二十一日，中共中央批转了上海市委的报告。

第619-620页


毛泽东: 中央转发陶铸关于从社员代表大会中接触到的一些问题的报告的批语（一九五九年六月十七日）

中央转发陶铸[1]关于从
社员代表大会中接触到的一些问题
的报告的批语

毛泽东
（一九五九年六月十七日）

                                一

    此件[2]发给各省、市、区党委参考。

                                        中　　央
                                  １９５９年６月１７日

                                二

    刘、彭真、震林[3]阅后，尚昆[4]办。

    办后，退江青阅。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　陶铸，当时任中共广东省委第一书记。

    〔２〕　陶铸一九五九年六月十五日给中共广东省委并转中央、毛泽东
的这一报告说，中山县的公社社员代表大会，已在全县铺开，现将我参加该
县张家边公社社员代表大会第一段会议接触到的一些问题报告如下：（一）
要解决口粮标准、干部作风等影响群众情绪的问题，进一步调动社员的积极
性。（二）张家边群众对夏收后留够口粮的要求非常强烈。（三）对供给制
和食堂的存废问题，必须迅即加以合理解决。（四）去年晚造和今年早造期
间，由于在农业生产方针与技术措施上某些不当造成的群众对领导的不满情
绪，如何加以彻底消除，是改进目前领导与群众关系的一个重要问题。（五）
必须使体制下放彻底，给予个人一定范围内的小自由，并迅速宣布固定不变。
这是目前安定农民生产情绪与提高生产积极性很重要的一个问题。报告说，
上述这些问题，在张家边有的解决了，有的还没有解决。要彻底解决问题，
一条重要的经验就是要社员代表大会真正充分发扬民主，暴露问题，全面分
析，讨论彻底。

    〔３〕　刘，指刘少奇。彭真，当时任中共中央政治局委员、中央书记
处书记。震林，即谭震林，当时任中共中央书记处书记、国务院副总理。

    〔４〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第311-312页


毛泽东: 中央转发吴芝圃关于分期分批召开社员代表大会等问题的报告的批语（一九五九年四月十六日）

中央转发吴芝圃[1]关于分期分批
召开社员代表大会等问题的
报告的批语

毛泽东
（一九五九年四月十六日）

                                一

    此件[2]即转各省委、直属市委、自治区党委仿照办理。

                                        中　　央
                                       四月十六日
                                  根据毛泽东手稿刊印。

                                二

    刘、邓[3]即阅，尚昆[4]办。

                                           毛
                                     根据手稿刊印。

  注　释

    〔１〕　吴芝圃，当时任中共河南省委第一书记、河南省省长。

    〔２〕　吴芝圃一九五九年四月十五日请中共湖北省委第一书记王任重
等转毛泽东的这一报告说，任重同志转达的主席关于召开公社社员代表大会
等问题的意见，我们在省委全会上作了传达、研究和布置：（一）同意从现
在起分期分批召开人民公社的各级干部大会，社员代表大会一般在帐已基本
算清和县的五级干部会议开过后再开。（二）人民公社、管理区、生产队干
部，错误比较严重或没有能力担任工作的，一般占百分之五至六，有的地方
占百分之八至十，甚至更多，需要在整社中予以撤换或处分。（三）严重违
法乱纪应给以刑事处分的干部，一般县有三至四人，个别较严重的县有十人
左右。经过严肃处理，既教育了干部，又平了民愤，效果极好。

    〔３〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。

    〔４〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第207-208页


毛泽东: 中央转发孝感地委关于贯彻农业方面六个问题指示的情况报告的批语（一九五九年五月十一日）

中央转发孝感地委关于贯彻
农业方面六个问题指示[1]的
情况报告的批语

毛泽东
（一九五九年五月十一日）

                                一

    此件[2]发各省、市、区党委参考。

                                        中　　央
                                       五月十一日
                                  根据毛泽东手稿刊印。

                                二

    即送刘、邓[3]阅，请尚昆[4]用电报发去，发到省、市、区党〔委〕一
级。

                                       毛　泽　东
                                       五月十一日
                                     根据手稿刊印。

  注　释

    〔１〕　指毛泽东一九五九年四月二十九日关于农业方面六个问题的意
见的党内通信。见本册第２３５　２３８页。

    〔２〕　指中共湖北省委一九五九年五月九日批转的孝感地委关于贯彻
毛主席对农业方面六个问题指示的反映向省委的报告。孝感地委五月七日的
这一报告说，五月三日下午接到省委传达的主席指示后，正在开县委扩大会
的十一个县都在会上进行了学习和讨论，各县把文件都印发到了小队，干部
群众反映热烈：（１）普遍认为说真话才有真干劲，说假话害死人。（２）
关于包产问题，生产小队干部对主席关于能包多少就包多少的指示都举双手
赞成。（３）关于密植问题，许多人认为密植权下放，又多了一个自主权。
（４）关于多种的问题，群众普遍欢迎，许多生产队主动扩大了种植面积。
（５）关于节约粮食问题，群众反映这是给我们敲了一个警钟，过日子就是
要节约。此外，还有一些小队干部和社员有顾虑，主要是怕领导干部不执行
主席的指示。湖北省委在批转这一报告时也说，主席关于农业的六个问题的
指示下达到生产队以后，人人皆大欢喜，热烈拥护。许多基层干部自觉向群
众检讨过去的缺点和错误，表示要坚决转变作风。他们已从实际中体会到主
席的指示是克服当前一切困难的有力武器，是搞好今后一切工作的动力。

    〔３〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。

    〔４〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第264-265页


毛泽东: 中央转发浙江省委关于全省三级干部会议情况报告的批语（一九五九年八月三十日）

中央转发浙江省委关于全省
三级干部会议情况报告[1]的批语

毛泽东
（一九五九年八月三十日）

                                一

    发各省、市、区党委，在京各同志，各部、委党组。竞赛的方针提得很
正确，全国都应当这样做。

                                        中　　央
                                       八月三十日
                                  根据毛泽东手稿刊印。

                                二

    刘、彭真[2]同志阅，尚昆[3]办，如贵州例。

                                           毛
                                     根据手稿刊印。

  注　释

    〔１〕　中共浙江省委一九五九年八月二十八日给中央、上海局的这一
报告说，省委于八月二十三日召开省、地，县三级干部会议，主要是传达、
学习党的八届八中全会公报和关于开展增产节约运动的决议，确定本省一九
五九年工农业增产的主要指标，并且着重讨论了如何鼓干劲、争上游，开展
劳动竞赛，把增产节约运动进一步推向高潮的问题。讨论中，大家认为，当
前最重要的环节是开展社会主义劳动竞赛，开展一个学先进、赶先进、超先
进的群众运动。大家体会较深的是：（１）劳动竞赛不仅是工作方法问题，
而且是执行总路线的具体表现，因此在竞赛中必须树立总路线的思想。（２）
开展竞赛必须是群众性的竞赛，竞赛的指标、措施，必须落实到群众当中。
（３）竞赛中必须发扬互相促进、共同提高的共产主义风格。

    〔２〕　刘，指刘少奇。彭真，当时任中共中央政治局委员、中央书记
处书记。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第481-482页


毛泽东: 中央转发浙江省委关于全省三级干部会议情况报告的批语（一九五九年十月十一日）

中央转发浙江省委关于全省
三级干部会议情况报告的批语

毛泽东
（一九五九年十月十一日）

                                一

    这是一个好文件[1]，发给各省、市、区党委，中央各部门，国家机关
各党组，以为参考。

                                        中　　央
                                  一九五九年十月十一日
                                  根据毛泽东手稿刊印。

                                二

    刘、彭真[2]同志阅，尚昆[3]办。

                                           毛
                                     根据手稿刊印。

  注　释

    〔１〕　中共浙江省委一九五九年九月三十日给中央并上海局的这一报
告说，全省三级干部会议已于九月十六日结束，解决了以下问题：一，用阶
级分析的方法，分析了今年上半年的形势，批判了右倾动摇情绪，提高了保
卫党的总路线的自觉性。二、以八中全会决议为武器，检查和批判了在党内
斗争中的错误态度，提高了保卫党的团结、维护党的核心领导和组织纪律的
自觉性。三、根据总路线精神，检查和批判了安于中游的思想和对待群众运
动的错误态度。会议认为，贯彻八中全会决议主要应抓住以下三个环节：以
八中全会决议为武器，在干部中开展一次反右倾、鼓干劲的整风学习运动，
使总路线在广大干部的思想深处落脚生根；今冬明春，在群众中开展一次大
规模的社会主义教育运动；广泛、持久、深入地开展社会主义劳动竞赛。一
九五九年十月十一日，中央转发了这一文件。

    〔２〕　刘，指刘少奇。彭真，当时任中共中央政治局委员、中央书记
处书记。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第544-545页


毛泽东: 祝贺阿拉伯联合共和国国庆的电报（一九五九年二月二十一日）

祝贺阿拉伯联合共和国
国庆的电报

毛泽东
（一九五九年二月二十一日）

阿拉伯联合共和国
加麦尔·阿卜杜勒·纳赛尔总统阁下：

    欣逢贵国国庆，我谨代表中国人民，并且以我个人的名义向阁下和阿拉
伯联合共和国人民致热烈的祝贺。祝中阿两国之间的友谊和合作日益巩固和
发展。并祝阿拉伯联合共和国人民幸福，国家繁荣昌盛。

                               中华人民共和国主席　毛泽东
                              一九五九年二月二十一日于北京

    根据一九五九年二月二十二日《人民日报》刊印。


毛泽东: 祝贺巴基斯坦国庆的电报（一九五九年三月二十一日）

祝贺巴基斯坦国庆的电报

毛泽东
（一九五九年三月二十一日）

巴基斯坦总统穆罕默德·阿尤布汗将军阁下：

    欣逢巴基斯坦国庆，我代表中国人民，并且以我个人的名义，向阁下和
巴基斯坦人民表示祝贺。祝巴基斯坦国家繁荣、人民幸福。

                             中华人民共和国主席　毛　泽　东
                                  １９５９年３月２１日

    根据一九五九年三月二十三日《人民日报》刊印。

第147页


毛泽东: 祝贺丹麦国王生日和国庆的电报（一九五九年三月十日）

祝贺丹麦国王生日和国庆的电报

毛泽东
（一九五九年三月十日）

丹麦王国国王斐德烈九世陛下：

    欣逢陛下寿辰和丹麦王国国庆，我谨代表中国人民并且以我个人名义，
向陛下和贵国人民致以热诚的祝贺。祝中、丹两国间的友好关系进一步的发
展。祝丹麦王国繁荣，丹麦人民幸福和陛下身体健康。

                               中华人民共和国主席　毛泽东
                                  １９５９年３月１０日

    根据一九五九年三月十一日《人民日报》刊印。

第106页


毛泽东: 祝贺柬埔寨国王生日和国庆的电报（一九五九年三月三日）

祝贺柬埔寨国王生日
和国庆的电报

毛泽东
（一九五九年三月三日）

柬埔寨王国诺罗敦·苏拉玛里特国王陛下：

    值此陛下寿辰和柬埔寨王国国庆之际，我谨代表我的国家和全体中国人
民并且以我个人的名义向陛下和贵国人民表示诚挚的祝贺。祝中柬友好万古
长青，祝柬埔寨王国繁荣，人民幸福。祝陛下万寿无疆。

                             中华人民共和国主席　毛　泽　东
                                   １９５９年３月３日

    根据一九五九年三月六日《人民日报》刊印。

第90页


毛泽东: 祝贺缅甸联邦国庆的电报（一九五九年一月三日）

祝贺缅甸联邦国庆的电报

毛泽东
（一九五九年一月三日）

缅甸联邦总统吴温貌阁下：

    在贵国国庆的时候，我谨代表国家和全体中国人民，并且以我个人的名
义向阁下和缅甸人民表示热烈的祝贺。祝缅甸联邦繁荣富强，祝中缅两国人
民的传统友谊日益巩固和发展，祝阁下身体健康。

                               中华人民共和国主席　毛泽东
                                   １９５９年１月３日

    根据一九五九年一月四日《人民日报》刊印。

第1页


毛泽东: 祝贺尼泊尔国庆的电报（一九五九年二月十七日）

祝贺尼泊尔国庆的电报

毛泽东
（一九五九年二月十七日）

    p45

加德满都
尼泊尔国王马亨德拉·比尔·比克拉姆·沙阿·德瓦陛下：

    欣逢贵国国庆之际，我谨代表中国人民并以我个人名义向陛下和尼泊尔
人民表示热烈的祝贺。我深信，中尼两国间的传统友谊将在和平共处五项原
则的基础上继续发展和巩固，祝陛下和尼泊尔人民在谋求国家繁荣昌盛和维
护亚洲及世界和平的事业中获得新的成就。

                               中华人民共和国主席　毛泽东
                               １９５９年２月１７日于北京

    根据一九五九年二月十八日《人民日报》刊印。


毛泽东: 祝贺突尼斯独立纪念日的电报（一九五九年三月十八日）

祝贺突尼斯独立纪念日的电报

毛泽东
（一九五九年三月十八日）

突尼斯共和国总统哈比布·布尔吉巴阁下：

    值此贵国独立纪念日之际，我谨代表中国人民向阁下和突尼斯人民表示
衷心的祝贺。祝阁下和突尼斯人民在维护民族独立和谋求国家繁荣的事业中
获得新的成就。祝中国和突尼斯两国人民之间的友谊日益发展。

                             中华人民共和国主席　毛　泽　东
                                  １９５９年３月１８日

    根据一九五九年三月二十日《人民日报》刊印。

第131页


毛泽东: 祝贺锡兰国庆的电报（一九五九年二月三日）

祝贺锡兰[1]国庆的电报

毛泽东
（一九五九年二月三日）

奥利弗·古涅狄莱克总督阁下：

    值此锡兰独立十一周年之际，我谨代表中国人民向阁下和锡兰人民致诚
挚的祝贺。祝中锡两国人民间深厚友谊日益巩固和发展。祝锡兰国家繁荣，
人民幸福。

                               中华人民共和国主席　毛泽东
                                一九五九年二月三日于北京

    根据一九五九年二月四日《人民日报》刊印。

  注　释

    〔１〕　锡兰，即今斯里兰卡。

第35页


毛泽东: 祝贺印度共和国国庆的电报（一九五九年一月二十五日）

祝贺印度共和国国庆的电报

毛泽东
（一九五九年一月二十五日）

印度共和国总统拉金德拉·普拉沙德阁下：

    欣逢贵国国庆，我谨代表中国人民向阁下和伟大的印度人民表示衷心的
祝贺。祝中印两国人民之间的亲密友谊日益巩固和发展。并祝印度人民幸福，
国家繁荣。

                               中华人民共和国主席　毛泽东
                                 一九五九年一月二十五日

    根据一九五九年一月二十六日《人民日报》刊印。

第25页


毛泽东: 转发《福建的经验》的批语（一九五九年三月二十四日）

转发《福建的经验》的批语[1]

毛泽东
（一九五九年三月二十四日）

    福建的经验发各省、市、区党委参考。其中第二、第三两段所说问题
[2]，应当引起充分注意。

                                       毛　泽　东
                                 一九五九年三月二十四日
                            根据中共中央文件刊印。（有手稿）

  注　释

    〔１〕　指中共福建省委一九五九年三月二十日晚九时关于公社所有制
和分配问题的意见给毛泽东并中央的电报。毛泽东在批转这个报告时，将题
目改为《福建的经验》。

    〔２〕　中共福建省委报告中第二、三段所说的问题，即关于生产队的
部分所有制问题和人民公社总收入的分配比例问题。报告指出，解决生产大
队和生产队（原高级社下属的生产队）的关系，即解决生产队的部分所有制
问题，是广泛地调动广大干部和社员的积极性的一个重大问题。但这种生产
队又不能成为三级所有制的基本核算和分配单位，因为它规模太小、力量薄
弱，在许多方面不便于生产的发展，而群众也习惯于原高级社作为统一的分
配和核算单位。因此生产队的部分所有制既不能太大，也不能太小。关于人
民公社总收入的分配问题，福建省委同意中央指示的比例。公共积累部分，
一九五九年拟提高为百分之十五左右（公社百分之十，生产大队和生产队百
分之五，生产小队由小型副业收入中另外积累百分之几）。社员的消费部分，
坚持按劳分配，工资制和供给制相给合，供给部分今年不可过多，工资部分
应当高于供给部分。

第153-154页


毛泽东: 转发《山东的经验》的批语（一九五九年三月十七日）

转发《山东的经验》的批语[1]

毛泽东
（一九五九年三月十七日）

小平[2]同志：

    刚才请你转发河北省委三月十六日报告[3]，认为很有参考价值。现在
又看到山东省委二月十六日下午八时的报告，认为同样有很大的参考价值，
也请你迅即转发各省、市、区党委。在目前时期，积累不可太多，而且公社
三级都要有积累。湖北规定积累比例，有高有低，一般为百分之十八。此百
分之十八，分配到公社为百分之七或百分之八，管理区为百分之三或百分之
二，生产队为百分之八，而县则不抽积累。此种办法，值得参考。

                                       毛　泽　东
                              一九五九年三月十七日下午三时
                            根据中共中央文件刊印。（有手稿）

  注　释

    〔１〕　指中共山东省委一九五九年三月十六日晚八时关于六级干部会
议情况给毛泽东并中央的第三次报告。报告指出：（一）关于人民公社的体
制问题，我们的初步意见是，原则上以相当于原高级社的生产大队（管理区）
或生产队为基本核算单位。至于原高级社小于现在的生产大队、大于现在的
生产队的，采取两种办法分别处理：（１）经济条件悬殊不大的，经群众同
意，即以现在的生产大队为基本核算单位；（２）经济条件悬殊较大、群众
愿意分开的，即以原高级社为基础把生产大队适当划小，作为基本核算单位。
（二）关于积累和消费的比例，我们认为，大体上各种扣留可约占总收入的
百分之四十七左右（国家税收和上缴任务占百分之七左右，公社积累占百分
之十八左右，生产费用占百分之二十二左右），分配给社员部分约占总收入
的百分之五十三左右。目前，公积金主要用于农、林、牧、副、渔等基本建
设方面，由社和大队或生产队分级管理使用，一般社占三分之二，队占三分
之一；公益金主要用于公共福利事业，一般社占三分之一，队占三分之二。
在公共积累中，县联社可以从公社本身提取的部分中抽调百分之三至五，最
多不超过百分之十。毛泽东在批转山东省委的这一报告时，将报告题目改为
《山东的经验》。

    〔２〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

    〔３〕　指中共河北省委一九五九年三月十六日关于六级干部会议情况
给中央并毛泽东的第二次报告，参见本册第１２５页注〔２〕。

第127-128页


毛泽东: 转发《四川的经验》的批语（一九五九年三月二十四日）

转发《四川的经验》的批语[1]

毛泽东
（一九五九年三月二十四日）

    四川的经验发各省、市、区党委参考。四川的公社是以乡为单位建立的，
公社党委即乡党委，相当于别省的总支部。

                                       毛　泽　东
                                 一九五九年三月二十四日
                            根据中共中央文件刊印。（有手稿）

  注　释

    〔１〕　指中共四川省委一九五九年三月二十日关于六级干部会议情况
给中央并毛泽东的简报（第七号）。主要内容是：（一）对公社管理体制和
若干政策问题的补充意见：１．关于公社权力下放到以哪一级为基础的问题。
多数地区确定以管理区为基础，个别富队坚持以小社为单位分配的，不勉强
合并。２．关于积累比例问题。拟调整为管理区留百分之三十到三十五，公
社留百分之六十到六十五，百分之五左右给县联社，生产队因系原来的小社，
不需另提积累。３．关于林木的处理问题。按不同情况分别划归公社、管理
区、生产队三级管理。４．关于工资问题。为了保护穷队的生产积极性，原
则上尽可能使这些穷队不降低现有工资水平。５．关于房屋使用问题。确定
今后公社使用私人房屋应给少量租金。（二）对县的五级干部大会的具体安
排：１．各县一律召开五级干部会议。２．会议采取大张旗鼓的开法。３．
要加强会议领导，同时注意照顾生产，做到会议生产两不误。（三）规定了
目前工作中的几条具体措施。毛泽东在批转这一报告时，将报告的题目改为
《四川的经验》。

第151-152页


毛泽东: 转发广东省委关于贯彻郑州会议精神的报告的批语（一九五九年三月十三日）

转发广东省委关于贯彻
郑州会议[1]精神的报告的批语

毛泽东
（一九五九年三月十三日）

小平同志：

    广东省委三月十一日报告[2]很好，请你用电话方式，于今日立即转发
各省、市、区党委，供参考。广东行动迅速，一面开会，一面即将方针直达
各生产队长，毫不拖泥带水。湖北的方针[3]三月八日即下达各生产队，广
东于三月十二日下达，也是很快的。各地宜仿此，一面开会，一面迅即下达
方针。广东的“三定五放”，符合郑州会议精神，请各地研究，酌情采纳。

                                       毛　泽　东
                          １９５９年３月１３日上午五时，于武昌
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央一九五九年二月二十七日至三月五日在郑州召开的
政治局扩大会议。

    〔２〕　指中共广东省委一九五九年三月十一日二十三时关于贯彻郑州
会议决议情况给中央并毛泽东的第二次汇报。汇报说，为了抓紧生产季节，
广东省委决定在农村普遍实行“三定”、“五放”。所谓“三定”：一是定
基本核算单位，一律以原来的高级社为基础，有些即相当于现在的生产队
（或大队）；有些在公社化后分成几个生产队的可以立即合并成为一个新的
队，作为基本核算单位；原有的高级社如果过小，一个自然村有几个社的，
或虽不在一个村而经济条件悬殊不大，经群众同意，也可合并作为社的基本
核算单位。二是定领导人员，迅速搭起组织与管理生产机构的架子，加强领
导，组织生产。三是定一九五九年生产计划和粮、油、猪等商品包干任务，
任务不要定得太高，防止层层加码，生产队（或大队）完成任务后的其余部
分即归队自行支配。所谓“五放”，是为了使新的基本核算单位能立即进行
生产，把必须和可以迅即下放的立即宣布下放。主要包括：（一）下放劳动
力，即将原来从生产队抽调出去的劳动力迅即进行一次清理，放回原生产队，
使生产队（或大队）的劳动力固定下来。（二）下放生产资料归生产队（或
大队）所有，由其进行管理使用。（三）下放畜牧业归生产队（或大队）所
有和经营管理。果树及鱼塘等亦可同样下放。（四）下放原有的肥料厂。
（五）下放粮食，食堂粮食消费由各队自行安排。汇报最后说，我们准备在
本月十二日晚八时半召开全省各公社生产队长以上干部参加的有线电话会议，
将上述规定布置下去，安定人心，推动生产。

    〔３〕　指中共湖北省委一九五九年三月八日《关于人民公社管理体制
和若干具体政策问题的决议（草案）》。参见本册第１１８页注〔２〕。

第108-109页


毛泽东: 转发河北省委关于六级干部会议情况报告的批语（一九五九年三月十七日）

转发河北省委关于六级干部
会议情况报告的批语

毛泽东
（一九五九年三月十七日）

小平[1]同志：

    河北省委三月十六日的报告[2]，很有参考价值，请即用电话发各省、
市、区党委。

                                       毛　泽　东
                                       三月十七日
                                     根据手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

    〔２〕　指中共河北省委一九五九年三月十六日关于六级干部会议情况
给中央并毛泽东的第二次报告。报告说，河北省六级干部会议昨天下午结束。
会议决定以生产队（即原高级社）为公社的基本核算和分配单位。原高级社
已分为几个生产队的，必须作为一个经济核算和分配单位；原来一个村有几
个高级社的，经群众同意，尽可能合并为一个经济核算和分配单位；村庄较
小的高级社，经群众同意，也可与邻村合并为一个经济核算和分配单位。关
于分配问题，会议讨论确定：公社和生产队的扣留比例（包括农业税），一
般占总收入的百分之四十左右。在扣留部分中，除农业税外，公社所得大体
占总收入的百分之四至十。为加强公社和生产队的领导，省委还决定要坚决
地下放一批有农村工作经验的干部到公社去，公社、管理区从原高级社调上
来的干部，应一律放回生产队去。

第125-126页


毛泽东: 转发河北省委关于执行中央反对右倾思想指示的情况报告的批语（一九五九年八月十九日）

转发河北省委关于
执行中央反对右倾思想指示
的情况报告[1]的批语

毛泽东
（一九五九年八月十九日）

    河北省的情况极好。发各省、市、区党委，仿照办理。

                                       毛　泽　东
                                       八月十九日
                                     根据手稿刊印。

  注　释

    〔１〕　中共河北省委一九五九年八月十七日给毛泽东、中央的这一报
告说，省委在接到中央八月七日下发的关于反对右倾思想的指示后，进行了
讨论，总的精神是：认真贯彻中央指示精神，彻底批判和纠正部分干部中的
右倾思想，鼓起干劲，大战八、九月，把增产节约运动推向新的高潮，努力
完成和超额完成生产建设跃进计划，迎接国庆十周年。目前全省总的情况是
好的，但也出现了一些问题。为了彻底批判和克服右倾思想，省委确定：
（１）各级党组织都要集中时间，展开对右倾思想的彻底批判，发动职工利
用多种形式检查领导上的右倾思想，鼓足干劲，超额完成任务。（２）各地
区召集重点企业的党政干部开会，对右倾思想进行检查批判，制订新的增产
节约计划。（３）发动群众，大张旗鼓地促进增产节约新高潮。省委认为，
检查批判右倾思想必须与当前的生产和工作密切结合，既解决思想问题，又
使生产、工作迅速跃上去，而这一工作的关键则在于加强党的领导。

第467-468页


毛泽东: 转发河南荥阳县四级干部大会经验的批语（一九五九年三月十八日）

转发河南荥阳县
四级干部大会经验的批语

毛泽东
（一九五九年三月十八日）

小平[1]同志：

    河南荥阳县四级干部大会的经验[2]，值得各省、县参考，请即发给各
省、市、区党委。请各省、市、区党委仿照河南省委的办法，在各县举行四
级或五级干部大会时，抓住一个典型县，取得经验，指导全省。

                                       毛　泽　东
                                       三月十八日
                                     根据手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

    〔２〕　中共荥阳县委一九五九年三月十六日九时关于四级干部会议情
况给郑州市委并报河南省委的第八号简报说，我县的四级干部会议分两阶段
进行。第一阶段首先传达主席指示和省委六级干部会议的决定，采取虚实并
举，先务虚后务实，大胆放手鸣放辩论的办法，解决思想问题，紧接着解决
体制和政策问题。第二阶段讨论一九五九年生产计划（着重解决包产指标），
安排当前生产。开会的方法主要是县里会议与公社会议相结合、干部会与群
众会相结合。做到上下配合，内外呼应，一放到底，说办就办，因而会议开
得很成功，干部和群众的情绪都很高。根据我县的经验，在解决思想问题的
同时，还必须有意识地解决实际问题，这样可以使党的政策与群众见面快，
思想通得快，改善公社干部和基层干部的关系，使干部和群众都心情舒畅。

第129-130页


毛泽东: 转发洪学智、张国华关于西藏山南地区的情况报告的批语（一九五九年六月二十日）

转发洪学智、张国华[1]关于
西藏山南地区的情况报告的批语

毛泽东
（一九五九年六月二十日）

    此件[2]请尚昆[3]转发各省、市、区党委，各军区。另印发各中央委员、
候补中央委员。

                                       毛　泽　东
                                       六月二十日
                                     根据手稿刊印。

  注　释

    〔１〕　洪学智，当时任中国人民解放军总后勤部部长。张国华，当时
任中国人民解放军西藏军区司令员。

    〔２〕　洪学智、张国华一九五九年六月十五日给中央军委并中国人民
解放军总参谋长黄克诚的这一报告的主要内容是：一、山南是西藏地区靠近
边境的一个农业区。寺庙、贵族、政府三大领主除通过占有土地进行剥削外，
还以各种不同名目向群众掠夺。二、目前在山南流窜的股匪约一千多人，主
要是外区逃来的和本区少数坚决与我为敌的骨干和分子。活动特点是：（１）
在军事上化整为零，分散隐蔽；（２）在政治上采取一些新的蛊惑人心的破
坏方式；（３）在组织上通过三大领主在各地的代理人或明或暗地控制群众。
三、山南群众总的情况是好的，能积极支援平叛，进行生产。四、根据当前
敌人活动情况和其他方面的情况，目前清剿的方针应是放手发动群众，政治
争取结合军事打击。

    〔３〕尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公厅
主任。

第317-318页


毛泽东: 转发湖北省委关于人民公社问题的决议草案等材料的批语（一九五九年三月十五日）

转发湖北省委关于人民公社
问题的决议草案等材料的批语

毛泽东
（一九五九年三月十五日）

小平[1]同志：

    湖北省委《关于人民公社管理体制和若干具体政策问题的决议（草案）》
[2]，及王任重同志的报告[3]，今天上午已送１００份去北京，请你即看一
下，看是否可以转发各地作参考。主要是《决议》，主张以原高级社为基本
核算单位，与河南的办法[4]有所不同。如你认为可发各地，请于今晚或明
（十六）日办一下，或用电话，或用电报，或用飞机送去。

                                       毛　泽　东
                              １９５９年３月１５日下午六时
                                     根据手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

    〔２〕　中共湖北省委一九五九年三月八日的这一决议草案的主要内容
是：第一，坚决地以相当于原来的高级农业生产合作社的生产队或管理区为
基本核算单位。这是因为人民公社是在原来的高级农业生产合作社的基础上
建立和发展而来的，这样做有利于解决大集体和小集体的矛盾，发挥广大农
民群众的积极性，有利于团结、生产和人民公社的巩固、建设。第一，原来
的高级农业生产合作社，在建立人民公社后已分为若干生产队的，应合为一
个基本核算单位。第三，少数原来的高级农业生产合作社规模过小，已经合
为一个生产队的，只要这些社的干部和社员愿意，可以继续合为一个基本核
算单位。第四，公社要对作为基本核算单位的生产队（或管理区）加强领导，
配备领导骨干。第五，公社对于公社化以后的各项帐目，应建立专门班子加
以清理。

    〔３〕　指中共湖北省委第一书记王任重一九五九年三月十一日在全省
六级干部会议上所作的报告。

    〔４〕　《中共河南省委关于人民公社的管理体制和若干政策的规定》
（草稿）指出，根据我省目前情况，应当在公社统一领导下，实行权力下放，
以大队为基础，三级核算，各计盈亏的分级管理制度。参见本册第９７页注
〔２〕。

第118-119页


毛泽东: 转发湖南省委关于开展整风运动情况和意见的报告的批语（一九五九年十二月十九日）

转发湖南省委关于
开展整风运动情况和意见
的报告的批语

毛泽东
（一九五九年十二月十九日）

                                一

彭真[1]同志：

    此件[2]可以转发各地供参考。请酌处。

                                       毛　泽　东
                                      十二月十九日
                                     根据手稿刊印。

                                二

    还有政治，即阶级力量对比方面，起了重大变化。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　彭真，当时任中共中央政治局委员、中央书记处书记。

    〔２〕　指中共湖南省委一九五九年十二月十二日关于开展整风运动的
情况和今后意见给中央的报告。主要内容是：（一）自八月上旬以来开展的
反右倾机会主义斗争，实际上是党的又一次整风运动。对此我们提出了三条
基本要求：第一，清除毒素。第二，提高觉悟。第三，健全队伍。目前运动
已经取得了很大的成绩。（二）前一段运动表明，开展反右倾机会主义的斗
争，确实是具有伟大历史意义的政治任务，是在意识形态方面的一场严重的
阶级斗争（在这段话旁，毛泽东写了一条批语，即本篇二）。（三）在斗争
中，我们强调了放手发动群众，采取重点批判与自觉交心相结合的方法。
（四）下一阶段的具体内容是：第一，对重点对象深入批判和处理。第二，
组织专题辩论。第三，精读文件，联系思想自我反省。第四，各级领导骨干
深入谈心，进一步提高认识，加强党的领导核心的作用。第五，提倡写心得
体会。一九五九年十二月二十六日，中央将这一报告转发各省市区党委、中
央各部委、各党组。

第617-618页


毛泽东: 转发湖南省委扩大会议情况汇报的批语（一九五九年九月二日、三日）

转发湖南省委扩大会议
情况汇报的批语[1]

毛泽东
（一九五九年九月二日、三日）

                                一

彭真[2]同志：

    此件[3]可转各省、市、区党委参考。同时印发军委扩大会及外事会议
各同志。

                                       毛　泽　东
                                        九月二日
                                     根据手稿刊印。

                                二

    此件[4]发各省、市、区党委参考。

                                        中　　央
                                   一九五九年九月三日

                                三

    刘[5]、彭真同志阅，尚昆[6]办，另印如前示。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　本篇（一）写在中共湖南省委办公厅一九五九年八月三十日关
于省委扩大会议情况给中央的电话汇报上；本篇（二）（三）写在湖南省委
九月一日关于省委扩大会议情况给毛泽东并中央的书面报告上。

    〔２〕　彭真，当时任中共中央政治局委员、中央书记处书记。

    〔３〕　指中共湖南省委办公厅一九五九年八月三十日的电话汇报。汇
报说，省委扩大会议第一阶段的主要内容是：一、确定了今年主要产品的跃
进指标。二、突出地抓了当前的生产。三、对于生活安排问题，强调当前主
要是加强对农民的思想教育。口号是：鼓足干劲搞生产，精打细算过日子。
四、放手发动群众，大搞群众运动，把轰轰烈烈的群众运动与扎扎实实的具
体措施结合起来。

    〔４〕　指中共湖南省委一九五九年九月一日关于省委扩大会议第一阶
段情况给毛泽东并中央的书面报告。报告补充说，这次会议提出了抓好当前
工作的几个关键：第一，迅速将党的八届八中全会精神贯彻到一切工作中去。
第二，加强领导，把轰轰烈烈的群众运动和扎扎实实的具体措施结合起来。
第三，坚持政治挂帅，开展大规模的社会主义竞赛运动。第四，领导干部深
入第一线，指挥生产。

    〔５〕　刘，指刘少奇。

    〔６〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第494-495页


毛泽东: 转发江苏省委关于生猪发展情况报告的批语（一九五九年十二月二十七日）

转发江苏省委关于生猪
发展情况报告的批语

毛泽东
（一九五九年十二月二十七日）

彭真[1]同志：

    此件[2]很好，请用中央名义转发各省、市、区党委参考。

                                       毛　泽　东
                                     十二月二十七日

    用后退毛

                                     根据手稿刊印。

  注　释

    〔１〕　彭真，当时任中共中央政治局委员、中央书记处书记。

    〔２〕　中共江苏省委一九五九年十二月二十二日给中央、上海局的这
一报告说，庐山会议以后，我们就开始强调抓生猪生产。目前发展生猪生产，
已经在全省范围内形成了一个新的高潮。今后准备进一步采取以下措施：一、
进一步强化组织领导。二、要求各级党委根据省委确定的发展生猪的奋斗目
标，立即检查一次规划的落实情况。三、切实贯彻执行以集体养猪为主，公
养私养并举的方针。当前主要抓集体养猪。四、发展生猪生产，在狠抓数量
的同时，还必须狠抓质量；在狠抓圈存量的同时，还必须狠抓上市量。五、
要大量发展集体养猪，首先就要大搞养猪基本建设。六、千方百计解决饲料
问题。七、为了适应生猪大发展的需要，必须大力培养训练畜牧兽医技术人
员，做好防疫工作。八、大抓牧具改革，逐步实现养猪半机械化、机械化。

第630-631页


毛泽东: 转发兰州军区骑兵一师关于政治争取工作总结的批语（一九五九年七月十六日）

转发兰州军区骑兵一师关于
政治争取工作总结的批语

毛泽东
（一九五九年七月十六日）

彭德怀[1]同志：

    此件[2]好，应发各剿匪区照办。特别是昌都区极需要此种作法。如同
意，请交尚昆[3]办理。

                                       毛　泽　东
                                       七月十六日
                                     根据手稿刊印。

  注　释

    〔１〕　彭德怀，当时任中共中央军委委员、国务院副总理兼国防部部
长。

    〔２〕　指中国人民解放军兰州军区政治部一九五九年七月十日转发的
骑兵一师六月份政治争取工作的简要总结。其主要内容是：一、班玛地区六
月份的政治争取工作阵势大，力量强，取得了较大战绩，叛乱武装归降与日
俱增，干群信心越来越大。二、六月份的政治争取工作除宣传和体现党的政
策外，还取得了以下两点经验：（一）贯彻党的平叛方针越自觉、越熟练，
效果越大。在兵力部署上，应注意对叛乱武装施加军事压力，以利政治争取。
（二）争取反动头人投降，派遣归降的头人去招降，都会愈加迅速地瓦解叛
乱武装。三、在执行党的平叛政策上，还存在着对党的政策有怀疑，对投降
人员看法不正确，以及对待俘虏与归降者界限不清等问题。为了大量开展政
治工作，所属各单位接此件后，应立即组织学习，克服偏向，纠正错误。一
九五九年七月二十一日，中共中央办公厅将兰州军区骑兵一师的简要总结和
毛泽东的批语一并转发给甘肃、青海、四川、云南、贵州省委，西藏工委并
兰州、成都、昆明、西藏军区党委。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第362-363页


毛泽东: 转发兰州军区司令部关于五月份战果综合通报的批语（一九五九年六月十日）

转发兰州军区司令部关于五月份
战果综合通报的批语

毛泽东
（一九五九年六月十日）

克诚[1]同志：

    此件[2]似可转发西藏、昌都、成都各地，请酌处。

                                         毛泽东
                                        六月十日
                                     根据手稿刊印。

  注　释

    〔１〕　克诚，即黄克诚，当时任中共中央军委秘书长、中国人民解放
军总参谋长。

    〔２〕　兰州军区司令部一九五九年六月六日的这一综合通报说，五月
份全区各平叛部队共作战×××次，歼敌××××名，其中招降和战场投降
的叛乱武装占歼敌总数的百分之五十。这说明叛乱武装在我军事打击和政治
攻势下，内部矛盾日益加剧，只要我们能够抓紧政治争取工作，就能将大量
叛众争取回来；对于有些叛首，经过反复交待政策，解除思想顾虑，也是可
以争取其投降的。

第299页


毛泽东: 转发青海省军区海南指挥部党委关于平叛中开展政治争取工作的几点意见的批语（一九五九年六月二日）

转发青海省军区海南指挥部党委
关于平叛中开展政治争取工作的
几点意见的批语

毛泽东
（一九五九年六月二日）

                                一

克诚、谭政[1]同志：

    海南指挥部党委这个文件[2]，是一个马克思主义的文件，有深刻的指
导意义。请你们用军委名义转发西藏、成都、昆明三军区党委，并转所属平
叛部队党委及地方党委，结合当地情况，加以研究，采纳施行。

                                       毛　泽　东
                                        六月二日
                                     根据手稿刊印。

                                二

    此件先送少奇、小平[3]同志阅，再送克诚办理。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　克诚，即黄克诚，当时任中共中央军委秘书长、中国人民解放
军总参谋长。谭政，当时任中国人民解放军总政治部主任。

    〔２〕　指中国人民解放军兰州军区政治部一九五九年五月二十八日转
发的青海省军区海南指挥部党委关于更广泛、更深入地开展政治争取工作的
几点意见的报告。主要内容是：一、关于平叛、生产两大工作的安排问题。
凡平叛任务较大的地区，应以平叛为主，在此前提下安排生产；叛乱基本平
息但仍有残匪地区，应以生产与平叛并重；叛乱完全平息地区，在抓生产的
同时，也要进行平叛斗争的宣传和阶级教育，积极做好支前工作。总之，不
论以生产为主，还是以平叛为主，二者都应该统一起来，互相促进。二、关
于对降、俘之敌的政策问题。（一）对投诚叛匪与战场俘虏应有严格的不同
对待。（二）除阴谋叛乱的现行反革命分子外，一般最好不捕；非捕不可时，
也要明捕、少捕，减少社会震荡。（三）尽速作一次案件清理工作，将错捕
错判纠正过来，恢复和扩大政策影响。（四）案件检查应以改正错误、教育
干部为目的，只对情节恶劣、错误严重的个别人才作组织处理。三、关于发
动群众对敌斗争的问题。广泛开展政治争取工作，实质上就是争取群众，组
织广大群众对敌斗争。目前必须注意：（一）关心群众生活；（二）加强群
众政治思想工作；（三）改善基层干部作风；（四）允许群众进行公开正当
的宗教活动，尊重藏民风俗习惯。

    〔３〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

第286-287页


毛泽东: 转发西藏工委关于西藏各阶层最近动态的报告的批语（一九五九年四月二十八日）

转发西藏工委关于西藏各阶层
最近动态的报告的批语

毛泽东
（一九五九年四月二十八日）

尚昆[1]同志：

    （一）此件[2]转发各地和各党组，如前示；（二）请送一份给尤金[3
]同志转送赫鲁晓夫[4]同志看一看；（三）以上两项处理，请告刘、邓、周
[5]。

                                       毛　泽　东
                                      四月二十八日
                                     根据手稿刊印。

  注　释

    〔１〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔２〕　中共西藏工委一九五九年四月二十四日给中央、西藏工委书记
张经武并发各分工委的这一综合报告说，自拉萨平叛胜利和国务院发布解散
西藏地方政府的命令以来，拉萨以阿沛·阿旺晋美为首的左派，对国务院的
命令是积极拥护的；中派总的趋势是向左靠；右派目前的主要表现是无可奈
何和恐慌不安。班禅额尔德尼·确吉坚赞一派普遍情绪很高、很兴奋。昌都
地区上层中的左派，听到国务院的命令后也大声叫好。群众的反映一般较好。
在已平叛地区，他们主要关心的是改革、生产、生活等问题；在尚未平叛的
地区，最关心的则是平叛问题。宗教方面，喇嘛们普遍认为大势所趋，盼望
早日安定下来。

    〔３〕　尤金，当时任苏联驻中国大使。

    〔４〕　赫鲁晓夫，当时任苏共中央第一书记、苏联部长会议主席。

    〔５〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。周，指周恩来。

第232-233页


毛泽东: 转发张体学关于湖北分粮到户等情况汇报的批语（一九五九年六月二十日）

转发张体学[1]关于湖北分粮到户
等情况汇报的批语

毛泽东
（一九五九年六月二十日）

    此件[2]请尚昆[3]用电报发各省、市、区党委研究。粮食要分到户。另
要大抓副食品、日用工业品，恢复手工业。

                                       毛　泽　东
                                       六月二十日
                                     根据手稿刊印。

  注　释

    〔１〕　张体学，当时任湖北省省长。

    〔２〕　指张体学一九五九年六月十六日晨关于小麦入库、分粮到户及
抓手工业等情况的电话汇报。张体学说，湖北的小麦已快打完了，入库进展
不算很快，正在抓。粮食以人分等定量到户后，情况大变，小队干部和农民
欢天喜地，大队和公社干部仍有些不通。现在省委决定直接与群众见面了。
可以办得通。渔民已经归队不少，湖里开始有人捕鱼了。抓了一下手工业之
后，产品有所增加。同日，国务院副总理兼财政部部长李先念将这一电话内
容转报周恩来。毛泽东的批语就写在李先念的报告上。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第316页


毛泽东: 转发周小舟关于处理少数违法乱纪干部的意见的批语（一九五九年四月十七日）

转发周小舟[1]关于处理少数
违法乱纪干部的意见的批语

毛泽东
（一九五九年四月十七日）

尚昆[2]：

    此件[3]请转各地方同志。

                                       毛　泽　东
                                       四月十七日
                                     根据手稿刊印。

  注　释

    〔１〕　周小舟，当时任中共湖南省委第一书记。

    〔２〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔３〕　指周小舟一九五九年四月十四日请中共湖北省委第一书记王任
重、浙江省委第一书记江华转毛泽东的报告。报告说，我们日内即将召开地
委书记会议，讨论执行上海会议关于人民公社的十三条指示。会后即可分批
召开县的六级干部会议。对于少数违法乱纪的干部，完全应该依法严肃惩处，
现已处理了少数分子。但是我们认为不必集中在一次会议上处理，而以实事
求是精神调查清楚后随即处理比较适当。至于某些不称职的干部，在公社代
表大会上应该尽量改选掉。

第210页


建国以来毛泽东文稿（九）

No. | File Name | Title | Size
1 | d090001.html | 关于确定中央政治局扩大会议开会地点的批语（一九六○年一月一日） | 2K
2 | d090002.html | 在关于国际情况的一期简讯上的批语（一九六○年一月六日） | 5K
3 | d090003.html | 印发《外国资产阶级怎样议论中苏分歧》材料的批语（一九六○年一月十二日） | 2K
4 | d090004.html | 让伍修权请苏联驻华大使转告赫鲁晓夫的一段话（一九六○年一月十三日） | 2K
5 | d090005.html | 印发冶金部党组关于钢铁企业“小洋群”情况报告的批语（一九六○年一月十三日） | 3K
6 | d090006.html | 印发《纳赛尔与社会党全面破裂》材料的批语（一九六○年一月十四日） | 2K
7 | d090007.html | 给刘松林的信（一九六○年一月十五日） | 2K
8 | d090008.html | 在驻德意志民主共和国大使馆给外交部的一份电报上的批语（一九六○年一月） | 2K
9 | d090009.html | 对七省市和十四个重点企业一季度工业生产安排情况的批语（一九六○年一月二十三日） | 2K
10 | d090010.html | 转发太原市委关于开展技术革新和技术革命运动的决议的批语（一九六○年一月二十三日） | 3K
11 | d090011.html | 关于广泛阅读、讨论中国政府给印度政府照会的批语（一九六○年一月二十四日） | 3K
12 | d090012.html | 关于派代表参加华沙条约缔约国政治协商会议例会给赫鲁晓夫的复信（一九六○年一月三十一日、二月一日） | 3K
13 | d090013.html | 在关于台湾情况的一份内部材料上的批语（一九六○年一月） | 3K
14 | d090014.html | 对《关于共产主义我们必须知道些什么》一书摘录的批语（一九六○年一月） | 2K
15 | d090015.html | 毛泽东等祝贺中苏友好同盟互助条约签订十周年的电报（一九六○年二月十三日） | 4K
16 | d090016.html | 请罗光禄购买《哲学研究》杂志的批语（一九六○年二月十五日） | 2K
17 | d090017.html | 给林彪的信（一九六○年二月二十日） | 3K
18 | d090018.html | 对国家经委党组关于工业、交通生产情况报告的批语（一九六○年二月二十六日） | 4K
19 | d090019.html | 毛泽东等为祝贺藏历新年给班禅额尔德尼的复电（一九六○年二月二十七日） | 2K
20 | d090020.html | 在农业部党组关于全国农业科学研究工作会议情况报告上的批语（一九六○年二月二十九日） | 4K
21 | d090021.html | 中央转发广东省委关于当前人民公社工作中几个问题的指示的批语（一九六○年三月二日、三日） | 7K
22 | d090022.html | 中央转发贵州省委关于目前农村公共食堂情况报告的批语（一九六○年三月二日、四日） | 5K
23 | d090023.html | 中央转发吉林省委关于技术革新和技术革命运动情况报告的批语（一九六○年三月三日） | 3K
24 | d090024.html | 为审阅中央转发广东、吉林、贵州省委报告的三个批语稿给刘少奇、邓小平的信（一九六○年三月四日） | 2K
25 | d090025.html | 在河南省委关于当前抗旱浇麦情况简报上的批语（一九六○年三月五日） | 2K
26 | d090026.html | 关于干部中存在的三个大问题（一九六○年三月六日） | 3K
27 | d090027.html | 对中央关于城市人民公社问题指示稿的批语和修改（一九六○年三月八日） | 6K
28 | d090028.html | 中央转发河南省委关于五级干部会议情况报告的批语（一九六○年三月八日） | 3K
29 | d090029.html | 中央转发江苏省委关于召开六级干部大会部署报告的批语（一九六○年三月十四日） | 2K
30 | d090030.html | 中央转发山东省委关于生活安排情况报告的批语（一九六○年三月十五日） | 3K
31 | d090031.html | 中央转发湖南省农业生产情况综合报告的批语（一九六○年三月十五日） | 3K
32 | d090032.html | 为审阅中央转发湖南、山东、江苏省委报告的三个批语稿给刘少奇、邓小平的信（一九六○年三月十五日） | 3K
33 | d090033.html | 在黑龙江省农村公共食堂情况汇报上写的几句话（一九六○年三月） | 2K
34 | d090034.html | 中央关于加强公共食堂领导的批语（一九六○年三月十五日） | 9K
35 | d090035.html | 中央关于加强技术革新和技术革命运动领导的批语（一九六○年三月十六日） | 5K
36 | d090036.html | 中央关于卫生工作的指示（一九六○年三月十六日） | 6K
37 | d090037.html | 为审阅中央关于技术革命、食堂问题、卫生工作的批语稿和指示稿给刘少奇、邓小平的信（一九六○年三月十六日） | 3K
38 | d090038.html | 关于修改李富春、李先念向人代会的报告的批语（一九六○年三月十六日） | 2K
39 | d090039.html | 对缔结中蒙友好合作条约问题的批语（一九六○年三月二十一日） | 2K
40 | d090040.html | 中央转发鞍山市委关于技术革新和技术革命运动开展情况报告的批语（一九六○年三月二十二日） | 5K
41 | d090041.html | 关于反华问题（一九六○年三月二十二日） | 6K
42 | d090042.html | 给田家英的信（一九六○年三月二十二日） | 2K
43 | d090043.html | 中央转发山东省六级干部会议情况简报的批语（一九六○年三月二十二日、二十三日） | 6K
44 | d090044.html | 转发聂荣臻关于广州、重庆两市技术革命运动情况报告的批语（一九六○年三月二十五日） | 3K
45 | d090045.html | 关于印发哈尔滨市建成两条养猪自动线材料的批语（一九六○年三月二十五日） | 2K
46 | d090046.html | 关于中央批转的文件字要印大一些的批语（一九六○年三月二十九日） | 4K
47 | d090047.html | 对李富春关于一九六○年国民经济计划草案报告稿的修改（一九六○年三月） | 3K
48 | d090048.html | 对李先念关于一九五九年国家决算和一九六○年国家预算草案报告稿的批语和修改（一九六○年三月） | 4K
49 | d090049.html | 中央关于反对官僚主义的指示（一九六○年三月三十日） | 6K
50 | d090050.html | 对中央转发宁夏区党委关于纠正中宁县工作中错误问题报告的指示稿的批语（一九六○年三月三十一日） | 2K
51 | d090051.html | 毛泽东等祝贺匈牙利解放十五周年的电报（一九六○年四月二日） | 3K
52 | d090052.html | 对陆定一在全国人代会上的发言稿《教学必须改革》的批语（一九六○年四月七日） | 3K
53 | d090053.html | 中央转发江苏省六级干部大会报告的批语（一九六○年四月七日） | 4K
54 | d090054.html | 对吉林省委“三反”部署报告的批语和在中央转发这一报告的指示稿上加写的话（一九六○年四月七日、十一日） | 6K
55 | d090055.html | 中央转发山西省委六级干部会议情况报告的批语（一九六○年四月十日） | 5K
56 | d090056.html | 在全国民兵代表会议筹备情况和安排意见报告上的批语（一九六○年四月十四日） | 2K
57 | d090057.html | 对《列宁主义万岁》一文送审稿的批语和修改（一九六○年四月） | 5K
58 | d090058.html | 中央转发中南协作区常委会议情况报告的批语（一九六○年四月十八日） | 4K
59 | d090059.html | 中央转发《各行各业办机械是高速度发展机械工业的好办法》一文的批语（一九六○年四月十八日） | 3K
60 | d090060.html | 对中央转发山西省委推广万荣县注音扫盲经验报告的指示稿的批语和修改（一九六○年四月二十日） | 4K
61 | d090061.html | 对冶金部关于继续大办钢铁“小洋群”和“小洋群”升级问题的报告的批语（一九六○年四月二十一日） | 3K
62 | d090062.html | 给杨开英的信（一九六○年四月二十一日） | 2K
63 | d090063.html | 关于查找城市人民公社问题发言材料等的批语（一九六○年四月二十四日） | 4K
64 | d090064.html | 对薄一波关于技术革新、技术革命运动报告的批语（一九六○年四月二十四日） | 3K
65 | d090065.html | 对资本主义社会内有社会主义经济形式存在的论点的批语（一九六○年四月二十四日） | 3K
66 | d090066.html | 给杨开英的信（一九六○年四月二十五日） | 2K
67 | d090067.html | 对中央转发聂荣臻关于公开报道“四化”运动意见的批语稿的修改（一九六○年四月二十八日） | 3K
68 | d090068.html | 读《古巴人民社会党党纲草案》时写的批注（一九六○年四月） | 6K
69 | d090069.html | 关于要写一篇《同库西宁同志商榷》的文章的批语（一九六○年四月） | 3K
70 | d090070.html | 接见拉丁美洲、非洲十四个国家和地区的工会、妇女代表团及代表时的谈话（一九六○年五月三日） | 2K
71 | d090071.html | 接见非洲十二个国家和地区的社会活动家、和平人士、工会等代表团和代表时的谈话（一九六○年五月七日） | 3K
72 | d090072.html | 毛泽东等祝贺德意志民主共和国解放十五周年的电报（一九六○年五月七日） | 3K
73 | d090073.html | 关于三大作风提法的批语（一九六○年五月八日） | 2K
74 | d090074.html | 接见拉丁美洲八个国家的代表和著名人士时的谈话（一九六○年五月八日） | 2K
75 | d090075.html | 毛泽东等祝贺捷克斯洛伐克解放十五周年的电报（一九六○年五月八日） | 3K
76 | d090076.html | 接见伊拉克、伊朗、塞浦路斯三国代表团时的谈话（一九六○年五月九日） | 3K
77 | d090077.html | 在《参考资料》第三五九○期上的批语（一九六○年五月十二日） | 2K
78 | d090078.html | 接见日本、古巴、巴西、阿根廷访华代表团时的谈话（一九六○年五月十四日） | 4K
79 | d090079.html | 毛泽东等祝贺胡志明七十寿辰的电报（一九六○年五月十八日） | 2K
80 | d090080.html | 给古巴总理卡斯特罗的信（一九六○年五月三十日） | 3K
81 | d090081.html | 对一份摘录南斯拉夫方面言论的内部材料的批语（一九六○年五月） | 2K
82 | d090082.html | 对《四国首脑会议破裂后的初步反应》一文的批语（一九六○年五月） | 3K
83 | d090083.html | 印发我国参加东巴基斯坦国际工业展览会总结报告的批语（一九六○年六月四日） | 3K
84 | d090084.html | 对宦乡关于四国首脑会议流产后国际形势的分析和展望的批语（一九六○年六月七日） | 3K
85 | d090085.html | 对《有关美国军事生产的一些资料》的批语（一九六○年六月八日、九日） | 3K
86 | d090086.html | 关于召开各国共产党和工人党代表会议的两点建议给苏共中央的信（一九六○年六月十日） | 4K
87 | d090087.html | 中央转发广东省委关于农村“三反”问题的两个文件的批语（一九六○年六月十四日） | 5K
88 | d090088.html | 在中央政治局扩大会议上印发四个文件的批语（一九六○年六月十五日） | 4K
89 | d090089.html | 十年总结（一九六○年六月十八日） | 7K
90 | d090090.html | 对蒙哥马利《我同毛的会谈》一文的批语（一九六○年六月二十日） | 3K
91 | d090091.html | 对蒙哥马利《一种清醒的作法》一书的批语（一九六○年六月二十一日） | 3K
92 | d090092.html | 接见日本文学家代表团时的谈话（一九六○年六月二十一日） | 3K
93 | d090093.html | 关于通知吴启瑞来上海给陈丕显的信（一九六○年六月二十二日） | 2K
94 | d090094.html | 对《高举莫斯科宣言的马克思列宁主义革命旗帜》社论稿的修改（一九六○年六月二十九日） | 2K
95 | d090095.html | 对蒙哥马利在德拉鲁公司宴会上的讲话摘要的批语（一九六○年六月） | 2K
96 | d090096.html | 印发十六件关于目前形势的报道的批语（一九六○年七月五日） | 2K
97 | d090097.html | 毛泽东等祝贺蒙古人民革命胜利三十九周年的电报（一九六○年七月十日） | 3K
98 | d090098.html | 在《宣教动态》第五十期上的批语（一九六○年七月十八日） | 2K
99 | d090099.html | 对周扬在第三次全国文代会上的报告稿的批语和修改（一九六○年七月十九日） | 4K
100 | d090100.html | 毛泽东等祝贺波兰国庆十六周年的电报（一九六○年七月二十一日） | 3K
101 | d090101.html | 在《内部参考》增刊第三十期上的批语（一九六○年七月三十一日） | 5K
102 | d090102.html | 在关于辩论现代修正主义问题的两份材料上的批语（一九六○年七月） | 3K
103 | d090103.html | 在苏联《政治自学》杂志发表有关国际问题文章的情况报告上的批语（一九六○年七月） | 2K
104 | d090104.html | 在关于近两日苏联对古巴、刚果局势态度的电报上的批语（一九六○年七月） | 2K
105 | d090105.html | 在阿尔巴尼亚驻罗大使谈话摘要报告上的批语（一九六○年七月） | 2K
106 | d090106.html | 对《美军重视研究现代战争中“人的因素”》一文的批语（一九六○年七月） | 2K
107 | d090107.html | 在可否将中苏分歧向使馆干部传达的请示报告上的批语（一九六○年七月） | 2K
108 | d090108.html | 在关于最近苏联对中国大使馆的态度变化情况报告上的批语（一九六○年七月） | 3K
109 | d090109.html | 在一份关于捷共学生党员与中国留学生谈话情况报告上的批语（一九六○年七月） | 2K
110 | d090110.html | 在一份关于萨瓦茨基提到加强与中国友谊的报告上的批语（一九六○年七月） | 2K
111 | d090111.html | 在一份关于日夫科夫正在撰文批评中共“教条主义”的情况报告上的批语（一九六○年七月） | 2K
112 | d090112.html | 对第一坦克学校部分学员讨论“战争与和平”问题的材料的批注（一九六○年七月） | 4K
113 | d090113.html | 在一份关于西德扩军备战的材料上的批语（一九六○年七月） | 2K
114 | d090114.html | 在一位保共党员对中共看法的报告上的批语（一九六○年七月） | 2K
115 | d090115.html | 印发《中国年》一文的批语（一九六○年七月） | 2K
116 | d090116.html | 在一位捷共工人党员谈话情况报告上的批语（一九六○年七月） | 2K
117 | d090117.html | 对阿登纳和戴高乐会谈的三条消息的批语（一九六○年八月二日） | 3K
118 | d090118.html | 关于请各省市区报告雨情的批语（一九六○年八月四日） | 2K
119 | d090119.html | 对中央关于全党动手大办农业、大办粮食的指示稿的批语（一九六○年八月） | 2K
120 | d090120.html | 关于抄录昆明滇池对联的批语（一九六○年八月十二日） | 2K
121 | d090121.html | 毛泽东等祝贺朝鲜解放十五周年的电报（一九六○年八月十四日） | 3K
122 | d090122.html | 关于酌情安排夏在伯等三人工作的批语（一九六○年八月二十二日） | 2K
123 | d090123.html | 毛泽东等祝贺罗马尼亚解放十六周年的电报（一九六○年八月二十二日） | 2K
124 | d090124.html | 中央转发江苏省委常委扩大会议情况简报的批语（一九六○年八月二十七日） | 3K
125 | d090125.html | 中央转发河南省委贯彻北戴河会议部署情况简报的批语（一九六○年八月二十七日） | 2K
126 | d090126.html | 对阿里埃蒂关于布加勒斯特会议的看法的批语（一九六○年八月） | 3K
127 | d090127.html | 转发黑龙江省委传达北戴河会议精神报告的批语（一九六○年九月一日） | 3K
128 | d090128.html | 毛泽东等祝贺越南民主共和国成立十五周年的电报（一九六○年九月一日） | 4K
129 | d090129.html | 给张维的信（一九六○年九月二日） | 2K
130 | d090130.html | 给田士清的信（一九六○年九月二日） | 2K
131 | d090131.html | 给吴启瑞的信（一九六○年九月二日） | 2K
132 | d090132.html | 毛泽东等祝贺保加利亚社会主义革命十六周年的电报（一九六○年九月八日） | 2K
133 | d090133.html | 中央转发安徽省委传达北戴河会议精神报告的批语（一九六○年九月十五日） | 3K
134 | d090134.html | 对谭震林关于晋冀鲁豫辽五省农业情况报告的批语（一九六○年九月二十六日） | 3K
135 | d090135.html | 同阿尔及利亚临时政府总理阿巴斯的谈话要点（一九六○年九月三十日） | 5K
136 | d090136.html | 感谢几内亚总统祝贺我国国庆的电报（一九六○年十月一日） | 2K
137 | d090137.html | 感谢泰国前总理比里·帕侬荣祝贺我国国庆的复信（一九六○年十月三日、八日） | 2K
138 | d090138.html | 毛泽东等祝贺德意志民主共和国成立十一周年的电报（一九六○年十月六日） | 3K
139 | d090139.html | 为中央办公厅工作人员题词（一九六○年十月八日） | 1K
140 | d090140.html | 关于转发湖北和福建省委两个文件的批语（一九六○年十月十日、十二日） | 6K
141 | d090141.html | 关于会谈国际形势给刘少奇、周恩来、朱德等的信（一九六○年十月十四日） | 3K
142 | d090142.html | 对《麦克米伦的作用》一文的批语（一九六○年十月十五日） | 3K
143 | d090143.html | 对王海容《我的经验》一文的修改和批语（一九六○年十月十七日） | 3K
144 | d090144.html | 转发山西省委关于农村劳动力问题的报告的批语（一九六○年十月十七日） | 4K
145 | d090145.html | 对公安部党组关于第二批特赦和减刑战犯名单的请示报告的批语（一九六○年十月二十日） | 2K
146 | d090146.html | 同斯诺的一段谈话（一九六○年十月二十二日） | 2K
147 | d090147.html | 对中共中央答谢古巴人民社会党的电报稿的修改（一九六○年十月二十二日） | 2K
148 | d090148.html | 关于为黄绍 、刘王立明摘掉右派帽子的批语（一九六○年十月二十六日） | 3K
149 | d090149.html | 印发胡乔木关于推广小球藻等粮食代用品生产的建议的批语（一九六○年十月二十七日） | 2K
150 | d090150.html | 印发河北省关于农村口粮标准、办好食堂和分配等问题的措施的批语（一九六○年十月二十七日） | 3K
151 | d090151.html | 对《中国人民革命胜利经验的基本总结》一文的批语和修改（一九六○年十月二十八日、二十九日） | 3K
152 | d090152.html | 中央转发安徽省委关于召开五级干部大会贯彻政策情况报告的批语（一九六○年十一月二日） | 4K
153 | d090153.html | 对中央关于农村人民公社当前政策问题的紧急指示信的批语和修改（一九六○年十一月三日） | 5K
154 | d090154.html | =在中央关于不准请客送礼和停止新建招待所的通知稿上的批语（一九六○年十一月三日） | 3K
155 | d090155.html | 毛泽东等祝贺苏联十月革命四十三周年的电报（一九六○年十一月六日） | 3K
156 | d090156.html | 对《工农业并举是我国社会主义经济的一个重要规律》一文的批语（一九六○年十一月十一日） | 3K
157 | d090157.html | 对《关于矛盾同一性和斗争性问题的讨论》等文章的批语（一九六○年十一月十二日） | 2K
158 | d090158.html | 在中央机关抽调万名干部下放基层情况报告上的批语（一九六○年十一月十五日） | 3K
159 | d090159.html | 中央关于彻底纠正“五风”问题的指示（一九六○年十一月十五日） | 6K
160 | d090160.html | 在林彪不同意军队向各地党委反映地方情况报告上的批语（一九六○年十一月十五日） | 3K
161 | d090161.html | 在甘肃省委关于贯彻中央紧急指示信的第二次报告上的批语（一九六○年十一月二十日） | 3K
162 | d090162.html | 中央转发四川省委贯彻执行中央紧急指示信的情况简报的批语（一九六○年十一月二十三日） | 3K
163 | d090163.html | 对浙江省委关于重点商品粮地区存在问题的报告的批语（一九六○年十一月二十五日） | 3K
164 | d090164.html | 中央转发甘肃省委关于贯彻中央紧急指示信的第四次报告的批语（一九六○年十一月二十八日） | 5K
165 | d090165.html | 中央转发浙江省委关于贯彻执行中央紧急指示信的报告的批语（一九六○年十一月二十八日） | 4K
166 | d090166.html | 毛泽东等祝贺阿尔巴尼亚解放十六周年的电报（一九六○年十一月二十八日） | 3K
167 | d090167.html | 关于资本家下放问题的批语（一九六○年十一月二十九日） | 3K
168 | d090168.html | 给黄炎培的信（一九六○年十二月五日） | 3K
169 | d090169.html | 《红旗》编辑部给中共哈尔滨工业大学机床及自动化专业分总支的信（一九六○年十二月六日） | 4K
170 | d090170.html | 转发《代食品会议情况反映》的批语（一九六○年十二月十二日） | 2K
171 | d090171.html | 对《关于加强军队政治思想工作的决议》和中央转发这一决议的指示稿的批语和修改（一九六○年十二月十四日、二十一日） | 5K
172 | d090172.html | 中央转发湖南省委关于整风整社运动部署报告的批语（一九六○年十二月二十二日） | 3K
173 | d090173.html | 印发关于河北省三个人民公社调查简报的批语（一九六○年十二月二十三日） | 3K
174 | d090174.html | 印发谭震林关于粮食情况报告的批语（一九六○年十二月二十三日） | 2K
175 | d090175.html | 毛泽东等祝贺中德友好合作条约签订五周年的电报（一九六○年十二月二十四日） | 2K
176 | d090176.html | 中央转发陕西省委关于当前市场问题的报告的批语（一九六○年十二月二十五日） | 3K
177 | d090177.html | 给杨颖的题词（一九六○年十二月二十五日） | 1K
178 | d090178.html | 给即将下放的身边工作人员的信（一九六○年十二月二十六日） | 2K
179 | d090179.html | 印发人民来信对中央紧急指示信的反映的批语（一九六○年十二月二十八日） | 2K
180 | d090180.html | 印发《在粮食问题上进行思想教育的一些值得注意的情况》一文的批语（一九六○年十二月三十日） | 2K
181 | d090181.html | 毛泽东等给苏联领导人的新年贺电（一九六○年十二月三十日） | 3K
182 | d090182.html | 印发关于美、英、苏农业劳动力负担情况资料的批语（一九六○年十二月三十日） | 2K
183 | d090183.html | 对信阳地委关于整风、生产救灾情况报告和中央转发这一报告的指示稿的批语和修改（一九六○年十二月三十一日、一九六一年一月一日） | 4K
184 | d090184.html | 给毛岸青的信（一九六○年） | 2K
185 | d090185.html | 给林克的信（一九六○年） | 2K
186 | d090186.html | 请林克查找现、战二韵所在声部的批语（一九六○年） | 2K
187 | d091001.html | 对信阳地委关于整风、生产救灾情况报告和中央转发这一报告的指示稿的批语和修改（一九六○年十二月三十一日、一九六一年一月一日） | 4K
188 | d091002.html | 中央转发河南省委关于贯彻执行毛泽东等对信阳问题批示的文件的批语（一九六一年一月五日） | 4K
189 | d091003.html | 对党政干部“三大纪律、八项注意（草案）”的批语（一九六一年一月九日） | 3K
190 | d091004.html | 关于推广锦州四○一厂解决职工闹粮问题经验的批语（一九六一年一月十日） | 3K
191 | d091005.html | 关于组织三个组下去调查研究给田家英的信（一九六一年一月二十日） | 3K
192 | d091006.html | 对中共八届九中全会公报稿的批语和修改（一九六一年一月二十日） | 3K
193 | d091007.html | 对何其芳《〈不怕鬼的故事〉序》的修改和批语（一九六一年一月二十三日、二十四日） | 6K
194 | d091008.html | 对《光明日报》《框框乎？指导原则乎？》一文的批语（一九六一年二月十五日） | 3K
195 | d091009.html | 对罗瑞卿关于几个地区部队情况考察报告的批语（一九六一年二月二十七日） | 3K
196 | d091010.html | 七绝 为女民兵题照（一九六一年二月） | 1K
197 | d091011.html | 关于请朱德、陆定一参加南三区会议等问题的批语（一九六一年三月十日） | 3K
198 | d091012.html | 对《调查工作》一文的说明和批语（一九六一年三月十一日） | 3K
199 | d091013.html | 关于认真调查公社内部两个平均主义问题的一封信（一九六一年三月十三日） | 4K
200 | d091014.html | 对关于农村人民公社若干问题的一次座谈会记录的批语（一九六一年三月十六日） | 3K
201 | d091015.html | 对南海县沥西大队试行生产队上调任务包干办法的批语（一九六一年三月十六日） | 2K
202 | d091016.html | 对南三区会议情况简报第三号的批语（一九六一年三月十七日） | 4K
203 | d091017.html | 对《华东几个同志关于当前农村人民公社需要解决的几个问题的意见》的批语（一九六一年三月十七日） | 4K
204 | d091018.html | 印发两份农村见闻材料的批语（一九六一年三月十八日） | 2K
205 | d091019.html | 印发南充市火花公社一九六○年决算分配经验的批语（一九六一年三月十九日） | 2K
206 | d091020.html | 印发《关于东北地区农村人民公社和农业生产的若干问题》的批语（一九六一年三月十九日） | 3K
207 | d091021.html | 印发《一些社员和干部对于按劳分配问题的意见》的批语（一九六一年三月二十二日） | 3K
208 | d091022.html | 对中央关于认真进行调查工作问题的指示信的修改（一九六一年三月二十三日） | 3K
209 | d091023.html | 在山东省召开公社体制问题座谈会的情况简报上的批语（一九六一年三月二十九日） | 3K
210 | d091024.html | 关于查找南宋几部诗文集的批语（一九六一年三月） | 2K
211 | d091025.html | 毛泽东等祝贺匈牙利解放十六周年的电报（一九六一年四月三日） | 2K
212 | d091026.html | 关于请王任重、王延春帮助湖南解决一些问题的批语（一九六一年四月十一日） | 3K
213 | d091027.html | 印发胡乔木报送的关于解决公社食堂问题等调查材料的批语（一九六一年四月十五日） | 5K
214 | d091028.html | 中央转发西北局关于调查研究问题报告的批语（一九六一年四月十五日） | 3K
215 | d091029.html | 同古巴文化代表团的谈话（一九六一年四月十九日） | 2K
216 | d091030.html | 给臧克家的信（一九六一年四月二十四日） | 2K
217 | d091031.html | 关于起草召开中央工作会议的通知给邓小平的信（一九六一年四月二十五日） | 3K
218 | d091032.html | 同亚非外宾的谈话（一九六一年四月二十七日） | 3K
219 | d091033.html | 对杨朔《樱花雨》一文的批语（一九六一年四月） | 2K
220 | d091034.html | 为推迟召开中央工作会议起草的通知和批语（一九六一年五月四日） | 2K
221 | d091035.html | 对张平化关于湖南工作来信的批语（一九六一年五月五日） | 3K
222 | d091036.html | 关于调查研究工作给李井泉、陈正人的信（一九六一年五月六日） | 3K
223 | d091037.html | 转发周恩来关于公共食堂等问题调查汇报的批语（一九六一年五月七日） | 2K
224 | d091038.html | 关于下连队调查极为有用给林彪的批语（一九六一年五月七日） | 2K
225 | d091039.html | 转发李井泉关于粮食问题来信的批语（一九六一年五月九日） | 2K
226 | d091040.html | 转发胡乔木关于湖南调查来信的批语（一九六一年五月九日） | 3K
227 | d091041.html | 关于胡乔木推迟返京、继续调查的批语（一九六一年五月九日） | 2K
228 | d091042.html | 转发邓小平、彭真关于调查农村人民公社几个问题来信的批语（一九六一年五月十三日） | 3K
229 | d091043.html | 转发张平化关于农村调查来信的批语（一九六一年五月十四日） | 3K
230 | d091044.html | 转发李井泉关于恢复供销合作社试点工作来信的批语（一九六一年五月十五日） | 4K
231 | d091045.html | 对王任重关于湖南省三级干部会议情况来信的批语（一九六一年五月十五日） | 3K
232 | d091046.html | 转发阎红彦关于调查农村人民公社几个问题来信的批语（一九六一年五月十六日） | 4K
233 | d091047.html | 对《关于“调查研究”的调查》一文的批语和修改（一九六一年五月二十八日、三十日） | 4K
234 | d091048.html | 转发农村商业要办活一点的调查材料的批语（一九六一年五月二十九日） | 4K
235 | d091049.html | 印发关于湖南工作的四封信的批语（一九六一年六月一日） | 3K
236 | d091050.html | 关于中央工作会议第二、三阶段日程安排的批语（一九六一年六月三日、四日） | 4K
237 | d091051.html | 对中央关于举办“抗大”式政治学校训练一批知识青年到农村工作的指示稿的批语（一九六一年六月四日） | 3K
238 | d091052.html | 对中央关于讨论和试行农村人民公社工作条例修正草案指示稿等的批语和修改（一九六一年六月十一日、十七日） | 3K
239 | d091053.html | 印发关于王国藩社西铺大队粮食生产与畜牧业生产相结合的调查材料的批语（一九六一年六月十一日） | 2K
240 | d091054.html | 给刘松林的信（一九六一年六月十三日） | 2K
241 | d091055.html | 转发习仲勋关于中央机关精简情况报告的批语（一九六一年六月二十二日） | 3K
242 | d091056.html | 对刘少奇在庆祝中国共产党成立四十周年大会上的讲话稿的修改（一九六一年六月） | 3K
243 | d091057.html | 给张维的信（一九六一年七月九日） | 2K
244 | d091058.html | 毛泽东等祝贺蒙古人民革命四十周年的电报（一九六一年七月十日） | 3K
245 | d091059.html | 在关于日本经济政策和国防工业发展问题的一份材料上的批语（一九六一年七月十三日） | 3K
246 | d091060.html | 毛泽东等祝贺波兰国庆十七周年的电报（一九六一年七月二十一日） | 3K
247 | d091061.html | 祝贺古巴人民武装起义八周年的电报（一九六一年七月二十五日） | 2K
248 | d091062.html | 给江西共产主义劳动大学的一封信（一九六一年七月三十日） | 3K
249 | d091063.html | 关于同意会见古巴桑切斯少校的批语（一九六一年八月九日） | 2K
250 | d091064.html | 祝贺苏联第二个载人宇宙飞船发射成功的电报（一九六一年八月九日） | 2K
251 | d091065.html | 毛泽东等祝贺朝鲜解放十六周年的电报（一九六一年八月十四日） | 3K
252 | d091066.html | 祝贺印度尼西亚独立十六周年的电报（一九六一年八月十六日） | 2K
253 | d091067.html | 给胡乔木的信（一九六一年八月二十五日） | 2K
254 | d091068.html | 在林彪关于总政选印《毛选》部分文章的请示报告上的批语（一九六一年八月二十九日） | 2K
255 | d091069.html | 毛泽东等祝贺越南民主共和国成立十六周年的电报（一九六一年九月一日） | 4K
256 | d091070.html | 对各地贯彻执行农业六十条情况简报的批语（一九六一年九月六日） | 3K
257 | d091071.html | 给董必武的信（一九六一年九月八日） | 2K
258 | d091072.html | 毛泽东等祝贺保加利亚社会主义革命十七周年的电报（一九六一年九月八日） | 2K
259 | d091073.html | 七绝 为李进同志题所摄庐山仙人洞照（一九六一年九月九日） | 2K
260 | d091074.html | 在中央关于轮训干部的决定修正稿上的批语（一九六一年九月） | 2K
261 | d091075.html | 在庐山书赠中央常委的诗句（一九六一年九月十六日） | 2K
262 | d091076.html | 在《社会主义建设的几个问题（学习材料）》上的批语（一九六一年九月十六日） | 6K
263 | d091077.html | 在中央关于讨论和试行国营工业企业工作条例草案指示稿上的批语（一九六一年九月十七日） | 3K
264 | d091078.html | 邯郸谈话会记录（一九六一年九月二十七日） | 3K
265 | d091079.html | 关于解决农村基本核算单位问题给中央常委等的信（一九六一年九月二十九日） | 9K
266 | d091080.html | 关于召集中央局书记讨论“队为基础”问题的批语（一九六一年十月四日） | 2K
267 | d091081.html | 对胡耀邦农村考察报告的批语（一九六一年十月六日） | 4K
268 | d091082.html | 毛泽东等祝贺德意志民主共和国成立十二周年的电报（一九六一年十月六日） | 3K
269 | d091083.html | 对中央关于农村基本核算单位问题的指示稿的批语和修改（一九六一年十月七日） | 5K
270 | d091084.html | 同日中友协代表团等日本朋友的谈话（一九六一年十月七日） | 3K
271 | d091085.html | 对《光明日报》发表的《论假说》一文的批语（一九六一年十月九日） | 2K
272 | d091086.html | 对苏共第二十二次代表大会的贺词（一九六一年十月十四日） | 3K
273 | d091087.html | 对开滦煤炭生产中存在的几个问题材料的批语（一九六一年十月十五日） | 2K
274 | d091088.html | 在《关于党的生活的几个问题（学习材料）》上的批语（一九六一年十月十六日） | 3K
275 | d091089.html | 关于转发南宫县贯彻大包干政策经验的批语（一九六一年十月二十二日、二十三日） | 3K
276 | d091090.html | 对中央关于当前农村工作的几点指示稿等的批语（一九六一年十月三十日） | 3K
277 | d091091.html | 毛泽东等祝贺苏联十月社会主义革命四十四周年的电报（一九六一年十一月六日） | 3K
278 | d091092.html | 苏联和保加利亚的两件事（一九六一年十一月十一日） | 3K
279 | d091093.html | 七律 和郭沫若同志（一九六一年十一月十七日） | 2K
280 | d091094.html | 关于选看一些材料给江青的批语（一九六一年十一月十九日） | 3K
281 | d091095.html | 中央转发邓子恢关于农村人民公社基本核算单位试点情况调查报告的批语（一九六一年十一月二十三日） | 5K
282 | d091096.html | 毛泽东等祝贺阿尔巴尼亚解放十七周年的电报（一九六一年十一月二十八日） | 4K
283 | d091097.html | 给臧克家的信（一九六一年十一月三十日） | 2K
284 | d091098.html | 关于了解江苏省经济工作的经验给李先念、姚依林的信（一九六一年十二月十五日） | 2K
285 | d091099.html | 给周世钊的信（一九六一年十二月二十六日） | 2K
286 | d091100.html | 给臧克家的信（一九六一年十二月二十六日） | 2K
287 | d091101.html | 印发中共中央关于支持美共反迫害斗争的宣传通知的批语（一九六一年十二月二十七日） | 3K
288 | d091102.html | 卜算子 咏梅（一九六一年十二月） | 2K
289 | d091103.html | 印发《光明日报》上发表的几首诗的批语（一九六一年十二月二十九日） | 2K
290 | d091104.html | 给刘松林的信（一九六一年十二月二十九日） | 2K
291 | d091105.html | 毛泽东等给苏联领导人的新年贺电（一九六一年十二月三十一日） | 2K
292 | d091106.html | 对一篇关于人道主义文章的摘报的批语（一九六一年十二月） | 2K
293 | d091107.html | 七律 答友人（一九六一年） | 2K

Back to Top


关于确定中央政治局扩大会议开会地点的批语（一九六○年一月一日）

关于确定中央政治局扩大会议
开会地点[1]的批语

（一九六○年一月一日）

少奇、小平[2]同志：

    柯庆施、江渭清[3]二位同志不赞成在南京开会，他们考虑到有几种不
甚妥善的因素，主张在上海开。富春[4]同志有信给我，赞成柯等意见，要
我向中央建议改变地点。江华[5]同志从上海开会回来，又口头向我转达了
此意。请你们召集常委谈一次，考虑一下，是否可以改变地点，并用电话向
柯等询问南京所以不宜开会的详细理由，是否有安全原因和房屋原因。再则
是否也可以考虑另一地点，即广州，那里有温暖的好处，但时间要推迟三天
到五天，因为一律要坐火车去，不能坐飞机。以上请酌处。

                                       毛　泽　东
                                    一月一日上午五时
                                     根据手稿刊印。

  注　释

    〔１〕　这次会议后来于一九六○年一月七日至十七日在上海举行。

    〔２〕　小平，即邓小平，当时任中共中央总书记。

    〔３〕　柯庆施，当时任中共中央政治局委员、上海市委第一书记。江
渭清，当时任中共中央候补委员、江苏省委第一书记。

    〔４〕　富春，即李富春，当时任中共中央政治局委员、中央书记处书
记。

    〔５〕　江华，当时任中共中央候补委员、浙江省委第一书记。

第1-2页


在关于国际情况的一期简讯上的批语（一九六○年一月六日）

在关于国际情况的一期
简讯上的批语

（一九六○年一月六日）

                                一

    此件[1]请刘、周、朱、林、邓、彭[2]轮阅，以便讨论国〔际〕问题。

                                       毛　泽　东
                                        一月六日
                                     根据手稿刊印。

                                二

    看此三篇[3]。

                                三

    值得看。[4]

                                四

    可看。[5]

                                五

    蒋帮力争加入、恢复国际组织。我们相反，在三年、五年、十年内，对
一切国际组织，毫不在乎，要美就我，我不就美。最后一定要美国服从我们。
这种做法，可能较好些。

                                六

    这三条值得注意，我们也要准备。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　一九五九年十二月二十三日编印的这期国际情况简讯，刊载了
《印尼政府对陈毅外长建议的初步对策》、《奈温访问我国的主要意图》、
《苏美会谈后美国在对华政策上的若干新动向》、《美国力图贬低蒋帮的国
际地位并从经济上加紧控制台湾》和《资料：美国最近发表的有关对华政策
的五个材料内容》等五篇材料。

    〔２〕　刘，指刘少奇。周，指周恩来。朱，指朱德。林，指林彪，当
时任中共中央副主席。邓，指邓小平，当时任中共中央总书记。彭，指彭真，
当时任中共中央政治局委员、中央书记处书记。

    〔３〕　指《苏美会谈后美国在对华政策上的若干新动向》、《美国力
图贬低蒋帮的国际地位并从经济上加紧控制台湾》和《资料：美国最近发表
的有关对华政策的五个材料内容》三篇材料。其中第三篇所说的美国最近发
表有关对华政策的五个材料分别是：（一）由加州三十一个团体组成的康伦
公司起草的康伦报告。主要内容是建议美国政府改变对中国的“孤立和遏止
政策”，以分阶段“探索和谈判”的办法，来推行“两个中国”的阴谋。
（二）洛克菲勒基金委员会报告。主张从长远打算，继续对中国采取“实力
政策”，进行冷战。（三）霍普金斯大学报告。主要是从美国目前日益衰落
的军事地位方面提出对中苏的政策。（四）外交学会报告。主张用军事力量
支持外交政策，继续加强冷战。（五）美国记者斯诺一九五九年十一月四日
在东京记者招待会上发表的谈话。主张由国共直接谈判解决台湾问题。

    〔４〕　这个批语写在《苏美会谈后美国在对华政策上的若干新动向》
这一材料的标题旁。这一材料指出，美国近来在对华政策上出现了一些新的
姿态，如华沙会谈的恢复、美国国务院连续三次发表放宽记者访华限制的声
明，特别是美国国务卿赫脱最近在中印边界问题上所表现的“中立”态度等，
都被认为是美国对华政策可能改变的征候。美蒋人士对美国这一新的动向，
有如下几点反应：（１）美众议员周以德认为，美国要实现裁军，非与中共
打交道不可。（２）美国摩门教首领法兰希登认为，美国必须以较多的注意
力注视中国在中共领导下的发展。美最高法院法官道格拉斯也说，美国要想
了解中国情况，“最好的办法是进去同中共直接打交道”。（３）美国驻香
港总领事馆政治处主任翟浩然认为，美工商业家同中国有多年通商的历史，
故对中国市场颇感兴趣。（４）原国民党政府军政首要李宗仁及张发奎认为，
美国民主党和共和党都想以同北京打交道的求和手法来争取明年大选的胜利。
据分析，美国以上一系列表态的主要意图是：在国际上抢夺和平旗帜，争取
民族主义国家，继续推行其“两个中国”的阴谋。但其中也有为扩大与中国
的接触留下后路的企图，估计今后美国可能更多地向我伸出触角，甚至利用
华沙谈判向我进行一些新的试探。

    〔５〕　这个批语写在《美国力图贬低蒋帮的国际地位并从经济上加紧
控制台湾》这一材料的标题旁。这一材料说，美国为了推行“两个中国”的
阴谋，正从外交、经济等方面加强对蒋帮的控制，美蒋之间的矛盾日益深化。
具体表现为：（一）美国力图贬低蒋帮的国际地位，使台湾成为一个“小中
国”。其做法是：（１）公开宣传台湾是一个独立的政治单位。（２）逐步
削弱蒋帮在联合国及其他国际组织的代表资格。（３）暗中怂恿其盟国对蒋
故示冷淡。蒋帮对美国上述做法则极力抵制：（１）一再申明台湾和大陆是
一个实体，不可分离。（２）大力增派驻联合国人员和设法恢复在其他国际
组织的会籍。在这一条旁，毛泽东写了一个批语，即本篇五。（３）加强驻
外机构，以稳固对外关系。（二）美国从经济上加紧削弱蒋帮，以便达到完
全控制的目的。具体做法是：（１）削减美援。（２）蓄意搞掉蒋帮的公营
企业。（３）积极扶植台湾地方资本。对此，蒋帮的对策是：（１）力图减
少对美援的依赖。（２）限制美国资本渗透。（３）极力排斥和打击地方资
本。对这三条对策，毛泽东写了一个批语，即本篇六。

第3-6页


印发《外国资产阶级怎样议论中苏分歧》材料的批语（一九六○年一月十二日）

印发《外国资产阶级怎样议论
中苏分歧》材料的批语[1]

（一九六○年一月十二日）

    印发各同志[2]阅读和研究。其中有很多妙文。

                                       毛　泽　东
                                       一月十二日
                                     根据手稿刊印。

  注　释

    〔１〕　这篇材料载于一九六○年一月九日编印的一份内部资料，主要
是摘录了过去一年多来外国资产阶级报刊有关中苏关系问题的言论报道，共
归纳为十六个问题。在其中以下几个问题的标题下面，毛泽东分别加上了着
重号：一、苏联害怕战争，强调和缓、和解与和平共处；中国不怕紧张，
“不放弃武力抵抗”，反对“和平主义”。二、苏联相信“美国政府和人民
一样要求和平”，采取亲美政策；中国“并不信任美国”，坚持反美政策。
四、苏联主张“引诱”民族主义国家“自发地走向社会主义”，“拒绝煽动
反帝火焰”；中国要联合反帝力量打击美国，支持民族解放运动，主张开展
革命斗争。九、中国坚持批判现代修正主义，赫鲁晓夫认为无须“打苍蝇”。
十一、苏联对中国的大跃进感到“焦虑”。十二、人民公社是“对苏联领导
的挑战”。

    〔２〕　指当时正在上海参加中共中央政治局扩大会议的同志。

第7页


让伍修权请苏联驻华大使转告赫鲁晓夫的一段话（一九六○年一月十三日）

让伍修权请苏联驻华大使
转告赫鲁晓夫的一段话[1]

（一九六○年一月十三日）

    谢谢你在１９６０年１月８日的来信中关于苏联准备单方面宣布在最近
一年半到两年内从苏军人员中裁减一百二十万人的通知。中国共产党中央委
员会支持苏联采取这一有利于争取世界和平、反对帝国主义扩军备战的斗争
的步骤。我们也同意你来信中的这种估计，即帝国主义阵营还远未放弃对社
会主义国家发动战争的狂妄阴谋，因此必须继续大力加强社会主义阵营的防
御，揭露帝国主义的战争阴谋，以高度警惕性来教育社会主义各国人民，巩
固和发展社会主义各国之间的兄弟合作。

                                  一九六○年一月十三日
                             根据中央档案馆保存的原件刊印。

  注　释

    〔１〕　这段话摘自外交部副部长伍修权一九六○年一月十三日晚同苏
联驻华大使的谈话稿。谈话稿中还有以下一段话：“我已经把赫鲁晓夫同志
的来信送给毛泽东主席。毛主席刚才用电话指示我，把以下的一段话告诉大
使同志，请你立即转告赫鲁晓夫同志。”赫鲁晓夫，当时任苏共中央第一书
记、苏联部长会议主席。

第8页


印发冶金部党组关于钢铁企业“小洋群”情况报告的批语（一九六○年一月十三日）

印发冶金部党组关于钢铁企业
“小洋群”情况报告的批语

（一九六○年一月十三日）

    此件[1]很好，印发各同志[2]参考。

                                       毛　泽　东
                                       一月十三日
                                     根据手稿刊印。

  注　释

    〔１〕　指冶金工业部党组一九六○年一月八日关于全国钢铁企业“小
洋群”情况给毛泽东并中共中央的报告。报告说，从去年全国大跃进、大办
钢铁以来，各地建立的钢铁企业“小洋群”，经过一年来的巩固、提高、发
展和调整，已经逐渐成为钢铁生产战线上一支相当雄厚的力量。现在全国正
常生产的“小洋群”企业共计一千三百多个，拥有六至一百立方米的小高炉
共约五万多立方米，担负了去年全国生铁产量二千二百万吨的一半。这些小
高炉的利用系数、焦比和成本，不但能逐渐与大高炉媲美，而且有一些利用
系数已经超过了大高炉。更值得注意的是，这些“小洋群”企业是提供生产
革新的宝库，是推动大企业技术革新的力量。它们常常比大企业更奋发，更
有勇气创造新的生产方法。一年来的实践证明，冶金工业中最可宝贵的最突
出的先进经验，是从“小洋群”企业中创造出来的。“小洋群”企业对冶金
工业的推动作用，将比我们已经感受到的还要深远。经过调查研究，我们选
择了四百多个条件较好的“小洋群”企业，拟逐步培植成小型钢铁厂。其中
将来有望发展成十万、二十万、三十万吨规模钢铁厂的，约有一百个左右。
一月九日，冶金工业部党组书记王鹤寿将这一报告连同《全国钢铁“小洋群”
企业的分布及可能升级情况》材料一并报送毛泽东，同时还附送了世界钢铁
产量、我国钢铁产量和有关钢铁工业发展速度的统计等三份材料。毛泽东的
批语，写在王鹤寿的报告上。

    〔２〕　指当时正在上海参加中共中央政治局扩大会议的同志。

第9-10页


印发《纳赛尔与社会党全面破裂》材料的批语（一九六○年一月十四日）

印发《纳赛尔[1]与社会党全面破裂》
材料[2]的批语

（一九六○年一月十四日）

    印发各同志[3]。看，阶级斗争是何等尖锐！资本主义世界都是如此，
不可能有例外。社会主义世界的阶级斗争也还是存在的。

                                       毛　泽　东
                                       一月十四日
                                     根据手稿刊印。

  注　释

    〔１〕　纳赛尔，当时任由埃及和叙利亚合并组成的阿拉伯联合共和国
总统。

    〔２〕　指中国驻大马士革总领事馆一九六○年一月四日关于纳赛尔与
叙利亚社会党全面破裂的情况给中国驻阿联大使馆并外交部的电报。电报说，
纳赛尔最近一举免除叙利亚社会党领导人胡拉尼等五人的副总统和部长职务，
这表明纳赛尔同叙利亚社会党之间的矛盾已发展到全面、公开破裂的阶段。
阿联统治阶级内部矛盾的这种激化，是因为叙利亚人民同埃及统治集团之间
的矛盾日益加深所促成的。纳赛尔同叙利亚社会党发生破裂后，埃叙矛盾已
转变成全体叙利亚人民反对埃及统治集团的民族性矛盾，这件事有可能成为
埃叙关系中的一个重要转折点。电报还对纳赛尔与叙利亚社会党的矛盾、埃
及统治集团与叙利亚地主资产阶级和人民的矛盾，作了具体的分析。这个电
报原题为《对纳、社关系全面破裂的几点看法》，毛泽东批示印发时，改题
为《纳赛尔与社会党全面破裂》。

    〔３〕　指当时正在上海参加中共中央政治局扩大会议的同志。

第11-12页


给刘松林的信（一九六○年一月十五日）

给刘松林[1]的信

（一九六○年一月十五日）

思齐儿：

    不知道你的情形如何，身体有更大的起色没有，极为挂念。要立雄心壮
志，注意政治、理论。要争一口气，为死者[2]，为父亲，为人民，也为那
些轻视、仇视的人们争这一口气[3]。我好，只是念你。

    祝你平安

                                        父　　字
                                       一月十五日
                                根据毛泽东手稿刊印。已编
                               入《老一代革命家家书选》。

  注　释

    〔１〕　刘松林，原名刘思齐，一九四九年十月同毛泽东的长子毛岸英
结婚。当时在北京大学俄罗斯语言文学系读书。

    〔２〕　指毛岸英，一九五○年十一月在抗美援朝战争中牺牲。

    〔３〕　这句话的意思是：因为你受到一些人的轻视和仇视，你要争这
一口气。

第13页


在驻德意志民主共和国大使馆给外交部的一份电报上的批语（一九六○年一月）

在驻德意志民主共和国大使馆给
外交部的一份电报[1]上的批语

（一九六○年一月）

    东德一位八十岁老教授（校长）说我国人民公社决议明确指出共产主义
第一阶段和第二阶段的任务和远景，他感到十分高兴。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　中国驻德意志民主共和国大使馆一九五九年十一月四日的这一
电报说，民主德国党政负责人和各民主党派在分别答谢我馆祝贺他们建国十
周年的复信中，一致盛赞新中国十年来所取得的巨大成就。其中德共前身－
－德国斯巴达克团创始人之一赫·董克尔教授（某高等学校校长、八十多岁）
还特别称赞了中共中央一九五八年十二月《关于人民公社若干问题的决议》。
他在信中写道：我认为，这个决议是我所知道的国际工人运动中唯一十分明
确地区别共产主义社会第一阶段和第二阶段的文件，同时它已经对第二阶段
的基本发展原则作了很重要的指示。这对我说来特别重要，因为我以往和现
在一直认为，我们在共产主义社会第一阶段解决巨大任务时，决不应该忘记
最终目标和宏伟的远景。中国同志特别在决议的第四和第五部分大大丰富了
马列主义科学，这是很重要的。虽然我已年老，我仍以极大的关心注视着你
们卓有成效的道路。在这段话旁，毛泽东加了着重号，并批示印发时“此下
用中号黑体字”，印发的范围是当时正在上海参加中共中央政治局扩大会议
的同志。

第14-15页


对七省市和十四个重点企业一季度工业生产安排情况的批语（一九六○年一月二十三日）

对七省市和十四个重点企业一季度
工业生产安排情况[1]的批语

（一九六○年一月二十三日）

    各同志阅，直退毛。准备谈一下此问题。

    看来，连续大跃进是可能的。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共中央办公厅一九六○年一月十一日编印的《情况简报》
第十七号上刊载的《七个省市和十四个重点企业对今年一季度工业生产安排
的情况》一文。文章说，据国家经委对北京、上海、天津、辽宁、广东、四
川、陕西七个省市的了解和重庆钢铁公司等十四个重点企业特派员的汇报，
各地和各企业对今年第一季度工业生产的安排，不论产值或产量，除个别市
和少数产品外，一般都不低于或略高于去年第四季度的生产水平。为保证一
季度生产开门红，各地各企业都在抓紧做好各项准备工作。目前存在着以下
几个需要解决的问题：（一）原材料供应还有缺口。（二）设备缺少维修材
料或备件。（三）大型设备添置不足。（四）协作关系尚未落实。

第16页


转发太原市委关于开展技术革新和技术革命运动的决议的批语（一九六○年一月二十三日）

转发太原市委关于开展技术革新
和技术革命运动的决议的批语

（一九六○年一月二十三日）

总理：

    此件[1]请你看一下。我意可用中央名义转发各省、市、区党委及全国
所有中等城市党委，加以研究，参照办理。

                                       毛　泽　东
                                       一月廿三日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央办公厅一九六○年一月十一日编印的《情况简报》
第十七号上刊载的《太原市委关于开展以机械化和半机械化为中心的技术革
新和技术革命运动决议》（摘要）。其内容如下：一、太原市一九六○年初
步计划工业产值较一九五九年增长百分之四十七点二，其中有的厂矿将增长
一倍至五倍。为此，不少单位要求在一九六○年大量增加劳动力。这种单靠
增加工人来增加生产的思想，必须坚决克服。太原市机械化程度和工业劳动
生产率同全国比是较低的，但有一定的工业基础和技术力量，只要充分运用
有利条件，采取各种有效措施，完全有可能减少以至消灭手工操作，逐步实
现机械化，迅速提高劳动生产率。二、立即掀起一个以大搞机械化、半机械
化为中心的群众性的技术革新和技术革命运动，通过这一运动提高劳动生产
率百分之五十。具体要求和措施是：（一）从一九五九年十二月起到一九六
○年六月底，分两步将全市机械化半机械化程度由百分之四十二提高到百分
之六十五至七十。（二）开展这一技术革新和技术革命应从以下几个方面着
手：１．凡使用手工操作的单位，要大搞半机械化以至机械化。２．凡已实
现半机械化的单位，应力争向机械化和自动化发展。３．针对生产中的薄弱
环节，改进和自制关键性设备，以求在先进水平的基础上平衡生产能力。４
．充分利用现有设备，提高利用率。５．改进工艺、工具和设备。６．加强
对工人的政治、文化和技术培训；加强科学研究，综合利用材料，降低消耗；
改进设计，提高产品质量；扩大产品种类，提高产值。７．改善劳动组织，
压缩非生产人员，加强协作。８．系统总结、推广行之有效的先进经验。三、
为了在全市范围内迅速掀起运动的高潮，并尽快取得实效，必须做到以下几
点：（一）各级党委要加强领导，大搞群众运动。（二）集中力量突击那些
花钱少、见效快和在生产上迫切需要解决的关键技术，力争在生产上尽快地
产生实效。（三）坚持“两条腿走路”的方针，克服重洋轻土、看大不看小、
单纯伸手要钱等思想。（四）实行定项目、定措施、定人、定时间、定期检
查等五定和分级负责组织实施的方法。（五）注意技术鉴定、定型和推广工
作，并树立标兵，把技术革新和比、学、赶、帮的劳动竞赛结合在一起。四、
充分发扬共产主义协作精神。一九六○年一月三十日，中共中央转发了这一
文件。

第17-18页


关于广泛阅读、讨论中国政府给印度政府照会的批语（一九六○年一月二十四日）

关于广泛阅读、讨论中国政府
给印度政府照会的批语

（一九六○年一月二十四日）

总理：

    １２月２６日我政府给印政府的那个照会[1]，建议用中央宣传部名义
发一通知，全党全团各级组织，都阅读及讨论一次。农村中似可不讨论，因
他们多数人不能阅读。工厂中则可以讨论。请商常委酌定。

                                       毛　泽　东
                                   一月廿四日上午二时
                                     根据手稿刊印。

  注　释

    〔１〕　指中华人民共和国外交部一九五九年十二月二十六日关于进一
步申述有关中印边界的事实和重申通过谈判解决边界问题给印度驻华大使馆
的照会。主要内容如下：（一）中印边界是否正式地划定过？照会指出：
“整个中印边界，无论西段、中段和东段，都是没有划定过的。”“中印边
界之有待划定，是印度政府和英国政府在长期间所承认的，具有确凿无疑的
证据。”（二）中印边界的传统习惯线在哪里？照会指出：“中印边界虽然
未经正式划定，但是双方都承认有传统习惯线，这就是根据双方历来管辖所
及而形成的界线。”所不同的是，“中国政府关于传统习惯线的看法，无论
在西段、中段或东段，都是以客观事实为基础，并且为大量事实资料所证明
了的。而印度地图所标出的边界线，除了中段大部分符合实际以外，其他根
本不代表传统习惯线。东西两段的边界线，特别可以不容置疑地看出，是英
国近代史上侵略扩张政策的产物。”（三）什么是解决中印边界争端的正确
途径？照会指出：“中国政府一贯主张：中印双方应该考虑历史的背景和当
前的实际情况，根据五项原则，通过友好协商，全面解决两国边界问题；在
此以前，作为临时性的措施，双方应该维持边界的现状，而不以片面行动，
更不允许使用武力，来改变这种状况；对于一部分争执，还可以通过谈判，
达成局部性和临时性的协议。”当前急待解决的关键问题有二：甲、接受这
样一个简单的事实，“这就是两国之间的整个边界确实从来没有划定过，因
此，它还有待通过谈判来加以解决”；乙、“在边界正式划定以前，必须有
效地维持两国边界的现状和确保边境的安谧”。这个照会全文载于一九六○
年一月三日《人民日报》。

第19-20页


关于派代表参加华沙条约缔约国政治协商会议例会给赫鲁晓夫的复信（一九六○年一月三十一日、二月一日）

关于派代表参加华沙条约[1]
缔约国政治协商会议例会
给赫鲁晓夫[2]的复信

（一九六○年一月三十一日、二月一日）

                                一

    照发。[3]

                                       毛　泽　东
                                       一月卅一日
                                     根据手稿刊印。

                                二

亲爱的尼·谢·赫鲁晓夫同志：

    您一月二十三日的来信收到了。感谢您把召开华沙条约缔约国政治协商
委员会例会[4]的决定通知我们。我们决定派康生同志（中共中央政治局候
补委员）、刘晓同志（中共中央委员、中国驻苏联大使）和伍修权同志（中
共中央委员）为代表，以观察员身份出席这次会议。我们相信，这次会议的
召开，对于促进国际紧张局势的和缓，揭露帝国主义好战集团的扩军备战阴
谋，以及鼓舞全世界人民争取和平的斗争意志等方面，必将作出新的贡献。
我们预祝会议成功。

          致以

    共产主义的敬礼

                                       毛　泽　东
                                   一九六○年二月一日
                             根据中央档案馆保存的原件刊印。

  注　释

    〔１〕　指苏联、捷克斯洛伐克、保加利亚、匈牙利、德意志民主共和
国、波兰、罗马尼亚、阿尔巴尼亚八国于一九五五年五月十四日在华沙签订
的条约，有效期二十年。条约规定设立武装部队联合司令部和政治协商委员
会等组织。同年六月四日条约生效时，华沙条约组织正式成立，总部设在莫
斯科。

    〔２〕　赫鲁晓夫，当时任苏共中央第一书记、苏联部长会议主席。

    〔３〕　这个批语写在周恩来一九六○年一月三十一日送审的复信稿上。
送审稿所署的日期为“一九六○年一月三十一日”，毛泽东审批后，发出时
周恩来将日期改为“一九六○年二月一日”。

    〔４〕　这次会议后来于一九六○年二月四日在莫斯科召开。

第21-22页


在关于台湾情况的一份内部材料上的批语（一九六○年一月）

在关于台湾情况的一份
内部材料上的批语[1]

（一九六○年一月）

                                一

    各同志阅，退毛。

                                二

    很可看。

                                三

    这几句话，值得注意。[2]

                                四

    极值注意。[3]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　本篇一写在一九六○年一月十二日编印的这份内部材料的目录
页上。在其中《蒋集团焦虑一九六○年日子难过》、《元旦前后美又连续提
出各种推行“两个中国”建议》、《美特唐盛镐拉拢陈诚失败》三篇的篇名
前，毛泽东加了着重号，并写了一个批语，即本篇二；本篇三、四均写在
《蒋集团焦虑一九六○年日子难过》一文中。

    〔２〕　《蒋集团焦虑一九六○年日子难过》一文中说，元旦前后，蒋
集团上层分子和官方报纸纷纷评述一九六○年国际局势的趋向，语调十分低
沉。其中属蒋经国系的台北《大华晚报》写道：“东西对立愈尖锐，情势愈
紧张，对我们愈为有利；相反的，在和风荡漾、谈判频频的情况下，我们的
处境便不免局促。”“在一连串的国际谈判中，我们的地位和权益可能被涉
及”，这将“对我们构成心理上的困扰”。在这几句话旁，毛泽东加了着重
号，并写了这一批语。

    〔３〕　《蒋集团焦虑一九六○年日子难过》一文中说，蒋集团恐惧难
以继续窃据联合国席位。台湾有关国民党报纸认为，“在未来五年至十年内，
非洲大陆可能出现三十个左右的独立国家”，非洲在联合国的席位可能超过
拉丁美洲，而目前非洲国家中同蒋集团维持外交关系的只有三个，同大陆有
外交关系的却占多数。因此，蒋集团对非洲的外交，“包含有极大的危险性”
。在这段话旁，毛泽东加了着重号，并写了这一批语。

第23-24页


对《关于共产主义我们必须知道些什么》一书摘录的批语（一九六○年一月）

对《关于共产主义我们必须知道
些什么》一书摘录[1]的批语

（一九六○年一月）

                                一

    各同志阅，退毛。

                                二

    说得对。[2]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　《关于共产主义我们必须知道些什么》一书为美国心理学家哈
里和波娜罗·奥佛斯特里特夫妇所作，一九五八年十月在美国出版。全书共
三部，分十八章，近二十万字。杜勒斯临死前曾将这本书介绍给艾森豪威尔。
中共中央对外联络部对其中同当时国际形势关系密切的问题和有关美国反苏
反共基本政策方面的内容作了摘录，并加了四个小标题：（一）资本主义同
共产主义势不两立；（二）赫鲁晓夫的和平竞赛“是一场帝国主义战争”；
（三）谈判“必须从实力出发来进行”；（四）美国共产党“是为法律所不
允许的”。

    〔２〕　《关于共产主义我们必须知道些什么》一书摘录的第三部分
《谈判“必须从实力出发来进行”》中说：“从共产党人的观点来看，出席
会谈的代表所代表的不仅仅是他们的国家。更深刻地说，他们代表的是阶级
斗争的某一方；而这在任何基本意义上说并不是可以协商的斗争。其所以不
能协商，按照马克思列宁主义的理论，是因为：在资产阶级没有被消灭之前
阶级斗争是不会产生和平的；而这个阶级‘决不会自动地放弃丝毫的权力和
特权’。因此，会议桌　　即使管它叫做和平桌－－也不过是进行战争的另
外一个场所罢了。”在这段话旁，毛泽东加了着重号，并写下了这一批语。

第25-26页


毛泽东等祝贺中苏友好同盟互助条约签订十周年的电报（一九六○年二月十三日）

毛泽东等祝贺中苏友好同盟
互助条约签订十周年的电报

（一九六○年二月十三日）

苏联共产党中央委员会第一书记、苏联部长会议主席尼·谢·赫鲁晓夫同志，
苏联最高苏维埃主席团主席克·叶·伏罗希洛夫同志：

    值此中苏友好同盟互助条约签订十周年之际，请允许我们代表中国共产
党、中华人民共和国政府和中国人民，并且以我们个人的名义，向你们，亲
爱的同志们，并且通过你们向伟大的苏联共产党、苏联政府和苏联人民致以
最热烈的祝贺。

    中苏友好同盟互助条约的缔结，是具有重大意义的历史事件。它对于中
苏两国的繁荣和维护世界和平、促进人类进步的事业，已经发挥并且还将继
续发挥巨大的影响。

    十年来，在中苏友好同盟互助条约的基础上，中苏两国在政治、经济、
文化和科学技术等各方面的友好合作互助关系获得了全面的发展。这就极大
地巩固和加强了我们两国人民之间的兄弟团结，有力地促进了我们两国建设
事业的共同高涨。伟大的苏联人民正在加快步伐进行着规模空前的共产主义
建设，七年计划的宏伟指标正在一步步地变为现实，苏联的先进科学技术已
经在世界科学技术的最重要的领域内获得冠军。在社会主义建设总路线的指
导下，中国的建设事业已经进入了一个高速度发展的新阶段。中国人民在社
会主义建设事业中，得到了苏联人民兄弟般的各种形式的援助。在这里，我
们谨代表我们党、我国政府和我国人民，对苏联共产党、苏联政府和苏联人
民表示衷心的感谢。

    中苏同盟是世界和平的强大堡垒。十年来，中苏两国和其他社会主义国
家在保卫世界和平、反对帝国主义的侵略和战争政策的共同斗争中密切合作，
作出了伟大的贡献。不久前，赫鲁晓夫同志访问美国的成功，苏联政府关于
全面彻底裁军的倡议和再一次单方面裁减一百二十万武装部队的措施，沉重
地打击了帝国主义好战集团的阴谋，赢得了全世界爱好和平的人民和国家的
热烈欢迎。最近，在莫斯科召开的华沙条约缔约国高级会议和这个会议所发
表的宣言，又一次就普遍裁军、对德和约等有关世界和平的重大问题提出了
积极的合理的建议。这些事实充分地说明，社会主义国家始终站在保卫和平
斗争的最前列，并且一再对维护和平的事业作出了真诚的努力。今后国际紧
张局势能否继续和缓，已经成熟了的国际问题能否得到合理的解决，显然取
决于以美国为首的西方集团是否真正具有和平的诚意。我们相信，在以苏联
为首的社会主义阵营和全世界一切爱好和平的人民和国家的共同努力下，不
管和平的敌人如何阻挠和破坏，维护和平的事业一定会取得更大的胜利。

    以马克思列宁主义和无产阶级国际主义原则为指导思想，以我们两国根
本利益的完全一致为基础的伟大的中苏同盟是一种掌握了政权的无产阶级的
完全新型的同盟关系。因此，它是一种牢不可破的兄弟关系，是任何力量也
破坏不了的。和平和社会主义的敌人妄想分裂中苏同盟、分裂社会主义阵营
的迷梦是永远也不会实现的。

    亲爱的同志们，在中苏友好同盟互助条约进入第二个十年的时候，中国
人民将一如既往，把巩固和发展中苏两国以及以苏联为首的社会主义阵营的
团结，当作自己最神圣的国际义务。中国人民深信，在未来的年代中，伟大
的中苏同盟必将对争取世界和平和人类进步的崇高事业做出更大的贡献。

    祝苏联人民在共产主义建设和维护世界和平的事业中取得更辉煌的成就。

    祝中苏两国人民永恒的、兄弟的友谊万古长青。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱　德
中华人民共和国国务院总理　周恩来

                                 =一九六○年二月十三日
                                  根据一九六○年二月十
                                  四日《人民日报》刊印

第27-29页


请罗光禄购买《哲学研究》杂志的批语（一九六○年二月十五日）

请罗光禄[1]购买《哲学
研究》杂志的批语

（一九六○年二月十五日）

罗秘书：

    请在今天到广州书店，买一本书，叫做《哲学研究》杂志，１９５９年
１１月－１２月综合号[2]，下午交我为盼。

                                       毛　泽　东
                                     十五日上午五时
                                     根据手稿刊印。

  注　释

    〔１〕　罗光禄，当时任毛泽东的机要秘书。

    〔２〕　一九五九年十二月十日出版的《哲学研究》第十一、第十二期
合刊，主要刊载了陈伯达《无产阶级世界观和资产阶级世界观的斗争》、邢
贲思《反右倾斗争是两种对立的世界观的斗争》、顾锦屏《认真研究列宁的
伟大哲学遗产－－〈哲学笔记〉》、黄远《战争规律和主观能动性》、世诚
《“思维和存在的同一性”是唯物主义的原理吗？》、章沛《论形式逻辑同
一律的客观基础》、周谷城《评〈逻辑推理中真实性和正确性的关系问题〉》
、冯友兰《论“六家”》、周建人《老子思想真的是唯物主义的么？》、张
允侯《列宁的哲学著作在中国的传播》等文。

第30页


给林彪的信（一九六○年二月二十日）

给林彪[1]的信

（一九六○年二月二十日）

林彪同志：

    一个有关工业的非正式的文件[2]，送上请你一阅，有些意思。各位元
帅都可以一阅，请你阅后转给他们。因是密件，请在阅后退回给我为盼。

                                       毛　泽　东
                                        二月廿日
                                     根据手稿刊印。

  注　释

    〔１〕　林彪，当时任中共中央副主席、中央军委副主席、国务院副总
理。

    〔２〕　指中共中央政治局委员、中央书记处书记、国务院副总理李富
春一九六○年二月十四日邀集在广州参加苏联《政治经济学（教科书）》学
习的张霖之（煤炭工业部部长）、吕正操（铁道部副部长）、彭涛（化学工
业部部长）、陈正人（农业机械工业部部长）、余秋里（石油工业部部长）、
刘澜波（水利电力部副部长）、顾卓新（国家计划委员会副主任）、王光伟
（国家计划委员会副主任）等人座谈有关经济计划的几个问题的纪要。其中
谈到：今年计划超额完成是肯定的；力争再用十年的时间搞到一亿吨钢，一
九六○年努一把力，钢产量有可能搞到二千一百万吨；现在是农业和尖端技
术逼着工业在量和质两方面迅速地发展；机械工业需要在比较短的时间内解
决好和战结合、专业生产和通用生产结合、大中小型企业结合和洋土结合以
及分工、材料等问题；大跃进要求既要搞技术的革新和革命，也要搞组织的
革新和革命（也就是不断改进生产关系，包括人与人的关系）；企业的管理
制度要继续改革；还有一部分规章制度的改革，是上层建筑的革命；技术的
革命、生产关系的革命、上层建筑的革命，要同时并进，互相结合，要经常
注意解决生产关系与生产力、上层建筑与经济基础的矛盾，等等。

第31-32页


对国家经委党组关于工业、交通生产情况报告的批语（一九六○年二月二十六日）

对国家经委党组关于工业、交通
生产情况报告的批语

（一九六○年二月二十六日）

                                一

周总理：

    这个总结[1]很好，这是一个新方法，应当继续做。一年总结六次，每
两个月总结一次，经中央批准通报出去，一定大有推动作用。请你阅后，给
你们读书会[2]各同志一阅，然后送薄一波[3]同志一阅。给少奇、小平、彭
真[4]一阅。

                                       毛　泽　东
                                       二月廿六日
                                     根据手稿刊印。

                                二

    要大办小洋发电。[5]

                                三

    争取二千二百万吨钢。[6]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指国家经济委员会党组一九六○年二月十三日关于一月份和二
月上旬工业、交通生产情况向中共中央政治局口头汇报的提纲。提纲指出，
一月份计划完成情况总的来说是很好的，实现了开门红。但生产有些被动，
少数产品没有完成计划。二月上旬有所好转，但与季计划日产水平比较还有
距离。要完成第一季度计划，还需要做许多艰巨的工作。当前生产中最薄弱
的环节仍然是交通运输。为了把现有的生产水平逐步提高上去，首先就要突
破交通运输这个薄弱环节。各级党委和有关部门必须负责督促完成运输计划，
加强运输的组织和协作工作，推广运输装卸机械化、半机械化的经验，大力
增产运输设备。第二，对其他薄弱环节采取有效措施，特别是要紧紧围绕当
前的薄弱环节开展技术革新运动。第三，加强物资供应的管理工作，从中央
到地方形成一个统一领导、分级负责、调度灵活的物资供应网。一九六○年
二月二十日，中共中央将这一报告转发给各省市自治区党委、中央各部委党
组。本篇一就写在批转这一报告的中共中央文件上。

    〔２〕　指周恩来根据毛泽东关于领导干部要学习苏联《政治经济学
（教科书）》的建议，于一九六○年二月中旬至三月初在广东从化组织的读
书小组。参加读书小组的，有国务院部分部委和中共中央中南局的负责同志。

    〔３〕　薄一波，当时任中共中央政治局候补委员、国务院副总理、国
家经济委员会主任。

    〔４〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。彭
真，当时任中共中央政治局委员、中央书记处书记。

    〔５〕　国家经济委员会党组的口头汇报提纲中说到：“发电量虽然一
直稳步上升，但是还不能满足需要，在全国四十个供电地区中，目前还有京
津唐、安徽、重庆、湘中、郑州等十六个地区缺电，共缺电约三十万　。”
在这段话旁，毛泽东写了这一批语。

    〔６〕　国家经济委员会党组的口头汇报提纲中说到：“从目前生产情
况来看，总的形势很好，但是钢铁、化工等主要产品要完成第一季度的计划，
并且为全年争取完成二千万吨钢或者更多一点的目标而奋斗，任务还是很艰
巨的。”在文中的“二千万吨钢或者更多一点的目标”下面，毛泽东加了着
重号，并在旁边写下了这一批语。

第33-35页


毛泽东等为祝贺藏历新年给班禅额尔德尼的复电（一九六○年二月二十七日）

毛泽东等为祝贺藏历新年给
班禅额尔德尼的复电

（一九六○年二月二十七日）

班禅额尔德尼·确吉坚赞：

    我们很高兴地看到你二月二十六日的来电[1]。当此藏历铁鼠年来临，
西藏人民正以欢欣鼓舞的心情庆祝自己的彻底翻身和解放的时候，特向你和
西藏人民致以热烈的祝贺。祝西藏人民在中共西藏工委和以你为首的西藏自
治区筹备委员会的领导下，在新的一年中，在巩固国家统一、加强民族团结、
彻底平息西藏上层反动集团所发动的反革命叛乱的残余、进行民主改革和发
展生产方面，都取得更加伟大的胜利。

                              毛泽东、刘少奇、周恩来、朱德
                                 一九六○年二月二十七日
                                 根据中共中央文件刊印。

  注　释

    〔１〕　指全国人大常委会副委员长、西藏自治区筹备委员会代主任委
员班禅额尔德尼·确吉坚赞于藏历土猪年十二月三十日（公元一九六○年二
月二十六日）给毛泽东、刘少奇、朱德、周恩来祝贺藏历新年的电报。

第36页


在农业部党组关于全国农业科学研究工作会议情况报告上的批语（一九六○年二月二十九日）

在农业部党组关于全国农业科学
研究工作会议情况报告上的批语

（一九六○年二月二十九日）

    康、乔、田[1]阅后，由乔电告谭震林[2]，为中央起草一文件，将此报
告[3]发给各有关学术机关及各级党委，直到公社，照此执行。

                                       毛　泽　东
                                       二月廿九日
                                     根据手稿刊印。

  注　释

    〔１〕　康，指康生，当时任中共中央政治局候补委员、中央文教小组
副组长。乔，指胡乔木，当时任中共中央书记处候补书记、毛泽东的秘书。
田，指田家英，当时任中共中央政治研究室副主任、毛泽东的秘书。

    〔２〕　谭震林，当时任中共中央政治局委员、中央书记处书记、国务
院副总理。

    〔３〕　指农业部党组一九六○年二月二日关于全国农业科学研究工作
会议情况给中共中央农村工作部并报中央和毛泽东的报告。报告说，中国农
业科学院于一九五九年十二月一日至二十日召开了全国农业科学研究工作会
议，总结了一九五九年农业科学战线上的主要成就和经验，对一九六○年农
业科学研究工作提出了建设性安排，对院属各研究所的工作，也作了具体部
署。（一）一九五九年全国农业科学研究工作，是继续大跃进的一年。到十
月底已完成三千三百多个项目，占总数的百分之八十七。一个以人民公社为
基础、遍及全国的农业科学研究网已基本形成。（二）由于坚决贯彻执行了
“两条腿走路”和大搞群众运动的方针，在系统地总结农作物大面积丰收经
验、探求农业八字宪法增产规律方面，积累了大量的科学资料，更加丰富了
农业八字宪法的各项内容，对指导当前生产起了很大作用。在土壤普查、培
育优良品种、改进农机具、植物保护、牲畜治病等方面取得了不少成果；组
织编写了九本重要的理论著作和一批科技书籍，这是近年来全国农业科学研
究的创举。（三）关于农业科学研究的方法，已摸索出了一些成功的经验。
其中包括坚持政治挂帅，大搞群众运动；针对生产需要安排研究课题，以任
务带动学科；对一些尖端问题和迫切需要解决的问题，采取多设基点、多种
方法齐头并进搞试验；采取研究室、试验场与人民公社基点相结合的方法等。
（四）当前也存在着一些急待解决的问题。主要是资产阶级唯心主义世界观
和学术思想仍然不同程度地存在；农业科学战线上的尖端学科和基础学科还
很薄弱，布局也不平衡；技术力量的增长速度还落后于任务的要求。（五）
一九六○年的主要工作是：１．继续总结丰产经验，进一步探求农业八字宪
法的应用规律，培育高产优质新品种；积极进行农业机械化、电气化的研究
和试点工作；以养猪为纲全面开展畜牧兽医的研究。２．大力培养新生力量，
开办各种类型的农业技术学校和训练班。３．农科院在现有的基础上积极组
建新的研究所，填补空白学科，并组织科研人员赴边远地区考察，提出当地
发展农业科学的规划。４．系统学习马克思列宁主义和毛泽东思想，结合科
学实践不断批判农业科学队伍中的资产阶级世界观和方法论，解决生产、科
学上的重要问题。一九六○年三月八日，中共中央批转了这一报告。

第37-38页


中央转发广东省委关于当前人民公社工作中几个问题的指示的批语（一九六○年三月二日、三日）

中央转发广东省委关于当前
人民公社工作中几个问题
的指示的批语[1]

（一九六○年三月二日、三日）

                                一

高智同志：

    此件[2]请印９份，发给总理、富春、康生、乔木[3]及中南五省在从化
学习的五位第一书记[4]阅看，准备在三月三号下午讨论一下，在各省推广。

                                       毛　泽　东
                                    三月二日上午三时

                                二

    印９份，发各同志阅看，准备三日下午讨论。

                                       毛　泽　东
                                    三月二日上午六时
                                     根据手稿刊印。

                                三

华东局，各协作区委员会，各省委、市委、自治区党委：

    广东省委关于当前人民公社工作中几个主要问题的指示，是一个很好的
文件，甚为切合现时人民公社在缺点错误方面的情况和纠正这些缺点错误的
迫切要求。全国各省、市、自治区的的情况大体上一定都同广东一样，发生
了这些问题（一共有五个问题），都应当提起严重的注意，仿照广东的办法，
发出一个清楚通俗的指示，迅速地把缺点错误纠正过来。中央建议，把广东
这个指示发到地、县、公社三级党委，请公社党委的同志们，切实讨论几次，
开动脑筋，仔细地冷静地想一想，谈一谈，议一议，想通这五个问题，纠正
缺点错误。现在形势大好，缺点错误是部分的。但是一定要纠正，不使这五
方面的现在还是部分性质的错误扩大开去。我们的相当多的干部，在政治水
平、经济理论水平和对实际工作分析、理解水平，都是不高的，有些人还是
很低的。他们对于这些方面还不成熟，这是他们的缺点。他们正在逐步走向
成熟的过程中。这是一方面。他们干劲很大，热情很高，要把中国变成一个
伟大、强盛、繁荣、高尚的社会主义、共产主义国家的雄心大志，则是很好
的。这是又一方面。中央建议这些同志想一想、分析一分析这样实际存在的
两个方面，特别是第一个方面，即他们的缺点方面，努力学习，认真思考，
在几年之内，例如说，五年至十年之内，将自己的政治、理论和业务水平大
进一步地成熟和提高起来。在这里，顺便说一句，工业交通战线，商业流通
战线，教育文化科学战线，卫生医疗药物战线，中央建议也照这样办，解决
他们自己的问题。今年春季，建议各省、市、自治区都由党委领导，开一次
四级、或者五级、或者六级的干部会议，会期十天至十四天，如果是六级，
则省、地、县、社、生产大队、生产小队都到人，第五第六两级在一个公社
内只到穷队富队的代表各一人，如一九五九年三月间开的那样，但是专门讨
论广东文件中的五个问题。如有余裕时间，也可以讨论一些别的重大问题。
春季会议，最好在三月三十日以前开完，因为三月除两广外还不是农业大忙
的时候，四月就大忙了。这种会议，下半年再开一次。今年共开两次。广东
省委已经发出通知，在三月上旬召开这种会议，讨论上述五个问题。此件及
附件，可在党刊上发表。

                                        中　　央
                                   一九六○年三月三日
                                 （附广东省委文件一件）
                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　对中共广东省委一九六○年二月二十五日关于当前人民公社工
作中几个问题的指示，毛泽东曾于三月一日给中共中央副主席刘少奇、中央
总书记邓小平写信，建议提到中央会议上讨论一次，如同意即以中央名义转
发。三月二日上午三时，毛泽东批示机要秘书高智，将广东省委的这一指示
印发在从化的周恩来等九同志。这个批示即本篇一。随后，毛泽东将他三月
一日给刘少奇、邓小平的信稍作修改，成为中央转发广东省委文件的指示，
于二日上午六时批示印发各同志。这个批示即本篇二。三日，在中央指示正
式下发前毛泽东对这一指示稿又作了一次修改，本篇三即毛泽东最后改定的
指示稿。

    〔２〕　指中共广东省委一九六○年二月二十五日关于当前人民公社工
作中几个问题的指示，这个指示发给广州市委、海南区党委、各地市县委并
上报中央和毛泽东。指示说，最近省委对当前人民公社工作中的一些问题进
行了研究，认为目前我省农村总的形势是十分良好、十分有利的，人民公社
的发展是健康的，人民公社制度在农村已经奠定了巩固的基础，达到了空前
巩固的程度。但目前在公社所有制的过渡、发展公社一级的经济、分配以及
干部作风等问题上，仍然存在着一些值得全党重视的问题。为此，省委特作
如下指示：一、目前我省人民公社的发展状况证明，去年郑州会议确定的以
队为基础的三级所有制，是适合当前生产水平和群众觉悟的，是有利于生产
力发展的，因此一定要继续贯彻执行。当前的问题，不是急于过渡，而是要
明确方向，埋头苦干，积极创造过渡的条件。对有些地方想加快过渡的苗头，
一定要注意防止和纠正。省委确定，过渡为基本社有制的公社，除已批准的
三十六个外，今年不再增加，一定要严格控制住。二、积极发展公社一级的
经济的力量，是为过渡积极准备条件的核心，也是发展当前生产、提高整个
公社的生产水平所必需的。但必须明确，发展公社一级的经济，必须在整个
公社经济发展的基础上，逐步扩大公社一级经济的比重，决不能孤立地发展，
更不能削弱大队经济。必须认识在三几年内，发展农业生产主要还是靠大队。
目前有些地方，在发展公社经济上，实际上在重复“一平二调”、刮“共产
风”的错误，必须及早引起全党严重重视，坚决堵死。对此，省委作了六项
具体规定。三、全党必须重视搞好分配工作，这是关系调动群众积极性的重
大问题。省委确定：（一）对去年的分配工作，应普遍进行一次检查，该分
的一定要保证全部分到社员手上。（二）应在生产发展和适当增加积累的前
提下，使社员的收入水平，逐年有显著的增加。（三）要适当提高工资部分
的比例，力争按月或按季发工资。（四）要坚持实行定额管理、评工计分、
按劳动日发工资的制度和大队对小队的“三包一奖”制度。（五）对自留地
和家庭副业生产，不应采取“大集中”的办法，重刮“共产风”。四、公社
一级党委必须树立经济核算观念，学会经济工作，最大限度地合理使用人力、
物力、财力，讲究经济效果。在公社一级必须建立严格的财政管理制度和财
政纪律，加强对公社财政开支的检查和监督。五、全党要树立一种良好的工
作作风。在目前的大好形势下，有些干部在工作作风上的某些缺点，又开始
萌芽，主要表现为头脑发热，作风”浮而不深、粗而不细、华而不实”；缺
乏实事求是、具体分析、踏踏实实的工作态度，只谈高指标、大计划，说得
多、做得少；方法简单化，不和群众商量，不关心群众生活，不注意劳逸结
合。对此，必须认真对待，加以纠正。

    〔３〕　富春，即李富春，当时任中共中央政治局委员、中央书记处书
记、国务院副总理。康生，当时任中共中央政治局候补委员、中央文教小组
副组长。乔木，即胡乔木，当时任中共中央书记处候补书记、毛泽东的秘书。

    〔４〕　指中共河南省委第一书记吴芝圃、湖北省委第一书记王任重、
湖南省委第一书记张平化、广东省委第一书记陶铸、广西区委第一书记刘建
勋。他们当时正在广东从化参加由国务院总理周恩来主持的学习苏联《政治
经济学（教科书）》读书小组。

第39-43页


中央转发贵州省委关于目前农村公共食堂情况报告的批语（一九六○年三月二日、四日）

中央转发贵州省委关于目前农村
公共食堂情况报告的批语[1]

（一九六○年三月二日、四日）

                                         44-46

                                一

    印９份，发各同志阅看，准备三日下午谈一下。

                                       毛　泽　东
                                    三月二日上午四时
                                     根据手稿刊印。

                                二

    华东局，各协作区委员会，各省委、市委、自治区党委：

    贵州省委关于目前农村公共食堂情况的报告[2]，写得很好，现在发给
你们研究，一律仿照执行，不应有例外。中央所以这样下断语，是因为贵州
这一篇食堂报告，是一个科学总结，可以使我们在从社会主义向共产主义过
渡的事业中，在五年至十年内，跃进一大步。因此应当在全国仿行，不要例
外。仿行时要有步骤，要有坚强领导，要提高干部和群众觉悟，要走群众路
线。在１９６０年一年内，全国食堂达到贵州现时的那种水平，也就很好了。
在领导不强的地方可能一年达不到，那就在１９６１年达到也可以。即使更
长一点时间达到，也可以。总之一定要达到，并且还要提高。请你们在今年
春季专为食堂问题开一次规模较大的会议，是为至要。此件及附件，可登党
刊，并可转发公社党委。

                                        中　　央
                                   １９６０年三月四日
                                 （附贵州省委报告一件）
                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　本篇一写在中共贵州省委一九六○年二月二十四日关于目前农
村公共食堂情况给中央并毛泽东的报告上；本篇二是毛泽东为中央起草的转
发贵州省委这个报告的批语。

    〔２〕　中共贵州省委的这个报告说，一九六○年二月十六日至十八日，
我们召开了三天地、州、市委第一书记会议，主要讨论农村公共食堂问题。
我省农村公共食堂现有十三万多个，固定的或基本上固定的占百分之八十左
右，不固定的约占百分之二十。固定的食堂中，出现了一批办得很好的，其
特点是：一、巩固地树立了贫农、下中农的领导优势，基层干部和党团员一
律参加食堂，和群众打成一片。二、走群众路线，实行民主管理。三、建立
必要的管理制度，首先是口粮管理制度，执行了计划用粮、节约用粮、以人
定量、节约归己的原则。四、食堂有了自己的生产，有了家底。五、炊具改
革很有成绩，减轻了炊事人员的劳动强度，提高了饭菜质量。这些办得好的
食堂，已成为生产小队政治、经济、文化活动的中心，巩固了人民公社，生
产也搞得很好，显示了食堂的优越性和重要性。有的还提高了集体化的程度，
形成了较大的居民点，为建设新村创造了条件。不固定的食堂有三种情况：
一是虽然集体做饭，但做得不够吃，分给各户，推出了事；二是时办时停；
三是各户单独起伙，食堂有名无实。在这些地方，个别的已发生外逃、肿病
和死人现象。主要原因：一是基层组织有问题，有的被富裕中农把持，千方
百计拖垮食堂，挖人民公社的墙脚。二是实际工作抓得不紧、不具体、不切
实，听任食堂涣散下去。目前，当务之急是对不固定、不巩固的食堂立即加
以整顿。我们决定采取以下步骤：一、立即组织干部带着粮食供应指标下去
整顿。二、充分发动群众，依靠贫下中农，召开食堂代表会，建立食堂管理
委员会，落实粮食安排。三、选举食堂管理人员。四、建立管理制度。五、
以好的食堂作标兵，进一步把食堂办好。对于那些已经固定的食堂，也要按
照标准整顿、提高。在分配制度上，由粮食供给制、半供给制改为伙食供给
制。目前看来，食堂势必要适当扩大规模。为此，我们打算：一、在今年夏
收时，务必把粮食抓到基本核算单位手里，口粮由基本核算单位定期发给食
堂。二、在适当时机，把食堂交由基本核算单位管理，每个生产小队就办一
个食堂，基本核算单位可以自己办一个，作为中心食堂。一九六○年二月二
十六日，中共中央已将这一报告转发各省、市、自治区党委。三月六日，中
央又将毛泽东起草的批语发给各地。


中央转发吉林省委关于技术革新和技术革命运动情况报告的批语（一九六○年三月三日）

中央转发吉林省委关于技术革新
和技术革命运动情况报告的批语

（一九六○年三月三日）

                                一

华东局，各协作区委员会，各省委、市委、自治区党委：

    吉林省委关于技术革新和技术革命运动情况的报告[1]，写得很好，现
在转发你们研究和参考。希望各省、市、区党委在这个重大问题上都能迅速
总结自己的经验，并写一个报告给我们，同时通知你们的下级一体知晓和遵
行。此件及附件，可登党刊，并可转发各地委、市委及县委。

                                        中　　央
                                   一九六○年三月三日
                                  根据毛泽东手稿刊印。

                                二

    印发今日下午到会各同志[2]，准备谈一下。

                                       毛　泽　东
                                    三月三日上午四时
                                     根据手稿刊印。

  注　释

    〔１〕　中共吉林省委一九六○年二月二十六日给毛泽东并中央的这一
报告说，近三个月来，我省以机械化、半机械化、自动化、半自动化、连续
化为中心的技术革新和技术革命运动，迅猛开展起来。这次运动比过去较为
深入扎实，进入了一个新的阶段。主要表现在以下几个方面：第一，运动的
发展，有在原来的技术设备基础上从一般的改革进入全面技术改造的趋势。
第二，已由推广单项的分散的先进经验，发展为系统的全面的先进经验配套，
有计划、有领导、大规模、全面地加以推广。第三，不仅有一般的革新项目，
而且开始向尖端科技进军。与此相联系，群众性的科研工作有了新的发展。
第四，大搞综合利用，增产和节约原材料。在运动中，有以下几条经验值得
重视，应加以研究，使之继续发展。第一，这一运动既是生产运动，也是群
众性的思想运动，是职工群众的自我改造运动。第二，许多企业单位的领导
干部、工程技术人员、工人的结合更加密切，一些科研部门和大专院校也加
入进来，形成了新的厂内厂外“三结合”和全面大协作。第三，技术革新和
技术革命要与当前的生产紧密结合，不断提高企业管理水平，以适应并促进
群众运动的发展。第四，要从实际出发，贯彻土洋结合、“两条腿走路”的
方针和一切经过试验的原则。第五，思想革命、技术革命、文化革命应该互
相结合。根据当前运动发展的实际，我们提出了开展设备翻新、生产能力翻
番的“双翻”运动口号，使这一运动同增产节约结合起来，向着更广泛、深
入的方向发展。到适当时机，还要着重进行巩固运动成果的工作。

    〔２〕　指本册第４９页《为审阅中央转发广东、吉林、贵州省委报告
的三个批语稿给刘少奇、邓小平的信》中所说的二十四位同志。

第47-48页


为审阅中央转发广东、吉林、贵州省委报告的三个批语稿给刘少奇、邓小平的信（一九六○年三月四日）

为审阅中央转发广东、吉林、
贵州省委报告的三个批语稿
给刘少奇、邓小平的[1]信

（一九六○年三月四日）

少奇、小平同志：

    此三件[2]，请你们审阅，并请提到中央会议上讨论、通过。如有不同
意见，请加修改。在三月十日以前，送到各省、市、区党委第一书记手里，
远地用飞机送。恩来、富春、康生[3]、中央在广州学经济学的各部长、中
南五省在此学经济学的五位第一书记[4]，共２４人，昨天开了一次会，大
家都同意这三个文件发出去。

                                       毛　泽　东
                                    三月四日上午四时
                                     根据手稿刊印。

  注　释

    〔１〕　邓小平，当时任中共中央总书记。

    〔２〕　指毛泽东一九六○年三月三日起草的中共中央转发广东省委关
于当前人民公社工作中几个问题的指示的批语稿、中央转发吉林省委关于技
术革新和技术革命运动情况报告的批语稿和三月四日起草的中央转发贵州省
委关于目前农村公共食堂情况报告的批语稿，分别见本册第４０－４１页、
第４７页、第４４－４５页。

    〔３〕　富春，即李富春，当时任中共中央政治局委员、中央书记处书
记、国务院副总理。康生，当时任中共中央政治局候补委员。

    〔４〕　指中共河南省委第一书记吴芝圃、湖北省委第一书记王任重、
湖南省委第一书记张平化、广东省委第一书记陶铸、广西区委第一书记刘建
勋。

第49-50页


在河南省委关于当前抗旱浇麦情况简报上的批语（一九六○年三月五日）

在河南省委关于当前抗旱浇麦
情况简报[1]上的批语

（一九六○年三月五日）

    很好，各同志阅。有同样情况的，照样办理，是为至要。

                                       毛　泽　东
                                        三月五日
                                     根据手稿刊印。

  注　释

    〔１〕　中共河南省委一九六○年二月二十七日上报中央并毛泽东的这
一情况简报说，我省当前突出的问题是小麦普遍出现旱象，而且正在向严重
方向发展。二月初，省委、省人委联合发出了抗旱浇麦的紧急指示，接着省
委又连续召开了三次紧急电话会议，进一步布置和检查了这一工作。各地普
遍召开了干部、党团员和群众会，建立了抗旱浇麦指挥部，迅速掀起了群众
性的抗旱浇麦运动。二月二十三日，省委再次召开紧急常委会议，分析了当
前形势，确认抗旱浇麦和抗旱春播为当前全省的中心任务，决定立即采取以
下措施：（一）向全省人民进一步进行大动员，迅速发动一个声势浩大的全
民抗旱运动。（二）千方百计挖掘一切水源，保证小麦有足够的水量。（三）
继续抓好群众生活安排，保证群众旺盛的战斗情绪。（四）在财力、物力上
支持抗早，解决抗旱急需的物资。（五）从省直机关抽调大批干部，由负责
同志带领，分赴各地，协助抗旱，进一步促进抗旱运动广泛深入的发展。

第51页


关于干部中存在的三个大问题（一九六○年三月六日）

关于干部中存在的三个大问题[1]

（一九六○年三月六日）

华东局，各协作区委员会，各省委、市委、自治区党委，
中央一级各部委、各党组：

    江苏省委写的关于整风中三个问题的分析，是正确的，应当提起你们大
家一齐注意，并采取具体措施，逐步地解决这三个大问题。

                                        中　　央
                                   １９６０年３月６日
                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这个批语写在中共中央办公厅一九六○年三月一日编印的《情
况简报》第一○三号上，题目是毛泽东拟的。这期简报以《党的思想建设的
一个重要课题》为题，摘发了中共江苏省委关于整风运动的情况报告中的部
分内容。其中谈到，这次整风运动，使我们深刻地感到，党内有相当一部分
同志对社会主义革命思想准备不够，主要是缺乏不断革命、把社会主义革命
进行到底的思想。具体表现在以下三个方面：第一，在所有制的革命方面，
对小生产者和一部分富裕中农的自发资本主义倾向，比较普遍地认识不足。
往往只看到党在一定历史时期内团结富裕中农的政策，而看不到要彻底改造
小生产者的根本方向。因此，解决这一认识问题，是党的思想教育的一个重
要课题。第二，在高速度建设方面，比较突出的是对高速度建设社会主义的
思想准备不够，有一部分同志不了解整个六十年代都要连续跃进，都要高速
度，积极创造条件，坚决向共产主义过渡。在农业的经营管理上，没有完全
摆脱小农经济的影响，远远不能适应大跃进形势的要求。因此，在党内进行
高速度建设的思想教育，克服小农经济的思想影响，也是党的思想建设的一
项重要任务。第三，在政治思想革命方面，对于彻底消灭资产阶级、小资产
阶级的思想和习惯势力，确立与巩固无产阶级世界观的重要意义，认识不足；
对于政治思想战线上的阶级斗争的长期性、复杂性、曲折性，波浪起伏的发
展，认识不足；对于学习毛泽东同志思想的重要意义认识不足；对意识形态
方面的阶级斗争，估计不足，重视不够。有的还对经济战线上的不断跃进与
政治思想战线上的不断革命的关系认识不清，因而不同程度地忽视了政治思
想战线上的不断革命。因此，在党员干部中很好地确立不断革命论和革命发
展阶段论相统一的思想，坚决把社会主义革命进行到底，并加速建设，准备
条件向共产主义过渡，这是党的思想建设的重要内容之一。

第52-53页


对中央关于城市人民公社问题指示稿的批语和修改（一九六○年三月八日）

对中央关于城市人民公社问题
指示稿的批语和修改[1]

（一九六○年三月八日）

                                一

    送少奇同志再阅，即发。

                                           毛
                                        三月八日
                                     根据手稿刊印。

                                二

    本件[2]及两附件[3]，可登党刊。（附文二件）

                                  根据毛泽东手稿刊印。

                                三

    看起来，以大工厂、以街道、以机关学校三种为中心，而又有各种所有
制（国有制，社有集体制，社以下集体所有制）同时存在于一个公社内，是
不可避免的，也是很好的。

                                 根据中共中央文件刊印。
                                    （有毛泽东手稿）

                                四

    在北京、上海、天津、武汉、广州五个大城市，也不要在一个时期满街
挂上人民公社的牌子（过去已经挂上者不取消）。但是一切有关城市人民公
社的实际工作，都应当放手发动群众去进行，慢慢挂上公社牌子则是可以的。
除这五个大城市外，其他一切城市则应一律挂牌子，以一新耳目，振奋人心。

                                 根据中共中央文件刊印。
                                   （有毛泽东修改件）

                                五

    最好有一位书记专管城市人民公社。中央希望今年上半年全国城市普遍
试点，取得经验，下半年普遍推广。各城市应派一位书记率领几个干部到哈
尔滨、天津、郑州等处去参观那里的人民公社。

                                 根据中共中央文件刊印。
                                    （有毛泽东手稿）

  注　释

    〔１〕　本篇三、四、五是毛泽东对中共中央这个指示稿的修改，其中
用宋体字排印的是他加写的文字。除此之外，毛泽东对指示稿还作了个别文
字上的修改。

    〔２〕　指中共中央副主席刘少奇一九六○年三月六日为中央起草的关
于城市人民公社问题的指示稿。指示稿说，中央认为对于城市人民公社的组
织试验和推广，应采取积极的态度。待全国各城市普遍进行了试验后，中央
将总结各地的经验，规定一些办法。城市人民公社实际上是以职工家属及其
他劳动人民为主体，在党委领导和职工群众的积极赞助下组织起来的。它以
组织生产为中心内容，同时又组织各种集体生活福利事业和服务事业，能够
大大改变城市特别是广大家庭妇女的面貌。但是在目前生活比较富裕的上层
家庭中，还有相当多的人对城市人民公社有顾虑，不愿参加。对于他们，目
前不要动员参加。由于城市人民公社目前还处于试办阶段，各地关于组织城
市人民公社的消息都不要登报，也不要组织群众性的庆祝游行。中共中央于
三月九日下发了这个指示。

    〔３〕　指中华全国总工会城市人民公社组一九六○年二月二十二日关
于哈尔滨市香坊人民公社的发展情况报告和中共河南省委二月二十八日关于
城市人民公社巩固和发展情况给中央并毛泽东的报告。全总城市人民公社组
的报告说，今年一月，我们对哈尔滨市香坊人民公社的发展情况作了一些调
查，情况如下：一、公社是根据香坊区大工厂多、职工及其家属占人口绝大
多数的特点，按照“工农商学兵相结合”、“政社合一”和“以工人阶级为
领导、以全民所有制为主体、以发展生产为中心”的原则建立的，公社在市
区内设管理区和居民委员会，在农村设生产大队和生产队。二、在组织生产
大协作方面作出了突出的成绩。三、社办工业有了很大的发展。四、社内的
集体福利事业不断巩固和迅速发展起来。五、农业生产获得了空前的大丰收，
为生产大队由集体所有制过渡到全民所有制创造了条件。六、公社已经制定
了一九六○年更大跃进的发展规划。河南省委报告的主要内容是：一、一九
五八年八月间，在农村实现人民公社化的同时，我省各城市也都迅速实现了
人民公社化。一年多来，我们对这些公社进行了一系列整顿巩固工作，使之
走上了健康发展的道路。二、城市人民公社已经显示出了它的无比优越性和
强大生命力。第一，对城市是一次全面的彻底的社会主义改造，进一步广泛
地消灭了生产资料私有制的残余。第二，发挥了城市的潜力，促进了生产的
大发展，推动了全面大跃进。第三，普遍办起了集体福利事业，把广大妇女
从繁琐的家务劳动中解放出来了。第四，群众的集体主义思想和共产主义道
德品质得到迅速提高，人们的精神面貌发生了深刻的变化。第五，更便利于
党对资产阶级分子及其家属的团结、教育、改造。第六，进一步巩固了人民
民主专政。三、必须进一步巩固和发展城市人民公社，使它真正成为生产、
交换、分配和人民福利的统一组织者。第一，发展生产是办好城市人民公社
的中心环节，今后应坚持贯彻执行以生产为中心、生产生活一齐抓的方针，
大力搞好生产。第二，广泛发展集体福利事业，挖掘劳动潜力，保证生产大
发展。第三，做好分配工作，规定积累与消费的适当比例，正确处理国家、
公社和社员之间的关系。第四，加强对资产阶级分子及其家属的社会主义改
造，使其逐步改造成为自食其力的劳动者。第五，完善城市人民公社的形式、
规模和管理体制。第六，坚持贯彻执行党的阶级路线，把领导权牢固掌握在
劳动人民手里。一九六○年三月九日，中共中央将这两个报告转发给各地研
究参考。

第54-57页


中央转发河南省委关于五级干部会议情况报告的批语（一九六○年三月八日）

中央转发河南省委关于五级干部
会议情况报告的批语

（一九六○年三月八日）

                                一

上海局，各协作区委员会，各省委、市委、自治区党委，
中央一级各部委、各党组：

    河南省委这个报告[1]写得十分好，是一个纲领性的文件和科学性的文
件，现发给你们研究和参考。中央希望你们都应当随时做出自己工作的科学
总结，一年至少做四次，每季做一次。专题性的总结也要做。一面报告我们，
同时即下达所属一体遵行。此件及附件可登党刊。

                                        中　　央
                                   １９６０年３月八日
                                  根据毛泽东手稿刊印。

                                二

    即送尚昆[2]带交中央审阅，转发。

                                       毛　泽　东
                                        三月八日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共河南省委一九六○年二月二十九日关于五级干部会议情
况给中央并毛泽东的报告。报告说，我省于二月四日至十九日召开了省直系
统各负责同志和地（市）、县、公社党委第一书记及生产大队总支书记参加
的五级干部会议。会议讨论和解决的几个主要问题是：（一）关于以农业为
基础和尽快争取粮食过关的问题。到会同志认为，以农业为基础，正确处理
农、轻、重的比例关系，是贯彻执行总路线，保证国民经济高速度按比例发
展的最本质的问题，是社会主义政治经济学新的发展。会议根据以农业为基
础，优先发展重工业和迅速发展农业相结合的方针，根据一九五八年以来计
划工作的经验，讨论确定了我省一九六○年国民经济发展计划，这是一个持
续跃进的计划。（二）关于进一步开展技术革新和技术革命的群众运动。会
议认为，为实现一九六○年持续大跃进，必须以毛泽东同志的不断革命论为
指导思想，大搞技术革新和技术革命运动。在运动中，要坚持“两条腿走路”
的方针，一是要广泛开展变笨重劳动和手工操作为半机械化、机械化的群众
运动，二是要积极地有计划地向高、大、精、尖、新方向发展。（三）关于
深入持久地开展学习毛泽东著作的群众运动。会议强调，认真学习毛泽东的
著作，更高地举起毛泽东思想的旗帜，是实现持续跃进的根本保证。学习中
要强调理论与实际相结合，系统总结大跃进的丰富经验，进一步改进工作方
法和工作作风，提高领导水平。一九六○年三月十日，中共中央转发了这个
报告。

    〔２〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第58-59页


中央转发江苏省委关于召开六级干部大会部署报告的批语（一九六○年三月十四日）

中央转发江苏省委关于召开六级
干部大会部署报告的批语

（一九六○年三月十四日）

上海局，各协作区委员会，各省委、市委、区党委，
中央一级各部委、各党组：

    中央同意这个报告的基本思想[1]。万人大会可以开，也可以少于一万
人。现将江苏报告发给你们作参考。

                                        中　　央
                                  １９６０年３月１４日
                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　中共江苏省委一九六○年三月九日关于召开全省六级干部大会
的部署给中央、毛泽东并上海局的报告说，我们确定在三月十八日召开全省
六级干部大会，省、地（市）、县、社、生产大队、生产小队都来人，每个
公社来党委书记一人和穷富大队、穷富小队的代表各一人，共约一万人，会
期十天。这次会议主要是解决中央三月三日在转发广东省委关于当前人民公
社工作几个问题的指示中谈到的五个方面的问题。我们认为，这次大会一方
面要及时防止和纠正在这几个方面存在的缺点、错误，但同时也必须防止少
数干部以右倾的思想情绪来理解中央的指示精神。会议要进一步认清当前的
大好形势，总结冬春生产运动的成绩和经验，从正面讨论、弄清五个方面的
问题，发动到会干部在明确过渡的方向、步骤、做法的基础上，研究制定出
进一步建设人民公社的一套办法，进一步鼓足干劲，掀起以春耕春种为中心
的生产大高潮。一九六○年三月十八日，中共中央转发了这个报告。

第60-61页


中央转发山东省委关于生活安排情况报告的批语（一九六○年三月十五日）

中央转发山东省委关于生活
安排情况报告的批语

（一九六○年三月十五日）

    山东这个报告[1]写得很好。有调查，有分析，有研究，有办法。抓住
二十个重点落后县，派二百多个得力干部，有强的领导者率领，每个重点落
后县有二十多个干部下去帮助，办法很好。一定要把缺粮问题在短时间内彻
底地认真地给予解决。中央建议：落后县、社、队领导干部实在不行的，当
机立断，实行撤掉，换上好的。不要婆婆妈妈，优容养奸，贻误大事。

                                        中　　央
                                  １９６０年３月１５日
                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共山东省委一九六○年二月二十七日关于生活安排情况给
中央并上海局的报告。报告的主要内容如下：（一）对于社员生活安排问题，
从省委到基层各级党委都是比较重视的。省、地、县、社共组织了四万五千
余名干部，由各级负责同志带领，分赴各地深入调查，重点帮助，取得了较
为显著的成绩。（二）目前还有部分县、社、队在生活安排方面存在着不同
程度的问题，其中有一小部分问题还相当严重，生活安排没有落实，人口外
流和水肿病的情况已经出现。其主要原因：第一，在分配上，包产小队和基
本核算单位之间的矛盾普遍存在，这些单位往往还交织着思想、组织不纯的
问题。第二，去年我省遭受了几十年来未有过的自然灾害，其中以旱灾最为
严重。第三，一部分干部对农村形势盲目乐观，报喜不报忧，不做艰苦细致
的思想工作，影响了生活安排的迅速落实。（三）省委根据实际情况确定当
前农村工作的方针是：以继续进行社会主义教育为纲，以春耕生产为中心，
全面安排好人民生活，带动各项工作不断跃进。要求各级党委第一书记亲自
挂帅，一手抓生产，一手抓生活，既要做好思想工作，又要切切实实解决问
题。具体措施如下：１．抓住重点，突出解决二十四个落后县、市的问题。
除增拨粮食统销指标和救济款外，还派出二百六十余名干部，分赴各县，坐
镇包干，负责到底。省委生活福利办公室直接控制这些县的情况，发现问题，
及时解决。２．粮食统销，既要保证缺粮地区的最低供应标准，又要尽量不
突破调整后的统销指标。３．拨出饲料二亿斤，有重点地解决牲畜饲料问题。
４．对社员生活已安排好的单位，要防止松劲麻痹情绪，干部要改变作风，
加强与群众的联系。５．在开展节约用粮运动的同时，大抓春菜播种和冬菜
管理，因地制宜地多种早熟瓜菜。一九六○年三月十八日，中共中央转发了
这个报告。

第62-63页


中央转发湖南省农业生产情况综合报告的批语（一九六○年三月十五日）

中央转发湖南省农业生产情况
综合报告的批语

（一九六○年三月十五日）

上海局，各协作〔区〕委员会，各省委、市委、自治区党委，
中央一级各部门、各党组：

    现将湖南省有关农业十三个方面的情况报告[1]一件，发给你们参考。
此件很可以一看，其中有些新鲜东西，可以看到农业全貌。

                                        中　　央
                                  １９６０年３月１５日
                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这个报告中关于农业生产十三个方面的问题分别是：水利运动、
积肥运动、开荒改土运动、播种计划安排、劳动力问题、工具改革、干部深
入情况、春收作物、生猪生产、生活安排、渔业生产、造林、木材生产。报
告说，去年十一月省委发出移山千座、开河万里的口号后，各级党委书记挂
帅，共有三十五万干部、六百万劳动力大搞水利。至今年二月底，全省整修
新建各种水利工程八十八万处，其中新建水库三万座，比过去十年修建的水
库增加了百分之六十六，大大改变了全省农田水利面貌。结合大兴水利，各
地还大办了一批水力发电站。在积肥方面，去冬以来，各地大搞肥料基地，
大抓养猪积肥。今春积肥高潮中，出动的劳动力达七百万人。到目前为止，
全省共积肥二百来亿担，平均每亩达三百担左右。去冬今春，全省改良了八
百多万亩亩产四百斤以下的低产田，开垦了五百万亩荒地，深耕情况也比去
年要好。关于播种安排，全年计划播种面积在一亿亩以上，争取全省粮食产
量达到平均每人一千斤。目前参加田间生产的劳动力已达一千万人，占全省
总劳力的百分之七十，估计还可以从水利、交通及其他方面压缩七八十万人
到农业生产上来。今年全省计划革新和推广各种新工具近二千万件，估计可
节约八亿至九亿个劳动日。全省已有近十三万县以上干部下到基层，平均每
个生产队有一个国家干部。他们一般都能和群众同吃、同住、同劳动、同商
量，参加生产、领导生产，大搞丰产田，密切了党群关系。对穷队、落后队，
各地都特别注意加强领导，干部包干负责，定期改变面貌。今年把春收作物
当作一季生产来抓，比往年搞得好，作物普遍长势良好。全年计划养猪四千
万头，各地大抓饲料和防疫工作，创造了不少高速度发展的先进事例。关于
生活安排，决定对夏收前的用粮贯彻“以人定量，指标到户，发给粮证，凭
票开餐，节余归己”的制度，群众的福利和健康普遍较好。目前全省投入渔
业生产的共有十三万余人，到二月中旬，出口水产品比去年一季度增长了六
成。去冬今春，全省共造林二千五百四十九万亩，目前已完成木材生产三十
一万立方米，占全年计划的百分之七点五。一九六○年三月十八日，中共中
央转发了这个报告。

第64-65页


为审阅中央转发湖南、山东、江苏省委报告的三个批语稿给刘少奇、邓小平的信（一九六○年三月十五日）

为审阅中央转发湖南、山东、
江苏省委报告的三个批语稿
给刘少奇、邓小平[1]的信

（一九六○年三月十五日）

少奇、小平同志：

    湖南文件一件，山东文件一件，我替中央各写了一个批语。[2]另外有
江苏文件一件，是请求中央允许他们开万人大会的，我也替中央写了几句批
语。[3]共三件，今送上，请提向中央会议通过，在七天至十天内发出，并
送达各省市区第一书记手中。你们如感有不妥处，请加修改。[4]华东六省
一市第一书记会谈，今日改〈开〉始，三四日可毕。我想请李井泉[5]同志
于明十六日到此[6]参加一谈。

                                       毛　泽　东
                                       三月十五日
                                     根据手稿刊印。

  注　释

    〔１〕　邓小平，当时任中共中央总书记。

    〔２〕　湖南文件一件，指湖南省农业生产十三个方面情况的综合报告，
参见本册第６４　６５页注〔１〕。山东文件一件，指中共山东省委一九六
○年二月二十七日关于生活安排情况给中央并上海局的报告，参见本册第６
２　６３页注〔１〕。毛泽东替中央各写的一个批语，分别见本册第６４页
《中央转发湖南省农业生产情况综合报告的批语》和本册第６２页《中央转
发山东省委关于生活安排情况报告的批语》。

    〔３〕　江苏文件一件，指中共江苏省委一九六○年三月九日关于召开
全省六级干部大会的部署给中央、毛泽东并上海局的报告，参见本册第６０
  ６１页注〔１〕。毛泽东替中央写的批语，见本册第６０页《中央转发江
苏省委关于召开六级干部大会部署报告的批语》。

    〔４〕　毛泽东起草的这三个批语稿，经中共中央政治局会议通过后，
于一九六○年三月十八日下发，内容未作改动。

    〔５〕　李井泉，当时任中共中央政治局委员、四川省委第一书记。

    〔６〕　毛泽东当时在杭州。

第66-67页


在黑龙江省农村公共食堂情况汇报上写的几句话（一九六○年三月）

在黑龙江省农村公共食堂情况
汇报上写的几句话[1]

（一九六○年三月）

    加强领导，全民食堂，猪菜丰富，计划用粮，指标到户，粮食到堂，以
人定量，凭票吃粮，节余归己，按月算帐，明明白白，帐单上墙，生产生活，
两样都强，人心振奋……

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这几句话写在中共黑龙江省委农村工作部一九六○年三月五日
关于农村公共食堂情况的电话汇报记录上。汇报中说，目前，我省常年食堂
占百分之七十五左右，季节性（农忙）食堂占百分之二十五左右。从性质上
分，劳动力食堂占百分之九十左右，全民性食堂占百分之十左右，但发展趋
势是向全民食堂过渡。从现在的情况看，大多数食堂办得较好，一般都有菜
园子，大多数养了猪，一部分养了鸡；食堂设备比较齐全，卫生情况较好，
建立了一套制度；各地食堂都坚持了按人定量、凭票吃饭、节余归己、按月
结帐、清单上墙等制度；各级领导对食堂也抓得很紧，不少地方实行统一领
导，分片包干，一手抓生产，一手抓生活。

第68页


中央关于加强公共食堂领导的批语（一九六○年三月十五日）

中央关于加强
公共食堂领导的批语[1]

（一九六○年三月十五日）

                                一

上海局，各协作区委员会，各省委、市委、区党委，
中央一级各部委、各党组：

    《八个省农村公共食堂情况》[2]一件，《河南省农村公共食堂情况》
[3]一件，《一九五九年年底全国农村公共食堂情况》[4]一件，都好，使人
看了高兴。现在发给你们研究、参考、仿行。其中放在括号内的一些指示性
的断语，是中央加上去的。请你们对这个极端重要的公共食堂问题，在今年
一年内，认真大抓两次，上半年一次，下半年一次，学贵州、河南等省那样
作出科学的总结[5]，普遍推行。从省到社四级都应组织生活福利委员会，
派一个懂得政治、热心肯干、善于分析问题、勤于到食堂考察研究而没有一
点官僚主义作风的书记去充当领导。在每一个食堂内都组织一个食堂管理委
员会。工厂、矿山、街道、机关、学校、团体、军队的公共食堂，一律照此
办理。

                                        中　　央
                                  一九六○年三月十五日
                                  根据毛泽东手稿刊印。

                                二

    建立了民主管理制度，认真执行了统一用粮，指标到户，实物到堂（中
央指出，一部分不能到堂吃饭的，如老人，病人，孕妇，婴儿，则将他们的
粮食送到他们自己手中。另一部分不愿参加食堂吃饭的人，例如少数富裕中
农及其他阶层的人，也照这样办。就全国说来，能够争取占全体农村人口百
分之八十的人到食堂吃饭，就很好了。像河南、湖南、四川、云南、贵州、
上海、安徽七个省市争取了百分之九十以上的人到食堂吃饭，当然更好。但
其他各省、市、区，暂时达不到这个程度的也不要勉强，两三年内争取逐渐
达到，是可以的），按人定量，凭票吃饭，节余归己，定期结帐，帐单上墙，
人人有底，乐意欢心等办法。根据毛泽东修改件刊印。

                                三

    这个办法极好，应当普遍推行。

                                四

    这个民主制度，各地都应建立起来。

                                五

    中央认为，这个问题，必须坚决地逐步地实行解决，一律按照河南、湖
南、四川、云南、贵州、上海、安徽七省市的办法去做为好。

                                六

    他们应当研究，提出意见。

                                七

    用植物秸、杆、根、叶大制淀粉，是一项大发明，全国一切公社，都应
推行。

                                八

    各地应当积极研究。

                                九

    请各省、市、区党委注意，从省到社，一律建立生活福利委员会，而以
办好食堂为重点任务。

                                十

    中央认为，这些办法极好。

                               十一

    中央认为，以上各项制度和办法，都很好。

                               十二

    中央认为，以上各项缺点，都应迅速改正，变三类食堂为一类食堂。

                               十三

    中央认为，这样的统计极为有益，使读者对全国面貌，一目了然。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　本篇一是毛泽东为转发中共中央办公厅一九六○年三月七日编
印的《情况简报》第一一七号上刊载的《八个省农村公共食堂情况》、《河
南省农村公共食堂情况》、《一九五九年年底全国农村公共食堂发展情况》
三份材料替中央起草的批语；本篇二是毛泽东在《八个省农村公共食堂情况》
一文中修改的一段话（其中括号内是他加写的批语），修改处用宋体字排印；
本篇三至九是毛泽东在《八个省农村公共食堂情况》一文中加写的批语；本
篇十至十二是毛泽东在《河南省农村公共食堂情况》一文中加写的批语；本
篇十三是毛泽东在《一九五九年年底全国农村公共食堂发展情况》一文中加
写的批语。一九六○年三月十八日，中共中央下发了这些批语及有关附件。

    〔２〕　中共中央办公厅根据河南、河北、山西、山东、甘肃、辽宁、
吉林、黑龙江八个省的电话汇报整理的这份材料说：在去冬今春农村整社运
动中，各地都认真整顿和积极发展了公共食堂。但由于基础不同及其他原因，
各省发展水平很不平衡。目前大多数食堂是办得好的，各地确定办得好的标
准可归纳为：（１）种了菜，养了猪，部分或全部副食品能够自给；（２）
经营管理好，饮食花样多，吃得饱，吃得好；（３）建立了民主管理制度，
认真执行了按人定量，凭票吃饭，节余归己，定期结帐等办法；（４）进行
了炊具改革，做饭效率高；（５）讲究卫生，食堂设备比较齐全。经过整顿
后，各地食堂的管理工作都有了显著加强。山东的大部分食堂，都建立了生
活福利委员会。河南全省百分之九十以上建立了伙食管理委员会，大部分建
立了粮食管理制度，西峡县还实行专仓保管、专帐记载、专粮专用、专人负
责的管理办法。（在这段话后面，毛泽东加括号写了一条批语，即本篇三。）
不少地区还建立了社员生活代表会制度，依靠群众办好食堂。（在这句话后
面，毛泽东加括号写了一条批语，即本篇四。）在办好食堂中，需要注意以
下几个问题：（１）有几个省认为，口粮分配实行“指标到户，粮食分到食
堂”的办法好，对于掌握粮食，减少浪费，搞好生活，巩固食堂有极大好处；
而有一些食堂，把粮食分配到户，现在已没有吃的了，造成很大被动。（在
这段话后面，毛泽东加括号写了一条批语，即本篇五。）（２）食堂巩固了，
社员自留地如何处理？河北省认为，应该采取限制和逐步削弱的办法：一是
严格控制自留地的数量，二是将现有自留地划一部分给食堂种菜和饲料，三
是小片开荒和零散闲地由生产队统一规划，适当分配给小队经营，一律不许
社员开荒。其他各省，对这个问题还没有提出意见。（在这一句后面，毛泽
东加括号写了一条批语，即本篇六。）（３）必须坚持粮菜混吃，节约用粮。
河北省推行粮食增量法，大搞植物秸杆制淀粉，山东省已搞出淀粉二亿七千
多万斤。（在这一条后面，毛泽东加括号写了一条批语，即本篇七。）（４）
有的地方已提出了如何全面安排群众生活的问题。黑龙江省委决定除了搞好
食堂外，四月份要在全省农村大搞综合性的生活服务站，这是一个值得注意
的新问题。（在这一条后面，毛泽东加括号写了一条批语，即本篇八。）
（５）办好食堂的关键还在领导。黑龙江省委决定从省到社都要成立各级生
活福利委员会。甘肃省委指示，各级党委必须有一个书记经常抓公社的生活
福利工作，而重点是办好食堂。河南各级党委都有一个书记抓公共食堂工作，
而且派干部深入食堂大搞试验，亲自当管理员、炊事员。这是办好食堂的一
条重要经验。（在这一条后面，毛泽东加括号写了一条批语，即本篇九。）

    〔３〕　中共河南省委书记处办公室一九六○年三月五日关于这一情况
的电话汇报说，河南全省有农村公共食堂近三十三万六千个，就餐人数占农
村总人口的百分之九十九，其中办得最好的一类食堂占百分之六十六，二类
食堂占百分之三十一点二，三类食堂占百分之二点八。这些公共食堂一般是
以生产队为单位建立的，各级党委都有一位书记在抓这项工作，不少党委和
干部深入食堂大搞“试验田”。有的县提出三级书记进食堂，通过搞“试验
田”、干部当炊事员和管理员，巩固了食堂。（在这一段后面，毛泽东加括
号写了一条批语，即本篇十。）目前，全省制定节约用粮计划的食堂，已占
食堂总数的百分之八十七，有些地区实行了以人定量、凭票吃饭、节约归己
的办法；食堂种菜、养猪、养家禽等生产已有很大发展，有些食堂还购置了
炊具等食堂设备，扩大了基本建设；通过开展炊具改革，节省了大批劳力和
畜力，大大减轻了炊事人员的劳动强度。关于不断改进食堂的经营管理，主
要抓了以下工作：（１）领导深入食堂，发现问题，立即解决。（２）纯洁
和调整食堂人员队伍。（３）建立和健全民主管理制度。（４）重视对炊管
人员的培养、训练工作。（在这几条后面，毛泽东加括号写了一条批语，即
本篇十一。）目前存在的问题是：（１）少数食堂对计划用粮、节约用粮注
意不够，有超粮食标准的现象。（２）春菜种植速度不平衡。（３）豫东有
些地方烧煤供应有困难。（４）部分地区发现炊管人员有贪污偷盗、多吃多
占的现象，引起群众不满。（在这几条后面，毛泽东加括号写了一条批语，
即本篇十二。）

    〔４〕　国家统计局一九六○年一月统计整理的这一材料说，截至一九
五九年底，全国农村已办公共食堂三百九十一万九千个，参加食堂吃饭的约
四亿人，占人民公社总人数的百分之七十二点六。其中百分之九十以上的人
口参加食堂的有河南、湖南、四川、云南、贵州、上海、安徽七个省市；百
分之七十至九十的人口参加食堂的有北京、新疆、浙江、广西、广东、河北、
山西七个省市区；百分之五十至七十的人口参加食堂的有湖北、福建、江西、
陕西、江苏、宁夏六个省区；百分之五十以下人口参加食堂的有甘肃、山东、
青海、吉林、黑龙江、辽宁、内蒙古七个省区。在这一材料的最后，毛泽东
加括号写了一条批语，即本篇十三。

    〔５〕　贵州省的总结，参见本册第４５－４６页注〔２〕；河南省的
总结，参见本篇注〔３〕。

第69-76页


中央关于加强技术革新和技术革命运动领导的批语（一九六○年三月十六日）

中央关于加强技术革新和
技术革命运动领导的批语

（一九六○年三月十六日）

上海局，各协作区委员会，各省委、市委、自治区党委，
中央一级各部委、各党组：

    《全国总工会党组关于当前技术革新、技术革命情况报告》[1]一件，
《经济消息》第十期《关于技术革命大丰收》[2]一件，共两件，现在发给
你们，并请你们发给一切城市党委、工矿党委和农村公社党委，一律予以研
究和参考。这是两个重要的总结性文件，请你们予以重视。全总总结的是上
海、天津、沈阳、旅大、哈尔滨、太原、重庆等七个大城市的经验。这还很
不够。武汉、广州、西安、兰州，各省省城，各省中等城市，例如唐山、石
家庄、青岛、洛阳、黄石港、株洲、无锡、湛江、萍乡等成百个重要城市，
都应当迅速作出总结，并且迅速予以推广。县办工业和公社工业也要择要作
出总结，推广出去。技术革新和技术革命运动现在已经成为一个伟大的运动，
急需总结经验，加强领导，及时解决运动中的问题，使运动引导到正确的科
学的全民的轨道上去。这种调查、研究、总结的工作，在今年三、四、五三
个月内要基本做完。由中央各部委党组，各级地方党委及各部门党组分头去
做，并要开规模较大的现场会议。今年一月间，一机部在哈尔滨召开的现场
会议，大多数城市未被邀请参加，连武汉、广州这样的大城市也不邀请，致
失普遍而迅速推广出去的效果，甚为可惜。今后应请有关部门予以注意，是
为至要。

                                        中　　央
                                  一九六○年三月十六日
                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　全国总工会党组一九六○年三月五日给中共中央的这一报告说，
最近全总召集上海、天津、沈阳、旅大、哈尔滨、太原、重庆七个城市和辽
宁省总工会管生产的同志，座谈技术革新和技术革命运动发展的情况，感到
一个以机械化半机械化为中心的技术革新和技术革命已成为轰轰烈烈的群众
运动，发展异常迅猛，预示着我国有可能以极快的速度实现机械化半机械化。
机械化半机械化水平的迅速提高，在生产上已经显示了巨大的威力，提高了
劳动生产率，节约了大批人力以扩大生产，保证了今年一月份的开门红，为
实现全年的跃进计划奠定了基础。目前，各市党委根据已有经验订出了今年
的初步计划，工业总产值和劳动生产率均有大幅度提高，看来今年将成为我
国社会主义建设创造奇迹的一年。技术革新和技术革命运动的效果，不仅表
现在生产上，而且表现在政治上。职工群众从繁重的劳动中解放出来后，将
更加热爱共产党，热爱毛主席，更加拥护和贯彻总路线。把这一运动推向更
高的阶段，即向自动化半自动化方向迈进，将迅速改变我国技术落后的面貌。
为保证这一运动获得更好的效果，需要解决以下问题：（一）材料问题。所
需材料主要靠自力更生，节约代用，不能占用生产材料。（二）企业管理问
题。在劳动组织、技术供应和设计、机械维修、规章制度等方面需要作相应
改革，以适应运动发展的需要。（三）工人教育问题。生产实现机械化半机
械化、自动化半自动化后，要求工人有更高的文化技术水平，需要进行教育，
以适应新技术的需要。一九六○年三月十八日，中共中央转发了这个报告。

    〔２〕　这篇原题为《技术革命运动获得大面积丰收》的材料说，全国
工业、建筑业和交通运输业的技术革新和技术革命运动，已初步获得大面积
丰收。具体表现在：１．运动大大推动了当前生产。二月份全国主要工业产
品绝大部分超额完成计划，很多企业提前完成一季度计划。新产品和尖端产
品成批地涌现出来。２．机械化程度显著提高，劳动力大量节省。工人的劳
动强度减轻了，劳动条件改善了，因此，他们把技术革命称为“第二次解放”
。３．为原料、材料大量节约开辟了途径。４．职工精神面貌也在起变化。
许多工人日夜奋战，不计报酬，充分表现了工人阶级的雄心壮志和共产主义
风格。目前，技术革新和技术革命已经形成全民性的群众运动，预计今年上
半年大中城市的工业、交通和基本建设部门基本上可以摆脱笨重的体力劳动，
到年底基本上可以实现机械化和半机械化，自动化半自动化已成为必然趋势。
一九六○年三月十八日，中共中央转发了这个材料。

第77-79页


中央关于卫生工作的指示（一九六○年三月十六日）

中央关于卫生工作的指示[1]

（一九六○年三月十六日）

上海局，各协作区委员会，各省委、市委、自治区党委，
中央一级各部门、各党组：

    卫生工作，这两年因为忙于生产大跃进，有些放松了。现在应该立即抓
紧布置，抓紧总结经验，抓紧检查、竞赛、评比。中央于今年二月二日批准
《卫生部党组关于全国卫生工作山西稷山县现场会议的报告》[2]及附件
《关于人民公社卫生工作几个问题的意见》[3]，早已发给你们。据我们调
查，未能引起你们的重视，大多数省、市、区党委第一书记没有看这样一个
很重要而又写得很好的文件，也没有发到各级党委党组和人民公社去。中央
现在提醒同志们，要重视这个问题，要把过去两年放松了的爱国卫生运动重
新发动起来，并且一定要于一九六○年，一九六一年，一九六二年这三年内
做出显著的成绩，首先抓紧今年的卫生运动。其办法：在省、市、地、县、
社的有卫生部门及民众团体负责人参加的党委会议及党组会议上，在本年三
月内，至迟四月上旬，认真讨论一次；由党委第一书记挂帅，各级党委专管
书记和有关部门党组书记也要在党委第一书记领导之下挂起帅来；立即将中
央二月二日批示的文件发下去，直到人民公社；各省、市、区党委迅即做出
自己的指示，重新恢复爱国卫生运动委员会的组织和工作，发动群众，配合
生产运动，大搞卫生工作；无论老人，小孩，青年，壮年，教员，学生，男
子，女子，都要尽可能地手执蝇拍及其他工具，大张旗鼓，大造声势，大除
四害；一切卫生医药人员都要振作起来，与党委、群众组成三结合，显示自
己的能力；批评右倾思想。再有一事，麻雀不要打了，代之以臭虫，口号是
“除掉老鼠、臭虫、苍蝇、蚊子”。[4]至于其他严重疾病，当然要按照计
划一律除掉或减少。各地除害灭病委员会的工作，各级党委必须认真抓紧和
认真检查。环境卫生，极为重要，一定要使居民养成卫生习惯，以卫生为光
荣，以不卫生为耻辱。凡能做到的，都要提倡做体操，打球类，跑跑步，爬
山，游水，打太极拳及各种各色的体育运动。把卫生工作看作孤立的一项工
作是不对的。卫生工作之所以重要，是因为有利于生产，有利于工作，有利
于学习，有利于改造我国人民低弱的体质，使身体康强，环境清洁，与生产
大跃进，文化和技术大革命，相互结合起来。现在，还有很多人不懂这个移
风易俗、改造世界的意义。因此必须大张旗鼓，大做宣传，使得家喻户晓，
人人动作起来。做这件事，并没有什么了不得的困难，事在人为，一定要争
取在三年内做出大成绩，今年要轰轰烈烈地行动起来。为此，各级党委，卫
生部门党组，工会党组，青年团党组，妇联党组，今年一年，要为卫生工作
开会四次，每季一次，每次三四小时即够，不要太长。以后年年如此。爱国
卫生运动委员会，在上述会议开过后，立即召开，也是一年四次，每季一次，
年年如此。请同志们一体遵行，切勿贻误。

                                        中　　央
                                  一九六○年三月十六日
                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这个指示是毛泽东一九六○年三月十六日为中共中央起草的，
三月十八日下发。

    〔２〕　卫生部党组一九五九年十二月十六日给中共中央文教小组并转
中央的报告说，卫生部于十一月十二日至二十一日在山西省稷山县召开全国
农村卫生工作现场会议，主要目的是推广稷山县农村卫生工作的经验，广泛
交流全国各地的经验，组织农村卫生工作大跃进。稷山县是山西省的卫生工
作模范县，其卫生工作的基本特点是：在党委统一领导下，配合生产，大搞
群众运动。他们的工作全面、普遍、深入、细致、经常。由于与生产相结合，
促进了生产的发展，做到了移风易俗，改变了人们的精神面貌，出现了生产、
卫生、思想全面跃进。他们工作的基本经验是：加强党的领导，书记挂帅，
层层抓紧；大搞群众运动，不断提出新要求、新内容；卫生与生产紧密结合；
培养典型，以点带面，全面开花。与会代表认为，当前农村形势很好，卫生
工作必须跟上。会议检查批判了某些右倾思想和情绪，解决了以下几个问题：
（一）进一步明确卫生工作必须从生产出发，配合生产，为生产服务的思想。
这是卫生工作坚定不移的方针，也是卫生工作继续跃进的指导思想。（二）
大力做好人民公社的卫生工作，继续开展广泛深入的除害灭病运动。（三）
积极发展与提高农村卫生组织和卫生队伍。从县到生产队要有一个健全的卫
生医疗保健网，要有一支中西医结合、高中初级卫生人员结合、脱产与不脱
产人员结合的强大的卫生队伍。与会代表一致认为，人民公社的医疗制度，
以实行社员集体保健医疗制度为宜。卫生部党组将这个报告和《关于人民公
社卫生工作几个问题的意见》，一起报中央审批。

    〔３〕　卫生部党组《关于人民公社卫生工作几个问题的意见》的主要
内容是：一、大跃进和人民公社化运动的蓬勃发展，大大促进了卫生工作的
发展。从县到生产队的卫生医疗保健网已初步形成，农村卫生工作发展到了
一个新的阶段。二、关于做好人民公社卫生工作的几个问题：（一）建立和
健全公社各级医疗卫生组织，一般采取公社设卫生院，生产大队设卫生所，
生产队设有不脱产卫生人员的卫生室，联系群众卫生骨干和积极分子。（二）
明确公社卫生院、卫生所的性质和任务。（三）加强中西医的团结合作。
（四）人民公社社员的医疗制度和卫生机构的经营管理，目前以实行集体保
健医疗制度为宜，每年由社员交纳一定的保健费，看病只交药费或少量挂号
费。卫生人员的工资待遇，一般以不低于公社化前的工资待遇为宜。（五）
贯彻“两条腿走路”的方针，大力培养农村卫生人员。三、加强县医院（卫
生院）的工作，认真贯彻“勤俭办医院，树立全心全意为人民服务的医疗态
度”和“扩大预防，以医院为中心指导地方和工矿的卫生预防工作”的方针，
使县医院真正成为全县医疗技术的中心和培养干部的基地。

    〔４〕　中共中央政治局一九五六年一月二十三日提出的《１９５６年
到１９６７年全国农业发展纲要（草案）》第二十七条说：“除四害。从１
９５６年开始，分别在５年、７年或者１２年内，在一切可能的地方，基本
上消灭老鼠，麻雀，苍蝇，蚊子。”

第80-83页


为审阅中央关于技术革命、食堂问题、卫生工作的批语稿和指示稿给刘少奇、邓小平的信（一九六○年三月十六日）

为审阅中央关于技术革命、
食堂问题、卫生工作的批语稿
和指示稿给刘少奇、邓小平[1]的信

（一九六○年三月十六日）

少奇、小平同志：

    替中央拟了两个批语，一个是关于技术革命问题的[2]，一个是关于食
堂问题的[3]，现送上。请邀集有关同志谈一下，如同意，请迅速发出去。
如有意见，请径作修改。另为中央草拟一个电报，是关于卫生工作的[4]，
一并送上审核，并请迅速办理为盼！

                                       毛　泽　东
                                       三月十六日

    附文三件。

    另有关于转发山东文件一件，湖南文件一件，江苏一〈文〉件一件，共
三件[5]，昨已送上，请查收到否？

                                     根据手稿刊印。

  注　释

    〔１〕　邓小平，当时任中共中央总书记。

    〔２〕　指毛泽东一九六○年三月十六日为转发《全国总工会党组关于
当前技术革新、技术革命情况报告》和《经济消息》第十期《技术革命运动
获得大面积丰收》两个材料替中共中央起草的批语稿，见本册第７７　７８
页。三月十八日，中央下发了这一批语，内容上无改动。

    〔３〕　指毛泽东一九六○年三月十五日为转发《八个省农村公共食堂
情况》、《河南省农村公共食堂情况》和《一九五九年年底全国农村公共食
堂情况》三个材料替中共中央起草的批语稿，见本册第６９－７０页。三月
十八日，中央下发了这一批语，内容上无改动。

    〔４〕　指毛泽东一九六○年三月十六日替中共中央起草的关于卫生工
作的指示稿，见本册第８０－８２页。三月十八日，中央下发了这一指示，
内容上无改动。

    〔５〕　指毛泽东一九六○年三月十五日替中共中央起草的转发山东省
委关于生活安排情况报告的批语稿和附件，转发湖南省农业生产情况综合报
告的批语稿和附件，三月十四日替中央起草的转发江苏省委关于召开六级干
部大会部署报告的批语稿和附件，分别见本册第６２－６３页、第６４－６
５页、第６０－６１页。

第84-85页


关于修改李富春、李先念向人代会的报告的批语（一九六○年三月十六日）

关于修改李富春、李先念[1]向
人代会的报告的批语

（一九六○年三月十六日）

乔木[2]同志：

    富春报告[3]修改进度如何？务请你于三月十八日改完，以便十九、二
十两日由你帮助修改先念的报告[4]。先念报告现由吴冷西[5]在改，是否请
伯达[6]先去帮他改一下，使你在最后两天审改时费力少一些。

                                       毛　泽　东
                                   三月十六日上午八时
                                     根据手稿刊印。

  注　释

    〔１〕　李富春，当时任中共中央政治局委员、中央书记处书记、国务
院副总理兼国家计划委员会主任。李先念，当时任中共中央政治局委员、中
央书记处书记、国务院副总理兼财政部部长。

    〔２〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛泽东的
秘书。

    〔３〕　指李富春一九六○年三月三十日在第二届全国人民代表大会第
二次会议上作的《关于一九六○年国民经济计划草案的报告》。

    〔４〕　指李先念一九六○年三月三十日在第二届全国人民代表大会第
二次会议上作的《关于一九五九年国家决算和一九六○年国家预算草案的报
告》。

    〔５〕　吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

    〔６〕　伯达，即陈伯达，当时任中共中央政治局候补委员、中央政治
研究室主任、毛泽东的秘书。

第86-87页


对缔结中蒙友好合作条约问题的批语（一九六○年三月二十一日）

对缔结中蒙友好合作条约
问题的批语[1]

（一九六○年三月二十一日）

    同意。似应抄送苏联、朝鲜、越南各一份。如朝、越愿意签订同样条约
和具有军事援助条款的友好同盟互相条约，我想也是可以的。此意见是否适
当，请提向中央会议讨论决定。

                                       毛　泽　东
                                      三月二十一月
                             根据中央档案馆保存的抄件刊印。

  注　释

    〔１〕　这是对周恩来一九六○年三月二十日报送的外交部关于缔结中
蒙友好合作条约等问题给中国驻蒙古人民共和国大使谢甫生的电报稿的批语。
电报稿说，请答复蒙外长：我国政府热烈赞同蒙古政府提出的缔结中蒙友好
合作条约的建议。如果蒙古政府同意，周恩来总理很愿意到乌兰巴托签订此
项条约，具体日期待以后另行商定。随电附发《中蒙友好合作条约（草案）》
一份，可在适当时间用此草案征求蒙方对条约具体内容的意见。三月二十四
日，外交部发出了这一电报。

第88页


中央转发鞍山市委关于技术革新和技术革命运动开展情况报告的批语（一九六○年三月二十二日）

中央转发鞍山市委关于技术
革新和技术革命运动开展
情况报告的批语

（一九六○年三月二十二日）

上海局，各协作区委员会，各省委、市委、自治区党委，
中央一级各部委、各党组：

    鞍山市委这个报告[1]很好，使人越看越高兴，不觉得文字长，再长一
点也愿意看，因为这个报告所提出来的问题有事实，有道理，很吸引人。鞍
钢是全国第一个最大的企业，职工十多万，过去他们认为这个企业是现代化
的了，用不着再有所谓技术革命，更反对大搞群众运动，反对两参一改三结
合的方针[2]，反对政治挂帅，只信任少数人冷冷清清地去干，许多人主张
一长制，反对党委领导下的厂长负责制。他们认为“马钢宪法”（苏联一个
大钢厂[3]的一套权威性的办法）是神圣不可侵犯的。这是一九五八年大跃
进以前的情形，这是第一阶段。一九五九年为第二阶段，人们开始想问题，
开始相信群众运动，开始怀疑一长制，开始怀疑马钢宪法。一九五九年七月
庐山会议[4]时期，中央收到他们的一个好报告[5]，主张大跃进，主张反右
倾，鼓干劲，并且提出了一个可以实行的高指标。中央看了这个报告极为高
兴，曾经将此报告批发各同志看，各同志立即用电话发给各省、市、区，帮
助了当时批判右倾机会主义的斗争。现在（一九六○年三月）的这个报告，
更加进步，不是马钢宪法那一套，而是创造了一个鞍钢宪法。鞍钢宪法在远
东，在中国出现了。这是第三个阶段。现在把这个报告转发你们，并请你们
转发所属大企业和中等企业，转发一切大中城市的市委，当然也可以转发地
委和〔小〕城市，并且当作一个学习文件，让干部学习一遍，启发他们的脑
筋，想一想自己的事情，在一九六○年一个整年内，有领导地，一环接一环、
一浪接一浪地实行伟大的马克思列宁主义的城乡经济技术革命运动。

                                        中　　央
                                 一九六○年三月二十二日
                                 根据中共中央文件刊印。
                                    （有毛泽东手稿）

  注　释

    〔１〕　指中共鞍山市委一九六○年三月十一日关于工业战线上的技术
革新和技术革命运动开展情况给辽宁省委转报中央的报告。其内容如下：
（一）鞍山地区的技术革新和技术革命已经形成波澜壮阔的群众运动，进入
了一个新的阶段。运动的主要特点有三，一是广大职工干劲很大，参加的人
很广泛，进展很快；二是职工的首创精神大大发扬，短时期内就出现了重大
的新技术和尖端技术；三是促进了生产继续跃进。（二）两个多月来所取得
的初步经验。第一，必须不断地进行思想革命，坚持政治挂帅，破除迷信，
解放思想；第二，放手发动群众，一切经过试验；第三，全面规划，狠抓生
产关键；第四，自力更生和大协作相结合；第五，开展技术革命和大搞技术
表演赛相结合。（三）鞍山地区要高举毛泽东思想红旗，向高、大、精、尖、
新和世界先进水平进军，各种主要技术经济指标，要力争赶上和超过国内外
先进水平，攀登科学技术高峰。目前，鞍山地区工业战线上技术革新和技术
革命的主要内容和要求是：第一，大力改进操作技术，挖掘设备潜力，不断
提高设备利用率。第二，普遍提高半机械化、机械化、电气化和自动化的水
平。第三，积极试制高、大、精、尖、新产品，掌握尖端技术。第四，大搞
资源综合利用。第五，大力改善劳动组织和改进工艺过程，实现增产减人。
（四）加强党对技术革新和技术革命运动的领导。首先，要坚持政治挂帅。
要结合学习毛主席著作和总结工作，继续批判右倾保守思想；批判坚持一长
制、实行经济和技术挂帅、依靠少数专家办企业的资产阶级路线；批判教条
主义和贾桂思想，进一步树立敢想敢说敢干的共产主义风格。其次，各级领
导要改进工作方法，应抽出时间来学习和务虚，以虚带实。要切实精简会议，
以便有更多的时间亲临生产第一线。要抓两头带中间，除注意抓薄弱环节外，
要特别注意插红旗、立标兵，不断总结、推广他们的经验，造成“学、比、
赶、帮、超”的热潮。再次，要大抓技术表演竞赛，同时还要不断搞文化革
命，举办业余文化学校、技术训练班等，迅速培养和壮大科学技术队伍。在
运动中，要关心职工生活，使他们有充沛的精力从事革新创造。

    〔２〕　两参，即干部参加生产劳动，工人参加企业管理；一改，即改
革企业中不合理的规章制度；三结合，即在技术革新和技术革命运动中实行
企业领导干部、技术人员和工人三结合的原则。

    〔３〕　指苏联马格尼托哥尔斯克冶金联合工厂。

    〔４〕　这里指一九五九年七月二日至八月一日在庐山举行的中共中央
政治局扩大会议。

    〔５〕　指中共鞍山市委一九五九年七月二十五日关于鞍钢当前生产、
群众运动情况和八月份工作安排的报告，毛泽东于当年七月三十一日将这一
报告批发给在庐山参加中共中央政治局扩大会议的同志。见《建国以来毛泽
东文稿》第八册第３９３－３９４页。

第89-92页


关于反华问题（一九六○年三月二十二日）

关于反华问题[1]

（一九六○年三月二十二日）

    附件[2]请同志们一看，这是我国在巴基斯坦开设展览会的一件材料。
所谓大反华，究竟是一些什么人，有多少人呢？不过是一些西方国家的帝国
主义分子，其他一些国家的反动派和半反动派，国际共产主义运动中的修正
主义分子和半修正主义分子，以上三类人，估计共只占全人类的百分之几，
例如说百分之五吧，最多不过占百分之十。假定说，一百个人中有十个人反
对我们，全世界二十七亿人中，不过只有二亿七千万人反对我们。而有二十
四亿三千万人是拥护我们的，或者是不反华的，或者是暂时被敌人欺骗对我
们表示怀疑的。这后一种情形，如同一九四九年以前在中国发生的情形一样，
国民党制造谣言，说共产党杀人放火，共产公妻，多数人不相信，一部分人
表示怀疑。曾几何时，真相大白，共产党被人们认为最有纪律，最有道德，
具有最适合人民愿望的路线和政策，而国民党则是一个最坏的党。在我们六
亿五千万人中真正反共的，最多不过百分之十，即是说，不过六千五百万人
而已。而五亿八千五百万人则都是拥护我们的，或者是暂时怀疑的。巴基斯
坦的情况，就是这样一种情况。印度的情况也是如此，真正反华的，不过是
一小撮人。在新德里展览的各国农业馆，在所谓大反华空气中展出，到中国
馆参观的人民群众达三百五十万人之多，超过任何国家的农业馆。我劝同志
们，对于西方国家的帝国主义分子，其他国家的反动分子半反动分子，国际
共产主义运动中的修正主义分子半修正主义分子，对于所有这三类分子，要
有分析。第一，他们人数极少。第二，他们反华，损伤不了我们一根毫毛。
第三，他们反华，可以激发我们全党全民团结起来，树立雄心壮志，一定要
在经济上和文化上赶上并超过最发达的西方国家。第四，他们势必搬起石头
打到他们自己的脚上，即是说，在百分之九十以上的善良人民面前，暴露了
他们自己的丑恶面目。所以他们反华，对于我们说来，是好事，不是坏事，
证明了我们是真正的马克思列宁主义者，证明了我们的工作做得还不错。对
于他们说来，是坏事，不是好事，是他们的不祥之兆。蒋介石一反共，他就
倒霉了，一九四六年全力大进攻，只有三年半，他就被人民打垮的。这件事
是人人明白的。现在的外国人反华，不过空口骂我们几句，并没有动手打。
假如他们要动手打我们的话，也一定逃不脱蒋介石、希特勒、东条英机的结
局。请同志们想一想，假如上述占百分之十左右的坏人或半坏人，他们不是
反华，而是拥华、亲华，称赞我们，给我们讲好话，那将置我们于何地呢？
我们岂不成了背叛马列主义、背叛人民的修正主义者吗？还有一层。各国坏
人半坏人反华，不是每天都反，而是有间歇性的，有题目可借，例如西藏问
题和中印边界问题，他们就反一阵。这个题目也不能永远借来反华，因为他
们亏理，百分之九十以上的人不相信他们的话，每天反下去，他们就越站不
住脚。美国和我们的仇恨结得大一点，但也不是天天大反其华，也有间歇性。
其原因也是因为无理由地天天大反，听众感觉讨厌，市场缩小，只好收场，
过一个时期另有新题可借，再来掀动反华。不但现在有较小的间歇性，而且
将来会有较大的间歇性，看我们的工作做得怎么样。例如说，我们全党全民
真正团结一致，我们的主要生产项目的总产量和按人口平均的产量，接近或
超过他们了，这种较大的间歇性就会到来，即是说这会迫使美国人同我们建
交，并且平等地做生意，否则他们就会被孤立。我们有苏联的先例可资借鉴。
在过去几十年中，凡是反苏的都没有好结果。反得最凶的是武装进攻苏联，
这主要是指第二次世界大战时期希特勒的猖狂进攻，其失败也最惨。因此，
我劝同志们利用巴基斯坦这件材料，想一想我们的任务，想一想我们的工作，
想通这个所谓大反华问题的性质和意义，作出充分的精神准备，准备着世界
上有百分之十左右的人长期地但是间歇地反对我们。所谓长期，至少要打算
十年，甚至会有整个二十世纪的后四十年。如果给我们四十年时间的话，那
时候世界情形将起大变化，那百分之十的坏人或半坏人的多数或大多数很有
可能被他们自己的人民所推翻，而我国则很有可能平均每人有一吨钢，平均
每人有二千斤至三千斤粮食和饲料，多数人民有大学的文化程度，那时人们
的政治觉悟水平和理论水平将提到比现在高得多，整个社会很有可能在那时
过渡到共产主义社会。总之，一切问题的中心在于我们自己的团结和自己的
工作都要做得好。

                                       毛　泽　东
                                 一九六○年三月二十二日
                                     根据手稿刊印。

  注　释

    〔１〕　这是毛泽东对中国驻巴基斯坦大使馆一九六○年三月十四日关
于我国参加东巴基斯坦工农业展览的情况给外交部、外贸部并贸促会的报告
和记者屠培林写的通讯《盛会难忘，友谊永存－－记新德里世界农业博览会
中国馆胜利闭幕》的批语，题目是毛泽东拟的。三月二十五日，中共中央批
示，将这个批语和两个附件一起下发到公社一级党委阅读。

    〔２〕　中国驻巴基斯坦大使馆三月十四日的报告说，我国参加东巴基
斯坦工农业展览的展馆自二月九日开幕，到今天观众已达五十万人，不仅轰
动了整个达卡城，连东巴其他城市及达卡周围的农村都卷入了参观中国馆的
热潮。从留言簿和同观众交谈的情况来看，有百分之九十八以上的人从各种
不同角度称颂我馆，有百分之一多一点的人，在称颂之余抱有若干怀疑，只
有极个别坏分子说了些坏话。我国这次参加展出，粉碎了美帝国主义长期以
来的造谣污蔑，促进了中巴两国人民间的了解，必将产生深远的影响。屠培
林写的通讯说，二月二十九日，新德里世界农业博览会中国馆胜利闭幕。八
十一天来，这里经常是人似潮涌。尽管印度某些反动分子在中国馆开幕前后
进行了各种各样的抵制和破坏活动，可是有着两千年悠久历史的中印友谊，
决非任何反动势力所能加以破坏的。八十一天里有三百多万印度各阶层人民
到中国馆参观这一铁的事实，再好不过地说明了中印两国人民之间的友谊是
何等深厚！

第93-96页


给田家英的信（一九六○年三月二十二日）

给田家英[1]的信

（一九六○年三月二十二日）

家英同志：

    此书[2]内除已收者外，打圈的均拟收入，请印清样送我。

    此书以前及以后类似此书各文的评论及几个重大战役的贺电，请与乔木
[3]商量是否还有可收者，搜集一下，告我为盼！

                                       毛　泽　东
                                       三月廿二日
                                     根据手稿刊印。

  注　释

    〔１〕　田家英，当时任中共中央政治研究室副主任、毛泽东的秘书，
正在参加《毛泽东选集》第四卷的编辑工作。这封信是毛泽东校阅《毛泽东
选集》第四卷时写的。

    〔２〕　指解放社一九四九年七月出版的《将革命进行到底》一书。书
中收入了毛泽东为新华社写的社论和评论，起草的中共中央贺电和中央发言
人的谈话等。其中有几篇经毛泽东圈定收入《毛泽东选集》第四卷。

    〔３〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛泽东的
秘书，正在参加《毛泽东选集》第四卷的编辑工作。

第97页


中央转发山东省六级干部会议情况简报的批语（一九六○年三月二十二日、二十三日）

中央转发山东省六级干部会议
情况简报的批语[1]

（一九六○年三月二十二日、二十三日）

                                一

    此件[2]请各同志看看。这些问题，各省、市、区都有，如不注意处理，
定会要脱离群众。山东正在开一万二千人的大会，每个公社到六个人，这种
办法似较好。

                                       毛　泽　东
                                  １９６０年３月２２日
                                     根据手稿刊印。

                                二

各省、市、自治区党委，中央一级各部委、各党组：

    此件[3]请各同志阅读，并请转发到县级党委。山东发现的问题，肯定
各省、各市、各自治区都有，不过大同小异而已。问题严重，不处理不行。
在一些县、社中，去年三月郑州决议[4]忘记了，去年四月上海会议十八个
问题的规定[5]也忘记了，共产风、浮夸风、命令风又都刮起来了。一些公
社工作人员很狂妄，毫无纪律观点，敢于不得上级批准，一平二调。另外还
有三风：贪污、浪费、官僚主义，又大发作，危害人民。什么叫做价值法则，
等价交换，他们全不理会。所有以上这些，都是公社一级干的。范围多大，
不很大，也不很小。是否有十分之一的社这样胡闹，要查清楚。中央相信，
大多数公社是谨慎、公正、守纪律的，胡闹的只是少数。这个少数公社的所
有工作人员，也不都是胡闹的，胡闹的只有其中一部分。对于这些人，应当
分别情况，适当处理。教育为主，惩办为辅。对于那些最胡闹的，坚决撤掉，
换上新人。平调方面的处理，一定要算帐，全部退还，不许不退。对于大贪
污犯，一定要法办。一些县委为什么没有注意这些问题呢？他们严重地丧失
了职守，以后务要注意改正。对于少数县委实在不行的，也要坚决撤掉，换
上新人。同志们须知，这是一个长期存在的问题，是一个客观存在。出现这
些坏事，是必然不可避免的，是旧社会坏习惯的残余，要有长期教育工作，
才能克服。因此，年年要整风，一年要开两次六级干部大会。全国形势大好，
好人好事肯定占十分之九以上。这些好人好事，应该受到表扬。对于犯错误
而不严重、自己又愿意改正的同志，应当采用教育方法，帮助他们改正错误，
照样做工作。我们主张坚决撤掉或法办的，是指那些错误极严重、民愤极大
的人们。在工作能力上实在不行、无法继续下去的人们，也必须坚决撤换。

                                        中　　央
                                 一九六○年三月二十三日
                                 根据中共中央文件刊印。
                                    （有毛泽东手稿）

  注　释

    〔１〕　本篇一是对山东省六级干部会议秘书处一九六○年三月二十一
日编印的《会议情况》第一期的批语；本篇二是对《会议情况》第二期的批
语。

    〔２〕　指山东省六级干部会议秘书处编印的《会议情况》第一期。这
期简报说，全省六级干部会议于今天上午听取省委第一书记舒同的报告后，
有以下几点初步反映：一、关于过渡问题。无棣县一位公社干部说，听了报
告后方向更明确了，原来急于求成，想秋后过渡，今天才知道过渡要具备一
定的条件。枣庄市反映，干部中急于过渡的思想苗头较普遍，主要表现在合
并核算单位上，都觉得越大越好。历城县在讨论中有两种针锋相对的意见，
一种认为过渡条件还不成熟；另一种认为过渡条件已成熟，应马上过渡。二、
关于发展社有经济问题。安丘县一大队干部说：“公社调了俺七十头母猪，
也不给钱，社员不积极了，干部也不记工分，今天舒同同志报告句句说到我
心里，这样办，公社定能越办越巩固。”三、关于生活问题。沾化县委第一
书记反映，有几个公社水肿病较多，全县春节后因此病死了五百人。缺粮原
因是卖了过头粮，收得乱。无棣县委第一书记说，前段时间有的公社对生活
情况反映不真实，主要是怕受批评，向上要粮怕说是右倾，怕算产量帐。四、
关于作风问题。这个问题对大家震动较大，特别是其中的贪污浪费问题。济
宁市一位公社书记说：“从五八年以来公社经济就很混乱，经济工作人员百
分之九十以上有贪污行为，多的贪污一千多元。”讨论中，有的干部还反映
了下面不讲真话的一些情况。五、关于非生产性建设问题。有些地方原计划
盖办公楼、戏院、大礼堂，听了报告后，许多干部当即给家里打电话、写信，
要求停止这些非生产性建设。

    〔３〕　指山东省六级干部会议秘书处编印的《会议情况》第二期。这
期简报说，今天各地区分组讨论舒同同志的报告，讨论中反映了以下情况：
一、关于当前人民公社的形势问题。讨论中一般都通过联系实际、回忆对比
来说明当前形势无限好，有的社队干部还联系本社队的情况，总结了形势无
限好的几大表现，或出现的几大变化。但讨论中，有的干部不敢畅所欲言，
对当前工作中的具体问题和某些不利方面，谈得很少。二、关于过渡问题。
听了报告后，初步明确了三级所有制过渡到公社所有制是必然趋势，但必须
具备条件，初步澄清了一些胡涂认识。讨论中有以下几种思想情况：１．有
些公社干部存有急于过渡的思想苗头。２．穷队和富队有不同的反映。穷队
盼过渡，要求快过渡；富队怕过渡，生产不积极。３．对过渡的根据和一些
问题的政策界限认识不清。三、关于发展社有经济问题。通过学习讨论后，
一般都明确了发展社有经济，必须以整个公社经济为基础，逐步扩大社有经
济比重，不能孤立地发展公社一级的经济，更不能用“一平二调”的办法。
过去由于指导思想不明确，产生了一些不合政策的做法，影响了生产队和社
员的生产积极性。对于“一平二调”，社干部与队干部有不同看法，队干部
批评公社无偿上调物资，公社干部则有抵触情绪，顾虑算帐问题。四、关于
作风问题。畜牧厅反映聊城地区有些县有虚报浮夸现象；农业厅等单位反映
各地盖大礼堂等非生产性建设情况普遍；无棣县两位公社书记反映个别干部
作风恶劣；财贸部等单位反映了存在的一些贪污现象。在讨论中，还反映了
某些基层单位组织不纯和应加强对公社财务工作的领导、监督等问题。

    〔４〕　指一九五九年二月二十七日至三月五日在郑州举行的中共中央
政治局扩大会议上形成并下发的《郑州会议记录》。

    〔５〕　指一九五九年三月二十五日至四月一日在上海举行的中共中央
政治局扩大会议上形成的《关于人民公社的十八个问题》的会议纪要。这个
纪要于一九五九年四月二日至五日在上海举行的中共八届七中会会上通过。

第98-102页


转发聂荣臻关于广州、重庆两市技术革命运动情况报告的批语（一九六○年三月二十五日）

转发聂荣臻[1]关于广州、重庆
两市技术革命运动情况报告的批语

（一九六○年三月二十五日）

    聂荣臻同志给中央的信[2]，对于当前的技术革命运动，做了一个很好
的系统的总结，发给同志们研究、参考和仿行。我国工业交通战线，农林牧
副渔战线，财政贸易流通战线，文教卫生战线和国防战线的技术革命和文化
革命的全民运动，正在猛烈发展，新人新事层出不穷，务请你们精心观察，
随时总结，予以推广。

                                       毛　泽　东
                                  １９６０年３月２５日
                                     根据手稿刊印。

  注　释

    〔１〕　聂荣臻，当时任国务院副总理兼科学技术委员会主任。

    〔２〕　指聂荣臻一九六○年三月十六日关于广州、重庆两市工厂技术
革命群众运动的若干情况给中共中央和毛泽东的报告。报告中说，我此次外
出，顺便对广州、重庆这两个城市工厂的技术革新和技术革命运动作了初步
了解，觉得这次大搞半机械化、机械化、自动化运动，进展极快，创造了许
多好经验，也出现了许多新问题。一、技术革新和技术革命运动，声势浩大，
发展迅速，目前已进入一个新的阶段。其特点是：（一）由于反右倾的胜利，
运动声势大，动员面广，收效快，超过以往历次技术革新运动。（二）比过
去目标更鲜明，中心更明确，因此更有可能有计划地进行全面的、带方向性
的技术改造。（三）这次变革是生产工具根本改造的过程，也是劳动者思想
和技术水平变革的过程，因此影响比过去更深远。二、几个好经验。（一）
大搞群众运动。在这次运动中，群众运动的方式方法又有了新的发展。如现
场会结合专门技术问题的解决、结合技术经验的配套总结等。（二）土洋结
合，即将较初级的技术和较高级的现代化技术相结合。（三）自力更生。从
设计到鉴定的一系列过程都靠自己解决。（四）内外三结合。在厂内，实行
工人群众、领导干部和技术人员的三结合；在外部，实行工厂与厂外大专院
校、科研机构的结合。（五）将解决当前的关键环节和长远、全面技术改造
相结合。三、不断打破旧平衡，创造新平衡。我们的态度应该是积极平衡，
而不是消极平衡。不怕先进环节突破旧的生产秩序。四、调整生产关系，使
之跟上生产力的飞快发展。工厂的生产分工、专业和工厂内部车间的划分要
合理；工厂的计划、生产组织与生产调度要及时调整，互相适应；劳动组织、
劳动力调配和工资政策要处理好。五、运动要继续大发展。通过群众运动来
革新技术，进行技术革命，提高我国工业生产的机械化自动化水平，是我国
社会主义工业生产建设战线上的新生事物，前途不可限量。六、对机械化、
半机械化、自动化、半自动化等名词的解释，有必要继续研究统一的口径。

第103-104页


关于印发哈尔滨市建成两条养猪自动线材料的批语（一九六○年三月二十五日）

关于印发哈尔滨市建成两条
养猪自动线材料的批语

（一九六○年三月二十五日）

    印发各同志。这个材料[1]很好。各省、市、区可派人到哈尔滨去参观、
学习；学成回来，仿照办理。

                                       毛　泽　东
                                  １９６０年３月２５日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央政治局委员、中央书记处书记、国务院副总理李先
念一九六○年三月二十五日报送的《哈尔滨市建成两条养猪自动线》材料，
载于新华社三月二十三日编印的《内部参考》第三○一一期上。材料中说，
哈尔滨东北农学院实验农场和市郊区香坊人民公社建成两条养猪自动线，一
人可分别养猪二千多头和三千头，大大提高了劳动生产率。其中东北农学院
的养猪自动线由饲料加工室、母仔猪食堂、肥猪舍三个部分组成，由电力带
动作业。香坊人民公社的养猪自动线由饲料粉碎、蒸煮、送食三个部分组成。
这两条自动线的结构都不复杂，尤以香坊人民公社的自动线更为简便，设备
多用木料制成。凡是有电源的国营农牧场和人民公社的大型养猪场，都可以
全部采用。条件较差的地方，也可以采用一部分。

第105页


关于中央批转的文件字要印大一些的批语（一九六○年三月二十九日）

关于中央批转的文件字
要印大一些的批语[1]

（一九六○年三月二十九日）

彭真、尚昆[2]同志：

    中央有些文件，字印得太小了，使人看起来很不方便，也可能使读者感
觉得文件不大重要。其实如经委会党组对一月一日至二月十日四十天工作总
结[3]，卫生部党组山西稷山现场会议总结[4]以及本件[5]，都是很重要文
件，应将字印得大一些，如中央多数文件那样。请酌处。

                                       毛　泽　东
                                       三月廿九日
                                     根据手稿刊印。

  注　释

    〔１〕　这是毛泽东在一九六○年三月二十一日转发《全国畜牧书记会
议纪要》的中共中央文件上写的批语。

    〔２〕　彭真，当时任中共中央政治局委员、中央书记处书记。尚昆，
即杨尚昆，当时任中共中央书记处候补书记、中央办公厅主任。

    〔３〕　指中共中央转发的国家经济委员会党组一九六○年二月十三日
关于一月份和二月上旬工业、交通生产情况向中央政治局口头汇报的提纲。
参见本册第３４页注〔１〕。

    〔４〕　指中共中央转发的卫生部党组一九五九年十二月十六日关于全
国农村卫生工作山西稷山现场会议情况报告。参见本册第８２－８３页注〔
２〕。

    〔５〕　指中共中央转发的农业部党组一九六○年三月十八日报毛泽东
并中央审批的全国畜牧书记会议纪要。纪要中说，三月七日至十五日召开的
全国畜牧书记会议，分析了当前畜牧业形势，讨论了今后发展畜牧业的方针、
任务、政策和具体措施，主要内容如下：（一）两年来，农业生产连续大跃
进，畜牧业也有发展，但就全国来说还没有实现大跃进。庐山会议以来，各
级党委对畜牧业的领导大大加强了，已经建立起一支有领导、有机构、有队
伍的畜牧业战线，畜牧业与农业的相互依存关系已越来越为广大干部和群众
所了解，发展畜牧业的积极性已空前地发扬起来。这一切都为畜牧业的大跃
进奠定了政治、思想和组织基础。（二）发展畜牧业的方针：以猪为首，猪
牛（马）并重，全面高速地发展畜牧业，多养畜、多积肥、多打粮，支援农
业高速发展。要辩证地认识养猪与增产粮食、种植业与饲养业的相互依存关
系，走种植业与饲养业并重的道路。（三）一九六○年必须实现畜牧业的大
跃进。会议提出的增殖任务是：猪的全年饲养量达到五亿头，年末存栏量比
一九五九年翻一番；大家畜净增百分之十，羊净增百分之二十六，家禽增长
一倍，家兔增长两倍。（四）发展畜牧业的几个政策问题。（１）养猪继续
贯彻“公养为主，私养为辅”的政策，两条腿走路。（２）母畜是畜牧业扩
大再生产的基础，必须坚决加以保护。（３）对于繁殖牲畜有显著成绩的人
员和单位，要给予适当的奖励。（４）役畜的淘汰和屠宰应严加控制，要规
定最适宜、最经济的屠宰年限。（５）价格政策是促进畜牧业生产发展的工
具之一，但畜牧业的大跃进主要是靠政治挂帅，计划推动。（五）发展畜牧
业的几项具体措施。根本措施是料、水、繁、种、保、管、舍、工八个字。
当前要突出抓紧解决以下几个关键问题：（１）抓紧牲畜的配种和保胎工作。
（２）饲料问题，特别要抓紧解决猪的粗精饲料。（３）防疫问题，要注意
防止疫病的传染，立即开展一个防疫运动。（４）大搞工具改革，提高劳动
生产率和饲养定额。（５）搞好集体饲养的经营管理，办好和发展畜牧场。
（６）加强畜牧区的基本建设。（六）加强畜牧业生产的领导，大搞群众运
动。一定要政治挂帅，既要有专职领导，又要有专业机构和专业队伍，形成
一条强有力的畜牧业生产战线，广泛开展群众运动，实现畜牧业的大跃进。

第106-107页


对李富春关于一九六○年国民经济计划草案报告稿的修改（一九六○年三月）

对李富春关于一九六○年国民经济
计划草案报告稿[1]的修改[2]

（一九六○年三月）

                                一

    根据生产力迅速发展的要求，对生产关系和上层建筑进行不断的改革，
就为生产力的不断发展开辟了广阔的道路。而生产力的不断发展，又迫使生
产关系和上层建筑不能不进行不断的改革。

                                二

    这样一来，上下打成一片，成为完全平等的兄弟般的关系，也就进一步
地激发了广大职工建设社会主义的热情和自觉性。我们一定要把领导上的老
爷式作风、官僚主义作风、命令主义作风，完全消灭得干干净净。要达到这
个目的，不是短时间内所能完成的，需要一个长期过程，需要每一年整风一
次，彻底批判那些老爷式的和官僚主义、命令主义的人们，把他们的缺点改
变过来。

                                三

    一九五九年党内一小部分右倾机会主义分子反对党的总路线、生产大跃
进和人民公社的运动，他们进行宗派组织，实行分裂党的活动，从党内向党
的大多数举行猖狂的进攻。这是社会上无产阶级和资产阶级两个阶级的斗争、
社会主义和资本主义两条道路的斗争在党内的反映。

                             根据一九六○年三月三十一日《人
                            民日报》刊印。（有毛泽东修改件）

  注　释

    〔１〕　指国务院副总理兼国家计划委员会主任李富春一九六○年三月
十六日报送毛泽东审阅的关于一九六○年国民经济计划草案的报告（第三次
修改稿）。三月三十日，李富春代表国务院在全国人大二届二次会议上作了
这个报告，载于一九六○年三月三十一日《人民日报》。

    〔２〕　本篇用宋体字排印的是毛泽东加写和改写的文字。(编辑注：
原书中宋体字排印的文字此处排为斜体)

第109-110页


对李先念关于一九五九年国家决算和一九六○年国家预算草案报告稿的批语和修改（一九六○年三月）

对李先念关于一九五九年国家决算
和一九六○年国家预算草案
报告稿[1]的批语和修改[2]

（一九六○年三月）

                                一

    有些意见，待与先念一商。

                                二

    十五个问题[3]中的一些问题应加进去[4]。

                                  根据毛泽东手稿刊印。

                                三

    我们的队伍中也有少数看不清大势的人，对于当时的调整指标[5]，发
生若干怀疑和顾虑。但是事实很快地作了肯定的答复。年度国民经济和国家
预算的执行结果表明，他们的怀疑或反对是完全多余的和错误的。

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　指中共中央办公厅一九六○年三月十六日印发的关于一九五九
年国家决算和一九六○年国家预算草案报告的第四次草稿。三月三十日，国
务院副总理兼财政部部长李先念在全国人大二届二次会议上作了这个报告，
载于一九六○年四月一日《人民日报》。

    〔２〕　本篇三中用宋体字排印的是毛泽东加写和改写的文字。(编辑
注：原书中宋体字排印的文字此处排为斜体)

    〔３〕　指毛泽东一九六○年三月中旬在浙江召集华东六省一市负责人
等参加的会议上提出的以下十五个问题：一、四化问题。二、城乡公共食堂
普遍化问题。三、城市人民公社普遍化问题。四、农村人民公社的五个问题。
五、农业问题。六、工业问题。七、小土铁路、小洋铁路问题。八、工业、
交通、财贸、文教系统普遍支援农业问题。九、教育问题。十、农业纲要四
十条提前完成的问题。十一、除四害问题。十二、三反问题。十三、干部回
避问题。十四、外宾参观一定要使他们看好坏两种情况的问题。十五、增产
节约与综合利用问题。

    〔４〕　中共中央办公厅三月十六日印发的报告第四次草稿中关于一九
六○年国家预算安排的总的要求是：“一九六○年应当进一步确定以农业为
基础，把优先发展重工业和迅速发展农业结合起来，正确地处理农业、轻工
业、重工业之间的关系；应当继续执行工业以钢为纲、农业以粮为纲、全面
安排的方针，并且进一步加强运输业、动力工业、采掘工业等部门；积极加
速技术革命和文化革命的进程，使一九六○年国民经济跃进得更好，并且为
以后年份的全面跃进创造条件。这样，我们就有可能用比十年更短的时间，
在主要工业产品产量方面赶上和超过英国，并且大大提前实现一九五六年到
一九六七年全国农业发展纲要所规定的任务。”根据毛泽东批注的意见，李
先念作了补充和修改，在三月三十日的报告中这段话改为：“为此，一九六
○年应当进一步确定以农业为基础，以工业为主导，把优先发展重工业和迅
速发展农业结合起来，正确地处理农业、轻工业、重工业之间的关系；应当
继续执行工业以钢为纲、农业以粮为纲、全面安排的方针，并且进一步加强
运输业、动力工业、采掘工业等部门；应当动员工业、交通、商业、文教各
个系统的力量，无例外地大力支援农业生产；应当积极加速技术革命和文化
革命的进程，在各行各业中大搞机械化、半机械化、自动化、半自动化，努
力提高劳动生产率；应当贯彻实行洋土并举、大中小并举的方针；应当进一
步巩固和发展农村人民公社，积极建立城市人民公社，全面组织城乡人民的
生产和生活，巩固和发展公共食堂；应当厉行增产节约，发动广大群众，反
对贪污，反对浪费，反对官僚主义，切实整顿干部作风，提高干部的政治水
平，提高广大群众的思想觉悟。这样，我们就有可能用比十年更短的时间，
在主要工业品产量方面赶上和超过英国，并且提前实现一九五六年到一九六
七年全国农业发展纲要所规定的任务。”

    〔５〕　指一九五九年八月国务院提请全国人民代表大会常务委员会对
一九五九年国民经济计划指标所作的若干调整。

第111-113页


中央关于反对官僚主义的指示（一九六○年三月三十日）

中央关于反对官僚主义的指示

（一九六○年三月三十日）

                                一

上海局，各协作区委员会，各省委、市委、自治区党委，
中央一级各部委、各党组：

    官僚主义这种旧社会遗留下来的坏作风，一年不用扫帚扫一次，就会春
风吹又生了。中央在１９６０年３月下旬根据山东六级干部会议的一期情况
简报，批发给你们，请你们对于人民公社的许多严重情况，提起充分的注意，
务必在三四月间，利用省委召开的六级干部会议和县委接着召开的四级干部
会议，对于那些不可允许的、极端严重的情况，务必彻底地整顿一次，到下
半年再整一次。这个文件[1]，谅必你们已经看见了。在这个文件中曾经提
到，现在就要利用六级和四级干部大会公开指出三反问题的严重性，提出反
贪污、反浪费、反官僚主义的任务。关于三反，中央将在四月上旬有一个规
定范围和如何处理各类犯错误分子的指示，发给你们。但你们不要等候这个
文件，而应利用当前正在开或准备开的六级和四级大会立即号召整风，并作
典型调查，使自己心中有数。中央现在所要着重地告诉你们的，是关于官僚
主义严重存在的问题。这里有一个山东省历城县的材料[2]。历城县委在今
年三月十四日报告山东省委说，他们那里有积极、消极两方面。积极方面是
形势大好，这是主要的。消极方面，他们说，突出的表现是五多、五少。就
是说，会议多，联系群众少；文件、表报多，经验总结少；人们蹲在机关多，
认真调查研究少；事务多，学习少；一般号召多，细致地组织工作少。他们
这个文件，现在发给你们看看。其中说到会议多和文件表报多，多到什么程
度呢？他们说：县委及县委各部门，自今年一月一日到三月十日，七十天中，
召开了有各公社党委书记和部门负责人参加的会议，共有１８４次，电话会
议５６次，印发文件１０７４件，表报５９９份。同志们，这种情况是不能
继续下去的，物极必反，我们一定要创设条件，使这种官僚主义走向它的反
面。历城县已经定出办法，克服五多五少。山东省委已将历城办法推到全省
施行[3]。同志们，这种官僚主义状态，只是存在于历城一个县，或者山东
一个省吗？不见得。很可能到处都存在。请你们各自调查一个县、一个市
（在大城市里调查一个区），就可知道底细了。克服五多五少的办法，可以
仿照历城办理。这种官僚主义的来源，不能只在县，还在省与中央。关于省
（市、自治区）的方面，请你们注意处理。关于中央方面，我们将采取处理
办法。看来一年要对这个五多五少问题谈两次，至少谈一次。中央几年前曾
对这个问题发过指示[4]，后来没有再过问（主要指五多中的会议多，文件
表报多），自己也有官僚主义，不能只怪别人。本文及附文，应登党刊。

                                        中　　央
                                  １９６０年３月３０日
                                  根据毛泽东手稿刊印。

                                二

    此件送刘、周、朱、彭、尚昆、仲勋、震林、澜涛、富春、一波、先念、
定一[5]各同志阅。

    如有意见，请加修改。

    争取在四月五日能发出（用电报），请尚昆办。

                                       毛　泽　东
                                   三月三十日上午二时
                                     根据手稿刊印。

  注　释

    〔１〕　指毛泽东一九六○年三月二十三日为中共中央起草的转发山东
省六级干部会议情况简报第二期的批语，见本册第９８　９９页《中央转发
山东省六级干部会议情况简报的批语》之二。

    〔２〕　指中共历城县委一九六○年三月十四日为贯彻执行省委关于六
级干部会师到田的指示给济南市委并报山东省委的报告。其中讲到克服“五
多五少”的具体措施是：（一）县委、公社党委以及各部门的负责干部，统
统走出办公室，深入基层，和大队、小队干部一起在田间会师，取得经验，
树立榜样，以指导和推动全面。（二）实行“三同”、“五包”，即与社员
同吃、同住、同劳动，对自己所在单位的思想发动、生产任务、技术革命、
社员生活安排、社队经营管理等，全面包干做好。（三）采取在党委统一领
导下的“条条”、“块块”、“片片”相结合的做法，分管各个部门的干部，
既要做好中心工作，又要围绕中心，做好所分工的业务工作。（四）立即精
简会议，减少文件、表报。有事到下面去就地商量解决，而不要把人召集到
机关里开会。

    〔３〕　中共山东省委一九六○年三月二十二日将历城县委的报告转发
全省各地市县委，人民公社党委及省委各部委、厅局各党组，指出历城县委
提出的四条措施，都是可行的，各地应一律仿照执行。省级各部门，要认真
检查一下自己工作中的“五多”、“五少”情况，一定要精简会议、文件、
表报，必须坚持领导同志“一年一定要有四个月的时间轮流离开办公室，到
下面做调查研究”，应当深入基层，深入“生产现场”，同地、县以及基层
干部一起，会师到田。

    〔４〕　指毛泽东一九五三年三月十九日为中共中央起草的关于解决区
乡工作中“五多”问题的指示，见《建国以来毛泽东文稿》第四册第１３５
－１３８页。

    〔５〕　刘，指刘少奇。周，指周恩来。朱，指朱德。彭，指彭真，当
时任中共中央政治局委员、中央书记处书记。尚昆，即杨尚昆，当时任中共
中央书记处候补书记、中央办公厅主任。仲勋，即习仲勋，当时任国务院副
总理。震林，即谭震林，当时任中共中央政治局委员、中央书记处书记、国
务院副总理。澜涛，即刘澜涛，当时任中共中央书记处候补书记。富春，即
李富春，当时任中共中央政治局委员、中央书记处书记、国务院副总理。一
波，即薄一波，当时任中共中央政治局候补委员、国务院副总理。先念，即
李先念，当时任中共中央政治局委员、中央书记处书记、国务院副总理。定
一，即陆定一，当时任中共中央政治局候补委员、国务院副总理。

第114-117页


对中央转发宁夏区党委关于纠正中宁县工作中错误问题报告的指示稿的批语（一九六○年三月三十一日）

对中央转发宁夏区党委关于
纠正中宁县工作中错误问题报告[1]
的指示稿[2]的批语

（一九六○年三月三十一日）

                                一

    尚昆[3]办。

                                二

    并可登党刊。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共宁夏区委一九六○年三月二十五日关于纠正中宁县工作
中的严重错误撤换县委主要领导成员问题给中央并发各地、市、县委的报告。

    〔２〕　指中共中央关于同意宁夏区党委纠正中宁县工作中严重错误问
题的报告给宁夏区党委并各省市自治区党委、中央各部委各党组的指示稿。
指示稿说，中宁县的问题，虽然是个别的，但其性质是严重的。谎报成绩，
隐瞒缺点，甚至对反映真实情况的人进行打击报复，是一种严重违反党的纪
律的行为，是绝对不能容许的。凡有这类坏人坏事的单位，都应当接受中宁
县的教训，及时地严肃地予以处理，以教育广大党员干部。每个共产党员，
都必须对党忠诚老实，不隐瞒和歪曲事实真相，发扬实事求是的作风，勇于
向党的领导机关反映各种真实情况，并且向党内外一切危害党和人民利益的
现象，进行坚决的斗争。本篇二是毛泽东在指示稿中加写的一句话。一九六
○年三月三十一日，中共中央下发了这一指示。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第118-119页


毛泽东等祝贺匈牙利解放十五周年的电报（一九六○年四月二日）

毛泽东等祝贺匈牙利解放
十五周年的电报

（一九六○年四月二日）

匈牙利社会主义工人党中央委员会第一书记卡达尔·亚诺什同志，
匈牙利人民共和国主席团主席道比·伊斯特万同志，
匈牙利人民共和国工农革命政府总理明尼赫·费伦茨同志：

    值此匈牙利解放十五周年之际，我们谨代表中国共产党、中华人民共和
国政府和中国人民向你们，并且通过你们向匈牙利社会主义工人党、匈牙利
工农革命政府和匈牙利人民致以热烈的兄弟般的祝贺。

    十五年来，匈牙利人民在具有光荣革命传统的工人阶级及其政党的领导
下，在社会主义革命和社会主义建设事业中取得了辉煌的成就。１９５６年
帝国主义和国内反革命的进攻被粉碎了以后，在以卡达尔同志为首的匈牙利
社会主义工人党和工农革命政府的正确领导下，匈牙利人民加强了无产阶级
专政，迅速地恢复和发展了国民经济，在农业社会主义改造方面取得了特别
巨大的成就。今天，匈牙利人民共和国比过去任何时候都更加坚强了。不久
以前举行的匈牙利社会主义工人党第七次代表大会，提出了在今后几年内完
成社会主义奠基工作和加速社会主义建设的战斗任务。我们深信，勤劳智慧
的匈牙利人民一定会以无比的劳动热情，胜利地完成这个光荣的任务。

    匈牙利社会主义工人党一贯忠于马克思列宁主义，坚持无产阶级国际主
义原则，反对现代修正主义，不断地加强以苏联为首的社会主义阵营的伟大
团结。匈牙利工农革命政府在国际事务中也坚定不移地执行着以列宁的和平
共处原则为基础的外交政策。针对着以美国为首的帝国主义集团一方面坚持
扩军备战、另一方面加紧对社会主义国家进行破坏的阴谋，匈牙利人民共和
国同其他社会主义国家一起，进行了不懈的斗争，并且赢得了重大的胜利。

    中国人民一向把匈牙利人民的每一项成就看成自己的成就，并且为这些
辉煌的成就感到欢欣鼓舞。近年来，随着我们两国社会主义建设的不断高涨，
我们两国在政治、经济和文化方面的亲密合作也有了巨大的发展。一年前我
们签订的中匈友好合作条约，把两国人民的永恒的、牢不可破的兄弟友谊进
一步用条约的形式固定下来，这对促进我们两国的经济和文化的共同繁荣和
增强以苏联为首的社会主义阵营的威力，具有重大的意义。

    我们衷心地祝贺匈牙利人民在匈牙利社会主义工人党的领导下，在加速
社会主义建设的斗争中，在维护世界和平和加强以苏联为首的社会主义阵营
的努力中，取得新的、更大的成就。祝中匈两国人民的兄弟友谊万古长青。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱　德
中华人民共和国国务院总理　周恩来

                                一九六○年四月二日于北京
                                 根据一九六○年四月四日
                                   《人民日报》刊印。

第120-122页


对陆定一在全国人代会上的发言稿《教学必须改革》的批语（一九六○年四月七日）

对陆定一在全国人代会上的发言稿
《教学必须改革》的批语[1]

（一九六○年四月七日）

    退陆定一同志。

    已阅，很好。

                                       毛　泽　东
                                        四月七日
                                     根据手稿刊印。

  注　释

    〔１〕　中共中央政治局候补委员、中央文教小组组长、国务院副总理
陆定一一九六○年四月四日送毛泽东审阅的这一发言稿指出，从现在起，我
们想进行规模较大的试验，在全日制的中小学教育中，适当缩短年限，提高
程度，控制学时，增加劳动。我们准备以十至二十年时间，逐步地、分期分
批地实现全日制中小学教育的学制改革。我们现在已经可以树立这样的奋斗
目标：力争在第二个五年计划期间基本上完成在青壮年工农群众中扫除文盲
和在学龄儿童中普及小学教育，力争在第三个五年计划期间用两条腿走路的
办法基本上普及初中教育，同时大力发展高中、中等专业和高等教育，举办
一部分速成的高等专科学校，发展各级各类的业余教育，为国家培养又红又
专的科学技术队伍和马克思列宁主义的理论队伍。为了实现这一任务，就必
须进行教学改革。一九五八年以来，我们在各地进行了改革学制、改革中小
学课程和改革教学方法的试验，证明教学改革是实际可行的。现在，各省市
正在依照自己的情况，做具体安排，进行较大规模的教学改革试验。教育和
教学，必须同生产劳动结合起来。学校师生参加劳动，主要的目的，是改造
思想，改变教育与生产劳动分离、教育与实际脱节的状况，改变知识分子与
工农之间的关系。这是一件重大的政治思想工作，必须坚决实行。我们对新
学制的初步设想，是全日制中小学的年限缩短到十年左右，程度提高到相当
于现在的大学一年级。当然，教学改革光有试验还是不够的，还要准备物质
上和思想上的条件。其中物质条件是：第一，必须提高教师的水平，这就要
求对师范教育进行相应的改革，注意组织现有教师的进修。第二，必须把现
有的“二部制”学校逐步地分批地变成全日制的，然后再变为寄宿学校，这
就要进行基本建设。第三，必须办好幼儿园、托儿所，这就要大大发展幼儿
师范学校和训练保育护士的学校。第四，采用录音带、幻灯等新的教育工具，
以及充分配备必要的仪器、模型等新式教具。第五，要有充分的纸张供应。
思想条件主要是对资产阶级教育学的彻底批判和共产主义教育理论的发展。
必须反对拜倒在资产阶级教育学面前的那种奴才作风，提倡破除迷信，解放
思想，敢想敢说敢做，充分发动群众，一切经过试验的共产主义风格。一九
六○年四月九日，陆定一根据这一送审稿在第二届全国人民代表大会第二次
会议上作了大会发言。四月十日，《人民日报》全文登载了他的发言。

第123-124页


中央转发江苏省六级干部大会报告的批语（一九六○年四月七日）

中央转发江苏省六级干部
大会报告的批语

（一九六○年四月七日）

                                一

各省、市、区党委：

    江苏六级干部会议开得很好，现将他们的报告[1]发给你们参考。

                                        中　　央
                                   １９６０年４月７日
                                  根据毛泽东手稿刊印。

                                二

    即送刘、邓、彭真[2]阅，请尚昆[3]用电报发去。

                                           毛
                                     根据手稿刊印。

  注　释

    〔１〕　中共江苏省委一九六○年三月三十日给中央和毛泽东并报上海
局的这一报告说，我省六级党员干部大会三月十九日开始，前两天讨论当前
形势。从二十二日起到二十八日止，讨论人民公社所有制的过渡问题和发展
社有经济问题。讨论的过程，是矛盾逐步展开和解决的过程。虽然采用了和
风细雨、上下交心的方式，实际上仍存在着激烈的争论。争论的焦点首先集
中在“要不要过渡”和“过渡的条件”两个问题上。经过反复讨论，特别是
回忆了从互助组到初级社、高级社、人民公社的发展历史，认识到生产关系
的不断变革，促进了生产力的不断发展，而生产力的发展，又要求生产关系
与之相适应。过渡的迟早，不在于人们的主观愿望，而是取决于粮食生产、
商品生产的增长，农村的机械化、电气化、水利化程度，社有经济的发展和
群众的觉悟水平等条件。因此，在现阶段，要坚持以大队为基础的三级所有
制，积极地领导和帮助大队发展生产，积极地逐步地发展社有经济，为过渡
到基本社有制创造条件。现在坚持三级所有制，正是为了将来消灭三级所有
制。关于如何发展社有经济问题，也有争论。一是关于发展社有经济的办法。
前一时期“一平二调”的现象已普遍露头，个别地方还相当严重。经过讨论，
大家认识到用“一平二调”的办法来发展社有经济是行不通的，它直接影响
大队生产的发展，挫伤群众的生产积极性，影响社队干部之间的团结，助长
铺张浪费现象，因此“共产风”是刮不得的，但是共产主义风格必须大大发
扬。二是关于发展社有经济的方针。一部分社队干部片面追求产值，一味设
法抓钱，忽视了以粮为纲的方针，不愿意进行长远的农田基本建设。会议通
过摆事实、讲道理，反复讲清“以粮为纲，林牧副渔、社办工业全面发展”
的道理，使大家认识到粮食不过关，日子不好过。要过粮食关，又必须大抓
以水、土、肥带头的八字宪法，大抓农业的技术革新与技术革命，保证农业
的高产稳收。三是当前领导的重点是抓队有经济还是抓社有经济？经过讨论
分析，大家认为，目前全省社有经济只占总收入的百分之十左右，大队经济
占到百分之七十以上。因此，发展社有经济，必须建立在发展队有经济的基
础之上。大队经济发展了，就可以更好地从原料、资金、劳力等方面促进社
有经济的发展。社有经济发展了，又可以反过来支持大队经济的发展。

    〔２〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。彭真，当时任中共中央政治局委员、中央书记处书记。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第125-127页


对吉林省委“三反”部署报告的批语和在中央转发这一报告的指示稿上加写的话（一九六○年四月七日、十一日）

对吉林省委“三反”部署
报告的批语和在中央转发这一
报告的指示稿上加写的话[1]

（一九六○年四月七日、十一日）

                                一

    此件[2]即送小平、彭真[3]同志阅处。

                                       毛　泽　东
                                    四月七日上午四时

    用后退毛。

                                     根据手稿刊印。

                                二

    如果有些地方已在进行三反，而又注意到并不妨碍生产或反而有利于生
产的促进者，亦可以由你们决定，照样进行。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　中共中央总书记、国务院副总理邓小平一九六○年四月七日起
草的中共中央转发吉林省委关于部署“三反”问题报告的指示稿指出：“中
央认为吉林省委的意见是值得重视的，今年在全国各省区争取一个很好的丰
收，是十分重要的事情，其他各项工作都应注意到不要妨碍农业生产。因此，
请各省、市、自治区党委都像吉林省委那样，切实考虑一下进行农村‘三反
’运动的时间，力求把这个运动放在农忙的间隙去进行。如果目前春耕太忙，
为了使干部能够集中精力领导生产，可以把运动推迟到农忙之后去进行，而
在近几个月则只进行典型试验，积累经验。”在这后面，毛泽东加写了一句
话，即本篇二。四月十一日，中共中央下发了这一指示。

    〔２〕　指中共吉林省委一九六○年四月二日关于部署“三反”问题向
中央的请示报告。报告说，我省六级干部会议自四月一日转入讨论作风问题，
从初步揭露的情况来看，人民公社的干部中贪污、浪费、官僚主义现象是相
当严重的。我们准备集中已揭露的材料，立即在会议上开展“三反”，作为
这一整风运动的发端。目前全省春耕已经开始，我省无霜期短，适时早种是
决定农业收成的关键，需要十分抓紧。鉴于“三反”尤其是反贪污问题必须
集中领导，发动群众，进行细致的工作，如在春耕期间铺开，县、社领导对
生产与整风恐难兼顾，因此省委讨论，拟在六级干部会议结束后，首先集中
力量抓紧春耕播种工作，动员并组织省、地、县、社干部下乡下田，通过参
加、领导、检查生产，对干部进行作风教育，同时进一步摸清农村干部作风
方面的情况和问题，待春耕过后或挂锄期间再召开县的四级干部会，深入地
开展农村的“三反”整风，一贯到底，一气呵成。关于城市机关、企业的
“三反”，决定立即组织典型调查，经过研究，再提出方法、步骤。

    〔３〕　小平，即邓小平。彭真，当时任中共中央政治局委员、中央书
记处书记。

                 关于阅读有关英、法、美、西德
关系等五篇文章的批语

                                一

    第４７页到５５页，有五篇文章〔１〕值得一看，希望同志们认真看一
遍。英法将走向合作，对抗美德，是一件大事。

                                       毛　泽　东
                                    四月八日上午七时
                                     根据手稿刊印。

                                二

    送少奇、恩来、林彪、小平〔２〕四同志阅，阅后退毛。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　在新华通讯社一九六○年四月七日编印的《参考资料》第三五
二○期第四十七至五十五页，毛泽东标有着重号的五篇文章分别是：一、
《美报打击英国分化英法》。这篇路透社四月六日发自纽约的电讯说，纽约
各晨报纷纷发表社论，评论法国总统戴高乐将军访问伦敦，希望他不要因为
这次在英国受到的热情接待而忘记第二次世界大战期间流亡英国时的遭遇，
并期待他对英国首相麦克米伦施加影响，使英国不再指责西德。二、《美〈
明星晚报〉谈西方矛盾，说英国反对西欧一体化并特别担心西德强大》。这
篇新华社四月五日发自日内瓦的电讯说，美国《明星晚报》四月一日发表威
廉·怀特的一篇文章，认为历史悠久的美英伙伴关系中最大的裂痕是美国支
持一个称为内部六国的、由法国、西德统治的欧洲贸易集团，而对与之对立
的、由英国统治的、被称为外部七国的贸易集团则表示明显的冷淡。这可能
是影响英美团结的一切危险中最大的危险。三、《美国农业工人生活异常困
难》。这篇三月十七日发自纽约的本刊特讯说，最近美国关于《一九五九年
的农业工人状况》报告指出，一年来，美国农业工人仍像从前一样，不仅不
能从当地救济金中领取失业保险津贴，而且也不能领取工伤事故保险津贴，
并被剥夺了最低工资法所规定的权利，他们享受不到关于最低住房保证的规
定，子女也被剥夺了正常学习的机会。据统计，忍受这种“几乎是奴役性”
状况之苦的有一百万农业工人。四、《戴高乐在伦敦继续参观访问》。这篇
法新社四月六日发自伦敦的电讯说，法国总统戴高乐到达英国的第二天达到
访问活动的高潮，晚间在伦敦法国大使馆举行了盛大宴会招待英国女王和政
要。五、《〈泰晤士报〉发表社论集中攻击西德制造不安》。这篇新华社四
月五日发自日内瓦的电讯说，伦敦《泰晤士报》四月五日发表了该报记者题
为《英德关系造成了不安，对北大西洋公约组织的潜在危害》的报道，指出
自第二次世界大战以来，英国、西德的关系充其量只是不大自然而已，可是
这种关系目前已降到最低点，就连美国国务卿赫脱都不否认，西德由于它过
去历史、地理条件，工业情况以及缺乏民主治理的经验，可能再次成为对欧
洲的威胁。欧洲共同市场的其他成员国，在战时都是德国的受害者。共同市
场正是改善英德关系的主要障碍。

    〔２〕　林彪，当时任中共中央副主席、国务院副总理。小平，即邓小
平，当时任中共中央总书记、国务院副总理。

第131-133页


中央转发山西省委六级干部会议情况报告的批语（一九六○年四月十日）

中央转发山西省委六级干部
会议情况报告的批语

（一九六○年四月十日）

                                一

上海局，各省、市、区党委，并告中央一级各部委、各党组：

    山西六级干部会议开得很好，揭露出来的问题和对这些问题给予解决的
方针、政策和办法[1]，都是正确的。这是一个对人民公社现存问题作了认
真分析和适当处理的带系统性的文件，可供各地参考，并望结合自己的情况
酌量予以采纳。本件及附件，可登党刊。

                                        中　　央
                                  １９６０年４月１０日
                                  根据毛泽东手稿刊印。

                                二

    刘、邓、彭、谭[2]阅后，尚昆[3]即办。

                                           毛
                                     根据手稿刊印。

  注　释

    〔１〕　中共山西省委一九六○年四月六日关于六级干部会议情况给中
央、毛泽东的报告说，我省六级干部会议开得及时，揭发出来的问题很多。
一、关于由基本队有制向基本社有制过渡问题。会前公社一级干部有三种态
度：一是积极为过渡创造条件，二是抢先过渡，三是消极等待。通过这次会
议的学习讨论，一致认识到过渡的迟早取决于生产的发展水平和群众的觉悟
水平，并大体同意过渡的条件有以下五条：（一）生产有了很大发展，社员
平均收入相当于县市营工业工人的收入水平。（二）公社一级所有的经济有
了很大发展，社营经济产值占到全社总产值的一半以上。（三）各个管理区
的经济水平在共同高涨的条件下，大体趋于平衡。（四）初步实现机械化、
半机械化，大中型农业机械绝大部分为公社一级所有。（至）群众有较高的
觉悟，管理区有觉悟较高、能力较强的骨干。根据这些条件来看，当前全省
实现由基本队有制到基本社有制过渡的条件还不成熟。为了摸索经验，全省
有计划有控制地组织一些试点是必要的。目前省委批准试点的公社有三十四
个。二、关于发展公社一级的经济问题。去年各公社制定的一九六○年发展
社营经济的计划中，有百分之七十的公社有“一平二调”的打算，其办法是：
（一）无偿抽调；（二）低价收买，不等价交换；（三）不付现金，有价无
款；（四）摊派发展社办经济基金；（五）随意占用管理区的土地；（六）
随意抽调管理区的劳力。经过讨论，会议指出判别“一平二调”的界限有三，
即不利于生产的发展，不等价，不自愿。社营经济的发展方向是大、公、新。
发展公社一级经济的资金主要来源有四：（一）社营企业的利润；（二）按
规定向管理区提取的积累；（三）国家投资；（四）国家贷款。发展社营经
济所需生产资料的主要来源有五：（一）自力更生；（二）向国家订购；
（三）按自愿等价原则向管理区订购；（四）按规定抽调一定的劳力培植果
园、林区等；（五）将某一管理区首先转变为公社的直属企事业。三、关于
分配问题。会议发现以下值得重视的问题：（一）管理区积累偏大；（二）
公社向管理区提取的积累偏高；（三）社员分到手的现金很少。为此，提出
以下两条解决原则：（一）除重点区外，必须保持社员收入比上一年有所增
长，必要时可将积累比例适当压低；（二）适当压低公社提取积累的比例，
管理区的公积金应比上年有所增长。四、关于人民公社的财务管理和干部作
风问题。过去浪费现象较为普遍：（一）大搞非生产性的建设和购置；（二）
请客、送礼、设宴招待现象严重；（三）随便浪费劳力，破坏现有建筑；
（四）随便扩大编制。此外，贪污现象也有所增长，有些干部作风十分恶劣。
会议认为必须重申以下禁令：不准请客；不准送礼；三年内公社一律不准盖
礼堂；不准随便增加编制；公社办公费不能超过规定；公社管理费用不能超
过公社一级收入的千分之一。另外还制定了公社财务管理制度草案。五、关
于农村公共食堂问题。目前各方面工作做得较好的一类食堂占百分之六十，
二类食堂占百分之三十，不巩固的三类食堂占百分之十。大家对书记挂帅办
好食堂，贫下中农要在食堂管理委员会中占优势，粮食管理实行指标到户、
统一保管等经验，极感兴趣。

    〔２〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。彭，指彭真，当时任中共中央政治局委员、中央书记处书记。谭，
指谭震林，当时任中共中央政治局委员、中央书记处书记、国务院副总理。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第134-136页


在全国民兵代表会议筹备情况和安排意见报告上的批语（一九六○年四月十四日）

在全国民兵代表会议筹备情况和
安排意见报告[1]上的批语

（一九六○年四月十四日）

    会前，请谭政同志与小平[2]同志商量一次。我意注重实际解决问题，
对外不要大吹。

                                       毛　泽　东
                                       四月十四日
                                     根据手稿刊印。

  注　释

    〔１〕　中国人民解放军总政治部主任、国防部副部长谭政和国务院副
总理习仲勋一九六○年三月二十一日给周恩来并毛泽东和中央的这一报告说，
全国民兵代表会议筹备委员会于三月十七日召开了第一次会议，有关会议的
筹备情况和安排意见是：一、出席这次大会的代表五千五百人，其中民兵代
表五千零四十人，赤卫队、少先队、老民兵代表一百一十人，军队准备退伍
的士兵代表三百五十人。二、会议准备在四月十八日正式开幕，会期十天。
会议方式以大会为主，结合中小会进行。拟请罗荣桓同志致开幕词，罗瑞卿
同志作关于民兵建设问题的报告，林彪同志致闭幕词。三、建议开幕时请毛
主席和中央负责同志到会，并接见一次到会代表，照像留念。另给到会代表
发点奖品和纪念品。四月十八日，全国民兵代表会议在北京开幕，毛泽东没
有出席。

    〔２〕　小平，即邓小平，当时任中共中央总书记、中央军委常委、国
务院副总理。

第137-138页


对《列宁主义万岁》一文送审稿的批语和修改（一九六○年四月）

对《列宁主义万岁》一文
送审稿的批语和修改[1]

（一九六○年四月）

                                一

    不透，宜加几句。[2]

                                二

    东南亚，西方会挑拨。[3]

                                三

    修正主义是主要危险。

                                四

    和平、战争，要有两手。

                                五

    将各段要点，在首尾两处总提一下。

                                六

    宣言中这一段话，说得很正确，情形正是这样。[4]根据毛泽东手稿刊
印。

                                七

    各个社会主义国家，只要有可能，都应该越来越多地掌握这类为人民谋
福利的新技术[5]。

                                八

    革命的无产阶级政党必须紧紧地依靠本阶级的群众，必须紧紧地依靠农
村中的半无产阶级，即广大贫农群众，建立以无产阶级为领导的工农联盟，
然后才可能在这个联盟的基础上团结一切可能团结的社会力量。

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　本篇一、二是毛泽东写在《红旗》杂志总编辑陈伯达一九六○
年四月十四日送审的这篇《红旗》杂志编辑部文章中的批语；本篇三、四、
五是写在此文四月十六日送审稿上的批语；本篇六是在四月十六日送审稿中
加写的一句话；本篇七、八是对四月十六日送审稿的修改，其中用宋体字排
印的是毛泽东加写的文字。陈伯达在四月十六日的送审稿上向毛泽东报告说：
“已经把您的意见告诉小平等同志，经过商量后，作了修改。原来一共有十
五页提到您的名字，现在只存下四处（见２，１５，１７，３６页），其中
除了纸老虎问题的一处外，都是谈的国内问题。”这篇文章后来发表在《红
旗》杂志一九六○年第八期上。

    〔２〕　这篇编辑部文章的送审稿写道：“铁托所说的，是帝国主义为
压迫本国人民、压迫全世界、进行扩充军备的‘国内建设’呢？还是社会主
义为增进人民幸福、谋求世界持久和平的‘国内建设’呢？”在这段话旁，
毛泽东打了一个问号，并写了这句批语。这篇文章公开发表时，这段话没有
修改。

    〔３〕　这篇编辑部文章的送审稿写道：“当社会主义国家由于帝国主
义进攻而被迫进行防御战争并举行反攻的时候，像苏联在反希特勒的战争中
那样，为着追击和消灭这种从国外来的敌人因而越出国境，这应该不应该呢？
毫无疑问，这是完全应该的，完全必需的，完全正义的。社会主义国家的军
队是正义的军队，在他们所到的地方，当然要发生影响，发生作用，但是，
即使这样，在那些地方，在那些国家，也还只能根据人民群众的意志，才能
够出现人民的革命，才能够建立起社会主义制度。”在公开发表时，这段话
修改为：“当社会主义国家由于帝国主义进攻而被迫进行防御战争并举行反
攻的时候，像苏联在反希特勒的战争中那样，为着追击和消灭这种从国外来
的敌人因而越出国境，这应该不应该呢？毫无疑问，这是完全应该的，完全
必需的，完全正义的。根据共产主义者的严格的原则，必须是绝对地限制在
帝国主义向社会主义国家发动侵略战争的时候，社会主义国家才能够这样做。
社会主义国家决不许可、决不应该、也决不能够在不是受到国外敌人侵略的
情况下，使自己的军队越出国境。社会主义的国家的军队是正义的军队，在
他们因为反击国外敌人而不得不越出国境的时候，当然会在他们所到的地方，
发生影响，发生作用，但是，即使这样，在那些地方，在那些国家，也还只
能根据人民群众的意志，才能够出现人民的革命，才能够建立起社会主义制
度。”

    〔４〕　这篇编辑部文章的送审稿写道：一九五七年十一月在莫斯科召
开的社会主义国家共产党和工人党代表会议宣言说，“现代修正主义企图诽
谤马克思列宁主义的伟大学说，说它是‘过了时的’，似乎目前对于社会发
展已经丧失了意义。修正主义力图腐蚀马克思主义的灵魂，破坏工人阶级和
劳动人民对于社会主义的信心”。在这段话后面，毛泽东加写了这句话。

    〔５〕　这里指原子能和火箭等类新技术。

第139-142页


中央转发中南协作区常委会议情况报告的批语（一九六○年四月十八日）

中央转发中南协作区常委
会议情况报告的批语

（一九六○年四月十八日）

                                一

上海局，各省、市、区党委，中央一级各部委、各党组：

    现将中南协作区在郑州召开的常委会议向中央所作的报告[1]一件，发
给你们阅读。中央认为报告所提出的基本方针，是正确的，值得你们加以研
究和参考。

                                        中　　央
                                  １９６０年４月１８日
                                  根据毛泽东手稿刊印。

                                二

    刘、邓、彭[2]阅后，尚昆[3]用电报出〈发〉去。

                                           毛
                                     根据手稿刊印。

  注　释

    〔１〕　中南协作区委员会一九六○年四月九日给中共中央的这一报告
说，四月七、八两日，我们召开常委会议，就下列问题初步地交换了意见。
（一）今后三年计划问题。会议认为到一九六二年全国生产三千八百万吨至
四千万吨钢是有可能的，中南地区力争达到六百一十万吨至六百四十万吨。
（二）四化问题。我们将以更大的努力来开展技术革新和技术革命运动，目
前着重抓总结、推广和提高三个环节。（三）大搞小洋群和小土群问题。打
算利用地方自筹资金和超产分成的材料，分批新建一些小洋群的煤井。小高
炉的重点是提高利用系数。同时要兴修若干轻轨铁路和土铁路。有条件的人
民公社还要搞一批小土群的煤、铁和土铁路。（四）体制问题。将继续下放
一些企业，在不影响全局的情况下，帮助下面多搞一些自己的生产建设。
（五）提前实现农业发展纲要四十条问题。主要解决粮食、绿化、除四害、
扫盲四个问题。（六）农业问题。主要抓粮食，同时抓经济作物与多种经营。
一方面要大搞机械化、半机械化，提高农业劳动生产率；另一方面要继续掀
起养猪高潮。此外还要大搞土化肥。（七）生活安排问题。各省区应切实检
查一下缺粮的社队，迅速予以调拨，粮食安排到食堂。要组织群众种菜。对
所有的劳动者都要引导他们注意劳逸结合。（八）三反问题。要大张旗鼓地
造成声势，使全体干部懂得三反的意义。三反运动分两步进行：省、地两级
先进行反官僚主义作风，同时抓紧时间在县以下进行三反；县以下三反结束
后，再进行省、地两级的三反。（九）干部回避问题。基层干部全部回避本
地的办法，要经过一段试点和酝酿才能肯定是否妥善。但对少数坏分子和不
胜任的干部必须坚决撤换，对少量不便于在本乡本土工作的好干部也应该调
离本地，在基层干部中逐步配搭三分之一左右的外地干部。要加强对基层干
部的教育，发扬民主，发挥群众的监督作用，发挥党的监察机构的作用，建
立必要的财务等制度。（十）最近时期的工作安排。还未召开六级干部会议
的省区，最近即将召开。各省区党委负责同志准备从四月到五月中旬深入基
层，了解农业生产等方面的情况。

    〔２〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。彭，指彭真，当时任中共中央政治局委员、中央书记处书记。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第143-145页


中央转发《各行各业办机械是高速度发展机械工业的好办法》一文的批语（一九六○年四月十八日）

中央转发《各行各业办机械
是高速度发展机械工业的
好办法》一文的批语

（一九六○年四月十八日）

                                一

上海局，各省、市、区党委，中央一级各部委、各党组：

    这是一个好文件[1]，发给你们遵照执行。可登党刊。

                                        中　　央
                                  １９６０年４月１８日

                                二

    送小平、彭真、富春[2]阅后，尚昆[3]发出。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　国家计划委员会编印的《计划工作简报》第十五期上登载的这
篇文章说，以专业机械工业部为主，同时发动各行各业办机械，是保证国民
经济大跃进、保证供应建设所需设备的好办法，也是机械工业继续大跃进的
好办法。一九六○年，全国除第一机械工业部和农业机械工业部两个专业部
以外，还有铁道部和纺织部两个“半机械部”，以及煤炭部、水电部等十七
个“小机械部”，这是一支强大的机械工业队伍，全部地或者部分地承担着
本部门主要专业设备的制造，对全国机器设备的制造起了重大的作用。在国
家计划产品中，大约有一半左右的产品是由这些部门全部地或部分地承担生
产的。随着国民经济的发展，机械工业日益繁重的任务仅仅由专业机械部来
承担，事实上是有困难的。出路就在于采取统一规划、综合经营的办法，发
挥各方面办机械的积极性，由中央到地方各行各业大家办机械。由需要设备
的部门制造本部门的专用设备，可以更好地结合本部门的实际需要，最迅速
地采用、吸取本部门和本地区经常出现的技术革新与创造发明，也便于发挥
大家办机械工业企业的积极性；同时由于制造和修理密切结合，也更加有利
于迅速培养和壮大机械工业的技术力量。这样，便可以使专业机械部门能够
更好地集中力量发展高效率的、大型的、精密的、尖端的设备和新产品，更
好地供应各行各业所需的通用设备和标准设备。因此，从中央到地方，以专
业机械部门为主体，结合各行各业办机械，是我国高速度发展机械工业的正
确途径，也是迅速建立完整的机械工业体系的最好形式。在各行各业大家办
机械的情况下，要注意两个问题：一是要合理分工；二是要加强统一领导。

    〔２〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。彭
真，当时任中共中央政治局委员、中央书记处书记。富春，即李富春，当时
任中共中央政治局委员、中央书记处书记、国务院副总理。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第146-147页


对中央转发山西省委推广万荣县注音扫盲经验报告的指示稿的批语和修改（一九六○年四月二十日）

对中央转发山西省委
推广万荣县注音扫盲经验报告的
指示稿的批语和修改[1]

（一九六○年四月二十日）

    148-150

                                一

    少奇、小平、彭真[2]同志阅后，尚昆[3]用电报发去。

                                       毛　泽　东
                                          廿日
                                     根据手稿刊印。

                                二

    另印发中央一级各部委，各党组。

                                三

    经过１９６１年一年的努力，争取比山西迟一年完成扫盲任务，是有可
能的。

                                四

    本件[4]及附件[5]，可登党刊。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　本篇二、三、四是毛泽东在中共中央批转山西省委关于推广万
荣县注音扫盲经验报告的指示稿中加写的三句话。

    〔２〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。彭
真，当时任中共中央政治局委员、中央书记处书记。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔４〕　指中共中央一九六○年四月十五日为转发山西省委关于推广万
荣县注音扫盲经验报告的指示稿。其中指出：“提前扫除青壮年文盲是提前
实现农业纲要四十条的重要关键之一，因此，推广万荣县的多快好省的扫盲
经验是一项重要任务。现在山西省委已决定在全省普遍推广这一经验，并且
争取在一九六○年实现无盲省。全国绝大多数省区（即是说，除若干少数民
族地区和若干方言地区以外）也都可以而且应当普遍推广这一经验。只要各
省市区党委下定决心，抓紧时机，在今年秋前试点和训练师资，在秋后就可
以大规模地推广。”毛泽东审阅时，在这段话后面加了一句话，即本篇三。
四月二十二日，中共中央下发了这一指示。

    〔５〕　指中共山西省委一九六○年四月五日关于推广万荣县注音扫盲
经验给中央并毛泽东的报告。报告说，万荣县过去十年来一贯重视扫盲工作，
但回生复盲现象严重。一九五八年十月，他们决定经过重点试验，在全县推
行汉语拼音方案，采取注音识字的办法，高速度地开展扫除文盲和业余教育
运动。一九五九年十月，县委进一步总结了注音扫盲的经验，在作了充分准
备之后，一鼓作气，在全县范围内掀起了万民教、万民学的注音扫盲高潮，
取得了预想不到的成效，仅两个月即实现了青壮年无盲县。现在业余教育运
动，已雨后春笋般地发展起来，参加业余高小、初中班的青壮年已达到百分
之八十六点五，群众性的看书、买书、借书、写作形成了社会风气，学习毛
泽东著作的小组达到三百二十二个。万荣县的经验证明，注音扫盲的办法，
是多快好省地扫除文盲、巩固与扩大扫盲成果的好办法，是加速工农知识化
的捷径。推行这一办法，为改革工农业余教育和全日制小学教育，缩短教学
年限，提供了良好的条件。为了推广万荣县的经验，我们于去年十二月在万
荣县召开了有各专区、市、县教育行政干部、共青团干部和中小学校长、教
师等共六百人参加的现场会议，有力地推动了全省的扫盲和业余教育工作。
据不完全统计，全省已训练出拼音教师六万七千六百多人，参加汉语拼音学
习的有三百二十八万多人。我们已经作出全面规划，力争在一九六○年实现
无盲省。现已组织了若干学制改革试点，进一步为教学改革创造经验，同时
着手准备编印大量的注音通俗读物，以便及时供应正在迅速展开的全民性扫
盲和业余教育运动的需要。毛泽东在审阅时，为这一报告拟题：《山西省委
关于在全省推广万荣县注音扫盲经验，争取在１９６０年使山西成为无盲省
向中央的报告》。


对冶金部关于继续大办钢铁“小洋群”和“小洋群”升级问题的报告的批语（一九六○年四月二十一日）

对冶金部关于继续大办
钢铁“小洋群”和“小洋群”升级
问题的报告[1]的批语

（一九六○年四月二十一日）

                                一

    很好。文件值得一阅，阅后退还。

                                       毛　泽　东
                                       四月廿一日
                                     根据手稿刊印。

                                二

    陈伯达、胡乔木、胡绳、田家英[2]四同志阅。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　冶金工业部党组一九六○年四月十八日给中共中央政治局委员、
中央书记处书记、国务院副总理李先念并报毛泽东和中央的这一报告说，自
一九五八年秋全国大办钢铁以来，各地建立的钢铁、矿山、炼焦、耐火材料
“小洋群”及“小土群”，经过一年来的整顿、扶持与提高，已逐渐成长为
钢铁战线上的一支雄厚的力量，它对支援“大洋群”生产、支援地方工业和
农业，已经而且将继续作出巨大的贡献。目前它正向“小洋群”的高级形式
    联合企业的方向发展，将对我国钢铁工业更高速度的发展起决定性的影
响。报告在分析了“小洋群”企业的产量和各种技术经济指标，以及它在整
个钢铁工业中的巨大作用之后指出，“小洋群”更有意义的作用还在于：一、
它是冶金工业进行技术革命的开路先锋；二、它的生长发展、创造革新，对
人们的精神面貌、意识形态的改变，起着巨大的作用；三、它是今后数以千
计的钢铁联合企业的生长点。为此，我们在今年二月召开了一次全国各省、
市、区的冶金局长会议，着重研究了以下两个问题：一、在现有钢铁“小洋
群”中，选择一批条件好的，使它们不仅增加炼钢和轧钢设备，而且逐步扩
大为中小型联合企业。二、规划新建一批“小洋群”，使每一个有条件的县、
社，都有一个或几个钢铁“小洋群”或“小土群”。一九六○年五月十六日，
中共中央转发了冶金工业部党组的这一报告。

    〔２〕　陈伯达，当时任中共中央政治局候补委员、中央政治研究室主
任、毛泽东的秘书。胡乔木，当时任中共中央书记处候补书记、毛泽东的秘
书。胡绳，当时任中共中央政治研究室副主任。田家英，当时任中共中央政
治研究室副主任、毛泽东的秘书。

第151-152页


给杨开英的信（一九六○年四月二十一日）

给杨开英[1]的信

（一九六○年四月二十一日）

开英同志：

    久不见，甚以为念。你的情形好吗？有暇望告。

                                         祝好！
                                       毛　泽　东
                                  一九六○年四月廿一日
                                     根据手稿刊印。

  注　释

    〔１〕　杨开英，毛泽东的夫人杨开慧的堂妹。

第153页


关于查找城市人民公社问题发言材料等的批语（一九六○年四月二十四日）

关于查找城市人民公社问题
发言材料等的批语

（一九六○年四月二十四日）

林克[1]：

    第二篇[2]请阅，其中谈到五大城市书记在人大会上就人民公社问题发
言[3]，请找〈你〉于本日找来给我一阅。另有钱学森关找〈于〉农业工厂
化一项提案[4]，亦请找来。

                                       毛　泽　东
                                     廿四日上午六时
                                     根据手稿刊印。

  注　释

    〔１〕　林克，当时任毛泽东办公室秘书。

    〔２〕　指中共中央统战部一九六○年四月二十三日编印的一份内部刊
物上登载的第二篇文章，题为《天津市资产阶级分子、资产阶级知识分子及
其家属在当前城市人民公社化运动中的动态》。

    〔３〕　指中共北京市委书记万里、上海市委书记曹荻秋、天津市委书
记万晓塘、武汉市委书记宋一平、广州市委书记朱光在第二届全国人民代表
大会第二次会议上的联合发言，题为《建立城市人民公社具有伟大历史意义》
。发言指出，从一九五八年起，我们开始试办城市人民公社。一年多来的实
践证明，人民公社这种组织形式在大城市也是完全适合的，为广大人民所热
烈欢迎。这是因为：一、它发展了生产，在组织起来的过程中兴办了大批中
小工厂。二、它发展了集体生活福利事业，增加了劳动人民的收入，从而改
善了人民的生活。三、它的建立进一步加强了各部门之间的协作。四、使广
大妇女群众特别是家庭妇女走上了彻底解放的道路。五、促进了文教卫生事
业的发展。城市人民公社不仅能促进生产高速度的发展，而且还是彻底改造
旧城市，使之适合于现阶段社会主义建设和未来共产主义理想的重要工具。
在组织城市人民公社的生产和生活的同时，我们应当继续贯彻中央的方针、
政策，积极发展，把公社办好，但又要实行自愿原则，决不要要求一切人参
加；对公共食堂，更应该采取积极办好又根据自愿的原则；个人生活资料和
私人存款，仍然都归个人所有；办集体福利事业所需的房屋、用具，应提倡
因陋就简、自力更生、政府加以辅助的精神，在发展生产的基础上，积极加
以解决。无论参加人民公社与否，生活必需品都应照常供应。

    〔４〕　指全国人大代表钱学森向第二届全国人民代表大会第二次会议
提交的关于建立农业生产试验工厂的提案。提案中说，我国农业生产（包括
农、林、牧、副、渔等几个方面）现在有了很大发展，它在将来肯定要走向
工厂化的。现在农业生产的发展和研究主要是在人民公社和国营农场里进行，
这可以说是“土”的一条路，是一条很好而且主要的路，但不是唯一的路。
还有“洋”的一条路，就是充分利用现代生物学，现代数学、物理、化学，
现代动力、机械和自动控制技术，以及现代气体力学、流体力学的一切成就，
即利用一切“高、精、尖、新”的科学技术成就，进行农业生产工厂化的实
验，找出大大打破今天农业生产限度的方法。由于国家一时还不能供应大量
的机械和动力，这项实验在近期还不一定能全部推广，但研究成果的一部分
肯定是可以立即推广的。而且为长远打算，我们有必要做这项探索性的研究，
为农业生产工厂化打开道路。

第154-155页


对薄一波关于技术革新、技术革命运动报告的批语（一九六○年四月二十四日）

对薄一波关于技术革新、
技术革命运动报告的批语

（一九六○年四月二十四日）

                                一

    此件[1]送各省委、各大中城市党委、各自治区党委，中央一级各部门
各党组。

                                  根据毛泽东手稿刊印。

                                二

    小平、彭真[2]阅，尚昆[3]办。

                                       毛　泽　东
                                         廿四日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央政治局候补委员、国务院副总理兼国家经济委员会
主任薄一波一九六○年四月十八日给毛泽东的报告。报告中说，在这次工业
书记会议上，我代表经委党组就技术革新、技术革命运动作了一个报告，指
出这次的技术革新、技术革命运动，在全国各地百花齐放，各有特色，而又
有许多共同的特点：１．这是全民规模的运动；２．是全面性技术改造的运
动；３．是首先实现机械化、半机械化，解放笨重体力劳动和手工操作的运
动；４．是具有强烈科学性的运动；５．是洋法和土法相结合、自力更生的
运动；６．是不断革命、不断飞跃的运动；７．是既有丰富内容、又有多种
多样组织形式的运动；８．是同生产组织革命相结合的运动；９．是同思想
革命相结合的运动；１０．是同文化革命相结合的运动。这十大特点表明，
这次运动比过去的技术革新、技术革命运动要广泛得多，深刻得多，标志着
这一运动已经跨入了一个新的发展阶段，而且可以从中观察出今后技术革新、
技术革命运动的发展方向。我们已经开始找到了一条采取大搞群众运动的方
法，来多快好省地发展我国经济和科学技术的新道路，这是马克思列宁主义、
毛泽东思想在我国经济战线上和科学技术领域中的重大胜利。为了使技术革
新、技术革命运动自始至终地沿着正确的科学的全民的轨道前进，促进国民
经济持续不断地大跃进，当前要进行的几项主要工作是：第一，保证超额完
成今年国家计划的第二本帐，这是当前技术革新、技术革命必须实现的主要
目标之一。第二，大力进行原料、材料、燃料的增产节约和综合利用，这是
当前技术革新、技术革命的主攻方向。第三，加速农业的技术改造，是工业
部门在技术革新、技术革命运动中的一项重大任务。第四，不断地改进管理
工作，促进技术革新、技术革命运动的发展。

    〔２〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。彭
真，当时任中共中央政治局委员、中央书记处书记。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第156-157页


对资本主义社会内有社会主义经济形式存在的论点的批语（一九六○年四月二十四日）

对资本主义社会内有社会主义
经济形式存在的论点的批语

（一九六○年四月二十四日）

                                一

    伯达、定一[1]同志阅后，退小平[2]同志。

                                           毛
                                         廿四日
                                     根据手稿刊印。

                                二

    此件[3]可看。

                                三

    典型的修正主义，资产阶级走狗的论点。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　伯达，即陈伯达，当时任中共中央政治局候补委员、中央政治
研究室主任、毛泽东的秘书。定一，即陆定一，当时任中共中央政治局候补
委员、中央宣传部部长。

    〔２〕　小平，即邓小平，当时任中共中央总书记。

    〔３〕　指中共中央对外联络部一九六○年四月二十二日编印的一份内
部刊物上登载的《意共再生月刊载文认为资本主义社会内有社会主义经济形
式存在》一文。文章摘录了意共中央机关刊物《再生月刊》一九六○年第一
期刊载的《资本主义社会内有没有社会主义经济形式？》一文的以下主要观
点：一、社会主义经济形式和结构应开始于无产阶级夺取政权之前，并且是
夺取政权的前提。二、资本主义的现代化工厂、股份公司、生产合作社和国
家资本主义工业是社会主义的新经济形式。三、无产阶级革命不是要去加深
资本主义的矛盾，使之爆炸，从而夺取政权，而是要解决这个矛盾。毛泽东
在这篇摘要上，还写了一个批语，即本篇三。

第158-159页


给杨开英的信（一九六○年四月二十五日）

给杨开英[1]的信

（一九六○年四月二十五日）

开英同志：

    杨老太太[2]（岸英[3]的外婆）今年九十寿辰，无以为敬，寄上二百元，
    问候！

                                       毛　泽　东
                                 一九六○年四月二十五日
                                  根据手稿刊印。已编入
                                  《毛泽东书信选集》。

  注　释

    〔１〕　杨开英，毛泽东的夫人杨开慧的堂妹。

    〔２〕　指杨开慧的母亲向振熙。

    〔３〕　岸英，即毛岸英，毛泽东的长子。

第160页


对中央转发聂荣臻关于公开报道“四化”运动意见的批语稿的修改（一九六○年四月二十八日）

对中央转发聂荣臻关于公开报道
“四化”运动意见[1]的
批语稿的修改[2]

（一九六○年四月二十八日）

    在四化的宣传方面，必须实事求是，不要随便宣传指标，并且要善于藏
一手，做十分，说五分，甚至只说一二分，有些极密部分则一分也不说。严
格防止发生不切实际的浮夸风。

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　国务院副总理兼科学技术委员会主任聂荣臻一九六○年四月十
九日给中共中央总书记、国务院副总理邓小平并中央的报告说，随着以“四
化”（机械化、半机械化、自动化、半自动化）为中心的技术革命运动的蓬
勃发展，宣传报道日益增多。我们要反对两种错误观点。一是反对过去那种
不敢提机械化、自动化的神秘观点，要解放思想，破除迷信。这是主要的方
面。另一方面，要注意和防止把“四化”任务简单化，降低对机械化自动化
的现代水准的要求。目前报刊上宣布一些城市要达到的机械化程度都很高，
一般是年内就可以基本上实现机械化半机械化，这种做法值得研究。因为：
（一）过早地这样宣布，把“四化”任务简单化了，和实际情况不符，对运
动的进一步发展也不利。（二）各地的“四化”标准很不一致，标准偏松时，
估计就可能偏高。百分比的计算方法也不统一，先公布出来，以后就不好改
了。（三）由于我们的口径、尺度、算法和国外并不完全一致，为防止被动，
全面的过高的数字以少公布或不公布为宜。今后对具体的机械化程度的宣传
报道，都应留有余地，未实现的规划或偏高的估计，一般不发表，也不在报
上公开宣传某市已基本实现机械化半机械化之类的说法。多做少说，对运动
的进一步发展也是有利的。

    〔２〕　这是毛泽东对邓小平起草的中共中央转发聂荣臻意见的批语稿
中一段文字的修改，其中用宋体字排印的是他加写和改写的文字。一九六○
年四月二十八日，中共中央下发了这一批语。

第161-162页


读《古巴人民社会党党纲草案》时写的批注（一九六○年四月）

读《古巴人民社会党党纲草案》
时写的批注[1]

（一九六○年四月）

                                一

    加民资。[2]

                                二

    改为：拉丁美洲各国人民的同情、亚非各民族人民的〔同〕情、社会主
义阵营各国人民的同情以及西方各国被压迫人民的同情。[3]

                                  根据毛泽东手稿刊印。

                                三

    迅速、彻底、全部实现土改法，根据土改法的规定分配土地给贫农和土
地不足的中农。

                                 根据毛泽东修改件刊印。

                                四

    实行公私兼顾、劳资两利的政策。[4]

                                  根据毛泽东手稿刊印。

                                五

    采取措施使工人为革命事业作出的牺牲不致完全饱资本家的私囊，以符
合劳资两利的政策。

                                六

    规定生活必需的工资，在发展生产和提高劳动生产率的条件下适当地改
善工人生活。

                                 根据毛泽东修改件刊印。

                                七

    建立国内各民族、各民主阶级、各民主党派、各人民团体和人民军队的
爱国人民阵线。[5]

                                八

    手工业者、渔民是生产者，并非如此。[6]

                                九

    是否可以互易？[7]

                                十

    外国银行是否无偿没收？[8]

                               十一

    赎回和废除，如何解释？[9]

                               十二

    是否分几个阶段组成较大规模的合作社？[10]

                               十三

    小自由问题，小块宅旁私有土地的问题。[11]

                               十四

    倒过来如何？[12]

                               十五

    加钢、机器制造业。[13]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　《古巴人民社会党党纲草案》是古巴人民社会党中央委员会在
一九五九年十月的全会上通过的。毛泽东的批注，写在中共中央对外联络部
一九六○年四月十三日印送的这个党纲草案的中文译稿上。对这个译稿，毛
泽东还作了一些修改，本篇三、五、六中用宋体字排印的是他加写和改写的
文字。

    〔２〕　《古巴人民社会党党纲草案》中写道：“对城市小资产阶级，
必须争取他们大部分留在革命队伍里，加强同他们的合作，中立他们中间的
动摇分子，打击企图反对革命的分子。”在这句话旁，毛泽东加了着重号和
问号，并写了这一批注。民资，指民族资产阶级。

    〔３〕　《古巴人民社会党党纲草案》讲到“古巴革命的有利因素”时
写道：“社会主义阵营及民族主义国家的同情、美国人民的支援等”。毛泽
东删去了这句话，并写了这一批注。

    〔４〕　这是在《古巴人民社会党党纲草案》的纲领部分“工业化和国
民经济的独立发展”一段中写的批注。

    〔５〕　这是在《古巴人民社会党党纲草案》的纲领部分“公民权利和
政治制度”一段中写的批注。

    〔６〕　《古巴人民社会党党纲草案》中写道：“在城市和集镇，人数
众多的手工业者、渔民、小店主、小商贩、自由职业者等的状况并不比工人
农民好些。他们依靠工人、农民创造的财富为生，因此他们的处境取决于总
状况的命运。”在其中的“依靠”两字下面，毛泽东加了着重号，并写了这
一批注。

    〔７〕　《古巴人民社会党党纲草案》在《民族独立和对外政策》一节
中先后写道：“古巴也应该同苏联、中华人民共和国及其他的社会主义阵营
国家建立关系，这对于加强古巴的独立以及根据民族利益发展经济有重大的
意义。”“古巴在对外政策上应该考虑到同拉丁美洲国家和人民之间的团结、
友好和合作的关系。”毛泽东将第二句话挪到了第一句话前面，并写了这一
批注。

    〔８〕　《古巴人民社会党党纲草案》在《国有化》一节写道：“在古
巴开办的外国银行是最强大最有决定作用的银行，它们利用自己的实力加深
我国单一作物制和落后状况。把银行收归古巴所有并确立国家对贷款的领导
不会使任何人损失一文钱，但却使国家掌握发展经济的巨大杠杆。”在这段
话旁，毛泽东加了着重号，并写了这一批注。

    〔９〕　《古巴人民社会党党纲草案》在《国有化》一节写道：“外国
垄断组织和托拉斯根据他们通过压力和贿赂而取得的损害我国利益的殖民主
义的租让权，今天还掌握很多财富。”“要赎回这些财富，第一步可以废除
损害我国利益的殖民主义租让权，首先废除那些从被推翻了的反民族的独裁
政权那里取得的租让权。”在这两段话旁，毛泽东加了着重号，并写了这一
批注。

    〔１０〕　这是在《古巴人民社会党党纲草案》《土地改革》一节讲到
有关组织合作社的几段话旁边写的批注。

    〔１１〕　《古巴人民社会党党纲草案》在《土地改革》一节写道：
“合作社应该反对个人主义，应该发扬农民的集体主义和合作精神，应该反
对人剥削人的现象。”毛泽东在这句话旁加了着重号，并写了这一批注。

    〔１２〕　《古巴人民社会党党纲草案》在《工业化和国民经济的独立
发展》一节中先后写道：“同苏联、中华人民共和国和其他社会主义国家建
立稳定的关系将给古巴的出口包括糖的出口，提供稳定的和不断增长的市场
和进口各种机器、工业器材、完整的工厂、燃料以及各种我们所需要的货物
的源泉。”“同拉丁美洲各国以及同最近获得解放的亚非国家的经济关系，
对加强彼此经济发展所需要的合作具有巨大的重要性。”在这两段话旁，毛
泽东加了着重号，并写了这一批注。

    〔１３〕　《古巴人民社会党党纲草案》在《工业化和国民经济的独立
发展》一节写道：“在当前的经济计划中应该优先发展农业（为了使我们不
必再每年进口一亿五千万比索的粮食）和轻工业，但也不应忽视在冶炼方面
和铁、铜及其他金属方面可能做的事情，不应忽视化学工业，总之，只要有
资源和有可能条件发展重工业，就不应忽视它。”在这段话旁，毛泽东加了
着重号，并写了这一批注。

第163-168页


关于要写一篇《同库西宁同志商榷》的文章的批语（一九六○年四月）

关于要写一篇《同库西宁同志
商榷》的文章的批语

（一九六○年四月）

                                一

    此文[1]须批评，意见见２页[2]。

    请尚昆[3]与小平、陈伯达[4]同志商办。

                                二

    要写一篇《同库西宁同志商榷》的文章，有根据地有说服力地批评库西
宁文章中错误观点，先给中央少数同志看看，加以修改，然后考虑是否可以
公开发表，或只在党内高级干部中阅读。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指苏共中央主席团委员、中央书记处书记库西宁一九六○年四
月二十二日在莫斯科纪念列宁诞辰九十周年会议上所作的报告。中共中央对
外联络部四月二十六日编印的一份内部刊物摘登了这一报告的主要论点：一、
只是重复帝国主义具有侵略性这样一个老的真理是不够的，教条主义的立场
是落后的立场。不应忽视这样一个事实：帝国主义统治世界的时代一去不复
返了，现在存在着强大的社会主义体系，出现了广阔的“和平地区”，在帝
国主义国家里，和平力量已经更加团结，更加有组织了。因此，我们的任务
在于，要充分利用有利于和平的新的因素，以使人类摆脱新战争的灾难。二、
新式的战争武器开始显示出有利于和平的压力。列宁曾经预言：有一天，战
争的破坏性有如此之大，以至于它根本成为不可能。三、帝国主义内部出现
了头脑清醒的国际活动家，他们也意识到进行大规模毁灭性的战争是不理智
的，这无疑对争取和平的胜利斗争是有意义的。

    〔２〕　即本篇二。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔４〕　小平，即邓小平，当时任中共中央总书记。陈伯达，当时任中
共中央政治局候补委员、中央政治研究室主任、毛泽东的秘书。

第169-170页


接见拉丁美洲、非洲十四个国家和地区的工会、妇女代表团及代表时的谈话（一九六○年五月三日）

接见拉丁美洲、非洲十四个国家
和地区的工会、妇女代表团
及代表[1]时的谈话

（一九六○年五月三日）

    毛泽东主席和这些朋友们进行了亲切的交谈，向他们表达了中国六亿五
千万人民对古巴以及整个亚洲、非洲、拉丁美洲人民目前所进行的民族民主
运动的坚决支持，感谢他们对新中国的支持和帮助，并指出：我们共同的敌
人是美帝国主义，我们大家都是站在一条战线上，大家需要互相团结互相支
持。毛泽东主席说，全世界人民包括美国人民都是我们的朋友。他在谈话中
还表示对即将召开的四国首脑会议[2]的支持。

    根据一九六○年五月四日《人民日报》新闻稿刊印。

  注　释

    〔１〕　毛泽东一九六○年五月三日下午在济南接见了正在我国参观访
问的来自拉丁美洲和非洲十四个国家和地区的工会、妇女代表团及代表。他
们是：古巴工人联合会代表团、巴西全国公务员工会和巴西全国银行职工联
合会代表团；塞拉勒窝内和坦噶尼喀的妇女代表团及巴苏陀兰妇女代表；古
巴、委内瑞拉和乌拉圭的妇女代表团及巴西、哥伦比亚、秘鲁、巴拉圭、哥
斯达黎加、洪都拉斯、波多黎各、马提尼克的妇女代表。

    〔２〕　一九六○年五月十六日，苏、美、英、法四国政府首脑在巴黎
举行会议，讨论苏美在欧洲进一步缓和关系和寻求解决重大国际问题的途径。
会议期间，赫鲁晓夫要求艾森豪威尔对一九六○年五月一日美国Ｕ－２高空
间谍飞机侵入苏联领空事件公开道歉，遭到拒绝后退出会议，四国首脑会议
宣告流产。

第171-172页


接见非洲十二个国家和地区的社会活动家、和平人士、工会等代表团和代表时的谈话（一九六○年五月七日）

接见非洲十二个国家和地区的
社会活动家、和平人士、工会等
代表团和代表[1]时的谈话

（一九六○年五月七日）

    毛泽东主席代表中国六亿五千万人民对于非洲人民反对帝国主义、殖民
主义的英勇斗争，表示完全同情和完全支持。毛泽东主席还表示同情和支持
南朝鲜人民、土耳其人民反对美帝国主义及其走狗的爱国正义斗争。主席认
为：南朝鲜人民和土耳其人民的这种斗争，表明亚洲各国受压迫人民反对帝
国主义及其走狗的斗争风暴，将会有更大的兴起。这个斗争对于非洲人民、
拉丁美洲人民以及全世界人民的正义斗争都将是一种支持。主席说，全世界
各国人民的正义斗争，都是互相支持的。毛泽东主席感谢非洲朋友们对于中
国人民的深厚友情，祝贺中国人民和非洲人民的伟大团结，并且确信在反对
帝国主义、殖民主义的共同斗争中，一定会取得最后的胜利。

    根据一九六○年五月八日《人民日报》新闻稿刊印。

  注　释

    〔１〕　毛泽东于一九六○年五月七日下午在郑州接见了正在我国参观
访问的来自非洲十二个国家和地区的社会活动家、和平人士以及工会、青年、
学生代表团和代表。他们是：索马里兰、塞内加尔、塞拉勒窝内、苏丹的社
会活动家和和平人士；阿尔及利亚工人总联合会代表团、刚果全国工人联合
会代表团、几内亚工人工会联合会代表团、喀麦隆劳工总联合会代表团、马
达加斯加工会代表团、马里联邦工会联合会代表团、摩洛哥劳联代表团、桑
给巴尔劳工联合会代表团和塞内加尔工会代表、法属索马里兰非洲人独立工
会联合会代表；阿尔及利亚青年代表团、阿尔及利亚学生代表团、喀麦隆青
年代表团、桑给巴尔青年代表团和刚果青年代表。

第173-174页


毛泽东等祝贺德意志民主共和国解放十五周年的电报（一九六○年五月七日）

毛泽东等祝贺德意志民主共和国
解放十五周年的电报

（一九六○年五月七日）

德意志民主共和国总统威廉·皮克同志，
德国统一社会党中央委员会第一书记瓦尔特·乌布利希同志，
德意志民主共和国总理奥托·格罗提渥同志，
德意志民主共和国人民议院主席团主席约翰尼斯·狄克曼同志：

    当德国从法西斯奴役下获得解放十五周年之际，我们代表中国共产党、
中华人民共和国政府和中国人民向你们，并通过你们向德国统一社会党、德
意志民主共和国政府和德意志人民致以热烈的、兄弟般的祝贺。

    十五年前，伟大的苏联军队粉碎了希特勒的法西斯反动势力，为德国人
民开拓了走向和平、民主和社会主义的道路。勤劳勇敢的德意志民主共和国
人民，在德国统一社会党的领导下，在建设社会主义的伟大事业中取得了辉
煌的成就。最近，德意志民主共和国又迅速地完成了全国农业合作化，这是
德国人民社会主义建设的一个巨大胜利。中国人民为兄弟的德意志民主共和
国人民所取得的每一项成就感到由衷的高兴。

    德意志民主共和国坚定地执行和平外交政策，一向为巩固以苏联为首的
社会主义阵营的团结，反对帝国主义的战争政策和侵略政策进行着不懈的努
力，并作出了积极的贡献。德意志民主共和国政府和人民在反对美帝国主义
及其扶植下的西德军国主义的斗争中起着特殊重要的作用。中国政府和人民
坚决支持德意志民主共和国政府和人民为争取在和平、民主的基础上重新统
一德国而进行的正义斗争。

    我们高兴地看到，中、德两国人民之间的兄弟友谊和互助合作关系得到
了广泛全面的发展。中国人民衷心地感谢德意志民主共和国政府和人民在我
国建设社会主义和反对帝国主义的斗争中一贯给予我国的有力支持。祝德意
志民主共和国政府和人民在德国统一社会党的领导下，在建设社会主义、保
卫欧洲和世界和平和重新统一德国的斗争中取得更大的成就。祝中德两国人
民牢不可破的兄弟友谊日益巩固和发展。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱　德
中华人民共和国国务院总理　周恩来
                                   一九六○年五月七日

    根据一九六○年五月八日《人民日报》刊印。

第175-176页


关于三大作风提法的批语（一九六○年五月八日）

关于三大作风提法的批语[1]

（一九六○年五月八日）

    退谭政同志。以１９３９年的三句为好，奋斗二字改朴素为宜。

                                       毛　泽　东
                                        五月八日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在中共中央军委常委、中国人民解放军总政治部主
任谭政一九六○年五月六日给中央军委副主席林彪并报毛泽东的报告上。谭
政的报告说，对抗大时有关作风的三句话，我们计划好好宣传一下，但目前
流行的提法不尽一致，一是一九三八年抗大同学会成立时毛主席的题词：
“坚定不移的政治方向，艰苦奋斗的工作作风，机动灵活的战略战术。”一
是一九三九年抗大三周年时毛主席文章中的提法：“坚定正确的政治方向，
艰苦奋斗的工作作风，灵活机动的战略战术。”两个提法用词不同，究竟以
哪个为好，请予指示，以求统一。毛泽东批示用一九三九年的提法，并将其
中的“艰苦奋斗的工作作风”一句，改为“艰苦朴素的工作作风”。

第177页


接见拉丁美洲八个国家的代表和著名人士时的谈话（一九六○年五月八日）

接见拉丁美洲八个国家的代表和
著名人士[1]时的谈话

（一九六○年五月八日）

    毛泽东主席感谢这些朋友对中国人民的友谊。主席说，中国人民和拉丁
美洲人民一样，长期受着帝国主义的压迫和剥削。中国人民依靠自己的团结，
依靠各国人民的支援，进行了长期艰苦的斗争，终于推翻了帝国主义、封建
主义和官僚资本主义在中国的统治，现在正在建设着自己的国家，改变着
“一穷二白”的面貌。中国人民完全有信心把自己的国家建设好，因此需要
时间，需要和平，需要朋友。主席说，古巴的人民，拉丁美洲的人民，全世
界的人民都是中国人民的朋友；帝国主义以及他们的走狗则是我们的共同敌
人，但是他们的人数很少。主席说，世界和平的取得，主要依靠各国人民的
斗争。主席对古巴人民反对美帝国主义的英勇斗争表示钦佩。主席说，古巴
人民和拉丁美洲各国人民的斗争帮助了中国人民，中国人民的斗争也帮助了
古巴和拉丁美洲各国的人民。人民是决定的因素，依靠人民的团结和斗争，
必能战胜帝国主义和他们的走狗，取得世界的持久和平。

    根据一九六○年五月九日《人民日报》新闻稿刊印。

  注　释

    〔１〕　毛泽东一九六○年五月八日下午在郑州接见了正在我国参观访
问的来自拉丁美洲八个国家的代表团和著名人士。他们是：智利工人统一工
会代表团、哥伦比亚石油工人联合会代表团、哥斯达黎加工会代表团、厄瓜
多尔工人联合会代表团和阿根廷、巴西、智利、厄瓜多尔、秘鲁的文化、教
育、政法等界的著名人士。同时被接见的还有古巴军队总督察威廉·加尔维
斯·罗德里格斯少校和夫人。

第178-179页


毛泽东等祝贺捷克斯洛伐克解放十五周年的电报（一九六○年五月八日）

毛泽东等祝贺捷克斯洛伐克
解放十五周年的电报

（一九六○年五月八日）

捷克斯洛伐克共产党中央委员会第一书记、捷克斯洛伐克
共和国总统安·诺沃提尼同志，
捷克斯洛伐克共和国国民议会主席兹·费林格同志，
捷克斯洛伐克共和国政府总理威·西罗基同志：

    值此苏军解放捷克斯洛伐克十五周年之际，我们谨代表中国共产党、中
华人民共和国政府和中国人民向你们，并通过你们向捷克斯洛伐克共产党、
捷克斯洛伐克共和国政府和人民致以热烈的兄弟般的祝贺。

    十五年来，勤劳智慧的捷克斯洛伐克人民在光荣的捷克斯洛伐克共产党
的领导下，在巩固无产阶级专政、进行社会主义改造、发展社会主义建设和
提高人民物质文化生活水平等方面都取得了辉煌的成就。捷克斯洛伐克共和
国现已成为世界上工业高度发达的国家。目前，捷克斯洛伐克人民正以高涨
的政治热情和首创精神，为实现捷克斯洛伐克共产党第十一次代表大会所制
定的完成社会主义建设的纲领和实现不久前党所提出的在十年内使农业赶上
工业水平的任务胜利前进。中国人民为兄弟的捷克斯洛伐克人民所取得的伟
大成就感到欢欣鼓舞。

    捷克斯洛伐克共产党一贯维护以苏联为首的社会主义阵营的伟大团结，
并同各国兄弟党一道，对南斯拉夫的现代修正主义进行了坚决的斗争。捷克
斯洛伐克共和国政府始终不渝地执行着和平外交政策，积极支持苏联及其他
社会主义国家的一切和平倡议，反对帝国主义的侵略政策和战争政策，并且
对在美帝国主义扶植下的西德军国主义的复活进行了坚决的斗争，从而对维
护欧洲安全和世界和平作出了积极的贡献。

    中国人民非常高兴地看到，随着我们两国社会主义建设事业的迅速高涨，
中捷两国间的政治、经济、文化和科学技术各方面的友好合作关系得到了全
面的发展。我们确信，中捷两国间的团结友好、互助合作关系的继续巩固和
发展，必将大大促进我们两国的共同繁荣和加强以苏联为首的社会主义阵营
的团结。

    我们衷心地祝贺捷克斯洛伐克人民在捷克斯洛伐克共产党的正确领导下，
在建设社会主义、争取持久和平和促进人类进步的崇高事业中取得新的更大
的成就。祝中捷两国人民牢不可破的友谊日益巩固和发展。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱　德
中华人民共和国国务院总理　周恩来

                                   一九六○年五月八日

    根据一九六○年五月九日《人民日报》刊印。

第180-182页


接见伊拉克、伊朗、塞浦路斯三国代表团时的谈话（一九六○年五月九日）

接见伊拉克、伊朗、塞浦路斯
三国代表团[1]时的谈话

（一九六○年五月九日）

    毛泽东主席和伊拉克、伊朗以及塞浦路斯的朋友们交谈了各国人民反对
帝国主义及其走狗的斗争形势和经验。毛主席说，当前世界上最大的帝国主
义是美帝国主义，在很多国家有它的走狗。帝国主义所支持的人，正是广大
人民所唾弃的人。蒋介石、李承晚、岸信介、巴蒂斯塔、赛义德、曼德列斯
之流，或者已经被人民所推翻，或者将要被人民所推翻。[2]这些国家的人
民起来反对美帝国主义的和其他帝国主义的走狗，也就是反对帝国主义的反
动统治。毛主席说，日本人民正在行动起来，现在广大的日本人民正在举行
比过去规模更大的示威，反对岸信介政府同美帝国主义签订的侵略性的军事
同盟条约[3]。中国人民坚决支持日本人民的这一斗争。毛主席说，世界各
国人民的正义斗争，都得到并将继续得到六亿五千万中国人民的坚决支持。
毛主席说，帝国主义的寿命不会很长了，他们做尽了坏事，全世界一切受压
迫的人民决不会饶恕他们。毛主席说，为了战胜帝国主义的反动统治，必须
结成广泛的统一战线，必须团结不包括敌人在内的一切可以团结的力量，继
续进行艰巨的斗争。

    伊拉克、伊朗和塞浦路斯的朋友们感谢毛主席的接见和谈话，并且表示
要和中国人民以及全世界人民一起共同反对帝国主义。最后，毛主席举杯祝
贺世界人民的进一步的团结，祝贺日本人民斗争的胜利，祝贺世界人民反对
帝国主义及其走狗的斗争的胜利。

    根据一九六○年五月十日《人民日报》新闻稿刊印。

    注　释

    [1]　毛泽东一九六○年五月九日下午在郑州接见了正在我国访问的伊
拉克文化代表团和工人代表团、伊朗工会代表团和塞浦路斯劳工联合会代表
团。

    [2]　李承晚，当时任南朝鲜总统，一九六一年在军事政变中下台，逃
往美国。岸信介，当时任日本政府首相，一九六○年六月二十三日宣布下台。
巴蒂斯塔，原任古巴独裁政府总统，在卡斯特罗率领起义军解放哈瓦那前一
天，即一九五九年元旦，逃往多米尼加。赛义德，原任伊拉克费萨尔王朝首
相，一九五八年七月被击毙。曼德列斯，当时任土耳其政府总理，一九六○
年五月二十七日在政变中被捕。

    [3]　指日美两国政府一九六○年一月十九日在华盛顿签订的《日美共
同合作和安全条约》。这个条约是用以代替两国一九五一年九月八日在旧金
山签订的《日美安全条约》的，因而又称“新日美安全条约”。其主要内容
是：“发展”日本“抵抗武装进攻的能力”；在“应付共同危险”时，日本
负有保护驻日美军的义务；美国继续有权在日本驻军和使用军事基地；“鼓
励两国经济合作”，等等。

第183-184页


在《参考资料》第三五九○期上的批语（一九六○年五月十二日）

在《参考资料》
第三五九○期上的批语

（一九六○年五月十二日）

    请总理看一看第４５页美总统的谈话[1]，很重要。

                                       毛　泽　东
                                       五月十二日
                                     根据手稿刊印。

  注　释

    〔１〕　新华通讯社一九六○年五月十二日编印的《参考资料》第三五
九○期第四十五页上登载的《美新处报道艾森豪威尔１１日记者招待会》一
文中说，美国总统艾森豪威尔五月十一日在记者招待会上发表声明，共四点：
一、搜集情报活动的必要性；二、搜集情报活动的性质；三、我们应当如何
看待这一切活动；四、我们绝不能由于一次事件或今天世界局势的一种征兆
而转移我们对当代真正问题的注意力。这个声明主要是借这次美机入侵苏联
领空被击落事件向苏反扑，鼓吹为了防止“突袭”和“不希望再来一次珍珠
港事件”进行这种挑衅是“必不可少”的，并乘机表示要在最高级会议上再
次搬出为美搜集情报的“开放天空”计划；贬低苏联火箭威力，说美机不是
在高空被打下的，诬称苏联公布的飞机残骸照片是假的；替自己推卸责任，
表示政府机构不直接参与搜集情报的活动；反诬苏联也进行间谍活动；力图
缩小飞机挑衅事件的影响，说什么不要因此“转移了对当代真正问题的注意
力”；表示不改变访苏计划；再次叫嚷总统有权决定美国是否“保卫”金马，
要下任总统继续采取敌视中国的政策，在是否撤出金马问题上要仔细“考虑”
。

第185-186页


接见日本、古巴、巴西、阿根廷访华代表团时的谈话（一九六○年五月十四日）

接见日本、古巴、巴西、阿根廷
访华代表团时的谈话

（一九六○年五月十四日）

    新华社武汉１４日电　毛泽东主席今天下午在这里接见了正在中国访问
的日中友好协会访华代表团、日本工会总评议会访华代表团、日本医学代表
团、日本职工运动知名人士高野实和日本新闻工作者以及古巴学生代表团、
巴西广播电视工作者代表团和阿根廷文化代表团。

    毛主席首先表示欢迎日本、古巴、巴西、阿根廷的朋友们访问中国。毛
主席表示关心日本人民反对日美军事同盟条约[1]的斗争。他说，新的日美
“安全条约”是为了压迫日本广大人民，是以中苏为敌、以亚洲人民为敌的
侵略性的军事同盟条约，它对亚洲和世界和平是严重的威胁，同时也必将把
严重的灾难带来给日本人民。中日两国人民和亚洲人民以及全世界爱好和平
的人民都应当反对日美军事同盟条约。

    毛主席说，美帝国主义是中日两国人民的共同敌人，是亚洲、非洲和拉
丁美洲人民的共同敌人，是全世界爱好和平人民的共同敌人。帝国主义在许
多国家培养它的走狗，这些走狗是本国人民所不喜欢的。日本的岸信介[2]
政府就是这样的政府。日本自由民主党的有识爱国人士，也对岸信介的反动
政策表示不满。目前日本人民正在展开规模宏大的斗争，反对日美军事同盟
条约。日本人民在反对日美军事同盟条约的斗争中，觉悟一天天提高，觉悟
的人越来越多。毛主席说，日本人民是很有希望的。中国人民过去、现在和
将来都坚决支持日本人民的爱国正义斗争。古巴和拉丁美洲人民支持日本人
民的斗争，日本人民也支持古巴和拉丁美洲人民的斗争。

    毛主席说，最近美国派Ｕ－２型飞机侵入苏联，进行间谍活动，被苏联
击落，苏联人做得很正确。这件事再一次暴露出美帝国主义在虚伪和平的幌
子下所进行的准备侵略战争的真面目，进一步向全世界证明了这样的真理：
对帝国主义不应当存有不切实际的幻想。曾经有些人把艾森豪威尔[3]说成
是一个十分爱好和平的人，我希望这些人能够从这样一些事实中觉悟起来。

    毛主席说：我们支持首脑会议[4]的召开，不管这种会议有无成就和成
就的大小。但是世界和平的取得，主要应当依靠各国人民的坚决斗争。

    毛主席还谈到亚洲、非洲和拉丁美洲民族民主运动日益高涨。他说，帝
国主义最怕的是亚洲、非洲、拉丁美洲人民觉悟，怕世界各国人民的觉悟。
我们要团结起来把美帝国主义从亚洲、非洲、拉丁美洲赶回它的老家去。

    日本、古巴、巴西和阿根廷的朋友们感谢毛主席的接见和亲切的谈话，
并且表示要团结一致，反对帝国主义，争取民族民主斗争的胜利。

    最后，毛主席举杯祝贺世界人民的团结，祝贺日本人民的胜利，祝贺拉
丁美洲人民的胜利，祝贺世界各国人民的胜利。

    接见时在座的有中共中央书记处候补书记杨尚昆、中国亚非团结委员会
主席廖承志等。

    根据一九六○年五月十五日《人民日报》新闻稿刊印。已节编入《毛泽
东外交文选》。（有毛泽东修改件）

  注　释

    〔１〕　指日美两国政府一九六○年一月十九日在华盛顿签订的《日美
共同合作和安全条约》。详见本册第１８４页注〔３〕。

    〔２〕　岸信介，当时任日本政府首相。

    〔３〕　艾森森威尔，当时任美国总统。

    〔４〕　一九六○年五月十六日，苏、美、英、法四国政府首脑在巴黎
举行会议，讨论苏美在欧洲进一步缓和关系和寻求解决重大国际问题的途径。
会议期间，赫鲁晓夫要求艾森豪威尔对一九六○年五月一日美国Ｕ　２高空
间谍飞机侵入苏联领空事件公开道歉，遭到拒绝后退出会议，四国首脑会议
宣告流产。

第187-189页


毛泽东等祝贺胡志明七十寿辰的电报（一九六○年五月十八日）

毛泽东等祝贺胡志明
七十寿辰的电报

（一九六○年五月十八日）

越南劳动党中央委员会主席兼总书记、越南民主共和国主席，
敬爱的胡志明同志：

    欣逢你七十寿辰之际，我们谨代表中国共产党、中华人民共和国政府和
中国人民向你　　越南劳动党的创始者和领导者、越南人民最敬爱的领袖、
国际共产主义运动杰出的战士和中国人民最亲密的朋友致热忱的、兄弟般的
祝贺。

    数十年来，你以自己的全部精力和丰富的革命斗争经验，为越南劳动人
民的彻底解放，为越南和平、统一、独立和民主的事业进行了长期的英勇不
屈的斗争，并且取得了巨大的胜利。你对越南人民革命事业、国际共产主义
运动和工人运动以及世界和平所作的卓越贡献，使你不仅受到越南人民，而
且受到中国和世界各国人民的敬爱。

    我们衷心地祝贺你健康和长寿。祝你在领导越南人民建设社会主义、争
取越南和平统一、反对美帝国主义的战争政策和侵略政策和保卫远东和世界
和平的斗争中取得更大更新的成就。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱　德
中华人民共和国国务院总理　周恩来

                                  一九六○年五月十八日

    根据一九六○年五月十九日《人民日报》刊印。

第190-191页


给古巴总理卡斯特罗的信（一九六○年五月三十日）

给古巴总理卡斯特罗的信

（一九六○年五月三十日）

尊敬的古巴总理菲德尔·卡斯特罗博士：

    我很高兴会见了您的战友、古巴起义军总督察威廉·加尔维斯·罗德里
格斯少校，非常感谢您托他带来的热情的友好的问候。

    古巴人民的民族民主革命斗争，受到全世界人民的赞扬和尊敬。英雄的
古巴人民，经过长期的艰苦奋斗，推翻了帝国主义走狗的反动独裁统治。在
革命胜利以后，您们又英勇地抗击着美帝国主义的侵略和威胁，进行着符合
广大人民群众利益和繁荣民族经济所必需的土地改革和其他改革。您们是在
最接近美国的地区进行正义的革命斗争。您们的每一个胜利，都沉重地打击
了以美国为首的帝国主义反动势力。全世界争取和平和进步的人民，特别是
拉丁美洲各国人民，从您们胜利的斗争中，大大增强了斗争勇气和胜利信心。

    中国人民和我本人，一直非常关心您所领导的古巴人民革命斗争。长期
生活在革命斗争中的中国人民，对于您们的斗争，感到特别亲切。相同的遭
遇和共同的斗争，把我们两国人民紧紧地联系在一起。我们在反对美帝国主
义的斗争中，是相互支持、相互鼓舞的。您们取得的每一个成就、进步和胜
利，都使我们感到高兴。您们受到美帝国主义者的每一次侵略、轰炸和破坏，
都使我们极其愤怒。中国人民和古巴人民是共患难的战友。我们将继续用自
己的胜利斗争和一切力所能及的帮助，来支持您们的正义事业。世界人民反
对帝国主义斗争的胜利结局，已经确定无疑了。这是不以帝国主义和各国反
动派的主观愿望为转移的历史发展的客观规律。帝国主义和各国反动派正在
采取和准备采取各种穷凶极恶的手段，以图挽救他们的灭亡。在我们两国人
民面前和世界人民面前，还存在着很多困难。古巴和各国人民今后的斗争，
仍然是艰巨的、复杂的、曲折的。但是，只要各国革命领导核心广泛地团结
一切可能团结的力量，依靠最广大人民群众坚持不懈的斗争，世界上没有任
何力量可以阻止人民前进。我们坚定地相信，各国最广大人民群众一定能够
最紧密地团结起来，结成最广泛的统一战线，克服前进道路上的各种困难，
取得反对帝国主义、反对各国反动派、保卫民族独立和争取社会解放的正义
事业的彻底胜利。

    请您，尊敬的古巴总理，接受全中国人民和我本人的崇高敬意。祝您健
康！祝中国和古巴两国人民的友谊日益增进！祝古巴人民革命事业取得更伟
大的胜利！

                                       毛　泽　东
                                  一九六○年五月三十日
                                    根据修改件刊印。

第192-193页


对一份摘录南斯拉夫方面言论的内部材料的批语（一九六○年五月）

对一份摘录南斯拉夫方面言论的
内部材料[1]的批语

（一九六○年五月）

                                一

    “奇文共相赏，疑义相与析。”[2]可以一看。

                                二

    康、杨、田[3]阅，退高智[4]。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　一九六○年五月十六日印发的这份内部材料，分别摘录了南斯
拉夫总统铁托等领导人一九六○年四月在南斯拉夫劳动人民社会主义联盟大
会上的报告、铁托在“五一”前夕对南斯拉夫《劳动报》编辑的谈话、南斯
拉夫《战斗报》四月二十二日登载的《弗拉基米尔·伊里奇·列宁》一文及
四月二十七日摘登《红旗》杂志社论时所加的按语、《共产主义者》周刊五
月十二日发表的社论《真正的目的》、《政治报》四月十八日发表的评论
《万隆的力量》等。

    〔２〕　见陶渊明《移居》。中华书局一九七九年出版的《陶渊明集》
中作：“奇文共欣赏，疑义相与析。”

    〔３〕　康，指康生，当时任中共中央政治局候补委员、中央文教小组
副组长。杨，指杨尚昆，当时任中共中央书记处候补书记、中央办公厅主任。
田，指田家英，当时任中共中央政治研究室副主任、毛泽东的秘书。

    〔４〕　高智，当时任毛泽东的机要秘书。

第194-195页


对《四国首脑会议破裂后的初步反应》一文的批语（一九六○年五月）

对《四国首脑会议破裂后的
初步反应》一文的批语

（一九六○年五月）

                                一

    此篇[1]可看。

                                  根据毛泽东手稿刊印。

                                二

    康、杨、田[2]阅，退高智[3]。

                                           毛
                                     根据手稿刊印。

  注　释

    〔１〕　指一九六○年五月二十八日编印的一份内部材料上登载的《四
国首脑会议破裂后的初步反应》一文。文中说，苏联部长会议主席赫鲁晓夫
抓住近日美机入侵苏联边界的挑衅事件，在五月十六日苏、美、英、法四国
首脑会议预备会上发表严正声明，要求美国政府谴责飞机挑衅行动，宣布放
弃这种政策，惩办直接罪犯，否则，苏联就不参加会议。美国总统艾森豪威
尔悍然拒绝苏联的合理要求，拒绝对自己的罪行承担责任，拒绝作出不再重
犯的应有保证，以致四国首脑会议于五月十七日宣告破裂。四国首脑会议破
裂后，资本主义国家的反应是：（１）竭力把破坏会议的责任推给苏联，制
造反苏气氛。（２）西方内部慌乱，叫嚷加紧扩军备战，互相争吵埋怨。美、
英空军宣布处于“戒备状态”。（３）纷纷揣测赫鲁晓夫这次改变策略的原
因。其中大部分是挑拨中苏关系，说赫鲁晓夫改变策略是由于受到“内部政
治压力”和“中国的影响”。（４）对今后局势发展的前途作了各种猜测和
分析。大都认为“局势恶化”，会议的“失败可能引起第三次世界大战”。
社会主义国家大多举行了群众集会，支持苏联的严正立场，谴责美国破坏首
脑会议的罪行。保加利亚有的报刊提到不该对帝国主义抱有幻想和不现实的
想法。波兰认为，近日来形势的发展表明，中国同志对于世界形势的估计有
点道理，帝国主义的本性是不会随着技术进步而变化的。苏联《消息报》记
者说：“现在的事实又一次证明，中国党关于帝国主义的本性不能改变及其
有两手的论点是完全正确的。”

    〔２〕　康，指康生，当时任中共中央政治局候补委员、中央文教小组
副组长。杨，指杨尚昆，当时任中共中央书记处候补书记、中央办公厅主任。
田，指田家英，当时任中共中央政治研究室副主任、毛泽东的秘书。

    〔３〕　高智，当时任毛泽东的机要秘书。

第196-197页


印发我国参加东巴基斯坦国际工业展览会总结报告的批语（一九六○年六月四日）

印发我国参加东巴基斯坦国际
工业展览会总结报告的批语

（一九六○年六月四日）

尚昆[1]同志：

    此件[2]请印发上海六月会议[3]各同志一阅。

                                       毛　泽　东
                                        六月四日
                                     根据手稿刊印。

  注　释

    〔１〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔２〕　指中国驻巴基斯坦大使馆一九六○年五月十四日给外交部、外
贸部、对外贸易促进会并对外文委的报告。其中说，五十三天来，有七十五
万人参观了我国在东巴基斯坦的工业展览馆。这次展览在东巴产生了深远的
影响。我们在展出工作中的体会是：一、在巴基斯坦这类参加军事条约集团
的国家，帝国主义及其统治阶级反动派虽然不断地进行反共反华宣传，但这
类国家中的绝大多数人是拥护我国，或是不反华的，东巴广大人民对我国是
热情友好的。二、在东巴，有些人虽然受了帝国主义的欺骗宣传，对我国持
有怀疑态度，但在看了我们的展览后，认识上发生了很大变化。这说明我们
应善于利用时机，积极地、实事求是地宣传我国各方面的成就。三、我国大
跃进的成就不仅对巴基斯坦人民有影响，对他们的统治阶级内部也有一定的
影响，在中上层民族资产阶级分子中，更有不少人对我国在短暂时间里获得
如此伟大的成就感到敬佩。四、从宣传效果看，像这类工农业展览形式是一
个很有力的宣传武器。它的特点是可以普遍接触群众，通过实物的参观，易
为群众所了解和接受。

    〔３〕　指将在上海召开的中共中央政治局扩大会议。这次会议于一九
六○年六月十四日至十八日举行。

第198-199页


对宦乡关于四国首脑会议流产后国际形势的分析和展望的批语（一九六○年六月七日）

对宦乡关于四国首脑会议流产后
国际形势的分析和展望[1]的批语

（一九六○年六月七日）

    印发上海会议[2]各同志。此件说得很好。

                                       毛　泽　东
                                        六月七日
                                     根据手稿刊印。

  注　释

    〔１〕　中国驻英代办宦乡一九六○年五月二十八日给外交部的电报中，
对苏、美、英、法四国首脑会议流产后的国际形势作了分析和展望，主要内
容是：（一）从美机侵苏事件到巴黎四国首脑会议流产，经过十九天曲折、
尖锐的斗争，彻底揭穿了“艾森豪威尔是和平爷爷”的胡说，深刻批判了一
年来国际上流行的对西方帝国主义怀抱幻想、放弃斗争的错误政策，对全世
界争取和平的人们是一次极其有力、生动的教育，对反帝反美的斗争是一个
极大的鼓舞。（二）十九天来，苏联对美帝的政策逐步由过去单纯的和解绥
靖，转变到坚决揭露和强硬斗争，主要是由于美帝的蛮横进逼逐步促成的。
（三）首脑会议散场后，赫鲁晓夫态度又突然软化。根据这种情况推断，苏
联斗争策略的转变主要是谍机事件本身发展的逻辑结果，而不是对帝国主义
的本质、战争与和平等带有根本性质的问题有了真正全面、深刻的新认识，
因此摇摆和犹豫恐怕还不是一时所能避免的。当然也要看到有逐步转变的可
能性。（四）这次斗争使美国在全世界大大丢脸，进一步动摇了美帝在西方
阵营的领导地位，加剧了帝国主义之间的矛盾，引起了西方阵营的混乱和争
吵。（五）苏联的斗争也加深了帝国主义国家内部的混乱和争吵。（六）西
方十分害怕这次斗争的影响会进一步加强社会主义阵营特别是中苏之间的团
结，因此正把冷战的矛头集中指向中国，冷战的重点首先是加紧挑拨中苏关
系。在这种情况下，我们对有关中苏关系的问题应该十分慎重地处理。

    〔２〕　指将在上海召开的中共中央政治局扩大会议。这次会议于一九
六○年六月十四日至十八日举行。

第200-201页


对《有关美国军事生产的一些资料》的批语（一九六○年六月八日、九日）

对《有关美国军事生产的
一些资料》的批语

（一九六○年六月八日、九日）

                                一

    此件[1]印发政治局会议[2]各同志阅读。值得研究。美国为什么不愿意
裁军呢？答案就在这里。这是资产阶级，特别是垄断资产阶级，需要一个庞
大的军力和一个庞大的武器库。

                                       毛　泽　东
                                        六月八日

                                二

亲爱的赫鲁晓夫[3]同志：

    此件送给你一看，值得严重注意。你是否注意到了这个问题呢？

                                       毛　泽　东
                                   １９６０年六月九日

    祝你健康，我们两国永远团结万岁！

                                     根据手稿刊印。

  注　释

    〔１〕　指外交部国际关系研究所编写的《有关美国军事生产的一些资
料》。这份资料载于一九六○年五月二十五日出版的一份内部刊物，内容如
下：一、美国军事部门有多少人在工作？据维克多·佩洛和卡尔·马曾尼合
著的《金元与裁军思想》一书估计：一九六○年财政年度美国的军事及其他
支出约四百五十六亿美元，将雇用约六百四十四万人。一些劳工研究协会的
经济顾问们则认为，有关“国家安全”的各部门雇用的人员将达三千七百万
人，其中包括军火及军事建筑方面三百零三万人、部队中有二百五十万人。
二、军事采购对美国经济的影响有多大？美国国会联合经济委员会的一个题
为《军事采购和供应对经济的影响的背景资料》的报告说，目前有关国家安
全各项主要开支共为四百五十七亿美元，约占政府预算开支的百分之五十八，
占国民生产总值的百分之九，是经济活动中一个“重要的决定性因素”。国
防采购对美国经济起了重大影响，在飞机制造业中，有百分之九十依靠政府
合同，美国最大的五十家公司获得了全部主要军事合同的百分之六十五。

    〔２〕　指将在上海举行的中共中央政治局扩大会议。这次会议于一九
六○年六月十四日至十八日举行。

    〔３〕　赫鲁晓夫，当时任苏共中央第一书记、苏联部长会议主席。

第202-203页


关于召开各国共产党和工人党代表会议的两点建议给苏共中央的信（一九六○年六月十日）

关于召开各国共产党和工人党
代表会议的两点建议
给苏共中央的信

（一九六○年六月十日）

苏联共产党中央委员会亲爱的同志们：

    我们收到了你们六月二日和六月七日两次来信，我们完全同意你们在六
月七日来信上所说的关于社会主义阵营各国共产党和工人党代表会议和华沙
条约缔约国[1]政治协商委员会会议推迟召开的意见[2]。

    我们认为：在六月二十日罗马尼亚工人党第三次代表大会召开的时候，
各兄弟党代表就这两个会议召开的日期和地点，初步交换意见，然后根据各
兄弟党中央商谈的结果，最后加以确定；同时，还可以对兄弟党代表会议的
内容初步交换意见，但不作任何决定。这样的安排是适当的。

    鉴于社会主义阵营各国兄弟党代表会议所讨论的问题，不但同社会主义
阵营十二国[3]共产党和工人党的实践密切相关，而且同全世界各国共产党
的实践密切相关，并为他们所十分关切。因此，我们建议，参加这次会议的
成员，除了社会主义阵营十二国兄弟党的代表以外，最好还包括资本主义世
界所有的共产党和工人党的代表[4]；至少应当包括欧洲、美洲、亚洲、非
洲和澳洲的一些重要国家共产党的代表，例如包括法国、意大利、英国、美
国、加拿大、墨西哥、巴西、古巴、印尼、印度、日本、伊拉克、叙利亚、
澳大利亚等十四个国家的党的代表。我们认为，有关国际共产主义运动的重
大问题，由社会主义各国的党同资本主义世界各国的党共同讨论，取得共同
的意见，是更为适当和更为有益一些。当然，可以考虑，这次会议的共同宣
言[5]，仍然像上次莫斯科会议[6]那样，由社会主义阵营各国共产党和工人
党签署发表。至于资本主义世界各国共产党对这个宣言采取什么态度，可由
他们自己决定。

    为了很好地准备各兄弟党的代表会议，我们建议，在这个会议召开之前，
经过各兄弟党中央的同意，产生一个起草委员会，为会议准备宣言草案，以
便各兄弟党能够事先讨论和交换意见。

    对于以上两点建议，请你们加以考虑，并且希望将你们的意见告诉我们。

            致
共产主义敬礼！

    中国共产党中央委员会主席　毛泽东

                                  １９６０年６月１０日

    根据中央档案馆保存的铅印件刊印。（有修改件）

  注　释

    〔１〕　指苏联、捷克斯洛伐克、保加利亚、匈牙利、德意志民主共和
国、波兰、罗马尼亚、阿尔巴尼亚八个国家。他们于一九五五年五月十四日
在华沙签订了《友好合作互助条约》。条约指出，缔约国将致力于“国际和
平和安全”，并以“和平方法解决国际争端”，规定设立武装部队联合司令
部和政治协商委员会等组织。

    〔２〕　各国共产党和工人党代表会议后来于一九六○年十一月在莫斯
科召开。华沙条约缔约国政治协商委员会会议后来于一九六一年三月在莫斯
科召开。

    〔３〕　指阿尔巴尼亚、保加利亚、匈牙利、越南、德意志民主共和国、
中国、朝鲜、蒙古、波兰、罗马尼亚、苏联、捷克斯洛伐克等十二个社会主
义国家。

    〔４〕　苏共中央接受了中共中央的这一建议。后来，有八十一个国家
的共产党和工人党的代表团参加了这次会议。

    〔５〕　这次代表会议的共同宣言，即《各国共产党和工人党代表会议
声明》，由八十一国共产党和工人党代表团一致通过，于一九六○年十二月
五日正式发表。

    〔６〕　指一九五七年十一月十四日至十六日在莫斯科举行的十二个社
会主义国家的共产党和工人党代表会议。

第204-206页


中央转发广东省委关于农村“三反”问题的两个文件的批语（一九六○年六月十四日）

中央转发广东省委关于农村
“三反”问题的两个文件的批语

（一九六○年六月十四日）

上海局，各省、市、自治区党委：

    现将广东省委关于“三反”问题的两个文件[1]，发给你们。中央认为
广东省委提出来的问题和对这些问题的处理办法是正确的，可供各地参考。

                                        中　　央
                                  １９６０年６月１４日
                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共广东省委第一书记陶铸一九六○年五月二十一日关于搞
好农村“三反”彻底改进干部作风的意见和广东省委六月四日关于农村“三
反”一定要大获全胜的报告。陶铸说，从我这次在汕头地区了解到的一些情
况看，总的说来这一地区今年的情况是好的，但是近一二年来，官僚主义、
形式主义和铺张浪费的坏作风，在相当多的干部中大为滋长了，一部分公社
以下干部的贪污腐化、铺张浪费、违法乱纪、强迫命令等行为，更是发展到
了令人难以容忍的地步。根据中央首先搞好农村三级干部“三反”的指示，
我省农村的“三反”运动已全面展开。为什么首先要在农村搞“三反”？我
认为根本的原因在于公社化以后，生产关系大改变，而公社的上层建筑却没
有适应这种改变，公社干部的觉悟水平和工作能力都极不适应。这次“三反”
就是要解决这个问题。搞好这次“三反”的关键，在于放手发动群众。方针
是：发动群众大鸣大放，领导上积极为群众撑腰，把坏人坏事彻底揭发出来，
边揭发边处理。运动一开始，首先要向群众公开宣布，这次“三反”是整干
部的作风，他们有权利批评和揭发干部的问题，清查各种帐目，公社各级领
导对群众绝对不允许打击报复；其次要向群众讲清楚，涉及到群众占一点小
便宜的问题，一律不予追究；再次要对干部反复交代政策，促使有贪污行为
和瞒产私分多得的人及早坦白，并退出贪污和私分的物款，对这样做了的人
处理从宽，否则加重处分。公社干部不准单独搞食堂，要和社员一道吃饭，
认真办好社员食堂。公社各级干部必须立即按规定参加劳动。在运动中，要
特别注意审查“三反”的领导核心，贯彻阶级路线，依靠贫下中农、雇农积
极分子。这次运动，对绝大多数干部，主要是教育提高，领导上要很好掌握
政策，思想批判从严，组织处理从宽，解放与保护多数。处理面应控制在干
部总数的百分之三以内，同时要吸收一批在运动中表现较好的骨干分子参加
公社各级领导核心。我认为“三反”中暴露出来的问题如此严重，省、地、
县委都有责任。近两三年来我们的工作作风不深入，光靠开会、发文件、办
刊物、要数字来指导工作，官僚主义、形式主义的东西相当多，这是应该承
认的。今后除对公社干部每年进行一次整风外，最彻底的办法是改善省、地、
县三级的领导作风。特别是县一级，必须深入到公社、大队、小队中去，进
行具体的领导，以身作则，影响教育各级干部。我建议从现在起到一九六二
年，要立即恢复土改和合作化时与下面干部、群众“三同”的作风。除省委
已规定省委同志每年保证有四个月在下面外，地委同志应有六个月在下面，
三分之二以上的县委委员、五分之四的县委常委、县委书记都要有七个月在
下面。广东省委报告的主要内容是：一、目前农村“三反”运动正在顺利展
开，情况很好，但也有少数地区运动不深不透，需要补课。省委认为，现在
必须继续加劲，使运动大获全胜。关键是要开好以小队为单位的社员大会，
让群众鸣放深透，把干部作风整好。二、坚决转变作风。这是关系到人民公
社制度能否巩固提高，生产能否飞跃发展的严重问题。目前转变作风的中心
一条是走出办公室，跳出会议圈子，打掉官气，到生产大队和生产队去，特
别是到落后地区和落后队去，与群众同吃、同住、同劳动、同商量。为了彻
底转变作风，希望各地根据省委颁发的农村工作干部守则十二条，制定自己
的干部守则，作为纪律。同时还必须建立、健全各种必要的制度，堵塞漏洞，
使管理工作跟上去。三、全力办好食堂，这应作为“三反”整改的中心。办
好食堂最重要的是干部一律参加食堂，坚决依靠贫下中农。县、社、大队、
小队四级领导，均应派出较强的干部亲自抓生活；粮食统一由大队管理，按
月发到食堂；食堂用地每人平均要有一分左右；食堂必须有集中吃饭的饭厅。
四、突击扩种杂粮。要把一切能种的土地都种上，并利用现有耕地间种、套
种。

第207-209页


在中央政治局扩大会议上印发四个文件的批语（一九六○年六月十五日）

在中央政治局扩大会议上
印发四个文件的批语[1]

（一九六○年六月十五日）

    此四件可看，阅后收回。事物是按照自己固有的规律发展的，不依帝国
主义、各国反动派、修正主义者和半修正主义者的意志为转移。革命的工人，
革命的农民，革命的民族资产阶级，革命的知识分子，在革命政党领导之下，
如果他们认识了客观事物（阶级压迫和民族压迫）的规律，从而采取了正确
的斗争方法，并将一切可以团结的力量最大限度地团结起来，从事坚决的斗
争，如果他们是这样的话，那末，他们的斗争就一定会胜利。阶级斗争如此。
生产斗争也是如此。总之，人们必须在自己的实践中，精心地去寻找客观事
物的固有的而不是自己主观地臆造出来的规律，并利用这种由客观反映到主
观的规律，亦即客观真理转化为主观真理，就可以改造客观世界，实现人们
的理想。否则是不可能的。一切反动派和机会主义者总是脱离人民群众，违
反客观规律，因而他们迟早要失败。这一点还有疑义吗？完全没有了。全世
界的胜利都是我们的。

                                       毛　泽　东
                                  一九六○年六月十五日
                                     根据手稿刊印。

  注　释

    〔１〕　这是毛泽东为印发《关于东南亚条约组织外长会议》、《苏联
当前的新动态》、《罗〈阶级斗争〉第五期全文转载苏文章》、《对三篇文
章的几点零星反应》这四件材料写的批语。这四个文件是印发给一九六○年
六月十四日至十八日在上海举行的中共中央政治局扩大会议的。第一个文件
说，不久前召开的东南亚条约组织会员国外长会议重新估计了中国形势，认
为中国将比西方预料的一九七○年提早五年成为核强国之一，整个世界核均
势将要为之改变。东南亚、非洲、南美等地的民族独立运动，将更易接受中
国的影响并更加发展起来。对于中苏矛盾，会议认为虽确实存在着，但不宜
过于重视，目前还只能看作制定对华政策时的参考因素，而不能作为基本出
发点。如何对付中国是这次会议的中心议题。美国主张加强军事上反共反华，
表示“迟干不如早干”，并建议建立东南亚条约集团总司令部和参谋部，以
便统一指挥，策动各种反共颠覆活动。但是美国的这些冒险想法受到英、法、
加拿大及其他国家的坚决反对。有的国家甚至主张及早同中国谈判，把中国
套进联合国。美国在会议中极为孤立，同意不作出“各国不得承认中国”的
决议。第二个文件说，六月十日和十二日，苏联报刊连续发表了谢夫略金关
于纪念列宁《共产主义运动中的“左派”幼稚病》一书出版四十周年的文章
和马科夫斯基的同样内容的文章，这是当前新的重大动态。这两篇文章标志
着苏联要从前一时期的辩解转入对我国进行反击，企图缩小我党的影响。他
们自认为已经掌握了反帝反修正主义的旗帜，为批判所谓“现代左倾”创造
了有利条件，便抓住列宁的一些词句作理论根据，给我国戴上“现代左倾机
会主义”的帽子，压一压与中国有共同点的其他兄弟党。苏联这样做意味着
在一个时期内将会与我们进行一系列的论争，也有可能出现露骨的公开批评，
其目的就是要在其内部和外部，缩小我国纪念列宁诞辰的三篇文章的影响，
弥补前一时期威信上的损失。第三个文件说，罗共中央理论刊物《阶级斗争》
今年第五期全文转载苏联《共产党人》第八期《在修正主义的老立场上》一
文，六月五日《火花报》又发表对该文的述评。这篇述评主要是引述苏联的
文章，批判南斯拉夫修正主义，借机表明自己的态度，同时也对一些问题发
表了自己的看法。对苏联文章中有的提法未予采用，对其中一些强硬词句也
避而不引或改为缓和的措辞，与苏联的做法比较，留有更多的余地。第四个
文件说，最近波兰驻捷克斯洛伐克使馆武官说，中国同志为纪念列宁诞辰发
表的几篇文章在波兰引起了很多人的谈论，认为很重要、很好。捷外贸部副
部长说，目前亚洲特别是日本人民的反美斗争搞得很好，我看主要是受中国
的影响，美帝国主义今天怕中国比怕苏联还厉害。在中国驻捷使馆工作的捷
籍翻译看了刘长胜六月八日在世界工联理事会上的讲话后说，这一讲话强调
不要对帝国主义存幻想，反对麻痹人民等，都是真理。


十年总结（一九六○年六月十八日）

十年总结[1]

（一九六○年六月十八日）

    前八年照抄外国的经验。但从一九五六年提出十大关系起，开始找到自
己的一条适合中国的路线。一九五七年反右整风斗争，是在社会主义革命过
程中反映了客观规律，而前者则是开始反映中国客观经济规律。一九五八年
五月党大会制定了一个较为完整的总路线[2]，并且提出了打破迷信、敢想
敢说敢做的思想。这就开始了一九五八年的大跃进。是年八月发现人民公社
是可行的。赫然挂在河南新乡县七里营的墙上的是这样几个字：“七里营人
民公社”。我到襄城县、长葛县看了大规模的生产合作社。河南省委史向生
同志，中央《红旗》编辑部李友九同志，同遂平县委、嵖岈山乡党委，会�
谝黄穑鸩萘艘桓鰨酷轿佬侨嗣窆缯鲁�[3]。这个章程是基本正确的。
八月在北戴河，中央起草了一个人民公社决议[4]，九月发表。几个月内公
社的架子就搭起来了，但是乱子出得不少，与秋冬大办钢铁同时并举，乱子
就更多了。于是乎有十一月的郑州会议[5]，提出了一系列的问题，主要谈
到价值法则、等价交换、自给生产、交换生产。又规定了劳逸结合，睡眠、
休息、工作，一定要实行生产、生活两样抓。十二月武昌会议，作出了人民
公社的长篇决议[6]，基本正确，但只解决了集体、国营两种所有制的界线
问题，社会主义与共产主义的界线问题，一共解决两个外部的界线问题，还
不认识公社内部的三级所有制问题。一九五八年八月北戴河会议提出了三千
万吨钢在一九五九年一年完成的问题，一九五八年十二月武昌会议降至二千
万吨，一九五九年一月北京会议[7]是为了想再减一批而召开的，我和陈云
[8]同志对此都感到不安，但会议仍有很大的压力，不肯改。我也提不出一
个恰当的指标来。一九五九年四月上海会议[9]规定一个一六五○万吨的指
标，仍然不合实际。我在会上作了批评。这个批评之所以作，是在会议开会
之前两日，还没有一个成文的盘子交出来，不但各省不晓得，连我也不晓得，
不和我商量，独断专行，我生气了，提出了批评。我说：我要挂帅。这是大
家都记得的。下月（五月）北京中央会议[10]规定指标为一三○○万吨，这
才完全反映了客观实际的可能性。五、六、七月出现了一个小小马鞍形。七
八两月在庐山基本上取得了主动。但在农业方面仍然被动，直至于今。管农
业的同志，和管工业的同志、管商业的同志，在这一段时间内，思想方法有
一些不对头，忘记了实事求是的原则，有一些片面思想（形而上学思想）。
一九五九年夏季庐山会议[11]，右倾机会主义猖狂进攻。他们教育了我们，
使我们基本上清醒了。我们举行反击，获得胜利。一九六○年六月上海会议
[12]规定后三年[13]的指标，仍然存在一个极大的危险，就是对于留余地，
对于藏一手，对于实际可能性，还要打一个大大的折扣，当事人还不懂得。
一九五六年周恩来同志主持制定的第二个五年计划[14]，大部分指标，如钢
等，替我们留了三年余地，多么好啊！农业方面则犯了错误，指标高了，以
至不可能完成。要下决心改，在今年七月的党大会[15]上一定要改过来。从
此就完全主动了。同志们，主动权是一个极端重要的事情。主动权，就是
“高屋建瓴”、“势如破竹”。这件事来自实事求是，来自客观情况对于人
们头脑的真实的反映，即人们对于客观外界的辩证法的认识过程。我们过去
十年的社会主义革命和社会主义建设，就是这样一个过程。中间经过许多错
误的认识，逐步改正这些错误，以归于正确。现在就全党同志来说，他们的
思想并不都是正确的，有许多人并不懂得马列主义的立场、观点和方法。我
们有责任帮助他们，特别是县、社、队的同志们。我本人也有过许多错误。
有些是和当事人一同犯了的。例如，我在北戴河同意一九五九年完成三千万
吨钢；十二月又在武昌同意了可以完成二千万吨，又在上海会议同意了一六
五○万吨。例如，一九五九年三月在第二次郑州会议[16]，主张对一平二调
问题的帐可以不算；到四月，因受浙江同志和湖北同志的启发，才坚决主张
一定要算帐。[17]如此等类。看来，错误不可能不犯。如列宁所说，不犯错
误的人从来没有。郑重的党在于重视错误，找出错误的原因，分析所以犯错
误的主观和客观的原因，公开改正。我党的总路线是正确的，实际工作也是
基本上做得好的。有一部分错误大概也是难于避免的。哪里有完全不犯错误、
一次就完成了真理的所谓圣人呢？真理不是一次完成的，而是逐步完成的。
我们是辩证唯物论的认识论者，不是形而上学的认识论者。自由是必然的认
识和世界的改造。由必然王国到自由王国的飞跃，是在一个长期认识过程中
逐步地完成的。对于我国的社会主义革命和建设，我们已经有了十年的经验
了，已经懂得了不少的东西了。但是我们对于社会主义时期的革命和建设，
还有一个很大的盲目性，还有一个很大的未被认识的必然王国。我们还不深
刻地认识它。我们要以第二个十年时间去调查它，去研究它，从其中找出它
的固有的规律，以便利用这些规律为社会主义的革命和建设服务。对中国如
此，对整个世界也应当如此。

    我试图做出一个十年经验的总结。上述这些话，只是一个轮廓，而且是
粗浅的，许多问题没有写进去，因为是两个钟头内写出的，以便在今天下午
讲一下。

                                       毛　泽　东
                              一九六○年六月十八日上午八时

                              根据中央档案馆保存的铅印件刊
                              印。已节编入《毛泽东周恩来刘
                              少奇朱德邓小平陈云思想方法工
                                作方法文选》。（有手稿）

  注　释

    〔１〕　这是毛泽东在一九六○年六月十四日至十八日召开的中共中央
政治局扩大会议期间写的一篇文章，题目是毛泽东拟的。

    〔２〕　指一九五八年五月五日至二十三日在北京举行的中共八大二次
会议上通过的“鼓足干劲、力争上游、多快好省地建设社会主义”的总路线。

    〔３〕　指河南省遂平县《嵖岈山卫星人民公社试行简章（草案）》。
参见《建国以来毛泽东文稿》第七册第３４６页注〔１〕。

    〔４〕　指一九五八年八月十七日至三十日在北戴河举行的中共中央政
治局扩大会议作出的《关于在农村建立人民公社问题的决议》。

    〔５〕　指毛泽东一九五八年十一月在郑州主持召开的有部分中央领导
人、大区负责人和省市委书记参加的工作会议，又称第一次郑州会议。

    〔６〕　指一九五八年十一月二十八日至十二月十日在武昌举行的中共
八届六中全会通过的《关于人民公社若干问题的决议》。

    〔７〕　指一九五九年一月下旬在北京召开的各省、市、自治区党委第
一书记会议。

    〔８〕　陈云，当时任中共中央副主席、国务院副总理。

    〔９〕　指一九五九年四月二日至五日在上海举行的中共八届七中全会。

    〔１０〕　指一九五九年五月在北京举行的中共中央政治局会议。

    〔１１〕　指一九五九年七月二日至八月一日在庐山举行的中共中央政
治局扩大会议和八月二日至十六日在庐山举行的中共八届八中全会。

    〔１２〕　指当时正在上海召开的中共中央政治局扩大会议。

    〔１３〕　指第二个五年计划的后三年。

    〔１４〕　指周恩来一九五六年九月在中共第八次全国代表大会上作的
《关于发展国民经济的第二个五年计划的建议的报告》。

    〔１５〕　指原准备在一九六○年七月召开的中共八大三次会议，后因
故未召开。

    〔１６〕　指一九五九年二月二十七日至三月五日在郑州举行的中共中
央政治局扩大会议。

    〔１７〕　参见《建国以来毛泽东文稿》第八册《介绍麻城的经验》一
文之二。

第213-218页


对蒙哥马利《我同毛的会谈》一文的批语（一九六○年六月二十日）

对蒙哥马利《我同毛的[1]
会谈》一文的批语

（一九六○年六月二十日）

江青：

    此件[2]可看，很有兴趣。蒙哥马利和我、总理的〔会〕谈，他盛赞了
中国人民的大劲，要和平、不侵略，五十年内大有可为。他说中国革命是正
确的，不可避免的。

                                       毛　泽　东
                                         廿日晨
                                     根据手稿刊印。

  注　释

    〔１〕　蒙哥马利，原英国陆军元帅，当时已退休。

    〔２〕　指新华通讯社一九六○年六月十六日下午编印的《参考资料》
第三六六○期上刊载的《英报刊载蒙哥马利访华第一篇文章》的报道。报道
说，英国《星期日泰晤士报》六月十二日全文刊载了蒙哥马利谈访华观感的
第一篇文章，题为《我同毛的会谈》。蒙哥马利在文章中详细叙述了他在五
月下旬访问中国的经过和同毛泽东、周恩来等中国领导人会谈的情况。他说
他三十多年前到过中国，那时的旧中国正受着外来侵略和内部封建主义的双
重压迫，革命看来是不可避免的，它的领导人便是毛泽东；毛泽东是一个十
分有吸引力的人，非常有才智，处理问题很讲实际，对西方世界情况的了解
是惊人的，对一些政界领袖的评论非常准确；毛泽东的基本哲学非常简单，
就是人民起决定作用，因此要求干部每年下基层工作一个月，保持和人民的
联系，赢得人民的信任；中国需要和平，从事长期而艰巨的建设，因此不会
对外进行侵略，也不试图迫使其他国家接受它的共产主义思想；中国人民可
能是世界上最勤劳的人民，大家团结在一起，为祖国的繁荣而努力，因此五
十年后中国将成为一个强大的国家，“西方世界最好与这个新中国交朋友”；
西方世界对新中国有许多错误的看法，毛泽东很重视与英国人民的联系，但
中国人民仇恨美帝国主义的强烈程度使人感到吃惊，目前的总路线、大跃进、
人民公社这“三大法宝”是全中国人民努力的基础，已使工作显著地加快，
人人都充满干劲；毛泽东建立了一个统一的、人人献身和有目的感的国家；
中国军队给他印象“太深刻”，有“充分的质量高的人员供应”，民兵组织
遍及全国，因此若入侵中国“要大倒其霉”。

第219-220页


对蒙哥马利《一种清醒的作法》一书的批语（一九六○年六月二十一日）

对蒙哥马利《一种清醒的[1]
作法》一书的批语

（一九六○年六月二十一日）

    少奇、恩来、小平[2]三同志阅，很有意思，必读之书[3]。

                                       毛　泽　东
                                       六月廿一日
                                     根据手稿刊印。

  注　释

    〔１〕　蒙哥马利，原英国陆军元帅，当时已退休。

    〔２〕　小平，即邓小平，当时任中共中央总书记。

    〔３〕　指世界知识出版社一九六○年三月出版的由北京编译社翻译的
内部读物《一种清醒的作法　　东西方关系研究》一书。该书编入了蒙哥马
利一九五九年东西方外长会议期间在牛津大学的两次讲演稿和在伦敦《星期
日泰晤士报》发表的几篇文章：一、北大西洋公约组织　　过去、现在和未
来；二、在莫斯科同赫鲁晓夫先生会谈；三、一九四五年五月第二次世界大
战结束以前的历史；四、战后的年代；五、日内瓦外长会议的实质问题。书
中的主要论点是：西方虽取得对德战争的胜利，但在政治上输给苏联，主要
原因是由于美国军事思想的错误和美英之间的深刻矛盾；西方战后在同东方
的全球性斗争中遭到惨重的失败；西方要注意外界的发展，未来的斗争已转
为政治、经济和意识形态的斗争，西方必须改变策略，承认东西方关系中的
某些“现实因素”；争取一个“友好的中国”是西方两大政治目标之一；西
方在当前斗争中最需要的是团结和领导，应彻底改革北大西洋联盟的机构；
苏联坚持和平政策；在东西方关系中应先解决西柏林问题，采取渐进方式，
通过小协议达成较大的协议；西方要改变策略，以图“和平取胜”。

第221-222页


接见日本文学家代表团时的谈话（一九六○年六月二十一日）

接见日本文学家代表团时的谈话

（一九六○年六月二十一日）

    （新华社上海２４日电）　毛泽东主席、周恩来总理６月２１日在上海
接见了以野间宏[1]为首的日本文学家代表团，在友好的气氛中进行了亲切
的交谈。

    毛泽东主席指出，日本人民反对美帝国主义及其在日本的代理人，要求
民族独立和民主自由的胜利斗争，对于中国人民和世界人民反对美帝国主义
侵略、维护世界和平的斗争是一个极大的支持。

    毛主席说，同前几年比较起来，日本人民的觉悟有了很大的提高，现在
广大的日本人民群众都认识到美帝国主义是中日两国人民以及全世界爱好和
平、主持正义的人民的共同敌人。这次斗争，从它的规模之大，范围之广以
及持续时间之久说来，是以前难以设想的。看来，日本人民已经找到了一个
在目前情况下反对新的“日美安全保障条约”[2]、反对美国军事基地、赶
走美帝国主义侵略势力的好办法，这就是团结一切除了美帝国主义及其代理
人以外的最广泛的力量，对美帝国主义及其代理人进行全民性的群众斗争。
野间宏团长说，６月４日以工人为中心的几百万日本人民参加的全国总罢工，
标志着日本人民争取独立、民主的斗争已经进入了新的阶段。日本人民反对
美帝国主义及其在日本的代理人的力量已经团结起来了，这个斗争绝不会停
止，它将继续前进和发展。

    毛主席又说，他不相信，像日本这样伟大的民族会长期受外国人统治。
他认为日本的独立和自由是很有希望的。取消“日美安全保障条约”，取消
美国军事基地，日本的独立和和平就会有保证。

    毛主席指出，胜利是逐步得来的，群众的觉悟也是逐步提高的。毛主席
祝贺日本人民在反美爱国正义斗争中取得更大的胜利。对于桦美智子[3]的
英勇牺牲，毛主席表示尊敬。他说，桦美智子已成全世界闻名的日本民族英
雄。

    最后，野间宏团长和代表团全体团员对毛主席和中国人民给予日本人民
的巨大支持表示衷心的感谢和喜悦。

    接见时在座的有上海市长柯庆施。

    日本和平人士西园寺公一，也参加了接见。

                             根据一九六○年六月二十五日《人
                             民日报》新闻稿刊印。（有毛泽东
                                        修改件）

  注　释

    〔１〕　野间宏，作家，日本文学家代表团团长。

    〔２〕　指日美两国政府一九六○年一月十九日在华盛顿签订的《日美
共同合作和安全条约》。参见本册第１８４页注〔３〕。

    〔３〕　桦美智子，日本东京大学女学生，一九六○年六月十五日参加
反对《日美共同合作和安全条约》的爱国示威游行时，被日本政府杀害。

第223-224页


关于通知吴启瑞来上海给陈丕显的信（一九六○年六月二十二日）

关于通知吴启瑞[1]来上海
给陈丕显[2]的信

（一九六○年六月二十二日）

丕显同志：

    再烦你一事。如有可能，请通知吴启瑞，到此一行，明、后两天内能到
即可。只说你要见她。到时，请予以招待，我拟询问她一些事。

                                       毛　泽　东
                                       六月廿二日
                                     根据手稿刊印。

  注　释

    〔１〕　吴启瑞，毛泽东在湖南省立第一师范学校读书时的数学教师王
立庵的儿媳，长期在无锡师范学校附属小学任教。建国后因子女入学问题同
毛泽东有过书信来往。

    〔２〕　陈丕显，当时任中共上海市委书记处书记。

第225页


对《高举莫斯科宣言的马克思列宁主义革命旗帜》社论稿的修改（一九六○年六月二十九日）

对《高举莫斯科宣言的
马克思列宁主义革命旗帜》
社论稿的修改[1]

（一九六○年六月二十九日）

                                一

    帝国主义好战集团及其在各国的走狗，在全世界上只是一小撮人。各国
的工人、农民、大多数的知识分子、被压迫民族的民族资产阶级以及资本主
义国家中的和平人士，都是帝国主义战争政策的受害者，他们都站在或者可
以站在保卫世界和平、反对帝国主义的方面来，他们占全人类的绝大多数。
革命人民有百分之九十以上。大家看，斗争的结果，是落到百分之九十以上
的革命人民的手里呢？还是落到不到百分之十的帝国主义及各国反动派的手
里呢？请看今日之域中，竟是谁家天下？

                                二

    只有在地球上消灭了帝国主义制度和资本主义制度，真正消灭了阶级的
时候，才会真正出现世界的永久和平。

                             根据一九六○年六月二十九日《人
                            民日报》刊印。（有毛泽东修改件）

  注　释

    〔１〕　文中用宋体字排印的是毛泽东加写的文字。这篇《人民日报》
社论于一九六○年六月二十九日发表。(编辑注：原书中宋体排印的文字，
此处排为斜体)

第226-227页


对蒙哥马利在德拉鲁公司宴会上的讲话摘要的批语（一九六○年六月）

对蒙哥马利[1]在德拉鲁公司宴会上
的讲话摘要[2]的批语

（一九六○年六月）

江青阅。

    应当研究他为什么要说这些话。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　蒙哥马利，原英国陆军元帅，当时已退休。

    〔２〕　外交部办公厅一九六○年六月二十四日印发的这一材料说，蒙
哥马利六月九日晚在德拉鲁公司举行的宴会上发表了演讲。演讲的主要内容
如下：１．他在中国期间，看到了几千年延续下来的中国文明在中国共产党
的领导下，只有向前推进，并未受到损害。革命对中国是有益的，贪污、腐
化、地痞、流氓和洋鬼子都被赶走了。当然也流过血，这不能不说是一件憾
事，但看来不流血也没有办法。２．他曾同毛泽东主席讲过，革命使许多人
掉了脑袋，固然不能算是件好事，但也不完全是坏事。为此，毛泽东主席称
他是一位英国的开明元帅。３．他所见到的中国领袖都是有学问的，并且是
很有智慧的。西方所说的中国领袖对世界了解很少，是不正确的。他介绍所
有出席宴会的人都去读毛泽东有关战争的著作。４．他在访问了苏联和中国
等社会主义国家后，得出两条结论，一是西方国家既然无办法消灭共产主义，
那么就必须找出办法同共产主义共存；二是在共存的同时，西方国家必须尽
一切努力来保存自己的基督教文明基础，并把它发扬光大。

第228-229页


印发十六件关于目前形势的报道的批语（一九六○年七月五日）

印发十六件关于目前形势
的报道的批语

（一九六○年七月五日）

尚昆[1]同志：

    这一批文件有趣，共十六件[2]，请印成一本（ｉｍｍｅｄｉAａｔｅｌ
ｙ[3]），发给各同志[4]为盼。

                                       毛　泽　东
                                        七月五日
                                     根据手稿刊印。

  注　释

    〔１〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔２〕　这十六件文件，包括：中国驻丹麦大使馆一九六○年七月一日
关于丹共主席耶斯佩森谈访华感想给中联部并外交部的电报；中国驻波兰大
使王炳南六月三十日关于波兰党中央宣传部副部长来访谈话给外交部并中联
部的电报；中国驻匈牙利大使馆六月二十九日关于匈内参刊登赫鲁晓夫在罗
马尼亚工人党招待会上的讲话给中联部、外交部的电报；中国驻苏联大使馆
七月一日关于苏报及苏领导人继续大力宣传其对和平共处等问题的论点给外
交部的电报；中国驻苏联大使馆六月二十九日关于苏报只字未提我《人民日
报》二十九日评布加勒斯特会议的社论给外交部的电报；中国驻加纳大使柯
华七月二日关于加总统恩克鲁玛今日接见情况给外交部的电报，等等。毛泽
东在批示印发时，将这些材料拟题为《十六件关于目前形势的报道》。

    〔３〕　“立即”的意思。

    〔４〕　指当时正在北戴河参加中共中央工作会议的同志。

第230-231页


毛泽东等祝贺蒙古人民革命胜利三十九周年的电报（一九六○年七月十日）

毛泽东等祝贺蒙古人民革命胜利
三十九周年的电报

（一九六○年七月十日）

蒙古人民革命党中央委员会第一书记、蒙古人民共和国部
长会议主席尤·泽登巴尔同志，
蒙古人民共和国大人民呼拉尔主席团主席扎·桑布同志，
蒙古人民共和国大人民呼拉尔主席鲁·曾德同志：

    当蒙古人民革命胜利三十九周年的时候，我们谨代表中国共产党、中华
人民共和国政府和中国人民向你们，并且通过你们向蒙古人民革命党、蒙古
人民共和国政府和蒙古人民致以热烈的兄弟的祝贺。

    蒙古人民在蒙古人民革命党和蒙古人民共和国政府的领导下，在加速社
会主义建设、完成农牧业合作化方面，取得了巨大的成就。目前，蒙古人民
在蒙古人民革命党制定的以自力更生为主加速社会主义建设的方针鼓舞下，
正满腔热情地为提前完成三年计划而奋斗。同时，蒙古人民为加强以苏联为
首的社会主义阵营的团结、为反对现代修正主义、为反对美帝国主义的战争
政策和侵略政策、为维护亚洲和世界的和平，都作出了积极的贡献。中国人
民对于兄弟的蒙古人民所取得的每一项成就和胜利感到欢欣鼓舞。

    一年来，中蒙两国人民的深厚友谊，在马克思列宁主义和无产阶级国际
主义的基础上有了新的重大发展。不久前，以蒙古人民共和国上届大人民呼
拉尔主席巴·贾尔卡赛汗同志为首的蒙古大人民呼拉尔代表团访问了我国；
中华人民共和国国务院总理周恩来同志访问了蒙古人民共和国。在周恩来同
志访问蒙古期间，中蒙两国签订了中蒙友好互助条约、经济技术援助协定和
科学技术合作协定。这对进一步加强和扩大两国兄弟般的友谊和全面合作、
促进两国社会主义建设事业的共同高涨作出了巨大的贡献，同时对巩固社会
主义阵营的伟大团结、维护亚洲和世界的和平也具有重大的意义。

    祝蒙古人民在社会主义建设和保卫世界和平的事业中获得更大的成就。
祝中蒙两国的兄弟友谊万古长青。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱　德
中华人民共和国国务院总理　周恩来

                                   一九六○年七月十日

    根据一九六○年七月十一日《人民日报》刊印。

第232-233页


在《宣教动态》第五十期上的批语（一九六○年七月十八日）

在《宣教动态》第五十期上的批语

（一九六○年七月十八日）

尚昆[1]同志：

    这一本[2]，条条都可看，都应看。值得深思。请印发各同志[3]。

                                       毛　泽　东
                                       七月十八日
                                     根据手稿刊印。

  注　释

    〔１〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔２〕　指中共中央宣传部一九六○年七月十五日编印的《宣教动态》
第五十期（总第六五四期）。这一期共刊载了九篇文章，内容包括：捷共对
当前国际共产主义运动所持的观点；中央人民广播电台德语专家擅自改动
《列宁主义万岁》等三篇文章的广播摘要，凡尖锐地论述战争和暴力问题的
句段多被改动，尖锐抨击美帝国主义和现代修正主义的地方被整段整句地删
掉；中央人民广播电台意大利专家不同意播送《人民日报》评论《声援意大
利人民的斗争》，认为意大利并不存在《人民日报》七月八日的这一评论中
所说的“面临着法西斯的严重威胁”和“意大利统治集团正企图走墨索里尼
的老路”的情况；瑞典一听众给中央人民广播电台来信，问为什么赫鲁晓夫
不顾列宁讲的话呢？是否他要离开列宁建立一种新的社会主义？北京电台对
这个问题怎样看？等等。

    〔３〕　指当时正在北戴河参加中共中央工作会议的同志。

第234-235页


对周扬在第三次全国文代会上的报告稿的批语和修改（一九六○年七月十九日）

对周扬[1]在第三次全国文代会上的
报告稿的批语和修改

（一九六○年七月十九日）

                                一

周扬同志：

    文件[2]看过，写得很好。驳人性论及继承遗产这两部分特好，高屋建
瓴、势如破竹，读了为之神旺。前两部分和后一部分较弱，能改写一次，使
与中间两部分相称，也是势如破竹，神气活现，那就更好。只有几天时间了，
是否改得来？有一个办法，会期推到廿五日[3]，如何？请酌定。今日下午
我想和我〈你〉谈一次。

                                       毛　泽　东
                                   七月十九日上午四时

    另，有一些小的地方，我给你作了一点修改[4]。

                                     根据手稿刊印。

                                二

    对我的诗词那一段颂扬[5]，不适当，请删掉。

                                  根据毛泽东手稿刊印。

                                三

    我国人民当前的政治任务，就是以客观上许可尽可能快的速度把我国建
设成为高度工业化的社会主义强国，并准备条件在将来逐步实现向共产主义
的过渡。

                                四

    我们应当在反对帝国主义、保卫世界和平的共同斗争中，和全世界一切
爱国的、进步的、革命的文艺家，特别是亚洲、非洲、拉丁美洲的文艺家，
紧紧地团结起来，结成广泛的反对帝国主义及其在各国的反动同盟军的革命
的文艺统一战线。

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　周扬，当时任中共中央宣传部副部长、中国文学艺术界联合会
副主席、中国作家协会副主席。

    〔２〕　指周扬准备在中国文学艺术工作者第三次代表大会上作的报告
（一九六○年七月十八日修改稿），题为《社会主义文学艺术的道路》。报
告共六个部分：一、为工农兵服务、为社会主义建设事业服务；二、百花齐
放、百家争鸣和推陈出新；三、革命现实主义和革命浪漫主义的结合；四、
驳资产阶级人性论；五、遗产的批判和继承；六、今后的任务。一九六○年
九月四日，《人民日报》登载了这个报告，题为《我国社会主义文学艺术的
道路》。

    〔３〕　全国文学艺术工作者第三次代表大会按原定计划于一九六○年
七月二十二日在北京开幕。

    〔４〕　毛泽东对周扬的报告稿所作的修改，除本篇三、四中用宋体字
排印的外，还有以下几处：第一页，将中国人民“在工农业生产和其他各个
战线上创造着历史的奇迹”改为“在工农业生产和其他各个战线上创造着伟
大的成绩”，将“社会主义建设以前所未有的高速度持续跃进”改为“社会
主义建设以高速度持续跃进”，将“中国人民正在迅速改变着自己国家的贫
弱落后的面貌”改为“中国人民正在一步一步地改变着自己国家的贫弱落后
的面貌”；第十三页，将“彻底打破对于文艺的垄断，使文艺为最广大的工
农群众所接受和运用”改为“彻底打破少数人对于文艺的垄断，使文艺为最
广大的工农群众所接受和运用”；第五十一页，将“有把马克思列宁主义的
普遍真理和中国革命实践相结合的毛泽东思想的指导”改为“有把马克思列
宁主义的普遍真理和中国革命的具体实践相结合的毛泽东思想的指导”。

    〔５〕　周扬报告稿的第三部分中讲到：“作为革命现实主义和革命浪
漫主义相结合的典范，毛泽东同志的诗词，在文学艺术创作上开辟了前人所
没有达到的新的境界。毛泽东同志是中国人民最伟大的领袖，同时又是最伟
大的诗人。他的诗篇深刻地刻画了中国人民战胜艰难险阻的惊心动魄的革命
历程。他的诗词是革命史诗和革命抒情诗的完美结合。磅礴的诗才和雄伟的
革命气魄，浑然一体。中国人民的英雄气概和乐观精神在他的诗中达到了登
峰造极的地步，结晶为最新最美的艺术形象。诗与人合而为一，毛泽东同志
的诗词，是他的伟大人格的体现。”周扬的报告在《人民日报》公开发表时，
根据毛泽东的意见，删去了这段话。

第236-238页


毛泽东等祝贺波兰国庆十六周年的电报（一九六○年七月二十一日）

毛泽东等祝贺波兰国庆
十六周年的电报

（一九六○年七月二十一日）

波兰统一工人党中央委员会第一书记瓦迪斯瓦夫·哥穆尔卡同志，
波兰人民共和国国务委员会主席亚历山大·萨瓦茨基同志，
波兰人民共和国部长会议主席约瑟夫·西伦凯维兹同志：

    值此波兰人民共和国国庆十六周年之际，我们谨代表中国共产党、中华
人民共和国政府和中国人民向你们，并且通过你们向波兰统一工人党、波兰
人民共和国政府和波兰人民致以热烈的兄弟般的祝贺。

    十六年来，勤劳智慧的波兰人民在光荣的波兰统一工人党和波兰人民共
和国政府的领导下，在社会主义建设和社会主义改造的事业中取得了很大的
成就。波兰已经成为拥有先进工业的社会主义的工农业国家。目前，波兰人
民正满怀信心地为完成发展国民经济的七年计划而奋斗。

    波兰人民共和国是社会主义阵营坚强的成员。人民的波兰在巩固和加强
以苏联为首的社会主义阵营的团结方面，在反对现代修正主义、保卫马克思
列宁主义的纯洁性方面，在反对以美国为首的帝国主义的战争政策和侵略政
策、维护欧洲和世界和平方面，都作出了重要的贡献。中国人民对于兄弟的
波兰人民所取得的每一项成就都感到由衷的高兴。

    中波两国人民的友谊是建立在马克思列宁主义和无产阶级国际主义基础
上的，是牢不可破的。我们高兴地看到，我们两国人民的兄弟友谊正在不断
发展，我们两国的互助合作关系有了多方面的发展。我们深信，我们两国日
益发展的友谊和合作不仅符合于两国人民的根本利益，而且必将有利于加强
社会主义阵营的团结和维护世界和平。

    祝波兰人民在进行社会主义建设、维护世界和平的斗争中获得新的更大
的成就。祝中波两国人民牢不可破的兄弟友谊万古长青。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱　德
中华人民共和国国务院总理　周恩来
                                  １９６０年７月２１日

    根据一九六○年七月二十二日《人民日报》刊印。

第239-240页


在《内部参考》增刊第三十期上的批语（一九六○年七月三十一日）

在《内部参考》增刊
第三十期上的批语

（一九六○年七月三十一日）

尚昆[1]：

    发一通知，要所有各同志[2]，将《内部参考》增刊第３０期１０篇文
章[3]，全部精读一遍，对其中几篇最重要的，要读两遍。然后，各小组认
真讨论一天。讨论时中央各部长都参加。

                                       毛　泽　东
                                      七月三十一日

    此件今日还我

                                     根据手稿刊印。

  注　释

    〔１〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔２〕　指当时正在北戴河参加中共中央工作会议的同志。

    〔３〕　新华通讯社一九六○年七月二十八日编印的《内部参考》（增
刊）第三十期上刊载了十篇文章。第一篇题为《〈新闻纪事报〉宣传赫鲁晓
夫是“姑息分子”》。这篇新华社七月二十一日发自伦敦的电讯稿说，本日
《新闻纪事报》发表一篇署名文章，把赫鲁晓夫比作张伯伦，把艾森豪威尔
比作希特勒，说就像当年希特勒使张伯伦丢尽了面子一样，最近美国的Ｕ－
２飞机事件，艾森豪威尔也使赫鲁晓夫丢尽了面子，尽管赫鲁晓夫采取了退
出裁军会议的行动，但他实际上像张伯伦一样是个“姑息分子”，因为他仍
然发誓要“和平共处”。第二篇题为《法〈快报〉说国际事态发展表明中国
的分析正确》。这篇新华社七月十五日发自巴黎的电讯稿说，法国《快报》
周刊以《中国年》为题发表评论，说首脑会议的流产以及古巴、刚果等事件
的发展表明，中国一九六○年对国际事态发展的分析和预见比苏联要高明和
正确，中国所坚持的态度最后自然而然得胜。西方的连锁反应完全符合毛泽
东反对赫鲁晓夫机会主义和盲目乐观主义的那些分析。第三篇题为《合众国
际社报道乌布利希在统一社会党中央委员会会议讲话》。这篇合众国际社七
月二十六日发自柏林的电讯稿说，这位德国统一社会党中央委员会第一书记
在讲话中指出，认为资本主义和共产主义之间的战争不可避免的“某些教条
主义”观点是错误的，因为目前爱好和平的国家比帝国主义者强大。第四篇
题为《〈法兰西观察家〉宣传赫鲁晓夫是“改良主义者”》。这篇《内部参
考》本刊讯说，巴黎《法兰西观察家》六月二十三日发表一篇署名文章，认
为赫鲁晓夫是改良主义者，他指望依靠社会主义经济实力的迅速发展来逐渐
削弱资本主义；毛泽东则是革命者，他不相信资本主义会不经过斗争而失败。
第五篇题为《〈印度快报〉妄谈印共领导对当前国际局势持有不同看法》。
这篇新华社七月二十五日发自新德里的电讯稿说，《印度快报》今天发表署
名文章，说印共党内对世界共产主义政策的思想分歧已经公开化，以兰那地
夫为领导的第一集团支持中国的立场；以高士和丹吉为领导的第二集团在党
的高级委员会中占多数，他们采取民族主义的立场，支持赫鲁晓夫；以南布
迪里巴德为领导的第三集团目前还没有参加这次思想论争。第六篇题为《南
越电台评赫督晓夫在罗工人党三大讲话》。这篇新华社发自河内的航讯说，
南越《共和国电台》七月十四日发表评论，认为赫鲁晓夫在罗马尼亚工人党
三大上的讲话同在苏共二十大上的讲话一样重要，其主要之点是认为列宁的
理论“不能运用于当前许多场合”，并不只一次地“间接指责毛泽东的统治
路线”。评论最后说：“我们先不要乐观地认为这是共产主义运动的分裂，
相反，必须提高警惕。”第七篇题为《佐尔扎评〈真理报〉刊载苏斯洛夫讲
话》。这篇新华社七月二十一日发自伦敦的电讯稿说，《卫报》今日刊载了
佐尔扎的一篇文章，认为《真理报》发表苏斯洛夫的一篇讲话，恢复了赫鲁
晓夫长期来没有提到的关于战争危险的公式，表明在苏联领导中存在“新的
斯大林分子集团”。第八篇题为《泰国报纸评中苏关系》。这篇新华社发自
香港的航讯说，泰国《暹罗群众报》，七月三日发表社论，其中讲到：“赫
鲁晓夫有一个不幸，就是他有心腹之患，有为数不少的苏联军官反而支持毛
泽东的见解。因此，赫鲁晓夫必须小心谨慎地处理国内政治，以免步马林科
夫或布尔加宁的后尘。”第九篇题为《伊〈国家报〉宣传中苏“没有分歧”》
。这篇新华社七月五日发自巴格达的电讯稿说，伊拉克《国家报》的一篇评
论认为，帝国主义报纸关于中苏对战争和和平共处问题的态度的报道“同事
实完全相反”，中国所有的报纸和它的政治家过去和现在仍然“完全同意”
和平共处政策。第十篇题为《摩〈独立〉周刊评罗共三大》。这篇《内部参
考》本刊讯说，摩洛哥《独立》周刊六月二十五日发表一篇文章，说北京和
莫斯科之间早已存在观点上的分歧，这些分歧已经产生愈来愈坏的后果。但
在罗共三大上，赫鲁晓夫的目标完全同中国一致：主张揭露“南斯拉夫修正
主义”。

第241-243页


在关于辩论现代修正主义问题的两份材料上的批语（一九六○年七月）

在关于辩论现代修正主义问题的
两份材料[1]上的批语

（一九六○年七月）

    湖北三个学校的党员辩论现代修正主义问题，正确者多，错误者少。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共湖北省委第一书记王任重一九六○年七月十三日报送中
央总书记邓小平并转毛泽东审阅的两份材料。第一份材料是中共湖北省委党
校、武汉大学、华中师范学院部分师生和参加编写哲学、政治经济学等书籍
的人们，对布加勒斯特会议公报和《人民日报》重新发表《莫斯科宣言》的
反映和意见。不少人认为，布加勒斯特会议公报过分地强调了“和平过渡”
和防止战争的可能性，把争取和平作为各国共产党和工人党的首要任务提出
来，而没有提出反对帝国主义和批判现代修正主义，没有表示支持殖民地半
殖民地国家的民族独立运动，这就违背了《莫斯科宣言》的精神。《人民日
报》重新发表《莫斯科宣言》有极其重大的意义，表明我们是在高举马列主
义的革命旗帜。认为《莫斯科宣言》也有一些不完整、不明确、甚至不妥当
之处，与《莫斯科宣言》同时通过的《和平宣言》，有点和平主义的味道，
《莫斯科宣言》体现的毛泽东思想较多一些，而《和平宣言》则更多地反映
了赫鲁晓夫的观点。这说明在那个时候就有斗争。布加勒斯特会议公报也反
映了这种斗争，并且由于赫鲁晓夫的修正主义思想越来越发展了，这种斗争
也越来越尖锐，越来越明朗化。第二份材料是关于武汉大学哲学系哲学教研
室党支部学习纪念列宁诞辰九十周年的三篇文章的情况。该支部共有党员三
十七人，其中态度明确，识别力较强的有二十一人，他们一致认为赫鲁晓夫
有严重的修正主义观点，并列举了其在对待美帝国主义的态度，对战争和裁
军的认识等问题上的具体表现。对此，有的人表示了深切的忧虑，认为这对
当前国际共产主义运动不利，指出如何高举毛泽东思想红旗，彻底批判现代
修正主义，是我党当前最大的任务。在讨论中，未表示明确态度的有十人，
而认为赫鲁晓夫的观点是正确的有六人。可见，现代修正主义观点在我们党
内并不是没有市场的。

第244-245页


在苏联《政治自学》杂志发表有关国际问题文章的情况报告上的批语（一九六○年七月）

在苏联《政治自学》杂志发
表有关国际问题文章的
情况报告[1]上的批语

（一九六○年七月）

    印发[2]。

    越右倾，越把自己暴露在人民面前，不像样子。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　中国驻苏联大使馆一九六○年七月十六日给外交部的这一电报
反映，苏联《政治自学》杂志第七期发表了该杂志编委维什让科夫、弗朗采
夫等人所写的四篇关于国际问题的辩解性文章，说苏联的观点是“创造性地
列宁式地对待革命理论的典范”。一面表示承认“列宁关于帝国主义的学说
在我们时代保持其全部有效性”，一面断言“凡称自己为辩证的马克思主义
者的人，凡采取创造性的马列主义立场的人，应该不仅看到现代帝国主义的
量的变化，而且应该看到现代帝国主义和国际局势的深刻的质的变化，以免
不加思考地重复社会主义在全世界胜利前，帝国主义战争是不可避免的”。
坚持认为现代帝国主义统治集团内存在明智派，可以孤立反动势力，并把他
们“从政治舞台上排除出去”。电报说，该杂志是政治理论教育的普及刊物，
在这一期发表大量国际问题的文章，是一个新的现象，表明苏联正在对国内
广大人民进一步灌输其右倾观点。

    〔２〕　指印发给当时正在北戴河参加中共中央工作会议的同志。

第246-247页


在关于近两日苏联对古巴、刚果局势态度的电报上的批语（一九六○年七月）

在关于近两日苏联对古巴、刚果
局势态度的电报上的批语[1]

（一九六○年七月）

    印发[2]。

    狐狸尾巴，经常出现。色厉内荏，心绪不宁。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这个批语写在中国驻苏联大使馆一九六○年七月十六日给外交
部的电报上。电报中说，继七月十五日赫鲁晓夫复电刚果（利）领导人和莫
斯科举行支持古巴的群众集会之后，今天赫鲁晓夫又致电刚果总理卢蒙巴，
宣布支援刚果一万吨食品；同时塔斯社也发表声明，表示苏联对美国干涉古
巴不能置之不理；两日来苏联报刊也发表了一些苏联人民支持古巴和刚果人
民斗争的言论，但规模不大。对苏联的这些做法，我们有以下看法：（一）
由于帝国主义新的挑衅再一次证明了苏联对现代帝国主义的看法是错误的，
使苏联表现了一定的忙乱、急躁和矛盾的情绪，前后态度不尽一致，急于稳
定局势。（二）苏联迫于形势，期望通过这些措施表明自己是支持殖民地国
家的，以便掌握反殖民主义的旗帜。（三）当敌人进一步挑衅时，苏联不得
不做出上述强硬的姿态，但其底牌还是想通过联合国求得某种妥协，避免事
态扩大。

    〔２〕　指印发给当时正在北戴河参加中共中央工作会议的同志。

第248页


在阿尔巴尼亚驻罗大使谈话摘要报告上的批语（一九六○年七月）

在阿尔巴尼亚驻罗大使谈话
摘要报告[1]上的批语

（一九六○年七月）

    好朋友，一个也就够了，何况还有十个，或者几十个！全世界百分之九
十的人民群众，是同情和支持我们的，或者可能同情和支持我们的，是不是
呢？

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中国驻罗马尼亚大使馆一九六○七月十五日给外交部的电报。
电报中说，阿尔巴尼亚驻罗马尼亚大使最近说到，阿几百年来受外国侵略，
从未屈服过，解放以后更加勇气百倍，因为有伟大的中国人民、苏联人民和
其他社会主义国家携手斗争。阿尔巴尼亚坚决反对帝国主义、修正主义，因
为阿尔巴尼亚人民很清楚地认识帝国主义和修正主义，帝国主义的时代已经
过去了，社会主义阵营有足够的力量来反对帝国主义。他说：“帝国主义还
是强大的，它还是有可能制造灾难，冒险发动战争，危险还是存在，而且是
很大的。”他引用毛泽东同志的话说，美帝向四处伸手，结果是把绞索套在
脖子上，最后一定被勒死。

第249页


对《美军重视研究现代战争中“人的因素”》一文的批语（一九六○年七月）

对《美军重视研究现代战争中
“人的因素”》一文的批语[1]

（一九六○年七月）

    此篇印发[2]。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　中共中央宣传部一九六○年七月二十日编印的《宣教动态》第
五十四期上刊载的这篇文章说，美军鉴于侵朝战争中士气严重不振的失败教
训，以及美国青少年的意志和体质日渐减弱，近几年来他们不断强调“人的
因素”，强调人的作用的言论有显著增加。美军对现代战争中“人的因素”
的研究，有一套庞大的机构，并且同一些大学、研究所互相联系、配合。此
外，美军还着重研究战俘问题、诱骗官兵以军队为职业的问题和消除对核子
战争的恐惧问题，并认为必须加强以下几个方面的工作：一、加强官兵和青
年的“反共爱国教育”。二、提高军人的待遇。三、加强“核子信心教育”。

    〔２〕　指印发给当时正在北戴河参加中共中央工作会议的同志。

第250页


在可否将中苏分歧向使馆干部传达的请示报告上的批语（一九六○年七月）

在可否将中苏分歧向使馆干部
传达的请示报告[1]上的批语

（一九六○年七月）

    印发[2]。

    坚决把列宁打倒。打得倒吗？笑话而已。蚍蜉撼大树，可笑不自量。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　中国驻南斯拉夫代办周秋野一九六○年七月十七日给外交部的
这一请示电报说，自布加勒斯特会议到这次苏共中央全会，以苏共为首的欧
洲若干共产党和工人党已公开将斗争矛头转向我国，不分敌我，不照顾团结。
苏联《真理报》不仅对我国的消息一点都不报道，连“中国”这两个字也都
抹掉了。看来，以赫鲁晓夫为代表的这些人，也想把列宁一起打倒。为保卫
马列主义和国际共产主义运动的利益，一场公开的尖锐的斗争已不可避免。
南斯拉夫已看到这一形势，自六月下旬以来，基本停止了对我国的公开攻击，
似有跳出这一圈子，站到一旁不和我直接交锋的样子。最近南报刊不断发表
苏共等同我国的重大原则分歧的报道，我馆干部几乎天天接触到这个问题，
特别敏感。因此，感到对此问题有必要向我馆干部适当交待。可否交待及如
何交待，特电请示。

    〔２〕　指印发给当时正在北戴河参加中共中央工作会议的同志。

第251页


在关于最近苏联对中国大使馆的态度变化情况报告上的批语（一九六○年七月）

在关于最近苏联对中国大使馆的
态度变化情况报告[1]上的批语

（一九六○年七月）

    印发[2]。

    态度有变化，正好迫使我们自力更生，坏事一定会变成好事。不是吗？

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　中国驻苏联大使馆一九六○年七月十八日给外交部苏欧司并报
刘晓大使的电报说，自我国纪念列宁诞辰九十周年的三篇文章发表后，许多
迹象表明苏联在政治上对我冷淡，在经济合作特别是在重要关键项目的合作
和援助上，逐步采取措施对我施加压力。（一）对外交涉和政治关系方面：
苏领导人、外交部正副部长没有一次主动单独找刘大使交谈和介绍情况，苏
外交部远东司正副司长也极少主动约见我馆参赞；我使馆代办两次约见苏外
交部副部长都被推托不见；重要外交文件迟迟不送我馆，正常交涉事务也一
拖再拖，我方去年提出聘请原子能方面的苏联专家，历时数月，几经催促，
尚无答复。（二）对外交际活动方面：对我馆举行的招待会故示冷淡；对我
馆组织的参观不介绍情况，不让看有价值的东西；对我馆邀请看电影也不热
情。（三）对外宣传方面：对我馆发出的公报和宣传材料，苏方无任何反应；
苏报刊对我供应的稿件一般都不采用，报道有关我国的消息也极少。（四）
在使馆各专业单位的业务工作方面：困难、限制和争论增加，许多协议拖延
不执行；好几个国防尖端项目拖了一年多没有下文；对高、大、精、尖和机
密项目控制愈来愈紧；对外事务联系管理更加集中，交涉谈判中困难增加；
较机密的学术会议不再邀请中方人员参加。

    〔２〕　指印发给当时正在北戴河参加中共中央工作会议的同志。

第252-253页


在一份关于捷共学生党员与中国留学生谈话情况报告上的批语（一九六○年七月）

在一份关于捷共学生党员与中国
留学生谈话情况报告[1]上的批语

（一九六○年七月）

    印发[2]。

    结论下早了。最早笑人的人是不妙的。我们的方针是：不怕孤立，后发
制人。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　中国驻捷克斯洛伐克大使馆一九六○年七月十八日给外交部并
中联部的这一报告内容如下：（一）从我留学生听到的某些反映来看，捷共
已在党员中进行了有关布加勒斯特会议情况的传达和对我国的所谓“批判”。
七月十三日，布尔诺军事学院三名学生党员曾向我在该院学习的留学生说：
最近有位中央委员向我们作了传达，说你们纪念列宁的三篇文章中有许多反
面的、消极的观点，主要在和平与战争问题上，你们不要和平共处。在布加
勒斯特开会时，你们是孤立的，拒绝在公报上签字，四十多个国家的共产党
都批评了你们。你们为什么主张解决世界问题总是要用战争？还说在捷共全
国代表会议的决议中，右倾机会主义指南斯拉夫，“左”倾机会主义就是指
你们中国。中国留学生当即回答说，我看结论下早了一点，还要让历史来证
明谁对谁错。（二）从最近一些外事活动接触的情况来看，捷官方人士向我
有意挑起争论的情况尚未发生，但在一些谈话中却使我们感到他们在暗示说：
中国今天在“破坏”团结。这些情况表明，他们在内部传达中对我们作了各
种歪曲，甚至是污蔑，同时又以闹不团结的大帽子对我们施加压力。

    〔２〕　指印发给当时正在北戴河参加中共中央工作会议的同志。

第254-255页


在一份关于萨瓦茨基提到加强与中国友谊的报告上的批语（一九六○年七月）

在一份关于萨瓦茨基提到加强与
中国友谊的报告[1]上的批语

（一九六○年七月）

    印发[2]。

    一个变化，在波兰可能发生。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　中国驻波兰大使馆一九六○年七月十八日给外交部并中联部的
这一报告说，波兰国务委员会主席萨瓦茨基在格隆瓦尔德战役五百五十周年
纪念大会上发表演说时，提到要加强与中国的友谊。萨瓦茨基说：“我们将
愈来愈紧密地团结在‘人民团结阵线’内加强经济和国防力量，加强我们与
苏联、中华人民共和国及社会主义阵营所有国家的友谊。”这是继哥穆尔卡
五一节讲话后波兰领导人再次将苏联与中国并提，并强调加强与中国的友谊。

    〔２〕　指印发给当时正在北戴河参加中共中央工作会议的同志。

第256页


在一份关于日夫科夫正在撰文批评中共“教条主义”的情况报告上的批语（一九六○年七月）

在一份关于日夫科夫正在撰文
批评中共“教条主义”的
情况报告[1]上的批语

（一九六○年七月）

    印发[2]。

    “教条主义”越多，事情就越好办。“教条主义”就是马克思主义。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　中国驻保加利业大使馆一九六○年七月十九日给外交部的这一
电报说，据可靠消息，保加利亚共产党中央第一书记日夫科夫正在为《和平
与社会主义问题》杂志写一篇关于反对所谓教条主义的文章，文章尖锐地批
评了中国党。另据在索非亚大学学习的一位苏联研究生说，赫鲁晓夫在苏联
还有威信，在国内政策方面贯彻执行得很有效果，目前不会下台。赫鲁晓夫
和日夫科夫目前攻击中国党的矛头主要指向毛泽东主席。

    〔２〕　指印发给当时正在北戴河参加中共中央工作会议的同志。

第257页


对第一坦克学校部分学员讨论“战争与和平”问题的材料的批注（一九六○年七月）

对第一坦克学校部分
学员讨论“战争与和平”问题的
材料[1]的批注

（一九六○年七月）

    印发[2]。

    注：着重看第一坦克学校三派人争论，大有兴趣。

                                  根据毛泽东手稿刊印。

    注　释

    [1]　指中国人民解放军总政治部学校工作处一九六○年七月七日整理
的《第一坦克学校第一大队第三中队三派人在“战争与和平”问题上的争论》
材料。材料中说，第一坦克学校第一大队第三中队（军事队）部分学员从报
纸上看到苏联关于裁军的建议及赫鲁晓夫在罗马尼亚工人党第三次代表大会
上的讲话摘要后，议论纷纷。政治教员结合“战争与和平”问题的教学，引
导大家围绕“如何运用辩证唯物主义认识论的原理来看待战争与和平问题”
展开辩论。辩论中形成了三派意见。第一种意见认为：（１）现在摆在全人
类面前有两条道路，一是和平共处，一是核战争，谁也不愿意走后一条路，
因此普遍裁军一旦实现，就能消除战争危险，实现永久和平；（２）列宁关
于“帝国主义就是战争”的原理是相对真理，不是绝对真理，现在时代变了，
战争是可以避免的；（３）和平共处是我们的目的，可以通过和平共处挤垮
资本主义，只要实现裁军，资本主义国家人民就可以通过议会、谈判，和平
过渡到社会主义。第二种意见认为：（１）列宁关于“帝国主义就是战争”
的原理没有过时，帝国主义侵略本性至死不变；（２）和平共处不是目的，
而是一种斗争手段，希望通过和平共处挤垮资本主义，那是不切实际的幻想，
只有加强自己的国防和世界人民反帝统一战线，并与帝国主义作坚决的斗争，
才能保卫世界和平；（３）爆发战争和制止战争，并不取决于核武器，对战
争胜负起决定作用的，不是原子弹而是人，是政治。第三种意见则认为前面
两种看法都有道理。据了解，持第一种意见的人占全部人数的百分之三十一
点六，其主要代表人物没有经过战争锻炼，害怕打仗，不爱学习政治，贪图
个人安逸，因此容易和某些修正主义观点发生共鸣。其他跟着跑的人主要是
马列主义基本理论知识缺乏，对核战争有些胆虚，平时不大看报，害怕不同
意赫鲁晓夫的意见会有碍中苏团结。持第二种意见的人占全队的百分之五十
点六，他们中间四分之三的人是工农出身，五分之三的人打过仗，在和平环
境中没有忘记阶级斗争；平时关心时事，经常看报，重视政治学习，又听教
员说现代修正主义“是一种国际现象”，脑子里有所警惕，增强了抗毒能力。
持第三种意见也即中间派的人占百分之一十七点七，他们中间有的人是因为
文化理论水平低，缺乏鉴别能力；有的人是觉得牵涉兄弟党之间的关系，暂
不表态；有的人则是在等待领导出来讲话后再发表意见。经过反复辩论、阅
读文件和进行教育之后，三派人逐渐起了变化，持第二种意见的人更加理直
气壮了，吸引其余两派人向他们靠拢。但许多人由于理论水平有限，对错误
批判不力。因此，深入系统地进行一次反对现代修正主义的教育和学习，是
十分必要的。一九六○年七月二十一日，中国人民解放军总政治部将这一材
料和《政治学院部分学员对反对现代修正主义斗争的反映》材料一起报送毛
泽东并中共中央军委常委。毛泽东的批注，就写在总政的报告上。

    [2]　指印发给当时正在北戴河参加中共中央工作会议的同志。

第258-260页


在一份关于西德扩军备战的材料上的批语（一九六○年七月）

在一份关于西德扩军备战的
材料[1]上的批语

（一九六○年七月）

    印发[2]。

    西德的扩军备战，值得一读。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中国驻瑞士大使馆一九六○年七月十七日给外交部的电报。
电报的主要内容是：（一）目前西德政府对外政策的主要动向是加紧扩军备
战，加速实现原子武装。对内大肆宣传民族复仇主义，对外加紧同美帝勾结。
（二）扩军备战是当前西德一切外交活动的中心内容。（三）在内政方面，
加强扩军备战的法律根据。（四）西德加速重新武装，增加了西欧国家的不
安和帝国主义国家间的矛盾，特别是英德矛盾和英法矛盾。

    〔２〕　指印发给当时正在北戴河参加中共中央工作会议的同志。

第261页


在一位保共党员对中共看法的报告上的批语（一九六○年七月）

在一位保共党员对中共
看法的报告[1]上的批语

（一九六○年七月）

    印发[2]。

    我们的朋友遍天下。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　中国驻保加利亚大使馆一九六○年七月二十三日给外交部的这
一电报说，保祖国阵线报告员组干部绍代夫昨天来我馆索取《人民日报》社
论《高举莫斯科宣言的马克思列宁主义革命旗帜》时，对我馆人员谈了以下
看法：（一）《列宁主义万岁》一文中中国党的态度是那样明确、坚定和正
确，而保共的态度就不明朗，应向中共学习。（二）中国党和毛泽东同志是
制定目前国际无产阶级革命和工人运动方针政策的机关和人，我们非常重视
中国党提出的看法和态度。（三）有些人对目前的国际形势还认识不清，他
们将来会认识到的，因为真理只有一个。我和一些同志很同意中国的看法，
帝国主义的本质并没有改变。我们天天讲和平共处，使人们失去警惕性，这
很危险。（四）保加利亚人，特别是农村的人，对中国人民公社都很感兴趣。
我了解它的性质，其中包含着共产主义因素。（五）希望中国使馆能更多地
经常地提供一些材料，多介绍有关中国的东西。

    〔２〕　指印发给当时正在北戴河参加中共中央工作会议的同志。

第262页


印发《中国年》一文的批语（一九六○年七月）

印发《中国年》一文的批语[1]

（一九六○年七月）

    印发[2]。

    《中国年》这篇短文，值得一看。

    请尚昆[3]办。

                                  根据毛泽东手稿刊印。

    注　释

    [1]　这个批语写在中国驻瑞士大使馆一九六○年七月二十二日给外交
部的电报上。电报说，七月十四日，法国《快报》周刊发表该刊社长塞尔万
·史莱伯写的一篇题为《中国年》的社论，指出巴黎四国首脑会议以及法国
和阿尔及利亚临时政府的谈判这两件事情的破产，显示出中国对一九六○年
世界事态的分析比苏联高明，每次都是中国所采取的态度占了上风。一九六
○年前半年总的情况，就是事态同中国分析的一致和赫鲁晓夫因此站到北京
的理论上来。

    [2]　指印发给当时正在北戴河参加中共中央工作会议的同志。

    [3]　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公厅
主任。

第263页


在一位捷共工人党员谈话情况报告上的批语（一九六○年七月）

在一位捷共工人党员谈话
情况报告[1]上的批语

（一九六○年七月）

    印发[2]。

    海内存知己，天涯若比邻。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　中国驻捷克斯洛伐克大使馆一九六○年七月二十四日给外交部
的这一电报说，七月二十二日夜，在我参加捷国际电影节代表团举行的招待
会上，捷列宁工厂一工人党员主动找八一制片厂厂长陈播交谈。他谈到：
（一）继列宁之后，毛泽东是世界上最伟大的理论家，他的思想同列宁的思
想完全一致，他是全世界所有共产党人的范例。（二）毛泽东善于运用马列
主义，而捷共则运用不当，重犯苏联犯过的错误。（三）强调要维护哥特瓦
尔德同志的事业。（四）对全世界反帝反殖民主义的斗争表示欢欣鼓舞，认
为这种斗争能加速资本主义的灭亡。（五）期盼中国早日解放台湾。（六）
称赞这次招待会没有请美国人的做法很好。

    〔２〕　指印发给当时正在北戴河参加中共中央工作会议的同志。

第264页


对阿登纳和戴高乐会谈的三条消息的批语（一九六○年八月二日）

对阿登纳[1]和戴高乐[2]会谈
的三条消息的批语

（一九六○年八月二日）

    请各同志[3]注意看下面这些消息[4]。世界局势将有变化。请你们看一
下，想一下，议一下。

                                       毛　泽　东
                                        八月二日
１７页至二十二页

                                     根据手稿刊印。

  注　释

    〔１〕　阿登纳，当时任德意志联邦共和国政府总理。

    〔２〕　戴高乐，当时任法国总统。

    〔３〕　指当时正在北戴河参加中共中央工作会议的同志。

    〔４〕　指新华通讯社一九六○年七月三十日编印的《参考资料》第三
七四八期第十七至二十二页上刊载的三条消息。第一条消息题为《阿登纳和
戴高乐昨天上下午接连密谈》。其中法新社报道，阿登纳与戴高乐于七月二
十九日在郎布依埃宫举行的秘密会谈“充满了信任和坦率”；德新社报道，
这次会谈着重讨论刚果问题，戴高乐在会谈中表示支持西德对柏林问题的立
场，即所谓“保持西柏林的自由”；合众国际社报道，西德有关人士认为会
谈主要是“共同为西欧制定有远见的政策，旨在使它成为世界政治中的更有
力的因素”；美联社报道，戴高乐将提出建立“欧洲联邦计划”。第二条消
息题为《法报评法－西德会谈》。其中《解放报》认为，两国会谈是“不祥
之兆”，阿登纳是想利用非洲殖民主义瓦解的机会把德国的利益打入非洲，
并加强他用来破坏和平的“巴黎－波恩轴心”；《震旦报》鼓吹借机建立欧
洲联邦；《战斗报》认为国际局势的发展可能迫使西欧加强团结和统一，现
在该是建立欧洲共同阵线的时候了；《巴黎日报》说欧非关系将在会议中占
显著地位，戴高乐将“说服阿登纳支持其在非洲的新民族主义”政策。第三
条消息题为《路透社评阿－戴会谈》，说这次会谈的基本原因是由于不满意
美国“对西方的领导中的弱点”，两位政治家将研究确保“小欧洲”国家之
间外交政策方面进行有系统的和有组织的统一的办法。但西德政府官员对会
谈可能产生的结果采取保留态度。

第265-266页


关于请各省市区报告雨情的批语（一九六○年八月四日）

关于请各省市区报告雨情的批语[1]

（一九六○年八月四日）

    印发各同志[2]。

    请各省、市、区第一书记同志，如河北一样，在三天内，查告分区分县
雨情，各列一个表送我为盼！

                                       毛　泽　东
                                        八月四日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在河北省一九六○年七月二十八日至八月三日雨情
报表上。报表中详细列举了这几天内河北各县市的降雨情况。至八月二日，
积水达三百一十一万亩，已排水二百万亩，倒房十万间，砸死四十一人，死
牲口九十一头。

    〔２〕　指当时正在北戴河参加中共中央工作会议的同志。

第267页


对中央关于全党动手大办农业、大办粮食的指示稿的批语（一九六○年八月）

对中央关于全党动手大办农业、
大办粮食的指示稿的批语

（一九六○年八月）

    退尚昆[1]。

    加一句：反贪污、反浪费、反官僚主义的三反运动必须完成。三反运动
不能占农作时间，应放在农闲时间去做。此句可加在原稿第八页第十行[2]。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔２〕　中共中央一九六○年八月十日正式下发的《关于全党动手大办
农业、大办粮食的指示》中，在毛泽东指定的地方加上了这句话。

第268页


关于抄录昆明滇池对联的批语（一九六○年八月十二日）

关于抄录昆明滇池对联的批语

（一九六○年八月十二日）

    《两般秋雨庵随笔》[1]，请林克抄来为盼[2]！

                                       毛　泽　东
                                       八月十二日
                                     根据手稿刊印。

  注　释

    〔１〕　清朝梁晋竹著。

    〔２〕　林克，当时任毛泽东办公室秘书。毛泽东让他抄录的是《两般
秋雨庵随笔》卷四中的《昆明池对联》。昆明池，即滇池。

第269页


毛泽东等祝贺朝鲜解放十五周年的电报（一九六○年八月十四日）

毛泽东等祝贺朝鲜解放
十五周年的电报

（一九六○年八月十四日）

朝鲜劳动党中央委员会委员长、朝鲜民主主义人民共和国
内阁首相金日成同志，
朝鲜民主主义人民共和国最高人民会议常任委员会委员长
崔庸健同志：

    在朝鲜解放十五周年的时候，我们谨代表中国共产党、中华人民共和国
政府和中国人民向朝鲜劳动党、朝鲜民主主义人民共和国政府和人民致以最
热烈的、兄弟般的祝贺。

    十五年来，勤劳勇敢的朝鲜人民在以金日成同志为首的朝鲜劳动党的正
确领导下，走过了艰苦而光荣的道路，在朝鲜北部地区建立了人民民主专政
的制度，进行了社会主义革命和社会主义建设。英雄的朝鲜人民在击败了世
界人民的头号敌人美国帝国主义的侵略以后，以不屈不挠的战斗精神，克服
了重重困难，迅速地恢复了饱经战争破坏的国民经济。朝鲜人民以旺盛的革
命热情，掀起了全民性的千里马运动，沿着社会主义的光辉大道飞跃前进，
在社会主义建设的各个战线上都取得了伟大的成就。

    朝鲜民主主义人民共和国政府始终不渝地执行和平外交政策，坚决反对
美国帝国主义的侵略政策和战争政策，为维护远东和世界的和平做出了巨大
的贡献。朝鲜人民为争取祖国和平统一而进行的正义斗争，得到全世界所有
爱好和平的人民和国家的普遍支持。最近，南朝鲜人民反对美帝国主义及其
代理人的斗争正在蓬勃发展。我们深信，在英雄的全体朝鲜人民坚持斗争下，
美国帝国主义总有一天要从南朝鲜撤走，朝鲜的和平统一总有一天会实现。
中国人民保证，永远同朝鲜人民站在一起，为反对我们的共同敌人美国帝国
主义而斗争到底。

    中朝两国人民用鲜血凝结成的兄弟友谊，在反对美国侵略、保卫世界和
平和建设社会主义的共同事业中，获得了全面的发展和巩固。这种在马克思
列宁主义和无产阶级国际主义基础上建立和发展起来的伟大友谊，不仅符合
我们两国人民的共同利益，同时也加强了整个社会主义阵营的力量。中国人
民将坚持不渝地为发展中朝两国人民的友谊，为加强以苏联为首的社会主义
阵营的团结作出最大的努力。

    祝朝鲜人民在建设社会主义和争取和平统一祖国的事业中取得新的更大
的成就。祝中朝两国人民的兄弟友谊万古长青。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱　德
中华人民共和国国务院总理　周恩来

                                  １９６０年８月１４日

    根据一九六○年八月十五日《人民日报》刊印。

第270-272页


关于酌情安排夏在伯等三人工作的批语（一九六○年八月二十二日）

关于酌情安排夏在伯等
三人工作的批语

（一九六○年八月二十二日）

    此信及附件，请秘书室寄湖南省委统战部酌量处理。另有田士清先生、
蒋竹如先生二位也有同样的问题。这三人（夏在伯、田士清、蒋竹如[1]）
是否有资格可以参加湖南省文史馆作为馆员，请省委统战部同志与湖南副省
长周世钊[2]先生一商，因周先生知道这三人的情况，周在京开民盟会议，
昨天我和他谈过此三人的问题。如不合资〔格〕，不要勉强列入。

                                       毛　泽　东
                                 一九六○年八月二十二日
                                     根据手稿刊印。

  注　释

    〔１〕　夏在伯、田士清、蒋竹如，均为毛泽东在湖南省立第一师范学
校读书时的同学。

    〔２〕　周世钊，毛泽东在湖南省立第一师范学校读书时的同学。

第273页


毛泽东等祝贺罗马尼亚解放十六周年的电报（一九六○年八月二十二日）

毛泽东等祝贺罗马尼亚解放
十六周年的电报

（一九六○年八月二十二日）

罗马尼亚工人党中央委员会第一书记格·乔治乌　德治同志，
罗马尼亚人民共和国大国民议会主席团主席扬·格·毛雷尔同志，
罗马尼亚人民共和国部长会议主席基伏·斯托伊卡同志：

    欣逢罗马尼亚解放十六周年，我们谨代表中国共产党、中华人民共和国
政府和中国人民向罗马尼亚工人党、罗马尼亚人民共和国政府和罗马尼亚人
民致以兄弟般的祝贺。罗马尼亚人民，在罗马尼亚工人党和罗马尼亚人民共
和国政府的领导下，在社会主义建设中取得了巨大的成就。现在罗马尼亚的
国民经济正在蓬勃地发展。最近召开的罗马尼亚工人党第三次代表大会所通
过的１９６０年至１９６５年发展国民经济的六年计划和远景经济纲要，更
加鼓舞了罗马尼亚人民对于社会主义建设事业的热忱和信心。罗马尼亚人民
为反对帝国主义的侵略政策和战争政策，为保卫世界和平，作出了重大的贡
献。

    近年来，中罗两国人民的兄弟友谊和我们两国之间的友好互助合作关系
在伟大的无产阶级国际主义的基础上得到了发展。这必将促进我们两国社会
主义事业的共同繁荣和增进以苏联为首的社会主义阵营的力量。

    祝罗马尼亚人民在建设社会主义、保卫世界和平和促进人类进步事业的
斗争中获得新的更大的成就。祝中罗两国人民的兄弟友谊万古长青。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱　德
中华人民共和国国务院总理　周恩来

                                  １９６０年８月２２日

    根据一九六○年八月二十三日《人民日报》刊印。

第274-275页


中央转发江苏省委常委扩大会议情况简报的批语（一九六○年八月二十七日）

中央转发江苏省委常委扩大
会议情况简报的批语

（一九六○年八月二十七日）

    此件[1]发各中央局，省、市、区党委参考，并发中央一级各党组。

                                        中　　央
                                      八月二十七日
                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共江苏省委一九六○年八月二十四日关于省委常委扩大会
议第一阶段情况给中央、上海局的报告。其中说，我们从八月十六日开始召
开常委扩大会议，第一阶段讨论国际形势。与会者听了北戴河会议精神之后，
有所震动，感到突然，也感到气愤，一致认为我党代表团在布加勒斯特会议
阐明了我党对国际共产主义运动一系列问题的原则和立场，举起了反对修正
主义路线的义旗，揭露了修正主义的面目，在斗争的第一回合取得了重大的
胜利。大家对代表团所进行的严肃、灵活的斗争，表示满意和拥护，决心更
加紧密地团结在党中央周围，顶住修正主义猖狂的进攻，在各条战线上争取
更大的胜利。会议认为：国际共产主义运动在目前出现一股修正主义的逆流，
不是偶然的，也不是个别人的思想品质问题，而是有它深刻的阶级根源和思
想根源的。在苏联和东欧一些社会主义国家里，长期以来放松了对资产阶级
思想影响的斗争，对资产阶级法权甘之如饴，逐渐形成了一个高薪阶层；在
那里的农村，由于社会主义革命不彻底，还保存着甚至发展着一个富裕农民
阶层；在西欧一些老殖民主义国家里，则存在着工人贵族。这些阶层都只想
保存既得利益，怕战争，怕革命，这是产生修正主义的阶级基础。在世界范
围内，已经经历了十五年的和平时期，帝国主义和修正主义者极力以核子恐
怖威胁群众，散布和平主义，因而在部分不觉悟的群众中，普遍存在怕战争
的情绪，这是修正主义者乞求和平的思想基础。我们与修正主义的斗争将是
长期的、艰苦的、复杂的，必须吸取以下教训：一、把社会主义革命进行到
底，正确处理人民内部矛盾，调整生产关系与生产力、上层建筑与经济基础
的矛盾。二、加强马列主义、毛泽东思想的学习；培养与扩大理论队伍，坚
决与修正主义进行斗争；加强第二代、第三代的思想教育工作，培养接班人。
三、坚持一年一度的整风。四、加强党的组织建设，坚持民主集中制，提高
党的战斗力。一九六○年九月四日，中共中央转发了这一文件。

第276-277页


中央转发河南省委贯彻北戴河会议部署情况简报的批语（一九六○年八月二十七日）

中央转发河南省委贯彻
北戴河会议[1]部署情况简报的批语

（一九六○年八月二十七日）

    此件[2]发各中央局，省、市、区党委参考。

                                        中　　央
                                       八月廿七日
                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指一九六○年七月五日至八月十日在北戴河举行的中共中央工
作会议。

    〔２〕　中共河南省委一九六○年八月二十四日关于贯彻北戴河会议的
部署给中央的报告说，八月十七日至二十二日，省委常委听取了北戴河会议
精神的传达，对中央关于保粮、保钢和保证完成外贸的三个重要指示作了研
究和部署。常委们一致认为，必须高举毛泽东思想的旗帜，坚持马列主义的
原则，对国际上以赫鲁晓夫为代表的右倾机会主义进行坚决的、长期的、彻
底的斗争。在斗争中，完全拥护中央关于坚持原则、坚持团结的方针和有理
有利有节的原则。为了系统贯彻北戴河会议精神，省委决定于八月二十六日
召开工作会议，会期八天到十天，先传达和讨论形势问题，然后具体研究如
何在河南开展以保粮、保钢为中心的增产节约运动，安排今年后四个月的工
作。九月四日，中共中央转发了河南省委的这一报告。

第278页


对阿里埃蒂关于布加勒斯特会议的看法的批语（一九六○年八月）

对阿里埃蒂关于布加勒斯特
会议的看法的批语

（一九六○年八月）

                                一

    江青看，仔细地慢慢地看，很有好处。

                                           毛
                                     根据手稿刊印。

                                二

    一篇好谈话[1]。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共中央对外联络部一九六○年八月十九日编印的一份内部
刊物上刊载的《委共政治局候补委员阿里埃蒂对布加勒斯特会议的看法》的
材料。材料说，阿里埃蒂在我国东北参观后回到北京，坦率地谈了一些他对
布加勒斯特会议的感想和意见。他说：“布加勒斯特会议召开的方式很坏，
我和拉丁美洲国家有些党的代表（如巴西、古巴）都感到很惊奇。事前我们
中央并不知道要开这样一个会，要讨论这些问题。”“在我们对一系列文件
没有很好阅读以前，在对中国党的观点和情况一点也不了解以前，只听一方
面的意见，就要大家发言，表示对这些问题的态度。讨论的时间也很短促。”
因此，他认为：“五十一国党的会议，是在大家都没有准备的情况下，让大
家去讨论和指责中国党在其国内的政策和工作。”他说会议上表现的“另外
一个不好的地方，是会上并不是请参加党的代表，把会上的问题和意见，带
回去告诉各党的中央，加以讨论后再发表意见，而是要求参加会的个人，作
为党的代表表示态度”。他认为“赫鲁晓夫在会上讲话的态度很傲慢”。他
说：“布加勒斯特会议的讨论方法，助长了许多人对某些问题抱着的固有偏
见。”“这个会议的方式使人害怕，不敢坦率地讲话，怕讲错了话。”“会
上有些问题不一定是国际共产主义运动必须讨论的，如人民公社、大炼钢铁
等。”“赫鲁晓夫的报告中有些材料是不应该提的，如苏联援助中国多少卢
布问题。”“经济援助同和平共处、战争与和平等问题有什么关系呢？”
“赫鲁晓夫的这种提法是把思想问题和具体问题联系在一起”，“思想上是
有问题的”。他认为帝国主义不会改变战争政策，“争取十年至十五年的和
平，并不排斥一些国家的无产阶级在这个期间夺取政权”。“美国为什么不
和古巴和平共处？”“如果委内瑞拉驱逐美帝势力，实现完全的独立，美帝
能够与委内瑞拉和平共处吗？”“苏共二十大以后，苏共和英共都提出和平
过渡，但我们从来不认为委内瑞拉能实现和平过渡。”“个别国家虽可能和
平过渡，但个别例子不能定为规律。”他对中国社会主义建设的经验，基本
上持肯定的态度，说“你们取得了这么大的进展，可是还有人批评你们”，
“一些政治领袖应该到中国来看一看，逐个问题研究研究”，“不了解情况
随意提出批评，是很危险的”。

第279-280页


转发黑龙江省委传达北戴河会议精神报告的批语（一九六○年九月一日）

转发黑龙江省委传达
北戴河会议[1]精神报告的批语

（一九六○年九月一日）

尚昆[2]同志：

    此件[3]请转发各中央局，各省、市、区党委，中央一级各部委、各党
组，以供参考。

    不发新疆、黑龙江。

                                       毛　泽　东
                               一九六○年九月一日上午一时
                                     根据手稿刊印。

  注　释

    〔１〕　指一九六○年七月五日至八月十日在北戴河举行的中共中央工
作会议。

    〔２〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔３〕　中共黑龙江省委一九六○年八月二十九日关于传达北戴河会议
精神给中央并毛泽东的报告说，八月二十日，我们召集了省委工作会议，传
达讨论中央北戴河工作会议精神。主要是：（一）关于布加勒斯特会议，大
家认为这是以赫鲁晓夫为首的现代修正主义者处心积虑准备的一个大阴谋，
是他们企图打击我党的整个阴谋活动中的一个步骤。由于真理在我们一边，
由于我党代表团采取了正确的斗争策略，使他们遭到了失败。（二）大家分
析了现代修正主义产生的社会根源和历史根源，认为在苏联国内有高薪阶层
的存在，农村中个体经济比重很大，存在富裕中农，提倡物质刺激，没有彻
底进行政治思想上的革命，追求享受，文艺界资产阶级思想严重，媚美、崇
美和和平主义思想泛滥，这是产生现代修正主义的温床；苏联和欧洲一些国
家，过去受伯恩斯坦、考茨基等修正主义者的影响较深，过去虽然作过斗争，
但没有彻底肃清，一遇适当气候就死灰复燃。（三）大家认为对现代修正主
义者的斗争将是长期的、复杂的和艰巨的，但现代修正主义者是注定要失败
的，他们不可能担当起指导国际革命运动的职责，革命的重心已移向亚非拉，
革命的指导中心已移到中国，我党应把国际共产主义运动的领导责任担当起
来。（四）大家表示要将义愤化为力量，奋发图强，自力更生，勤俭建国，
坚决执行中央关于保粮、保钢、开展增产节约运动的指示，保证完成外贸任
务，努力攀登科学技术尖端的高峰，给帝国主义、现代修正主义以更有力的
打击。（五）我们已通知各地干部加紧学习有关文件，在思想上作好准备。
在这次会议上已组成三个领导小组，准备在九月初分三片向县委书记以上的
党员干部传达中央规定的七个文件。

第281-282页


毛泽东等祝贺越南民主共和国成立十五周年的电报（一九六○年九月一日）

毛泽东等祝贺越南民主共和国
成立十五周年的电报

（一九六○年九月一日）

越南劳动党中央委员会主席、越南民主共和国主席胡志明同志，
越南民主共和国国会常务委员会主席长征同志，
越南民主共和国政府总理范文同同志：

    在越南民主共和国成立十五周年的时候，我们谨代表中国共产党、中华
人民共和国政府和中国人民向越南劳动党、越南民主共和国政府和全体越南
人民致以最热烈的、兄弟般的祝贺。

    英雄的越南人民，在以胡志明主席为首的越南劳动党的领导下，经过长
期艰苦的斗争，在１９４５年８月推翻了帝国主义的殖民统治，实现了民族
的独立。但是，越南民主共和国成立还不到一个月，又遭到法帝国主义的武
装进攻。越南人民紧密地团结在越南劳动党和胡志明主席的周围，进行了九
年英勇抗战，终于打退了帝国主义的侵略，赢得了越南北方的解放。越南人
民的胜利为被压迫民族争取解放的斗争树立了一个光辉的榜样。

    解放之后，越南北方人民展开了规模巨大的社会主义改造和社会主义建
设，并且取得了重大的成就。现在越南北方人民正在为完成和超额完成１９
５８　１９６０三年计划所规定的社会主义改造和社会主义建设的各项指标
而奋斗。我们深信，勤劳勇敢的越南人民一定能够出色地完成这项光荣的任
务。

    越南民主共和国政府和越南人民一贯维护日内瓦协议[1]，为和平统一
自己的祖国进行着坚持不懈的努力。尽管美帝国主义一直控制着越南南方，
竭力阻挠越南的和平统一，但是它的这些罪恶活动正在激起越南人民越来越
强烈的反抗。越南人民和平统一祖国的愿望是任何力量也阻挡不了的。越南
人民的正义斗争一定会取得最后胜利。越南民主共和国一贯执行和平外交政
策，坚决维护社会主义阵营的团结，坚决反对美帝国主义的侵略，维护印度
支那和亚洲的和平，并且大力支持殖民地、半殖民地人民的民族解放运动，
积极发展同亚非和平中立国家的友好关系。这一切赢得了全世界爱好和平的
人民和国家的赞扬和支持。

    中越两国是唇齿相依的邻邦，是社会主义大家庭中的亲密兄弟。我们两
国人民的友谊是建立在马克思列宁主义和无产阶级国际主义基础之上的，是
牢不可破的。中国人民怀着十分兴奋的心情庆祝光荣的越南民主共和国建国
十五周年，庆祝越南人民在十五年中所取得的辉煌的成就。我们衷心地预祝
同志们，并且通过你们预祝兄弟的越南人民在建设社会主义、反对美帝国主
义侵略、争取祖国的和平统一、加强以苏联为首的社会主义阵营的团结和保
卫世界和平的事业中获得新的更大的成就。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱　德
中华人民共和国国务院总理　周恩来

                                １９６０年９月１日于北京

    根据一九六○年九月二日《人民日报》刊印

  注　释

    〔１〕　指一九五四年七月二十日至二十一日在日内瓦会议上达成的关
于恢复印度支那各国和平的各项协议，包括《关于在越南停止敌对行动的协
定》、《关于在老挝停止敌对行动的协定》、《关于在柬埔寨停止敌对行动
的协定》以及《日内瓦会议最后宣言》等。这些协议的主要内容是：在越南、
老挝、柬埔寨协复和平，法国从印度支那撤军；尊重这三个国家的主权、独
立、统一和领土完整，不干涉他们的内政；上述三国不参加任何军事同盟，
不容许外国在他们的领土上建立军事基地。

第283-285页


给张维的信（一九六○年九月二日）

给张维[1]的信

（一九六○年九月二日）

楚珩兄：

    惠书收读，甚为高兴。下次赴沪时当图良晤。你应好好养病，不要忧虑。
如有困难，率直告我，不要藏在脑中。祝你愉快！并候张夫人好！

                                       毛　泽　东
                                   一九六○年九月二日
                                     根据手稿刊印。

  注　释

    〔１〕　张维，字楚珩，早年同毛泽东有较多交往。当时任上海第二军
医大学教授。

第286页


给田士清的信（一九六○年九月二日）

给田士清[1]的信

（一九六○年九月二日）

懋斋学兄：

    前后收到两信，极感高谊。“欲东”之志，已与周东园[2]兄筹商，并
已致函湖南省委统一战线部，请其酌情处理。[3]专此敬复。

                                       毛　泽　东
                                   一九六○年九月二日
                                     根据手稿刊印。

  注　释

    〔１〕　田士清，字懋斋，毛泽东在湖南省立第一师范学校读书时的同
学。

    〔２〕　周东园，即周世钊，毛泽东在湖南省立第一师范学校读书时的
同学。当时任湖南省副省长。

    〔３〕　见本册第２７３页《关于酌情安排夏在伯等三人工作的批语》。

第287页


给吴启瑞的信（一九六○年九月二日）

给吴启瑞[1]的信

（一九六○年九月二日）

启瑞同志：

    七月十九日的信收到，甚为高兴。选集及照片，已寄去了，收到时请告。

    祝你健康！

                                       毛　泽　东
                                   一九六○年九月二日
                                     根据手稿刊印。

  注　释

    〔１〕　吴启瑞，毛泽东在湖南省立第一师范学校读书时的数学教师王
立庵的儿媳。长期任教于江苏省无锡师范学校附属小学。

第288页


毛泽东等祝贺保加利亚社会主义革命十六周年的电报（一九六○年九月八日）

毛泽东等祝贺保加利亚社会主义
革命十六周年的电报

（一九六○年九月八日）

保加利亚共产党中央委员会第一书记托·日夫科夫同志，
保加利亚人民共和国国民议会主席团主席迪·加涅夫同志，
保加利亚人民共和国部长会议主席安·于哥夫同志：

    当保加利亚社会主义革命十六周年的时候，我们谨代表中国共产党、中
华人民共和国政府和中国人民向保加利亚共产党、保加利亚人民共和国政府
和保加利亚人民致以兄弟般的祝贺。

    中国人民以愉快的心情关注着兄弟的保加利亚人民在保加利亚共产党和
保加利亚人民共和国政府的领导下，在建设社会主义和维护欧洲和世界和平
的事业中所取得的成就。保加利亚人民正在为提前完成第三个五年计划进行
着辛勤的劳动，这个计划的完成将使保加利亚人民共和国更加繁荣和昌盛。

    中保两国人民建立在马克思列宁主义和无产阶级国际主义基础上的兄弟
友谊的发展，有助于我们两国的社会主义建设和壮大以苏联为首的社会主义
阵营的力量。中国人民将努力维护和发展我们两国人民的友好和合作关系。
祝保加利亚人民在建设社会主义、维护世界和平和促进人类进步的事业中获
得新的成就。

    祝中保两国人民的牢不可破的兄弟友谊更加巩固和发展。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱　德
中华人民共和国国务院总理　周恩来

                                １９６０年９月８日于北京

    根据一九六○年九月九日《人民日报》刊印。

第289-290页


中央转发安徽省委传达北戴河会议精神报告的批语（一九六○年九月十五日）

中央转发安徽省委传达
北戴河会议[1]精神报告的批语

（一九六○年九月十五日）

                                一

    各省、市、自治区党委，中央一级部、委和党组：安徽的报告[2]写得
很好，特发给你们研究。

                                        中　　央
                                  １９６０年９月１５日
                                  根据毛泽东手稿刊印。

                                二

    刘、邓、周[3]阅后，即发。

                                           毛
                                     根据手稿刊印。

  注　释

    〔１〕　指一九六○年七月五日至八月十日在北戴河举行的中共中央工
作会议。

    〔２〕　指中共安徽省委一九六○年九月七日关于传达北戴河会议精神
给中央和毛泽东的报告。报告中说，鉴于当前农业生产紧张，我省决定分三
批开会传达北戴河会议精神。第一批已向县团级以上干部作了传达。到会干
部经过讨论，对我党同赫鲁晓夫之间的分歧和斗争有了共同认识。（一）关
于斗争的性质问题。大家一致认为，我党同赫鲁晓夫的斗争是马列主义正确
路线和机会主义错误路线的斗争，同修正主义的斗争实际上也就是两条道路
的斗争。这场斗争关系到要不要马列主义，要不要社会主义和共产主义，要
不要殖民地解放斗争胜利的问题，因此必须斗争到底。（二）关于斗争前途
问题。会议讨论了这场斗争的长期性、艰巨性、复杂性，认为任何急躁情绪
都是有害的。但大家坚信，真理在我们一边。目前我们虽然在形式上居于少
数，随着时间的推移，我们必然能团结多数，取得最后胜利。各国党也必然
能够在这场斗争中得到锻炼和提高。（三）关于斗争的方针、方法问题。大
家一致拥护党中央和毛泽东关于把同赫鲁晓夫的斗争当成人民内部矛盾处理，
从团结出发经过适当批评达到团结的目的。大家认为在斗争中要讲究策略，
做到有理、有利、有节，这样才能教育群众，争取多数，孤立修正主义。
（四）关于我们的责任问题。大家一致认为，要踏踏实实地把国内工作做好，
国际问题的解决决定于做好国内工作。要战胜修正主义，既要靠政治，也要
靠经济，因此我们的责任是奋发图强，自力更生，加速我国的社会主义建设。
会议在提高认识的基础上，对当前的工作进行了研究和安排。认为当前必须
进一步开展以粮、钢为中心的增产节约运动，保证完成和超额完成今年粮、
油、棉和煤、铁、钢的生产指标。为此要抽出一切可以抽出的干部和劳动力
加强生产第一线，并进一步改进工作方法。机关应当有四分之二的干部到生
产队、车间蹲点；四分之一的干部下乡巡回检查；四分之一的干部在机关坚
持工作。

    〔３〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。周，指周恩来。

第291-293页


对谭震林关于晋冀鲁豫辽五省农业情况报告的批语（一九六○年九月二十六日）

对谭震林[1]关于晋冀鲁豫辽
五省农业情况报告的批语

（一九六○年九月二十六日）

    此件[2]请书记处认真讨论一次。如认为可行，可转到下边去。拖拉机
等重型农具，南方应让北方先行，否则问题不能解决。

                                       毛　泽　东
                                  １９６０年９月２６日

    送富春[3]酌处。

                                     根据手稿刊印。

  注　释

    〔１〕　谭震林，当时任中共中央政治局委员、中央书记处书记、国务
院副总理。

    〔２〕　指谭震林一九六○年九月二十三日关于晋冀鲁豫辽五省农业情
况给中共中央政治局、中央书记处各同志的报告。报告中说，这五省共有耕
地四亿九千三百六十四万亩，其中畜耕占百分之三十七，机耕占百分之八点
一，人力耕种占百分之五十五。晋冀鲁豫四个省的拖拉机和排灌机械有近百
分之四十不能开动，其中有的不配套，有的无零件，有的无燃料，有的因技
术不熟练而损坏。农民通常用的小农具也缺很多，原因一是废钢铁都被收集
去炼钢，二是原来打农具的手工合作社变成工厂后不再造小农具。为此，我
们确定今冬明春集中力量把现有机器修好配好，大造小农具，同时要求明、
后两年给这五个省十万标准台拖拉机，改变人拉犁的现象，使机耕面积由百
分之八上升到百分之四十九。但这比原来计划分配给这五个省的数字多三万
二千五百台，需要中央作出决定。十月七日，中共中央批准了谭震林的这一
报告，指出上述五个省负担钢、铁、煤的生产任务较大，又是棉花和花生的
主要产区，三年来役畜死亡很多，中央同意明后两年内分配给十万标准台拖
拉机。

    〔３〕　富春，即李富春，当时任中共中央政治局委员、中央书记处书
记、国务院副总理。

第294-295页


同阿尔及利亚临时政府总理阿巴斯的谈话要点（一九六○年九月三十日）

同阿尔及利亚临时政府
总理阿巴斯的谈话要点[1]

（一九六○年九月三十日）

    （一）阿尔及利亚人民已经英勇地进行了六年的民族解放战争。你们在
地中海岸、在大西洋旁开辟了一个民族解放的战场。全世界要求解放的人民，
首先是整个非洲人民，都会向你们学习。

    我们对你们的正义斗争很钦佩，中国人民都很钦佩。由于你们战争的人
民性和正义性，你们得到全世界人民的援助，你们的斗争绝不是孤立的。中
国人民支持你们，整个非洲、亚洲和拉丁美洲人民的反帝斗争都支持你们，
还有西方国家革命的人民也支持你们，你们的朋友很多。戴高乐[2]也有朋
友，那就是北大西洋公约组织国家[3]，中国的蒋介石也是他的朋友，他们
互相承认，早已建立了外交关系，而我们则同你们建立了外交关系。我们没
有找过法国政府，它也没有来找我们，也许有一天它要来找我们，但我们有
两个条件：一个是要它同蒋介石断绝外交关系，一个是不能干涉我们对你们
的援助，如果把干涉我们对你们的援助当作建交的条件，我们决不干。

    你们目前虽然还有许多困难，但是你们是有前途的，未来是属于你们的，
而帝国主义则是没有前途的。你们要对付法帝国主义，还要对付美帝国主义。
你们要看到它们各有各的困难。法国要维持８０万军队，每天要耗费３０亿
法郎，这样长期持续下去，它是要垮台的。美国虽然比较强大，但它控制的
地方太多做坏事太多，到处遭到人民的反对。你们有持久的条件，只要有持
久的决心，坚持斗争，能够保存住自己的力量，尽可能使自己少牺牲一些，
最好再能发展一些，这样，十年、二十年，民族解放的旗帜不倒，就大有希
望。只要你们把枪拿稳了，我看你们不会被一阵风吹走。

    （二）我们赞成你们要求公民投票和要求法国撤兵的作法，但是对联合
国出兵的问题则需要慎重。刚果的经验很值得研究。看来，要联合国代替比
利时，还不如比利时在那里好些。因为比利时是一个国家，它的名声已经坏
透了，将来容易对付；而联合国则有许多国家，主要是美国，把它请来了，
它就不走了。解放一个民族并不那么容易，不是走了一个比利时，就算解放
了。美国利用联合国侵略刚果也教育了刚果人民，刚果人民最终还是要取得
胜利的。

    总之，只要斗争能够持久下去，就是有利的，如果不能够持久，谈判也
是没有条件的。法国政府现在不愿同你们谈判，但总有一天他们要谈的，那
就是在你们的力量比现在发展和壮大了好几倍的时候。蒋介石开始也不肯同
我们谈判，后来谈了，也签订了停战协定和政治协定，但后来又都被他撕毁
了。到了１９４９年春天，蒋介石的主力已经被我们消灭了，这时他真的想
谈了，我们就要他派人到北京来谈。我们提出的条件同法国现在向你们提出
的条件一样，就是全部缴械投降。他不肯接受这条件，我们就渡过长江解放
了中国大陆。因此，对戴高乐总要想办法整痛他，迫使他坐下来谈判。

    （三）我们打了二十二年，曾经吃过大败仗，三十万军队剩下了二万多，
后来转变了，这主要是个政策问题，与其说我们打的是军事战，还不如说打
的是政治战。因而，注意政策问题很必要。这里，重要的是如何团结自己、
争取多数、瓦解敌人的问题。我们过去的政策是打击面只有５％，一般不超
过８％，我们同日本人打了八年，抓到的日本人一个不杀，不但不杀，而且
不虐待、不侮辱他们，也不拿他们的东西，而是加以教育。建议你们的打击
面也不要太大，大概是５％到１０％就好，不管是对法国人还是对阿尔及利
亚人都是如此。我们过去有汉奸，你们也有阿奸，阿奸有大、中、小，有罪
恶大的，有罪恶小的，需要加以区别；处决的应该是极少数，其中有些可以
判刑，强迫他们劳动生产。对抓到的法国人需要多进行工作，每年抓到几百
几千，教育好了的放回去，没有教育好的留下来继续教育，分批放回去。当
然，放回去的有的还要来打，那就抓了来再放回去，第三次抓了来再放回去。
这样，慢慢地就建立了信任，再上战场他们就会交枪的。这样做，团结面就
比较广，打击面就比较小，同情我们的人就会增多。对下面的干部需要进行
长期的经常教育，使他们认清争取多数、瓦解敌人的重要意义。

    中国的经验，哪些对你们有用，哪些没有用，要经过你们的考虑，你们
有你们自己的特点，我们不希望你们抄袭我们的经验。

    根据中央档案馆保存的铅印件刊印。

  注　释

    〔１〕　这是毛泽东一九六○年九月三十日同阿尔及利亚临时政府总理
阿巴斯的谈话要点。这个谈话要点由周恩来于十月六日面交阿巴斯。

    〔２〕　戴高乐，当时任法国总统。

    〔３〕　北大西洋公约组织是由西方主要国家组成的军事集团，一九四
九年四月美国、英国、法国、荷兰、比利时、卢森堡、挪威、葡萄牙、意大
利、丹麦、冰岛和加拿大在华盛顿签订军事同盟条约的同时宣布成立。希腊
和土耳其于一九五二年、联邦德国和西班牙分别于一九五五年、一九八二年
正式加入该组织。

第296-299页


感谢几内亚总统祝贺我国国庆的电报（一九六○年十月一日）

感谢几内亚总统祝贺
我国国庆的电报

（一九六○年十月一日）

科纳克里
几内亚共和国
塞古·杜尔总统阁下：

    衷心地感谢阁下在中华人民共和国建国十一周年的时候，给我们的热情
的贺电。

    当此几内亚共和国国庆之际，请接受我诚挚的祝贺。祝几内亚共和国，
在总统阁下的领导下，在反对殖民主义、维护民族独立和建设自己的国家方
面，获得新的胜利和成就。祝中几两国人民兄弟般的友谊日益巩固和发展。

                                       毛　泽　东
                               １９６０年１０月１日于北京

    根据一九六○年十月二日《人民日报》刊印。

第300页


感谢泰国前总理比里·帕侬荣祝贺我国国庆的复信（一九六○年十月三日、八日）

感谢泰国前总理比里·帕侬荣
祝贺我国国庆的复信

（一九六○年十月三日、八日）

                                一

国务院外事办公室：

    要复一信致谢。请你起草后，送我一阅，然后缮正发出。

                                       毛　泽　东
                                        十月三日
                                     根据手稿刊印。

                                二

尊敬的比里·帕侬荣先生：

    感谢你对中华人民共和国成立十一周年的祝贺，感谢你对中国人民和我
本人的良好祝愿。

    中泰两国人民有着悠久的传统友谊。我们两国人民的根本利益是完全一
致的。尽管目前在我们两国关系中还存在着来自美帝国主义及其仆从方面的
严重障碍，但是，在两国人民的共同努力下，这种障碍必将消除，两国人民
的友好关系必将得到发展。

    正如你指出的那样，目前形势十分有利于全世界人民。我相信，泰国人
民决不会容忍外国侵略势力的长期压迫，他们终将把命运掌握在自己手里，
同各国人民的斗争相配合，挣脱美帝国主义军事条约的锁链，获得完全的民
族独立。祝你身体健康，祝你在促进中泰两国人民友好、维护民族独立和世
界和平的事业中获得成功。

                                       毛　泽　东
                                   一九六○年十月八日
                               根据毛泽东签署的原件刊印。

第301-302页


毛泽东等祝贺德意志民主共和国成立十一周年的电报（一九六○年十月六日）

毛泽东等祝贺德意志民主共和国
成立十一周年的电报

（一九六○年十月六日）

德国统一社会党中央委员会第一书记、德意志民主共和国
国务委员会主席瓦尔特·乌布利希同志，
德意志民主共和国总理奥托·格罗提渥同志，
德意志民主共和国人民议院主席团主席约翰尼斯·狄克曼博士：

    值此德意志民主共和国成立十一周年之际，我们谨代表中国共产党、中
华人民共和国政府和中国人民向德国统一社会党、德意志民主共和国政府和
德意志人民致以兄弟般的祝贺。

    十一年来，勤劳的德意志民主共和国人民在德国统一社会党和德意志民
主共和国政府的领导下，在建设社会主义的事业中取得了巨大的成就，使我
们感到高兴。目前，德意志民主共和国人民正在为加速发展国民经济和提前
完成七年计划而努力。我们深信，七年计划的完成，将使德意志民主共和国
更加繁荣昌盛。

    德意志民主共和国政府和德意志人民在反对美帝国主义扶植下的西德军
国主义、保卫欧洲和世界和平的斗争中作出了积极的贡献。中国共产党、中
华人民共和国政府和中国人民一向支持并将继续支持德意志人民的正义斗争。
中德两国都是以苏联为首的社会主义大家庭的成员，两国人民有着深厚的友
谊。中国人民十分珍视这种友谊，并且将努力增进这种建立在马克思列宁主
义和无产阶级国际主义的基础之上的友谊。

    祝德意志人民在建设社会主义，反对帝国主义和西德军国主义，争取祖
国在和平、民主基础上的统一和保卫欧洲和世界和平的事业中取得新的成就。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱　德
中华人民共和国总理　周恩来

                               １９６０年１０月６日于北京

    根据一九六○年十月七日《人民日报》刊印。

第303-304页


为中央办公厅工作人员题词（一九六○年十月八日）

为中央办公厅工作人员题词

（一九六○年十月八日）

    艰苦朴素

                                       毛　泽　东
                                   一九六○年十月八日

    根据手稿刊印。已编入《毛泽东题词墨迹选》。

第305页


关于转发湖北和福建省委两个文件的批语（一九六○年十月十日、十二日）

关于转发湖北和福建省委
两个文件的批语

（一九六○年十月十日、十二日）

                                一

富春[1]同志：

    湖北沔阳县一平二调问题至今未解决、粮食减产、问题严重文件[2]一
件，福建闽候县委第一书记在该县城门公社一个社即坚决压下２０００多人
（占总劳力４５％）下去生产文件[3]一件，以上两个文件极好。请你即令
书记处某一位懂事、能文的同志日内即为中央起草一个有力的指示（要有几
百字，几句话太少，不足以引起省、地、县、社的注意）。草好送我一阅为
盼！

毛　泽　东
十月十日上午一时
根据手稿刊印。已编入《毛泽东书信选集》。

                                二

    已阅[4]。即送富春同志办。

                                       毛　泽　东
                                       十月十二日
                                     根据手稿刊印。

  注　释

    〔１〕　富春，即李富春，当时任中共中央政治局委员、中央书记处书
记、国务院副总理。

    〔２〕　指中共湖北省委书记处书记王延春一九六○年九月十八日关于
沔阳县贯彻政策试点情况给省委第一书记王任重、省长张体学并书记处各同
志的报告。报告说，为贯彻省委“十条政策”，我们同沔阳县委在通海口公
社搞试点，发现各方面仍然存在着极其严重的问题，其中“共产风”、乱指
挥生产、粮食、自留地等问题最为严重。刮“共产风”的单位，上至省级，
下至小队；刮“共产风”的范围，大至土地、粮食、房屋，小至镰刀、筷子。
许多生产队粗略计算一下，“共产风”中的各项损失，人均达五十元左右，
多的达一百多元，相当于社员一年到两年的分配收入。生产瞎指挥的问题，
严重到了难以置信的地步。这个公社的干部，采取了靠电话统一指挥生产的
办法，公社统一安排农活，全社一齐行动，群众称为“一刀切”的领导方法。
粮食方面较普遍的问题是购过头粮。有的生产队还几次缩减社员的自留地。
上述问题，严重地挫伤了社员的积极性，给生产队造成惊人的损失，全公社
的粮食连年减产。为了解决这些问题，这次试点中，我们采取了下列做法：
（一）关键是领导下决心。这次县委组织了一支从县委书记到各公社副书记
在内的四百多人的工作队下去。工作队一和群众见面，就大讲政策，表达领
导决心，边宣传政策，边揭发问题，边算清帐目，达组织兑现。经过十来天
的工作，比较彻底地处理了“一平二调”问题，初步处理了贪污浪费、违法
乱纪、官僚主义等问题。（二）领导和群众“两头挤”的办法。就是放手发
动群众，领导先抓住一两件事立即处理兑现，带着群众去要帐。以兑现作宣
传，把群众调动起来。（三）把兑现抓到底。问题全面暴露以后，就采取集
中处理、集中兑现的办法，从县到生产队都成立兑现办公室或小组，负责核
帐和兑现。（四）明确地划清政策、是非界限。（五）和生产扭在一起。即
把群众通过兑现政策调动起来的积极性，扭到生产上来。凡这样做了的，就
出现出勤、工效、开荒、种菜、公物还家的高潮。目前县委正在总结推广试
点的经验。

    〔３〕　指中共福建省委一九六○年九月三十日批转的闽侯县委第一书
记常登榜关于城门公社集中劳动力、加强农业生产第一线工作情况的报告。
报告中说，城门公社大搞群众运动，贯彻执行中央关于大办农业、大办粮食
的指示。经过五天工作，第一步已经结束，情况如下：（一）城门公社在大
好形势下，存在的比较突出的问题是农业生产第一线劳动力逐年减少。两年
来共减少了二千六百多人，对农业持续跃进产生了极其不利的影响。这次认
真贯彻中央和省委的指示，从各方面压缩出劳动力二千零七十九人（占农业
生产第一线现有劳动力的百分之四十五），加强了农业生产第一线。（二）
清理劳动力，加强农业生产第一线不是轻而易举的事，关键在于各级领导狠
下决心，发动和依靠小队干部和广大群众，坚决贯彻“以农业为基础”、
“以粮为纲”的方针。（三）清理劳动力，做到合理布局，必须根据绝大多
数群众的意见和有利于增强农业生产战线，高速度发展农业生产，坚持“以
队为基础，三级所有制”的根本原则，处理好各方面的关系，研究确定各行
各业清理和安排劳动力的办法。（四）劳动力到达农业生产第一线后，必须
做好一系列安置工作，使他们得到合理使用，发挥作用。（五）在城门公社
取得经验的基础上，全县大挖劳动力潜力，全县初步计划可压缩劳动力二万
八千二百余人，目前已压缩了一万六千九百余人。县直机关也制定出了初步
精简机构、下放干部的方案。

    〔４〕　指中共中央关于转发湖北省委和福建省委两个文件的指示稿。
指示稿说：“纠正一平二调的‘共产风’，纠正强迫命令、浮夸和某些干部
特殊化的作风，坚持以生产队为基础的公社三级所有制，是彻底调整当前农
村中社会主义生产关系的关键问题，是在公社中贯彻实现社会主义按劳分配
原则的关键问题。解决了这类生产关系的关键性问题，就会大大地促进农业
生产力的发展。同时，为了农业生产力的发展，必须在各经济部门合理地安
排劳动力，必须在农业战线上保持和配备足够的劳动力。须知在当前的条件
下，我国还不能立即全面地实现农业机械化，而只能够首先在一些局部的地
方逐步实现这种机械化，因此，保证足够的农业劳动力，是保证农业生产力
发展的头等要素。”“现在中央发给你们的两个文件，一个是关于农村中社
会主义生产关系的问题，一个是关于农业生产力的问题。这是相互关联的两
个问题。如果不实事求是地、迅速地处理这两个根本问题，就不能够实现党
中央所提出的关于以农业为发展国民经济基础的这个基本方针，就会使这个
方针变为空谈。反之，如果实事求是地、迅速地处理这两个根本问题，那么，
就可能在较短时间内扭转目前农业发展落后于工业发展的状况，并且将同时
有利于工业和其他经济部门的继续跃进。”“要实事求是地、彻底地解决上
述两个根本问题，看来不能够只依靠各级的干部会议，还必须由省、地、县
和公社党委下最大的决心，贯彻执行党中央和毛主席历来的指示，并且明确
地把党中央和毛主席历来的指示下达到公社的生产队和各经济部门的基层单
位，使党的各种政策和方针直接同群众见面，用领导和群众的‘两头挤’的
方法，用由上而下和由下而上的相结合的方法，才能够如通海口公社和城门
公社那样，收到切实的效果。”这一指示稿经毛泽东审阅后，于一九六○年
十月十二日下发。

第306-309页


关于会谈国际形势给刘少奇、周恩来、朱德等的信（一九六○年十月十四日）

关于会谈国际形势给
刘少奇、周恩来、朱德等的信

（一九六○年十月十四日）

刘、周、朱、林、陈云、陈毅、富春、伯达、冷西[1]九位同志：

    请你们看十月十二日下午版《参考资料》４７页　５９页，联合国大会
辩论赫鲁晓夫提议裁军问题，苏方大败的情况。[2]希望下午四时以前看完，
拟在下午四时左右会谈一下国势〈际〉形势。

                                       毛　泽　东
                                   十月十四日上午三时
                                     根据手稿刊印。

  注　释

    〔１〕　刘，指刘少奇。周，指周恩来。朱，指朱德。林，指林彪，当
时任中共中央副主席、国务院副总理。陈云，当时任中共中央副主席、国务
院副总理。陈毅，当时任中共中央政治局委员、国务院副总理兼外交部部长。
富春，即李富春，当时任中共中央政治局委员、中央书记处书记、国务院副
总理。伯达，即陈伯达，当时任中共中央政治局候补委员、中央政治研究室
主任。冷西，即吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

    〔２〕　新华通讯社编印的这期《参考资料》第四十七至五十九页内容
的总题目为《联大十一日下午通过由政委会辩论裁军问题》。其中谈到：苏
联部长会议主席赫鲁晓夫在今天的会议上首先发言，他在指责美国阻挠恢复
中国在联合国的席位、人为地加剧国际紧张局势之后，建议各国首脑在联大
直接讨论裁军问题，或者明春在欧洲举行联大紧急会议讨论这个问题。捷克
斯洛伐克、保加利亚、匈牙利、波兰、阿尔巴尼亚等国代表支持苏联的建议。
美国代表则攻击苏联的这一建议是为了“发表长篇演说”，是为了“宣传”，
表示愿意恢复十国裁军谈判，鼓吹由联大政治委员会辩论裁军问题。加拿大
外长为美国帮腔，建议由十国在一个中立国主持下进行裁军谈判。英国代表
叫嚷遵守联合国“既定程序”，应先由政委会辩论裁军问题。加纳代表则表
示将在表决时弃权。赫鲁晓夫在会议上第二次发言，指责西方无意裁军，表
示如果决定先由政委会辩论裁军问题，苏联将保留是否参加辩论的权利。在
他结束这番谈话之后，美国代表再次攻击苏联。随后，联大以六十二票赞成、
十二票反对、二十四票弃权通过了由政委会辩论裁军问题，并以十三票赞成、
五十四票反对、三十一票弃权否决了苏联要求由大会直接讨论裁军问题的建
议。

第310-311页


对《麦克米伦的作用》一文的批语（一九六○年十月十五日）

对《麦克米伦的作用》一文的批语

（一九六○年十月十五日）

                                一

    哈希[1]是一个有头脑的美国记者。此文[2]值得研究。

                                       毛　泽　东
                                       十月十五日
                                     根据手稿刊印。

                                二

    打送刘、周、朱、林、陈、富春、伯达、冷西[3]八人。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　哈希，当时任美国《基督教科学箴言报》驻联合国特派记者。

    〔２〕　指新华通讯社一九六○年十月六日编印的《内部参考》第十八
期（增刊）上刊载的哈希的《麦克米伦的作用》一文。文章说，赫鲁晓夫最
近几周的行动说明，他已成为中国共产党政策的俘虏。如果要从他面临的许
多问题中脱身出来，他就需要西方的帮助。西方许多专家认为，赫鲁晓夫为
了向国内批评他的人证明他“并不喜爱资本主义”，被迫对西方进行了一系
列粗暴的口头攻击，同时采取了一些很严重的粗暴行动。上述观点与目前在
西方战略界日益得到推崇的另一理论是合拍的，即认为苏联的社会正在变化，
在苏联的新社会中越来越多的人要求提供一种更愉快、更舒适的人类生活，
共产党人正在受人类的愿望和利益的腐蚀。这种情况使得英国首相麦克米伦
坚信，现在不应该烧毁东西方之间的一切桥梁，比以往更重要的是要保持联
络路线的畅通，因为关闭这种路线非常容易使赫鲁晓夫不可挽回地投入中国
的怀抱，从而导致中国人所说的世界战争。麦克米伦希望恢复举行最高级会
议，以此作为和平的保障。

    〔３〕　刘，指刘少奇。周，指周恩来。朱，指朱德。林，指林彪，陈，
指陈云，当时均任中共中央副主席、国务院副总理。富春，即李富春，当时
任中共中央政治局委员、中央书记处书记、国务院副总理。伯达，即陈伯达，
当时任中共中央政治局候补委员、中央政治研究室主任。冷西，即吴冷西，
当时任新华通讯社社长、《人民日报》总编辑。

第312-313页


对王海容《我的经验》一文的修改和批语（一九六○年十月十七日）

对王海容《我的经验》一文[1]
的修改和批语[2]

（一九六○年十月十七日）

                                一

    我们要牢牢记住，真正的知识是在实践中得来的，任何书本知识只有在
书本的作者们在实践中反映了客观真理，才算是真正有用的。否则，书本上
的道理便只是无用的假道理，决不是能够改造世界的有用的真理。

                                二

    虽然我对过去工人的那种艰苦生活没有亲身的体会，因为我在１９４９
年全国解放时才是一个十一岁的“黄毛丫头”，什么事也不懂；但是在北京
化学工厂从许多老工人的谈话中使我体会到了我们今天的生活和工作与解放
前的生活和工作对比起来，实在太幸福了。

                                 根据毛泽东修改件刊印。

                                三

    在上面，我讲的全是些好事情，这是真的。难道没有一点坏事情，或者
叫作错误缺点的吗？当然是有的，年年有的，月月有的。怎么对待呢？以我
们工人阶级主人翁的姿态，把所有错误缺点，一件一件克服掉。

                                  根据毛泽东手稿刊印。

                                四

    找王海容今天下午三时　五时来这里一谈。

                                       毛　泽　东
                                     十月十七日上午
                                     根据手稿刊印。

  注　释

    〔１〕　这是毛泽东的侄孙女王海容一九六○年七月应《中国青年》杂
志社之约写的一篇文章。文章谈了她高中毕业后在北京化工厂当学徒工的经
历和体会。毛泽东阅改后为这篇文章拟题《我的经验》，并在标题下加了
“徒工王波”四个字。这篇文章后来载于一九六○年十二月一日出版的《中
国青年》第二十三期。

    〔２〕　本篇一、二是毛泽东对《我的经验》一文所作的修改，其中用
宋体字排印的是他加写和改写的文字；本篇三是他在文章中加写的一段话；
本篇四是他在王海容一九六○年八月一日给毛泽东的秘书叶子龙的信上写的
批语。王海容在信中说，《中国青年》杂志社约我写一篇当学徒工的体会和
认识的文章，以便帮助广大的青年徒工安心于自己的工作。同时，他们还希
望能够得到主席公公对青年徒工的指示和希望。稿子我已写好了，想请主席
公公在百忙中抽一点点时间替我修改一下。

第314-316页


转发山西省委关于农村劳动力问题的报告的批语（一九六○年十月十七日）

转发山西省委关于农村劳动力
问题的报告的批语

（一九六○年十月十七日）

富春[1]同志：

    此件[2]很好。请你阅后，送陈伯达[3]同志一阅，并请他找几个人看一
下，研究一下，替中央起草一个电报[4]，将此件介绍给各中央局，各省、
市、区党委，中央各部委、各党组（因为牵涉到工业、商业、交通、教育各
方面），予以研究，大力推行，迅速办理。

                                       毛　泽　东
                                       十月十七日

    另外，请书记处统计一下，各省、市、区压缩劳动力到农业第一线，各
有多少，共有多少，何处成绩大，何处成绩小，告我为盼！

                                     根据手稿刊印。

  注　释

    〔１〕　富春，即李富春，当时任中共中央政治局委员、中央书记处书
记、国务院副总理。

    〔２〕　指中共山西省委一九六○年十月十二日关于农村劳动力问题给
中央和毛泽东的报告。报告内容如下：（一）今年农忙的四、五月份，全省
参加田间劳动的劳动力大为减少，只有二百四十万人，占全省农村劳动力总
数的百分之四十八，而且女多男少，老多壮少。不但数量减少了，而且质量
降低了。（二）在农忙季节占用劳动力过多的主要有以下几个方面：基本建
设战线，林牧副渔四业，生活福利方面、县和公社两级的工业及其他企事业，
脱离生产的青少年学生增加过猛。（三）坚决从各方面挤出一切可能挤出的
劳动力，充实农业生产战线。必须首先统一全党全民的思想认识，明确农业
为国民经济的基础，粮食是基础的基础。（四）在统一认识的基础上，我们
采取的措施是：（１）为保证钢铁生产方面需要的劳动力，工业企业要改善
劳动、生产组织，精简管理机构，压缩非生产人员，充实生产第一线；削基
建，保生产；从城市人民公社中为大工业补充一部分劳动力；今后三五年内
一律不得从农村抽调劳动力。（２）必须保证在农忙季节有百分之八十以上
的劳动力参加田间劳动。（３）坚决压缩县、社、管理区占用的劳动力，充
实田间生产。（４）水利等农村基本建设主要放在农闲时搞。（５）县、社
工业，要精简一部分劳动力回农业生产战线。（６）适当控制中等学校以至
高等学校的发展速度。从今年始，农村高小毕业生一半升学，一半回农村生
产。（７）县社脱产、半脱产的文工团、体育队等一律解散，所有人员回队
参加农业生产。（８）全省要动员城镇三十万人回农业生产战线。（五）截
至九月下旬统计，已压缩回农村的劳动力达一百一十万人，使参加田间生产
的人数达到三百七十万，占农村劳动力总数的百分之七十四。（六）为防止
今后各系统再从农业方面挤劳动力，必须严格遵守劳动力调配计划，严禁私
招乱用。（七）为把压缩回农村的劳动力及农村的青少年和壮年稳定在农业
生产战线上，最重要的是把公社办得更好。具体应做到：（１）坚持人民公
社以队（管理区）为基础的三级所有制。（２）坚决贯彻执行党的分配政策。
（３）加强人民公社的经营管理，特别是劳动管理工作。

    〔３〕　陈伯达，当时任中共中央政治局候补委员、中央农村工作部副
部长、毛泽东的秘书。

    〔４〕　中共中央一九六○年十月二十七日下发了批转山西省委关于农
村劳动力问题的报告的指示，指出：“农村劳动力问题是目前发展农业生产
的一大问题，是关系到整个国民经济持续跃进的一大问题，必须引起全党同
志的重视。”“人是每天要吃饭的，不论办工业、办交通、办教育、搞基本
建设，办任何一项事业，都离不开粮食。每个共产党员都不应当忘记这个最
简单的、千真万确的道理。”“中央要求各级党委和各部门的领导机关，认
真地研究山西的报告，参考山西的经验，从各方面研究，严格遵守党中央历
次颁布的关于节约劳动力的各项指令，根据你们的实际情况，采取一切有效
的措施，挤出一切可能挤出的劳动力，加强农业生产第一线，迅速改变当前
农业缺乏劳动力的严重状况。”

第317-319页


对公安部党组关于第二批特赦和减刑战犯名单的请示报告的批语（一九六○年十月二十日）

对公安部党组关于第二批
特赦和减刑战犯名单
的请示报告的批语

（一九六○年十月二十日）

    此件[1]送少奇、富春[2]同志阅看，在书记处通过照办。

                                       毛　泽　东
                                        十月廿日
                                     根据手稿刊印。

  注　释

    〔１〕　指公安部党组一九六○年十月十七日给中共中央的请示报告。
报告说，首批战犯特赦后，我们对继续关押的战犯进行了“改恶从善”的教
育，多数人向着好的方向转化。根据中央关于每年特赦一批战犯的指示，今
年特赦战犯名额以比去年增加一些为好，拟为五十名，比去年多十七名。同
时，为有利于加强已判刑战犯的改造，并为今后的特赦工作准备必要的条件，
今年还提出二十一人的减刑名单。被特赦战犯的安置，仍按去年的原则，有
家可归者一律释放回家，无家可归者暂不安排工作，立即给以生活安置。今
后释放的战犯，均应把生活安排好，给以必要的适当照顾，并有人负责教育
管理，以利进一步改造。

    〔２〕　富春，即李富春，当时任中共中央政治局委员、中央书记处书
记、国务院副总理。

第320-321页


同斯诺的一段谈话（一九六○年十月二十二日）

同斯诺的一段谈话[1]

（一九六○年十月二十二日）

    对，不管美国承认不承认我们，不管我们进不进联合国，世界和平的责
任我们是要担负的。我们不会因为不进联合国就无法无天，像孙悟空大闹天
宫那样。我们要维持世界和平，不要打世界大战。我们主张国与国之间不要
用战争来解决问题。但是，维持世界和平不但中国有责任，美国也有责任。
解决台湾问题是中国的内政，这点我们是要坚持的。

    根据《毛泽东外交文选》刊印。

  注　释

    〔１〕　一九六○年十月二十二日美国著名作家和记者埃德加·斯诺在
同毛泽东的谈话中提出：“尽管中美之间现在并没有和平条约和协定，尽管
有些美国人认为美国和中国之间实际上处于半战争状态，但是全世界的和平
每天都取决于中国的责任感。这种责任感首先是对中国人民的，其次也是对
全世界的，而中国是其中的一部分。您同意我这种说法吗？”毛泽东对斯诺
这一提问作了回答。本篇是经毛泽东审定的这一回答的书面件，于十月二十
八日交给斯诺，毛泽东同意他可以公开发表。

第322页


对中共中央答谢古巴人民社会党的电报稿的修改（一九六○年十月二十二日）

对中共中央答谢古巴人民社会党
的电报稿的修改[1]

（一九六○年十月二十二日）

    祝您们在进一步加强革命力量的团结，保卫与推进革命的斗争中，在菲
德尔·卡斯特罗[2]英雄领袖的领导下，在反对以美帝国主义为首的侵略和
战争势力、维护世界和平的斗争中获得新的胜利。要古巴，不要美国佬！打
倒美国帝国主义！古巴万岁！二十个拉丁美洲国家人民万岁！

    根据毛泽东修改件刊印。

    注　释

    [1]　这是毛泽东对中共中央一九六○年十月二十二日答谢古巴人民社
会党全国委员会祝贺中华人民共和国国庆的电报稿的修改，其中用宋体字排
印的是毛泽东加写的文字。

    [2]　菲德尔·卡斯特罗，当时任古巴政府总理。


关于为黄绍 、刘王立明摘掉右派帽子的批语（一九六○年十月二十六日）

关于为黄绍　、刘王立明[1]
摘掉右派帽子的批语[2]

（一九六○年十月二十六日）

送总理、富春阅。

    黄绍　、刘王立明二人以摘掉右派帽子较为有利。请总理、富春最后确
定。如今后发现他们又有严重反动，甚或反革命行为，那时酌情再处，我们
仍有主动。

                                       毛　泽　东
                                    十月二十六日二时
                                     根据手稿刊印。

  注　释

    〔１〕　黄绍　，曾任政务院政务委员、第一届全国人大常委、中国国
民党革命委员会中央常委。刘王立明，曾任政协第二届全国委员会常委。一
九五七年他们被划为右派分子。

    〔２〕　中共中央组织部、统战部一九六○年十月十四日关于今年拟摘
掉属于中央审批的右派分子的帽子的名单给中央并毛泽东的请示报告中说：
黄绍　从划为右派分子后，没有发现什么反动言论。刘王立明划为右派分子
后，学习积极，承认自己的思想感情有问题。反右前（一九五六年八月）她
在世界妇女节制会上抵制过台湾代表，驳斥帝国主义污蔑“中国贩卖鸦片”
的谰言。我们反复考虑似以摘掉他们的右派帽子为有利。是否摘掉，请中央
决定。十月十六日，中共中央政治局委员，中央书记处书记李富春将这一报
告转送周恩来审阅后再送毛泽东等。毛泽东的批语，就写在李富春的报告上。
十月二十七日，中共中央正式批准了今年拟摘掉属于中央审批的右派分子的
帽子的名单，黄绍　、刘王立明均名列其中。

                对中组部、中监委关于信阳问题
的调查材料〔１〕的批语

    请刘、周〔２〕今日即看，下午谈一下处理办法。

                                           毛
                                       廿六日上午
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央组织部、中央监察委员会四名干部一九六○年十月
二十一日关于河南省信阳地区大量饿死人和干部严重违法乱纪等问题的调查
材料。十月二十四日，中共中央政治局委员、中央书记处书记李富春将这一
调查材料报送毛泽东。毛泽东的批语，就写在李富春的报告上。

    〔２〕　刘，指刘少奇。周，指周恩来。

第326页


印发胡乔木关于推广小球藻等粮食代用品生产的建议的批语（一九六○年十月二十七日）

印发胡乔木关于推广小球藻等
粮食代用品生产的建议[1]的批语

（一九六○年十月二十七日）

    印发各中央局，各省、市、区党委第一书记研究、推广。

                                       毛　泽　东
                                 １９６０年１０月２７日
                                     根据手稿刊印。

  注　释

    〔１〕　中共中央书记处候补书记、毛泽东的秘书胡乔木一九六○年十
月二十七日写信给毛泽东说，推广小球藻的生产在当前粮食因灾不足的情况
下，有其重大意义：１．至少可以保证不饿死人，减少甚至消灭浮肿病。２
．减少乱采代食品而引起中毒的事件。３．保证劳动生产率和工农体力不至
因粮食不足而降低。此外，它几乎不与农作物争地、争水、争肥、争劳力。
因此，我想建议中央为推广小球藻及其他粮食代用品的生产发一专门指示
（直至公社），在各省农业会议上讨论，并逐级负责作出安排。南方可以终
年生产，北方冬天要修温室，现冬天就要到来，更是时不可失。一九六○年
十一月三日，中共中央转发了胡乔木的这个建议。

第327页


印发河北省关于农村口粮标准、办好食堂和分配等问题的措施的批语（一九六○年十月二十七日）

印发河北省关于农村
口粮标准、办好食堂和分配
等问题的措施的批语

（一九六○年十月二十七日）

    此件[1]印发各中央局，各省、市、区党委第一书记参考。

                                       毛　泽　东
                                       十月廿七日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共河北省委书记处书记阎达开一九六○年十月二十日关于
农村口粮标准、办好食堂和分配等问题的几个措施的口头汇报要点，载于中
央办公厅十月二十五日编印的《情况简报》第五八一期。主要内容如下：
（一）关于农村口粮的安排，坚决实行低标准、“瓜菜代”的方针。最近派
出大批工作组，分别按六、七、八两（十两秤）的标准，将口粮落实到食堂。
明年全省包产产量为一百八十二亿斤，力争增产二十亿斤，征购五十四亿六
千万斤。增产的二十亿斤全部为储备粮，其中十分之四为小队所有、十分之
四为大队（基本核算单位）所有，十分之二为公社所有。公社动用储备粮，
要经过县里批准；小队和大队的储备粮，实行民主管理，采取大队、小队、
群众三级商量和两把锁的制度，防止浪费和损耗。干部群众欢迎这个办法。
（二）办好食堂采取两个措施：一是专门给食堂拨出菜地，社员自留地在外，
这样办好食堂有物质基础；二是派最好的干部认真办食堂，建立制度，杜绝
各种不合理现象。（三）今年分配坚决做到“两卡”、“一抓”、“七落实”
。“两卡”，一是卡总收入百分之七十给社员；二是卡分配给社员的部分中
工资占百分之七十，供给部分占百分之三十。“一抓”，即抓财务管理。
“七落实”，是指分配中的征购、口粮、工资、种子、饲料、肥料价款、超
产奖励等项目落实。（四）对于处理“共产风”问题，决心按中央新精神办
理，彻底清理和偿还公社化以来“一平二调”的部分，并立即组织工作组搞
试点。


对《中国人民革命胜利经验的基本总结》一文的批语和修改（一九六○年十月二十八日、二十九日）

对《中国人民革命胜利经验的基
本总结》一文的批语和修改[1]

（一九六○年十月二十八日、二十九日）

                                一

田家英[2]同志：

    写得很好，略有修改[3]，请你及伯达[4]同志加以斟酌。如认为可以，
即可付印。

                                       毛　泽　东
                                     十月廿八日上午

                                二

    退田家英同志照办。

                                       毛　泽　东
                                     十月廿九日上午
                                     根据手稿刊印。

                                三

    另一方面，在我们的革命队伍中，当时有一批小资产阶级的“左”倾冒
险主义者，他们在好几年内占领了党的领导机关，把以毛泽东同志为首的大
批正确领导同志打下去，使这些同志抬不起头来。“左”倾冒险主义者否认
中国革命斗争的长期性和曲折性，看不到中国革命必须经过的由小到大、由
农村到城市的发展过程，急于夺取大城市。

                                四

    毛泽东同志在一九三五年反对“左”倾冒险主义的胜利，在当时革命力
量削弱到只剩下十分之一的情况下，迅速地重振起来，保证中国革命走上了
健全发展的道路。

                                五

    国民党反动派千方百计地企图破坏和摧毁革命人民的国家机器，而革命
人民的神圣任务，就是保卫、发展和强化这个革命的国家机器，以达到打倒
日本帝国主义，并在随后打倒那敢于向革命力量进攻的国民党反动派的革命
目的。

                           根据一九六○年《红旗》杂志第二十、
                            二十一期刊印。（有毛泽东修改件）

  注　释

    〔１〕　这篇文章是《红旗》杂志编辑部为《毛泽东选集》第四卷出版
而作的，发表在一九六○年十一月一日出版的《红旗》杂志第二十、二十一
期合刊上。

    〔２〕　田家英，当时任中共中央政治研究室副主任、《红旗》杂志常
务编辑、毛泽东的秘书。

    〔３〕　本篇三、四、五中用宋体字排印的，是毛泽东加写和改写的文
字。

    〔４〕　伯达，即陈伯达，当时任中共中央政治研究室主任、《红旗》
杂志总编辑、毛泽东的秘书。


中央转发安徽省委关于召开五级干部大会贯彻政策情况报告的批语（一九六○年十一月二日）

中央转发安徽省委关于召开
五级干部大会贯彻政策情况
报告的批语

（一九六○年十一月二日）

                                一

    各中央局，各省、市、区党委，并发中央各部委、各党组：现将安徽省
委１９６０年１０月２８日的报告[1]发给你们参考。请你们认真看一遍，
吸取安徽经验，结合你们自己的情况，定出办法，迅速施行，越快越好。我
们希望你们在今年十一月、十二月两个月内，开完县的五级干部会议，并向
中央都写一个报告，是为至要。

                                        中　　央
                                  １９６０年１１月２日
                                  根据毛泽东手稿刊印。

                                二

    恩来、富春、震林[2]同志阅后，两天内请富春用电报发出，勿误为盼！

    附件用后退我。

                                       毛　泽　东
                                     十一月二日二时
                                     根据手稿刊印。

  注　释

    〔１〕　中共安徽省委关于各县召开五级干部大会贯彻政策情况给中央
和毛泽东并华东局等的这个报告说，从十月初开始，我们以县为单位分别召
开了生产组长以上的五级干部大会，全面检查郑州会议以来中央和毛主席关
于整风、巩固人民公社的一系列指示及各项政策贯彻执行情况。到会干部及
社员代表，全省共计三十六万五千余人。会议的开法是：（一）由县委书记
作报告，总结一年来取得的成就，指出某些社队中存在的“共产风”、浮夸
风、强迫命令风等亟待解决的问题，检查县委在执行政策中存在的缺点，表
示领导决心。（二）讲解省人民委员会两次布告所宣布的各项具体政策，其
中包括加强生产小组责任制；固定劳力、土地、耕牛、农具，实行定产量、
定措施、定工分、定奖惩的制度；加强耕畜、农具的保养和使用；认真执行
评工记分、超分奖励办法；保留社员必需的自留地；合理处理社员私人积肥；
充分利用空隙地，交生产小组集体种植，用于改善社员生活；大量种菜；大
量养猪；干部要参加劳动；实行劳逸结合。（三）在弄清政策、提高认识的
基础上，进行群众性的检查评比，表扬好干部，揭发和处理坏人坏事。（四）
各级领导订出贯彻执行政策的具体措施，安排好当前的生产。为把会议精神
贯彻到群众中去，县的会议结束后，各地都分别以大队或生产队为单位召开
社员大会，普遍进行传达，逐条讲解省人委的两次布告。同时，抓紧政策兑
现。由于采取一竿子插到底的办法，政策和广大群众直接见面，人人兴高采
烈，生产出现了一片崭新气象。目前在贯彻政策中，还存在一些有待进一步
解决的问题，我们已责成各级党委普遍进行复查，保证中央和毛主席的历次
指示及各项政策落实兑现。

    〔２〕　富春，即李富春，震林，即谭震林，当时均任中共中央政治局
委员、中央书记处书记、国务院副总理。

第333-335页


对中央关于农村人民公社当前政策问题的紧急指示信的批语和修改（一九六○年十一月三日）

对中央关于农村人民公社当前
政策问题的紧急指示信[1]
的批语和修改

（一九六○年十一月三日）

                                一

恩来同志：

    作了一些修改[2]，有几点是重要的。请你召集富春、震林、鲁言、正
人、伯达[3]谈一下，最后酌定。

                                           毛
                                         三日早

    用电报发出，越快越好。[4]

                                     根据手稿刊印。

                                二

    以生产队为基础的三级所有制，是现阶段人民公社的根本制度，从一九
六一年算起，至少七年不变（在１９６７年我国第三个五年计划最后完成的
一年以前，坚决不变）。

                                三

    实现了基本社有制，甚至像现在的国营工厂一样，变为全民所有制，它
的性质还是社会主义的，即是说，各尽所能，按劳分配，而不是各尽所能，
按需分配。

                                四

    在现阶段，在很长的时期内，至少在今后二十年内，人民公社分配的原
则还是按劳分配。

                                五

    一心一意地发展农业生产，首先是粮食生产，力争１９６１年多打粮食，
获得大丰收。并且力争以后几年，例如说，一连六七年（１９６１年至１９
６７年）使粮食和农业作物得到大丰收，使粮食问题基本过关，至少初步过
关。中央相信，这是有可能的，只要大家努力执行中央政策，端正工作作风，
就可以做到。

                                 根据毛泽东修改件刊印。

                                六

    这个文件，除宣读外，各级干部都要分期分批开办训练班，学习一次，
二次，三次。今冬一次，明冬一次，后冬一次。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　周恩来一九六○年十月三十一日送毛泽东审阅的这个中共中央
紧急指示信稿指出，“共产风”必须坚决反对，彻底纠正。必须把当前农村
中迫切需要解决的一系列政策问题，特别是关于人民公社所有制方面的一系
列政策问题，向各级党组织讲清楚，做到家喻户晓。把政策交给群众，发动
群众监督党员干部认真地、不折不扣地贯彻执行。指示信的主要内容有十二
条：（一）三级所有，队为基础，是现阶段人民公社的根本制度。（二）坚
决反对和彻底纠正“一平二调”的错误。（三）加强生产队的基本所有制。
（四）坚持生产小队的小部分所有制。（五）允许社员经营少量的自留地和
小规模的家庭副业。（六）少扣多分，尽力做到百分之九十的社员增加收入。
（七）坚持各尽所能、按劳分配的原则，供给部分和工资部分三七开。（八）
从各方面节约劳动力，加强农业生产第一线。（九）安排好粮食，办好公共
食堂。（十）有领导有计划地恢复农村集市，活跃农村经济。（十一）认真
实行劳逸结合。（十二）放手发动群众，整风整社。

    〔２〕　本篇二至五中用宋体字排印的(此处排为斜体--编辑注)，是毛
泽东加写和改写的文字。本篇六是毛泽东加写的一段话。此外，在周恩来送
审的中共中央紧急指示信稿的第四页上，毛泽东将“以生产队为基础的公社
三级所有制，在当前是有利于发展生产力的，必须在一定时期内稳定下来”
一句中的“必须在一定时期内稳定下来”，改为“必须在一个长时期内稳定
下来”。在第七页上，将“养猪应该两条腿走路，公养和私养并举，公养猪
应该以小队和食堂为主，社员户养猪也不可偏废”一句中的“社员户养猪也
不可偏废”，改为“社员户养猪也应该鼓励”；将“公积金和公益金合计的
比例，一般以占总收入的百分之五到十为宜”一句中的“百分之五到十为宜”
，改为“百分之五左右为宜”。在第八页上，将“对于收入少、公积金少的
穷队和遭灾歉收的队，他们扣留的公积金，公社提成的比例可以更低一些，
也可以不提成”一句中的“可以更低一些，也可以不提成”，改为“应该更
低一些，或者不提成”。在第十页上，将“三五年内，县以上各级各单位都
不许再从农村抽调劳动力”一句中的“三五年内”，改为“五年内”。正式
下发的中共中央紧急指示信中，以上各处都遵照了毛泽东的修改。

    〔３〕　富春，即李富春，震林，即谭震林，当时均任中共中央政治局
委员、中央书记处书记、国务院副总理。鲁言，即廖鲁言，当时任中共中央
农村工作部副部长、农业部部长。正人，即陈正人，当时任农业机械部部长。
伯达，即陈伯达，当时任中共中央农村工作部副部长、毛泽东的秘书。

    〔４〕　毛泽东在周恩来送审的中共中央紧急指示信稿的最后一页，将
下发日期改为“一九六○年十一月三日”。当日，中共中央即发出了这一紧
急指示信。

第336-339页


=在中央关于不准请客送礼和停止新建招待所的通知稿上的批语（一九六○年十一月三日）

=在中央关于不准请客送礼和停止
新建招待所的通知稿[1]上的批语

（一九六○年十一月三日）

    退富春[2]办。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　周恩来一九六○年十月二十三日报送毛泽东等核阅的这一中央
通知稿说，中央曾多次指示全党同志不请客，不送礼，不讲阔气，不讲排场，
各地区各部门执行这一指示是有成绩的。但也有少数地区和部门执行不够坚
决。为纠正一切铺张浪费现象，再作如下规定：（一）一切机关、厂矿、企
业、部队、学校、团体、人民公社，都不准向任何单位和个人赠送或变相赠
送礼物。（二）试制成功的新产品，只能对直接主管部门送一份样品。不许
以献礼或其他任何名义赠送上级领导机关或其他单位和个人。（三）中央和
地方各级负责人下去视察和参观时，当地负责人不得迎送，严禁组织群众迎
送；生活招待一切从俭，禁止举办宴会和特殊招待，吃饭应按标准收取费用
和粮票。（四）精简会议。凡不需要或者可以不开的会议，应当一律不开；
凡可开可不开的会议，应当不开；凡性质重复、任务相同的会议，应当合并
召开；凡必须召开的会议，应当压缩参加人数，并且严格执行财政部规定的
会议开支标准。（五）从中央机关到人民公社，今后七年内，一律不准新建
招待所和其他非生产性建设。如遇特殊情况需要新建时，须报中央或省、市、
自治区批准。现有招待所必须精简人员和设备，提高使用效率。在审阅时，
毛泽东将这一通知稿的下发日期改为“一九六○年十一月三日”。

    〔２〕　富春，即李富春，当时任中共中央政治局委员、中央书记处书
记、国务院副总理。

第340-341页


毛泽东等祝贺苏联十月革命四十三周年的电报（一九六○年十一月六日）

毛泽东等祝贺苏联十月革命
四十三周年的电报

（一九六○年十一月六日）

苏联共产党中央委员会第一书记、苏联部长会议主席尼·赫鲁晓夫同志，
苏联最高苏维埃主席团主席列·勃列日涅夫同志：

    在伟大的十月社会主义革命四十三周年的时候，我们谨代表中国人民、
中国共产党和中国政府向你们，并且通过你们向伟大的苏联人民、苏联共产
党和苏联政府致以最热烈的兄弟般的祝贺。

    十月社会主义革命，是人类历史上一次最伟大最彻底的革命，它开辟了
人类从资本主义过渡到社会主义、共产主义的新纪元。四十三年来，世界局
面发生了极大的变化。社会主义已经在占世界人口三分之一以上、占土地面
积四分之一的地区取得了胜利。现在，以苏联为首的社会主义阵营空前强大，
殖民地半殖民地民族解放运动风起云涌，各国人民争取和平、民主和社会主
义的斗争蓬勃发展，以美国为首的帝国主义侵略势力空前孤立，争取世界和
平和人类进步的前景从来没有像今天这样光明。历史已经证明，还将继续证
明，十月革命的道路是世界无产阶级和劳动人民争取彻底解放，走向社会主
义和共产主义的共同道路。以社会主义阵营为核心的全世界爱好和平力量的
大团结和坚持不懈的斗争，是挫败帝国主义侵略势力和争取世界持久和平的
有力保证。

    伟大的苏联人民在光荣的苏联共产党的领导下，在胜利实现全面展开共
产主义建设的七年计划方面，在争取不同社会制度国家和平共处和维护世界
和平方面，都取得了巨大的成就。中国人民对兄弟的苏联人民所取得的这些
巨大成就，感到由衷的高兴。中国人民将继续同苏联人民一道，在建设社会
主义、共产主义，反对帝国主义侵略和保卫世界和平的共同事业中，携手前
进。

    中国人民在中国共产党的社会主义建设总路线的指导下，正在改变着自
己国家的面貌。中国人民在社会主义建设事业中，得到苏联人民和苏联政府
的兄弟般的援助。对此，中国人民表示衷心的感谢。

    建立在马克思列宁主义和无产阶级国际主义基础上的中苏两国人民的伟
大友谊和团结，是中苏两国人民的最高利益，也是世界人民的最高利益。坚
如磐石的中苏友谊和团结，是任何力量破坏不了的，帝国主义及其走狗妄想
破坏这个友谊和团结的任何企图，过去没有得逞，现在和将来也永远不会得
逞。中国人民将一如既往，用自己的全部力量，继续加强中苏两国人民的团
结，继续加强以苏联为首的社会主义阵营的团结。

    祝伟大的苏联人民在建设共产主义事业和保卫世界和平的斗争中，取得
新的更大的成就。

    伟大的十月社会主义革命万岁！

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱　德
中华人民共和国国务院总理　周恩来

                               １９６０年１１月６日于北京

    根据一九六○年十一月七日《人民日报》刊印。

第342-344页


对《工农业并举是我国社会主义经济的一个重要规律》一文的批语（一九六○年十一月十一日）

对《工农业并举是
我国社会主义经济的
一个重要规律》一文的批语

（一九六○年十一月十一日）

    退陈伯达[1]同志：

    此文[2]看过，可用。

                                       毛　泽　东
                                   十一月十一日廿四时
                                     根据手稿刊印。

  注　释

    〔１〕　陈伯达，当时任《红旗》杂志总编辑。

    〔２〕　指拟在《红旗》一九六○年第二十二期上发表的《工农业并举
是我国社会主义经济的一个重要规律》的社论稿。社论稿说，毛泽东同志提
出要把农业放在经济问题中的首要地位，同时又讲过发展工业必须和发展农
业同时并举的观点，这是马克思主义者在社会主义建设问题上一个创造性的
新概括。优先发展重工业和迅速发展农业，这两件事是互为条件、互相结合、
互相促进的。发展工业必须和发展农业同时并举的方针，正是正确地表述了
农业需要同工业密切地同时并进这一社会主义经济发展的重要规律。为更好
地贯彻执行这一方针，党和国家采取了一系列有力措施，来进一步处理农业
发展的两个关键问题：一个是关于农业生产力的问题，主要是在各个经济部
门更合理地安排劳动力，使农业生产第一线保持足够的劳动力；一个是关于
农村社会主义生产关系的问题，主要是坚持和巩固以生产队为基础的公社三
级所有制。这将有可能在较短时间内改变目前农业发展落后于工业发展的状
况。为此，我们要积极推行农业技术改造，但在目前只能在局部地方逐步实
现农业机械化。因此，保证足够的农业劳动力是保证农业发展的头等要素，
也是保证工业和其他各项事业发展的头等要素。农村中劳动力的合理安排，
最重要的是解决农业和非农业两个方面的安排问题。不能任意地从农业生产
方面抽调劳动力。党中央提出在各个经济部门合理安排劳动力，使农业生产
第一线能够保持和配备足够劳动力这个方针，是一个掌握经济规律的问题。
在社会生产中，劳动力的节约是最大的节约，我们要避免劳动力浪费。妥善
地解决劳动力节约和合理分配，就农村来说，这是同坚持和巩固以生产队为
基础的公社三级所有制分不开的。三级所有制，是现阶段人民公社最好的根
本制度，是有利于发展农业生产的根本制度，必须在一个长时期内稳定下来。
一九六○年十一月十六日出版的《红旗》杂志第二十二期发表了这个社论。

第345-346页


对《关于矛盾同一性和斗争性问题的讨论》等文章的批语（一九六○年十一月十二日）

对《关于矛盾同一性和斗争性
问题的讨论》等文章的批语[1]

（一九六○年十一月十二日）

    请林克[2]找到这些刊物和报纸（载了那些人的文章的），送我一阅。

                                       毛　泽　东
                                      十一月十二日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在一九六○年十一月十二日《人民日报》第七版上，
该版在《学术动态》栏目中登载了《关于矛盾的同一性和斗争性问题的讨论》
和《河南哲学工作者讨论事物发展的动力问题》两篇述评。第一篇说，最近
一个时期，一些哲学工作者就错误思维和存在有没有同一性的问题、同一性
和斗争性的关系以及质变状态有没有同一性的问题、事物发展的动力问题进
行了讨论。这一讨论是由薛靖在《新建设》一九六○年第六期发表的《统一
性和斗争性的关系》一文引起的。继而言立在《新建设》第七期上发表不同
意见。以后，《光明日报》、《学术月刊》、《文汇报》又发表了周书文、
吴秉元、唐凯麟、　几等人的讨论文章。现在这个讨论已初步展开。文章还
简要介绍了他们的不同观点。第二篇说，据《中州评论》十八期报道，河南
省一些哲学工作者八月底到九月初对事物发展的动力问题展开了讨论，有两
种意见：一种认为，不但矛盾斗争是事物发展的动力，矛盾的统一性也是事
物发展的动力。但多数人不同意上述意见，认为事物发展的动力不是矛盾双
方的统一性，而是矛盾双方的斗争性。

    〔２〕　林克，当时任毛泽东办公室秘书。

第347-348页


在中央机关抽调万名干部下放基层情况报告上的批语（一九六○年十一月十五日）

在中央机关抽调万名干部下放
基层情况报告上的批语[1]

（一九六○年十一月十五日）

                                一

总理：

    在讲大好形势、学习政策的过程中，要有一段时间大讲三分之一地区的
不好形势，坏人当权，打人死人，粮食减产，吃不饱饭，民主革命尚未完成，
封建势力大大作怪，对社会主义更加仇视，破坏社会主义的生产关系和生产
力，农村工作极为艰苦，要有坚强意志决不怕苦的精神才能去，否则不能去。
以上请你酌定。

                                       毛　泽　东
                                        十五日晨
                                     根据手稿刊印。

                                二

    全国大好形势，占三分之二地区；又有大不好形势，占三分之一的地区。
五个月内，一定要把全部形势都转变过来。共产党要有这样一种本领，五个
月工作的转变，一定争取１９６１年的农业大丰收，一切坏人坏事都改过来，
邪气下降，正气上升。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　本篇一写在中央精简干部和安排劳动力五人小组一九六○年十
一月十日关于中央一级机关抽调万名干部下放基层情况报告的第一页上。中
央五人小组的这一报告说，中央一级机关各单位对抽调万名干部下乡的工作，
决心大，行动快，迅速掀起了下乡上山支援农业生产的群众运动。据十一月
九日统计，已初步确定下放干部一万零一百七十六人，占中央机关干部的百
分之七点三三。这次干部下放农村，进行了深入细致的政治思想工作，大讲
形势，大力宣传农业为基础的方针，充分发动群众，在提高认识的基础上，
掀起了要求下放的高潮，做到了大多数干部心情愉快，树立了改变农村面貌
的壮志，使留下的干部也受到了教育。为确保下放干部政治好，身体好，完
全自愿，到农村后能更好地发挥作用，准备在名单公布后，拿出一个月的时
间，把这些干部组织起来，学习中央关于农村工作的政策和决议。同时对每
个人再进行一次认真的了解和审查，凡不符合条件的坚决调换，对确实不愿
下去的也决不勉强。宁肯下放人数少些，也不能降低质量。对下放干部的分
配，重点加强农村，适当照顾其他基层。到农村去的重点是那些农业生产任
务重、问题多、基层严重不纯的地区。这些干部下去后，原单位的党组织要
和他们保持密切的联系。这次下放的干部，一般要下放三年，少数编内干部
可根据工作需要采取轮换办法。五人小组的报告讲到对这次下放的干部要进
行“深入细致的政治思想工作，大讲形势”，毛泽东在“大讲形势”四个字
下面加了着重号，并写了一个批语，即本篇二。

第349-351页


中央关于彻底纠正“五风”问题的指示（一九六○年十一月十五日）

中央关于彻底
纠正“五风”问题的指示

（一九六○年十一月十五日）

                                一

各中央局，各省委、市委、自治区党委：

    发去湖北省委王任重同志报告[1]一件，湖北省沔阳县总结[2]一件，湖
北省沔阳县通海口公社纠正错误后新情况报告[3]一件，供你们参考。必须
在几个月内下决心彻底纠正十分错误的共产风、浮夸风、命令风、干部特殊
风和对生产瞎指挥风，而以纠正共产风为重点，带动其余四项歪风的纠正。
省委自己全面彻底调查一个公社（错误严重的）使自己心中有数的方法是一
个好方法。经过试点然后分批推广的方法，也是好方法。省委不明了情况是
很危险的。只要情况明了，事情就好办了。一定要走群众路线，充分发动群
众自己起来纠正干部的五风不正，反对恩赐观点。下决心的问题，要地、县、
社三级下决心（坚强的贯彻到底的决心），首先要省委一级下决心，现在是
下决心纠正错误的时候了。只要情况明，决心大，方法对，根据中央十二条
指示[4]，让干部真正学懂政策（即十二条），又把政策交给群众，几个月
时间就可把局面转过来，湖北的经验就是明证。十二月上旬或中旬，中央将
召集你们开会，听取你们的汇报，请你们对自己的工作预作安排。

                                        中　　央
                                 １９６０年１１月１５日
                                  根据毛泽东手稿刊印。

                                二

    即送周、朱、富春、震林、先念、伯达[5]同志阅后，请富春办。

    因文件较长，只能印送，请富春注意，印送越快越好。不发西藏、新疆。

                                       毛　泽　东
                                      １１月１５日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共湖北省委第一书记王任重一九六○年十一月十二日关于
纠正“五风”给中南局第一书记陶铸并毛泽东的报告。其内容如下：（一）
送上《沔阳县贯彻政策第一阶段的总结》和《通海口公社贯彻政策后的变化》
两个材料。看看这两个材料，可以使人早下决心，更坚定地去纠正“共产风”
。（二）省委宣传通海口公社的经验后，全省大部分县都已先后进行了试点，
少数县已向面上铺开。（三）为贯彻执行中央的“十二条指示”，全省三级
干部会议已于十一日开始。会议围绕“苦战三年，总结经验”这一主题，采
取群众路线、整风和批评与自我批评的方法，充分发扬民主，让大家畅所欲
言，先集中揭发错误，然后再作全面评价，目的是为了弄清真实情况，接受
三年来的教训，使全党思想一致，团结一致，去战胜当前的困难，夺取农业
丰收。这次会议中，讲对讲错，一律不记帐，不戴帽子；要求地、县委首先
批评省委，然后县委批评地委，最后是省、地、县三级作自我批评。总之，
要建立正常的党内民主生活制度。会议打算开十天左右，开长开短，以解决
问题为原则。

    〔２〕　指中共沔阳县委一九六○年十一月三日关于贯彻政策第一阶段
的总结报告。其主要内容是：（一）我们以贯彻省委“十项政策”为中心，
开展了群众性整风整社运动。到目前为止，第一阶段已基本结束。这个阶段，
主要地解决“共产风”和瞎指挥生产的问题。从揭发情况看，全县所有公社，
问题都极为严重，在经济、政治上都带来了极为严重的后果。（二）对过去
所犯的政策错误和作风问题进行了纠正，有的还在继续纠正。对“共产风”
中的损失，坚决兑现，物在还物，物不在赔钱。其他政策问题，根据省委
“十项政策”一一作了检查处理。干部强迫命令、瞎指挥，都向群众作了深
刻检讨。（三）经过整风整社，群众生产积极性大大提高，干部作风有了很
大转变，干群关系在新的基础上密切起来了。生产形势变了，群众的生活也
发生了变化。（四）这次整风整社的经验，就是通海口公社总结的五条：领
导下决心，干部、群众“两头挤”，把兑现抓到底，明确地划界线，与生产
扭在一起。此外，我们也有些新的体会：运动必须坚持分批展开，要不断壮
大干部队伍；强调大搞群众运动，反对政策兑现中的“恩赐观点”和少数干
部包办代替的做法；加强对运动的领导，一方面正确掌握政策，一方面紧紧
地依靠群众；必须把政策、作风、生产、生活紧紧地扭在一起，以处理“共
产风”为重点全面贯彻“十项政策”。经验证明，纠正“共产风”、强迫命
令风、浮夸风、特殊化风，哪里搞得彻底，哪里工作就能前进。

    〔３〕　指中共沔阳县委第一书记马杰一九六○年十一月九日关于通海
口公社贯彻政策后变化情况的报告。报告中说，通海口公社经过这次贯彻省
委“十项政策”、坚决纠正“五风”之后，面貌发生了根本的变化。群众心
情舒畅，对社会主义的误解消除了，对党的政策信任了，普遍树立了兴家立
业、当家作主的思想，人人关心生产，爱护公物，生产队则大搞农田基本建
设，改善经营条件。干部作风有了显著改变，参加劳动已开始形成制度，通
过生产了解了实际情况，克服了工作上的主观主义；通过处理“共产风”，
干部的政策水平有了提高，纠正了强迫命令、瞎指挥，使党群关系密切起来，
干部工作也好做了。这些变化，大大推动了生产和生活，使得生产出现高潮，
生活面貌发生了改观，鼓舞了社员群众夺取明年大跃进的信心。今年冬季，
将根据中央“十二条指示”，继续开展整风整社。

    〔４〕　指中共中央一九六○年十一月三日关于农村人民公社当前政策
问题的紧急指示信，共十二条。参见本册第３３８页注〔１〕。

    〔５〕　周，指周恩来。朱，指朱德。富春，即李富春，震林，即谭震
林，先念，即李先念，当时均任中共中央政治局委员、中央书记处书记、国
务院副总理。伯达，即陈伯达，当时任中共中央政治局候补委员、中央政治
研究室主任、中央农村工作部副部长。

第352-355页


在林彪不同意军队向各地党委反映地方情况报告上的批语（一九六○年十一月十五日）

在林彪[1]不同意军队向各地党委
反映地方情况报告上的批语

（一九六○年十一月十五日）

    请富春[2]告肖华[3]照林彪同志意见[4]办理。

                                       毛　泽　东
                                      十一月十五日
                                     根据手稿刊印。

  注　释

    〔１〕　林彪，当时任中共中央副主席、中央军委副主席、国务院副总
理。

    〔２〕　富春，即李富春，当时任中共中央政治局委员、中央书记处书
记、国务院副总理。

    〔３〕　肖华，当时任中国人民解放军总政治部副主任。

    〔４〕　林彪一九六○年十一月十日给毛泽东等的报告说：送上总政治
部关于通令各地驻军向各地党委反映地方情况的建议一份。我认为这个建议
的出发点是好的，但顾虑这个通令发下去后，各地驻军与地方党委的关系容
易弄坏，对于党的统一领导等不利，会造成军队在党外来干预党的工作的情
况。军队干部对地方工作并不比地方同志熟悉，且很容易受家庭和富裕中农
的影响，对地方工作妄加非议而形成主观主义的乱讲。军队有很多干部的资
格比当地负责干部老，结果形成老资格出来干涉地方工作，会使党的干部受
到很大压力，以至可能发生全国性的军队与地方对立，造成军队对地方妄议
的潮流而不利于工作。在军队干部参加地方工作中，如该地党委规定要军队
担任反映地方情况的任务，军队可照指示负责反映，这作为局部的具体做法
是可以的。如该地党委并未授予军队这项任务时，则军队不可任意干预。军
队对地方的意见只能向军队政治部反映。考虑到上述情况，因此我不同意通
令军队把反映地方情况作为主要任务之一。

第356-357页


在甘肃省委关于贯彻中央紧急指示信的第二次报告上的批语（一九六○年十一月二十日）

在甘肃省委关于贯彻中央紧急
指示信[1]的第二次报告上的批语

（一九六○年十一月二十日）

                                一

    可看，应看。

                                  根据毛泽东手稿刊印。

                                二

陈伯达[2]同志：

    此件[3]送上一阅，请于阅后退回。

                                       毛　泽　东
                                  十一月二十日上午七时
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央一九六○年十一月三日《关于农村人民公社当前政
策问题的紧急指示信》。参见本册第３３８页注〔１〕。

    〔２〕　陈伯达，当时任中共中央政治局候补委员、中央政治研究室主
任、中央农村工作部副部长、毛泽东的秘书。

    〔３〕　中共甘肃省委一九六○年十一月五日给中央、西北局的这个报
告说，我省三级干部会议从十一月六日开始，在肯定大跃进以来成绩的基础
上，严肃检查了省委在执行中央有关农村人民公社方针政策中的缺点和错误。
从会议头几天揭发的材料来看，一平二调的“共产风”，在我省是相当普遍、
严重的。省、地、县、社各级和工农商学兵各部门，都向公社和生产队伸手
拿东西，都有“平调”。全省五百六十个公社，“共产风”刮得严重的占百
分之二十九，没有刮的只占百分之一。“共产风”刮得厉害的地方，挫伤了
基层干部和广大群众的生产积极性，耕畜、劳力大量减少，耕作粗糙，播种
面积缩小，产量下降，严重地破坏了农业生产。与一九五八年冬季的“共产
风”相比较，去年以来的“共产风”的一个显著的特点，就是大量平调社、
队的生产资料和劳动力，也平调了社员的一部分生活资料，特别是大办食堂
时平调了一批房屋、灶具、用具等，数量很多。去年算帐以后之所以又刮起
“共产风”，根本原因是干部思想认识有问题，特别是省委在执行中央方针
政策上有缺点和错误。在讨论中，大家检查了以下四种思想：（一）急于过
渡。（二）不能正确理解政策与任务的关系。（三）认为“左”比右好，宁
“左”勿右。（四）生搬硬套，盲目推广，盲目执行。经过讨论，大家认为，
判断一种方针政策的正确与否，标准只有一条，就是社会实践的客观效果。
刮“共产风”的做法，不仅是方法上、作风上的错误，在方向上也是一种严
重的偏差。纠正这种错误的主要方法，是总结经验，教育干部，严肃贯彻中
央的方针政策。

第358-359页


中央转发四川省委贯彻执行中央紧急指示信的情况简报的批语（一九六○年十一月二十三日）

中央转发四川省委贯彻执行中央
紧急指示信[1]的情况简报的批语

（一九六○年十一月二十三日）

                                一

各中央局，省委，市委，自治区党委：

    发去四川省委１９６０年１１月２０日简报[2]一件，供你们参考。

                                        中　　央
                                 １９６０年１１月２３日

                                二

    周、富春、震林[3]阅后，即用电报发去，然后交伯达[4]一阅，原件用
后退毛。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共中央一九六○年十一月三日关于农村人民公社当前政策
问题的紧急指示信。参见本册第３３８页注〔１〕。

    〔２〕　中共四川省委给西南局并报中央、毛泽东的这一简报的内容如
下：一、接到中央十一月三日的紧急指示信后，各试点公社都采取了干部会、
社员代表会和社员大会等形式，原原本本地逐条予以宣读讲解。虽然不同类
型的试点公社各有不同的反应，但总的情况是好的，都很快地起到了安定人
心、激发群众积极性、推动生产和其他各项工作的作用，使部分干部的一平
二调“共产风”和其他歪风开始有所收敛和改变。二、公社各级干部绝大多
数是拥护中央指示的，拥护的重点各有侧重。少数人则表现出了程度不同的
顾虑和抵触情绪，其中大多是乘一平二调之机手脚不干净，或在工作上、作
风上有严重错误的人。另外还有一些地、富、反、坏等分子乘机破坏和富裕
农民混水摸鱼。三、试点中已经证明了党中央和毛主席的指示是完全正确、
及时的，因而具有强大的威力。省委决定，凡生产进度慢、任务完成不好的
地方，立即进行中央规定的十二条政策的宣传，表明兑现的决心，调动群众
的积极性，推动当前的生产和工作，做出成绩，以便集中力量在十二月份开
展整风整社运动。

    〔３〕　周，指周恩来。富春，即李富春，震林，即谭震林，当时均任
中共中央政治局委员、中央书记处书记、国务院副总理。

    〔４〕　伯达，即陈伯达，当时任中共中央政治局候补委员、中央政治
研究室主任、中央农村工作部副部长、毛泽东的秘书。

第360-361页


对浙江省委关于重点商品粮地区存在问题的报告的批语（一九六○年十一月二十五日）

对浙江省委关于重点商品粮地区
存在问题的报告的批语

（一九六○年十一月二十五日）

周总理：

    此件[1]如未看过，请看一下，退回子恢同志。子恢同志最近考察了山
西、河北、安徽、江苏四省，有些好的意见，你有暇时，可找他一谈。

                                       毛　泽　东
                                      十一月廿五日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共浙江省委一九六○年八月二十六日关于重点商品粮地区
存在的问题给中央并上海局的报告。报告说，我们在讨论中央大办农业、大
办粮食的指示时，具体讨论了重点商品粮地区的问题。我们认为，除了进一
步加强领导，深入发动群众改造落后队以外，还必须从负担政策、粮价和使
用国家扶助穷队资金等方面采取有效措施，支持这些地区发展生产。近几年
这些地区不断发生问题，今年春季发生饿、病、逃荒现象也主要集中在这些
地方。在一些问题特别严重的地区，几年来生产发展很慢，有的甚至停顿起
来，致使群众情绪低落，生产力受到一定破坏。除了领导和工作上的原因外，
主要是由于负担过重，收入少。商品粮重点县中，有十个县一九五九年粮食
征购任务平均每亩负担在三百斤以上。商品粮重点产区，农业税又比其他地
方重，越是人均产量高的地方，农业税率就越高。此外，粮价低也影响了这
些地区农民的收入。我们研究了这些情况后，认为要大办粮食，必须采取以
下措施：（一）根据几年来的情况，在保证完成国家任务的前提下，合理调
整各县市之间的征购任务。（二）降低重点商品粮地区的农业税率，原则上
不超过定产产量的百分之十一。（三）有重点地调整粮价，准备把产商品粮
一千万斤以上的公社，每斤提高一分钱。（四）国家扶助穷队的资金，主要
用在重点商品粮地区，帮助这些地区的穷队发展生产。十一月二十三日，中
共中央农村工作部部长、国务院副总理邓子恢给毛泽东写信说：“你那天说
没有看到《浙江省委关于重点商品粮地区存在问题》的报告，现将此电报查
出送上，请收阅。”毛泽东的批语，就写在邓子恢的来信上。

第362-363页


中央转发甘肃省委关于贯彻中央紧急指示信的第四次报告的批语（一九六○年十一月二十八日）

中央转发甘肃省委
关于贯彻中央紧急指示信[1]的
第四次报告的批语

（一九六○年十一月二十八日）

                                一

各中央局，各省、市、区党委：

    发去甘肃省委１９６０年１１月２５日报告[2]一件，很有参考价值，
值得你们及地、县同志们认真研究一遍至两遍。甘肃省委在作自我批评了，
看起来批评得还算切实、认真。看起来甘肃同志开始已经有了真正改正错误
的决心了。毛泽东同志对这个报告看了两遍，他说还想看一遍，以便从其中
吸取教训和经验。他自己说，他是同一切愿意改正错误的同志同命运、共呼
吸的。他说，他自己也曾犯了错误，一定要改正。例如，错误之一，在北戴
河决议[3]中写上了公社所有制转变过程的时间，设想得过快了。在那个文
件中有一段是他写的[4]，那一段在原则上是正确的，规定由社会主义过渡
到共产主义的原则和条件，是马列主义的。但是在那一段的开头几句规定过
程的时间是太快了。那一段开头说：“由集体所有制向全民所有制过渡，是
一个过程，有些地方可能较快，三四年内就可以完成；有些地方可能较慢，
需要五六年或者更长的时间。”这种想法是不现实的。现在更正了，改为从
现在起，至少（同志们注意，说的是至少）七年时间公社现行所有制不变。
即使将来变的时候，也是队共社的产，而不是社共队的产。又规定从现在起
至少二十年内社会主义制度（各尽所能，按劳付酬）坚决不变，二十年后是
否能变，要看那时情况才能决定。所以说“至少”二十年不变。至于人民公
社队为基础的三级所有制规定至少七年不变，也是这样。１９６７年以后是
否能变，要看那时情况才能决定，也许再加七年，成为十四年后才能改变。
总之，无论何时，队的产业永远归队所有或使用，永远不许一平二调。公共
积累一定不能多，公共工程也一定不能过多。不是死规定几年改变农村面貌，
而是依情况一步一步地改变农村面貌。甘肃省委这个报告，没有提到生活安
排，也没有提到一、二、三类县、社、队的摸底和分析，这是缺点，这两个
问题关系甚大，请大家注意。

                                        中　　央
                                 １９６０年１１月２８日

                                二

    周、富春、谭震林、陈伯达[5]同志阅后，用电报发去。原件退毛。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共中央一九六○年十一月三日关于农村人民公社当前政策
问题的紧急指示信。参见本册第３３８页注〔１〕。

    〔２〕　中共甘肃省委给中央和西北局并发各地、市、州委和各县委的
第四次报告说，我省召开三级干部会议，深入检查了一再发生“共产风”的
根源，认为应当而且必须从省委领导工作中的缺点错误方面去寻找。第一，
关于执行中央政策问题。省委对中央政策研究不够，领会不深，贯彻不力，
甚至产生了一些偏差：（一）急于由基本队有制向基本社有制过渡。（二）
忽视小队小部分所有制和小队工作。（三）对发展生产队（基本核算单位）
的经济重视不够，抓得不狠。（四）收益分配政策定得不恰当，一是扣留部
分多，社员分配部分少；二是供给部分大，工资部分小。发生这些偏差，主
要是因为思想上对正确处理公社内部所有制问题的重要性认识不足，对于不
同发展阶段的联系和区别认识不够清醒。在去年算帐运动之前，误认社会主
义为共产主义，按劳分配为按需分配，集体所有制为全民所有制，人民公社
一成立就可以实现完全的公社所有制。在算帐运动后，又误认为基本队有制
存在的时间不会太长，很快就可以过渡到基本社有制。因而在具体措施上，
总想使社有经济发展得快一些，共产主义因素多搞一点。第二，省委在指导
人民公社发展生产和农村工作安排方面，主要是没有把安排工作和贯彻政策
结合起来，提出的任务大，要求急；对需要考虑得多，对可能考虑得少；看
有利条件多，看困难因素少；给下面干部分派任务多，交代办法少，致使他
们在政策许可的范围内难以完成任务，就必然出现违反政策的事。第三，关
于领导作风问题。省委领导工作的一个重大问题是农业估产偏高，要求过高
过急，作了一些不恰当的宣传、表扬和批评，助长了“五风”的出现，使领
导工作失去主动权。今年冬季的整社工作必须吸取以上教训。首先要正确理
解党的政策，统一认识；其次要很好地安排工作任务；再次要有良好的作风。
总之，必须使政策、任务和作风统一起来，这就是我们付出很大代价换来的
一条重要经验。

    〔３〕　指一九五八年八月十七日至三十日在北戴河举行的中共中央政
治局扩大会议上讨论通过的《关于在农村建立人民公社问题的决议》。

    〔４〕　毛泽东一九五八年八月在中共中央《关于在农村建立人民公社
问题的决议》稿中加写的一段话，见《建国以来毛泽东文稿》第七册第３６
０页。

    〔５〕　周，指周恩来。富春，即李富春，当时任中共中央政治局委员、
中央书记处书记、国务院副总理。谭震林，当时任中共中央政治局委员、中
央书记处书记、国务院副总理。陈伯达，当时任中共中央政治局候补委员、
中央政治研究室主任、中央农村工作部副部长。

第364-367页


中央转发浙江省委关于贯彻执行中央紧急指示信的报告的批语（一九六○年十一月二十八日）

中央转发浙江省委
关于贯彻执行中央紧急指示信
的报告的批语

（一九六○年十一月二十八日）

                                一

各中央局，各省、市、区党委：

    发去浙江省委１９６０年１１月２０日报告[1]一件，供你们参考。中
央认为这个报告反映了浙江的实际情形，对各地有参考价值。

                                        中　　央
                                 １９６０年１１月２８日

                                二

    周、富春、震林、伯达[2]阅后，用电报发去。不发西藏。除中央批语
外，原件也不发浙江。原件用后退毛。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　中共浙江省委关于贯彻执行人民公社当前政策问题紧急指示信
给中央、华东局报告的主要内容如下：（一）九月底、十月初，省委根据中
央大办农业、大办粮食的指示，讨论了今冬明春的工作，以贯彻执行党的政
策为主题，开展整风整社。会后，多数领导干部深入下去，进行整社的试点
工作。十一月四日，接到中央关于农村人民公社当前政策问题的紧急指示信
后，当即传达下去，已普遍和群众见面，得到群众的热烈拥护，大大推动了
当前的生产。但在一部分干部和群众中，还存在着怕变等忧虑。目前我们正
在把运动逐步引向深入，踏实解决思想问题、各项政策问题、工作作风和工
作方法问题。（二）十一月十四日，省委常委开会，讨论了中央指示，联系
实际，检查思想，深刻体会到“五风”的严重危害。“五风”屡反屡犯的根
源是我们对发展国民经济以农业为基础和现阶段人民公社以队为基础的三级
所有制这两个根本问题理解不深，执行不坚决。在讨论中，大家指出：１、
过去对坚持以生产队为基础的公社三级所有制认识不足。对农村中出现的严
重情况，没有着重从所有制和政策方面来检查，而简单化地认为这是农村中
两条道路的斗争。经过这次讨论，才认识到这是现阶段人民公社的根本制度，
是不可逾越的历史阶段，违背了这个客观规律，就要受到惩罚。只有认真解
决这个思想问题，把所有制踏实稳定下来，不乱出新花样，才能调动群众的
积极性，推动农业生产的发展。２、对解决农业劳动力问题是发展农业生产
的关键，过去也认识不足。由于我们对农业产量估计过高，在实际工作中不
自觉地削弱了农业这个基础。一方面，在安排劳动力和安排计划中，忽略了
农业生产第一线的劳动力安排；另一方面，又不承认等价交换、价值规律，
不按照按劳分配的原则办事。３、对干部中的“五风”，过去虽然反复进行
批评，但没有抓到根本问题。从领导上来检查，一是对以队为基础的三级所
有制的各项政策认识不够明确，对干部的政策思想教育不够；二是在任务要
求上过多、过死、过急，不实事求是，使得有些干部不敢讲真话，以致滋长
起虚报浮夸和强迫命令的作风。要解决这些问题，必须从上到下，大家一齐
检查，一齐改正。（三）今后工作安排。１、省委决定在十一月至十二月，
先后召开省委扩大会议和以县为单位举行的五级干部会议，着重解决对中央
指示的认识问题。认真总结经验，彻底揭发问题，开展批评和自我批评，划
清思想、政策界限，表好的干部，批评处理极少数严重违法乱纪的坏分子。
２、从现在到明年二月底以前，在全省范围内分期分批地开展整风整社运动。
３、加强思想政治领导，整顿党的基层组织，对极少数坏分子，及时严肃处
理。属于思想作风问题的，留待运动后期，按中央指示的原则加以处理。

    〔２〕　周，指周恩来。富春，即李富春，震林，即谭震林，当时均任
中共中央政治局委员、中央书记处书记、国务院副总理。伯达，即陈伯达，
当时任中共中央政治局候补委员、中央政治研究室主任、中央农村工作部副
部长。

第368-370页


毛泽东等祝贺阿尔巴尼亚解放十六周年的电报（一九六○年十一月二十八日）

毛泽东等祝贺阿尔巴尼亚
解放十六周年的电报

（一九六○年十一月二十八日）

阿尔巴尼亚劳动党中央委员会第一书记恩·霍查同志，
阿尔巴尼亚人民共和国人民议会主席团主席哈·列希同志，
阿尔巴尼亚人民共和国部长会议主席穆·谢胡同志：

    在阿尔巴尼亚解放十六周年的时候，我们谨代表中国人民、中国共产党
和中华人民共和国政府向你们，亲爱的同志们，并且通过你们向阿尔巴尼亚
人民、阿尔巴尼亚劳动党和阿尔巴尼亚人民共和国政府致最热烈的兄弟般的
祝贺。十六年来，勤劳、勇敢和富有光荣革命传统的阿尔巴尼亚人民，在以
霍查同志为首的久经考验的阿尔巴尼亚劳动党的坚强领导下，战胜了重重困
难，进行了社会主义改造，并且以高速度进行着社会主义建设，从而根本改
变了自己祖国的面貌。目前，阿尔巴尼亚人民已经提前一年实现了第二个五
年计划所规定的工业生产指标和农业合作化的任务，并且以更高的热情和信
心迎接规模宏伟的第三个五年计划。我们深信，阿尔巴尼亚人民在社会主义
建设事业中，一定能够取得新的更辉煌的成就。

    阿尔巴尼亚人民共和国政府和阿尔巴尼亚人民一贯坚持和平外交政策，
坚决反对美帝国主义的侵略活动和战争阴谋，积极支持亚洲、非洲和拉丁美
洲人民的正义斗争，对促进人类进步事业和维护世界和平作出了重要的贡献。
光荣的阿尔巴尼亚劳动党高举着马克思列宁主义的革命旗帜，同当前国际共
产主义运动中的主要危险　　现代修正主义，进行了坚决的斗争，对保卫马
克思列宁主义的纯洁性、维护以苏联为首的社会主义阵营和国际共产主义运
动的团结作出了卓越的贡献。阿尔巴尼亚劳动党以自己对马克思列宁主义的
无限忠诚，赢得了各国共产党人的尊敬。中国共产党因为有阿尔巴尼亚劳动
党这样一个坚强的战友而引以自豪。

    中阿两国人民在反对帝国主义、反对现代修正主义和建设社会主义的共
同斗争中，结成了兄弟的战斗友谊。我们两国人民始终团结一致，密切合作，
互相支持。中国人民深深感谢阿尔巴尼亚人民给予中国人民的巨大支持。加
强我们两国人民建立在马克思列宁主义和无产阶级国际主义原则基础上的兄
弟友谊，完全符合我们两国人民的共同利益，完全符合社会主义阵营、国际
共产主义运动和保卫世界和平的利益。我们深信，我们两国人民的友谊在今
后共同斗争中，必将得到进一步巩固和发展。

    衷心地祝阿尔巴尼亚人民在建设社会主义、保卫欧洲和世界和平的斗争
中取得更大的成就和胜利。祝中阿两国人民的兄弟友谊万古长青。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱　德
中华人民共和国国务院总理　周恩来

                              １９６０年１１月２８日于北京

    根据一九六○年十一月二十九日《人民日报》刊印。

第371-373页


关于资本家下放问题的批语（一九六○年十一月二十九日）

关于资本家下放问题的批语[1]

（一九六○年十一月二十九日）

恩来同志：

    第四、第五、第六页请看一下，资本家下放农村很紧张，似以下放城市
企业为好，如何，请酌定。童少生的意见似可考虑。

                                       毛　泽　东
                                   十一月二十九日五时

    河南党外人士反映一条[2]，可以看看。

                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在中共中央统战部一九六○年十一月二十五日编印
的一期内部刊物上。这期刊物的第四、第五页刊载《北京市资产阶级分子对
精简下放、到农村安家落户普遍感到紧张、恐慌》一文。文章说，北京市资
产阶级分子对下放农村安家落户不仅中下层有震动，而且上层也有震动。有
的上层人士说：“现在真是紧张得不得了，我是衷心地跟着共产党走，但越
来越感到困难。”东城区工商联负责人说：我实在过不了这三关，一是劳动
关，二是个人主义关，三是生活方式关。在中下层，由于下放的可能性更大，
有的感到前途茫茫，有的心情紧张，精神恍惚，甚至有咒骂共产党的。近来
装病请假、领取定息、吃团圆饭、抢购商品的人有所增加。这期刊物的第六
页刊载了中国民主建国会中央常委童少生对私方人员下放的若干具体建议。
建议说，私方人员的下放可采用几种办法，第一种是采用现在干部下放的办
法，由国家机关管起来。他们在公社劳动，虽然工资领得多，但不直接在公
社拿，公社不会有意见，这些下去的人保持了原薪，也可以安心。第二种是
下放到工矿，等于从一个工业区调到另一个工业区，这没有什么问题。第三
种是采用重庆的办法，把年老的集中起来搞农场，干部或年轻的轮流下去。
第四种是采用在原系统或原单位搞蔬菜基地的办法，工资仍在原单位领取。

    〔２〕　指这期内部刊物上刊载的《河南一些党外人士对中央紧急指示
信的反映》一文。文章说，河南一些党外人士阅读了中共中央《关于农村人
民公社当前政策问题的紧急指示信》后，政协曾经组织他们进行座谈。座谈
中，一般都表示拥护中央的政策，有人认为这是解决当前农村问题的对症良
药。不少人相信中央的政策贯彻下去后，农村一定会起很大的变化，农业问
题可望得到解决。他们都表示，向他们转达党内文件，让他们全面了解农村
问题，是党对他们的信任，把他们“当成自己的干部一样”，因而很受感动。
在学习中，还有人谈到，这次“中央是以纠正偏差来刺激生产积极性”，这
个指示“对于稳定生产情绪会起很大作用”，过去大家“是敢怒不敢言”。
也有人认为“底下干部闹得太不像话啦”，“不整也不行啦”。

第374-375页


给黄炎培的信（一九六○年十二月五日）

给黄炎培[1]的信

（一九六○年十二月五日）

任之先生：

    惠书收读，甚谢！阿尔及利亚总理阿巴斯回去后对法新社记者讲了一篇
话，叙述我规劝他不杀俘虏的政策[2]对于瓦解敌军有很大的效力。这篇谈
话登在不久前出版的《参考资料》[3]上，现在找不到了。现在找到十二月
三日下午版《参考资料》第４１页[4]寄上。美国刊物上所载的这些话，就
是阿巴斯总理对法国记者所说的，可以一阅。顺致
      敬意！

                                       毛　泽　东
                                  一九六○年十二月五日
                              根据《毛泽东书信选集》刊印。
                                       （有手稿）

  注　释

    〔１〕　黄炎培，字任之，当时任全国人大常委会副委员长、政协全国
委员会副主席。

    〔２〕　参见本册第２９６　２９９页《同阿尔及利亚临时政府总理阿
巴斯的谈话要点》。

    〔３〕　这篇谈话登在新华通讯社一九六○年十一月二十二日下午编印
的《参考资料》第三九七四期上，题为《法〈快报〉记者评述阿巴斯对他谈
毛主席的谈话》。

    〔４〕　此页刊载了新华通讯社一九六○年十一月十二日发自日内瓦的
电讯稿《美〈民族〉周刊注意毛主席对阿巴斯谈俘虏政策》。其中说到，美
国《民族》周刊本日发表了一篇社论，题为《恐怖的手段和效果》，摘要如
下：阿尔及利亚战争打破了这样的幻想　　酷刑已经随着宗教裁判而过去了。
在这个可怕的战争中，阿尔及利亚人擅长使用暗杀手段，而法国人则使用酷
刑，但都没有收到效果。在过去一两个星期中，双方在这个问题上都受到极
其不同的两方面人士的劝告。巴黎大主教和法国军队的副主教发表了一封教
书，谈到了罗马天主教在这方面的责任。毛泽东在阿巴斯访问北京时对阿巴
斯发表的父辈般的谈话补充了这位红衣主教反对军事上使用残酷手段的说教。
据突尼斯《行动》报报道，毛先生对阿巴斯先生说，在对日本和对国民党的
战争中，中国共产党人从未杀过一个俘虏。毛的忠告是值得深思的，虽然它
是一个共产党人的忠告。

第376-377页


《红旗》编辑部给中共哈尔滨工业大学机床及自动化专业分总支的信（一九六○年十二月六日）

《红旗》编辑部给中共
哈尔滨工业大学机床及自动化
专业分总支的信[1]

（一九六○年十二月六日）

中共哈尔滨工业大学机机〈械〉系机床及自动化专业分总支
委员会同志们：

    看了你们在１９６０年１１月２５日光明日报上发表的文章[2]，非常
高兴，我们已将此文在本志上转载。只恨文章太简略，对六条结论使人读后
有几条还不甚明了。你们是否可以再写一篇较长的文章[3]，例如一万五千
到二万字，详细地解释这六条结论呢？对于车、铣、磨、刨、钻各类机床的
特点，也希望分别加以分析。我们很喜欢读你们的这类文章。你们对机械运
动的矛盾的论述，引起了我们很大的兴趣，我们还想懂得多一点，如果你们
能满足我们的（也是一般人的）要求，则不胜感谢之至。

                                     红旗杂志编辑部
                                  １９６０年１２月６日
                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这封信是毛泽东于一九六○年十一月二十八日写的。十二月六
日，他改用《红旗》杂志编辑部的名义，信中个别地方也相应作了修改。

    〔２〕　这篇文章是中共哈尔滨工业大学机械系机床及自动化专业分总
支委员会写的，题为《从设计“积木式机床”试论机床内部矛盾运动的规律》
。文章说，哈尔滨机联机械厂利用旧机床部件、汽车变速箱、工字钢和钢轨
等，根据具体加工对象，拼凑成各种积木式的活动机床，解决了小厂不能制
造大设备的困难，使工厂产值跃增了七倍。对于这一经验，我们专业的师生
连续两年进行了研究、总结和提高。机床是用来切削加工的机器，存在着切
削刀具与工件之间的矛盾，这一矛盾决定着机床的发展和变化，无论车、铣、
钻、刨、磨床等，都是如此。一般地说，在这一矛盾中，工件系统经常是矛
盾的主要方面，但在一定条件下，矛盾的主要方面也转向刀具系统。在一般
大型机床中，工件越大，机床也就越大。积木式机床抓住了这一矛盾的主要
方面，把工件系统与刀具系统分开，使之固定在地面上不动，省去了工件运
动的部分，这样刀具系统就不受工件大小的影响，小机床也能干大活，解决
了缺少大机床的困难。由此可见，积木式机床是符合机床发展规律的，它使
加工大型零件机床的矛盾的主要方面从工件系统转化到刀具系统，是带有普
遍意义的机床发展方向，对今后的实践有着重大的意义。主要是：（１）根
据对切削过程基本矛盾的认识，可以进一步研究积木式机床通用的积木块和
特殊积木块问题，为大量生产机床创造条件。（２）精密、特种机床和一般
机床的主要不同点也在于工作部件，可以将它们和积木式机床联系起来，设
计一些特殊的工作部件，就可以在普通机床厂生产精密和特种机床。（３）
进一步研究“以小干大”的积木式机床对解决大型零件的加工问题，具有很
大意义。（４）许多新的加工方法，由于在加工的同时也改变工件的性能，
这必将引起机床的进一步革命。（５）用通用的传动及支承部件加上特殊的
工作部件来组成机床的原理也适用于其他机器。（６）认清了机床的矛盾发
展，不仅使我们在科研中明确方向，而且使我们决心在机床教学中来一次彻
底的改革。《红旗》杂志一九六○年第二十四期转载了这篇文章。

    〔３〕　《红旗》杂志一九六一年第九、第十期合刊发表了由哈尔滨工
业大学机械系机床及自动化专业教师集体讨论、侯镇冰等人执笔写成的一篇
较长的文章，题为《再谈机床内部矛盾运动的规律和机床的“积木化”问题》
。

第378-380页


转发《代食品会议情况反映》的批语（一九六○年十二月十二日）

转发《代食品会议情况反映》的批语

（一九六○年十二月十二日）

尚昆[1]同志：

    此件[2]请你用电报发给各省、市、区党委阅读。虽然已过去一个月了，
但是仍然有用。

                                       毛　泽　东
                                      十二月十二日
                                     根据手稿刊印。

  注　释

    〔１〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔２〕　指国务院财贸办公室副主任姚依林一九六○年十一月十二日整
理的关于代食品会议情况的材料。其要点是：（一）各地代表一致认为谭震
林副总理的报告明确了推广代食品的方针、政策，解决了很大问题。有的说，
过去对粮食、蔬菜只重视数量，没有强调质量，只考虑如何用代食品填饱肚
子，现在才懂得还要注意营养。今后要根据每种作物的不同养分来安排生产，
为此要求科研部门提供各种作物所含养分的资料。（二）对于大搞代食品，
各地劲头很大，一些干部已打电话回去，要求立即行动起来。（三）关于如
何开展推广工作问题，各地都进行了讨论，打算建立机构，安劳力，做好生
产计划，进行技术培训。（四）大家一致认为，开展这一运动，必须做好思
想工作，改变群众对菌类的看法，同时要解决一些实际问题。一九六○年十
二月十四日，中共中央向各省、市、区党委转发了这个材料。

第381-382页


对《关于加强军队政治思想工作的决议》和中央转发这一决议的指示稿的批语和修改（一九六○年十二月十四日、二十一日）

对《关于加强军队政治思想工作
的决议》和中央转发这一决议
的指示稿的批语和修改[1]

（一九六○年十二月十四日、二十一日）

                                一

刘、朱、周、邓、彭[2]各同志：

    此件[3]经过修改，修改处并已征得军委及总政方面几个同志（罗、肖、
刘志坚[4]）的同意，现送上，请审阅。希望在十天左右时间内阅完，交尚
昆[5]印发党、政、军、民各系统，先发军事系统。文件虽长，但不难读。
修改是陈伯达、田家英[6]诸同志的一个小组进行的。

                                       毛　泽　东
                                      十二月十四日
                                     根据手稿刊印。

                                二

    会议指出，当前国际形势的基本特点，是毛泽东同志早就指出的东风继
续压倒西风，敌人一天天烂下去，我们一天天好起来。实现持久和平的可能
性是存在的，但是，只要帝国主义制度还存在，爆发世界战争的危险也就仍
然存在。

                                三

    毛泽东思想是在帝国主义走向崩溃、社会主义走向胜利的时代，在中国
革命的具体实践中，在党和人民的集体奋斗中，应用马克思列宁主义的普遍
真理，创造性地发展了马克思列宁主义。

                                四

    特别是领导干部，一定要好好读书，好好学习毛泽东同志的著作，好好
学习马、恩、列、斯的经典著作，领会其精神实质，用以分析和解决现实问
题。根据毛泽东修改件刊印。

                                五

    民兵必须注意成分的纯洁。民兵必须放在可靠的党员干部的领导之下。

                                六

    军队中有文化条件的干部必须研究马、恩、列、斯的经典著作。研究方
法，必须是为了我们的工作需要而去作研究，即为了解决中国问题和国际问
题的需要而去请教马、恩、列、斯，而不是为研究而研究，不是读死书，而
是领会马克思列宁主义的精神实质。读毛泽东同志的著作的方法也应当是这
样。过去军队中理论研究工作的方法是读死书的方法，那是不正确的，十月
军委扩大会议已指出了这一点，中央认为是正确的。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　本篇一是为审阅、印发中共中央军委扩大会议关于加强军队政
治思想工作的决议草案（一九六○年十月二十日）写的批语；本篇二、三是
对这一决议草案的修改，本篇四是对这一决议修正稿的修改，其中用宋体字
排印的是毛泽东加写的文字；本篇五是在这一决议修正稿中加写的文字；本
篇六是在中央转发这一决议的指示稿中加写的一段话，十二月二十一日中央
下发了这一指示。

    〔２〕　刘，指刘少奇。朱，指朱德。周，指周恩来。邓，指邓小平，
当时任中共中央总书记、国务院副总理。彭，指彭真，当时任中共中央政治
局委员、中央书记处书记。

    〔３〕　指中共中央军委扩大会议一九六○年十月二十日关于加强军队
政治思想工作的决议草案。草案中说，九月十四日至十月二十日在北京召开
的军委扩大会议，以加强政治思想工作为中心议题，作出如下决议：（一）
高举毛泽东思想红旗，把毛泽东思想真正学到手；（二）贯彻执行群众路线，
发扬三大民主；（三）大兴“三八”作风；（四）开展兴无灭资斗争，反对
不良倾向；（五）思想工作要着重抓活的思想；（六）把党支部建设成为坚
强的战斗堡垒；（七）加强青年工作；（八）政治指导员的首要任务是做好
政治思想工作；（九）建设一支又红又专的干部队伍；（十）大力加强军事
技术、业务和科学研究中的政治思想工作；（十一）积极参加国家社会主义
建设，做好民兵工作；（十二）加强党委对部队政治思想的领导；（十三）
改进政治机关的工作方法；（十四）关于本决议执行情况的检查。

    〔４〕　罗，指罗瑞卿，当时任中共中央军委常委、中央军委秘书长、
中国人民解放军总参谋长。肖，指肖华，当时任中共中央军委委员、中央军
委副秘书长、中国人民解放军总政治部副主任。刘志坚，当时任中国人民解
放军总政治部副主任。

    〔５〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔６〕　陈伯达，当时任中共中央政治局候补委员、中央政治研究室主
任、毛泽东的秘书。田家英，当时任中共中央政治研究室副主任、毛泽东的
秘书。


中央转发湖南省委关于整风整社运动部署报告的批语（一九六○年十二月二十二日）

中央转发湖南省委关于整风整社
运动部署报告的批语

（一九六○年十二月二十二日）

                                一

各中央局，各省、市、区党委：

    发去湖南省委１９６０年１２月１８日报告[1]一件，供你们参考。

                                        中　　央
                                 １９６０年１２月２２日
                                  根据毛泽东手稿刊印。

                                二

    刘、邓、彭真[2]阅后，交尚昆[3]用电〔报〕发去。另印发到中央会议
[4]各同志。不发西藏。

                                           毛
                                     根据手稿刊印。

  注　释

    〔１〕　中共湖南省委给中南局并报中央和毛泽东的这个报告说，我们
准备在明年春耕大忙之前，从根本上把目前农村工作的被动局面彻底扭转过
来。办法是坚决采取湖北省通海口公社的经验，集中力量打歼灭战，分期分
批，由点到面。先搞情况严重的社队，再搞问题较多的社队。全省计划分三
批铺开。已从十一月初开始试点，大部分可在十二月下旬告一段落。这批试
点对后面两批的工作关系极大，我们要求不得潦草结束，一定要扎实搞好。
与此同时，各县委召开扩大会议进行整风，彻底解决领导上的问题。明年一
月初可铺开第二批试点，一个月后，再铺开第三批。在集中力量搞点的同时，
面上的工作由公社党委召开作业组组长即生产小队长以上的干部会议来解决。
对中央十二条指示，凡公社力所能及的，都要作出具体规定，贯彻执行。搞
好这次运动的另一个关键，是整社工作队的干部不仅数量要大，而且质量要
好，带队骨干的政治水平和理解能力一定要高于现有公社书记的水平。因此
在组织整社队伍时，应对现有工作队进行认真的整顿。

    〔２〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。彭真，当时任中共中央政治局委员、中央书记处书记。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔４〕　指即将在北京召开的中共中央工作会议。

第387-388页


印发关于河北省三个人民公社调查简报的批语（一九六○年十二月二十三日）

印发关于河北省三个人民公社
调查简报的批语

（一九六○年十二月二十三日）

                                一

各位同志：

    此件[1]请你们迅速一看，并加以讨论。全国的情形，我看大体都是这
个样子，好的、坏的、中等的三类。此件可以一直发到公社，请你们办理。

                                       毛　泽　东
                              １９６０年１２月２３日于北京
                                     根据手稿刊印。

                                二

    伯达[2]即阅，送尚昆[3]印发到会各同志[4]。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共中央办公厅河北工作组关于三个人民公社调查的简报，
题为《鲜明的对照》，载于中央办公厅一九六○年十二月十五日编印的《情
况简报》第六六四号。简报说，最近我们在河北省唐山市着重考察了丰润县
王官营公社、玉田县沙流河公社和亮甲店公社。这三个公社两年来同样连续
遭受自然灾害，但由于对党的政策采取了不同的态度，采取了不同的工作作
风，得到了不同的结果，形成了鲜明的对照。其中王官营公社地处丘陵山区，
土地瘠薄，水利条件不好，两年来却保持了连续跃进，年年增产，生活安排
好，群众情绪高，劳力外流很少。这主要是他们贯彻了以农业为基础、以粮
为纲的方针。他们的主要经验是：（一）坚持以队为基础的三级所有制；
（二）劳力安排保证农业生产第一线；（三）大种高产作物和广种多收；
（四）公社干部作风踏实，联系群众好，头脑比较清醒，不乱出新花样。沙
流河公社自然条件比王官营公社好得多，粮食产量原来也高。但从一九五八
年起，粮食产量逐年下降，致使人口大量外流，浮肿病和非正常死亡现象大
量增加。这种现象主要是“共产风”、浮夸风、命令风和瞎指挥风造成的。
直至最近，他们对于错误还不敢大胆揭露，采取隐瞒态度，党中央十二条紧
急指示至今未和群众见面。亮甲店公社土质肥沃，地势低洼，去年遭受严重
水灾，估产过高，购了过头粮；干部作风恶劣，乱搞反瞒产，使生产力遭到
严重破坏。今年三月，他们在一部分队进行“三反”，初步改变了干部作风，
纯洁了组织，比较认真地解决了一平二调的问题。在克服重重困难的情况下，
获得了丰收，人均产粮近八百斤。目前群众情绪已安定下来，外流人口也纷
纷回来了。以上三个公社的事实，证明了正确执行党的政策的重要性。

    〔２〕　伯达，即陈伯达，当时任中共中央政治局候补委员、中央农村
工作部副部长、毛泽东的秘书。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔４〕　指参加即将在北京召开的中共中央工作会议的同志。

第389-391页


印发谭震林关于粮食情况报告的批语（一九六○年十二月二十三日）

印发谭震林关于粮食
情况报告的批语[1]

（一九六○年十二月二十三日）

    印发各同志[2]，研究、讨论，是否适宜。

                                       毛　泽　东
                                 １９６０年１２月２３日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在中共中央政治局委员、国务院副总理谭震林一九
六○年十二月十二日给毛泽东并中共中央政治局常委的报告上。谭震林的报
告说，今年粮食总产量估计为三千七百亿斤，或者略多一点，入仓量估计为
三千二百至三千三百亿斤，全部统计好要到明年一月底。由于事前认识不足，
在十月底以前吃粮指标还没有完全落实，前松后紧现象严重，农村口粮都很
低，城市统销标准和出口也无法再压。根据这种情况，目前农村工作除认真
做好整风整社工作外，首先必须抓紧粮食入仓工作；第二、要抓紧安排生活，
认真办好食堂；第三、要认真做到最近三月少吃，才能保证明年春季不发生
闹粮事件。鉴于今年的经验，明年必须采取前紧后松的办法，夏收一开始就
抓紧过秤入仓，计划用粮，采取低标准、瓜菜代、农忙多吃、农闲少吃的政
策。争取明年丰收是一件大事，要达到比今年多收是完全可能的。明年农村
口粮必须控制在每人每天一斤，城市统销每月四十二亿斤，这个计划是留有
余地的。在批示印发时，毛泽东将谭震林的报告拟题为《粮的情况和用粮计
划》。

    〔２〕　指参加即将在北京召开的中共中央工作会议的同志。

第392-393页


毛泽东等祝贺中德友好合作条约签订五周年的电报（一九六○年十二月二十四日）

毛泽东等祝贺中德友好合作条约
签订五周年的电报

（一九六○年十二月二十四日）

柏林
德国统一社会党中央委员会第一书记
德意志民主共和国国务委员会主席
瓦尔特·乌布利希同志，
德意志民主共和国部长会议主席
奥托·格罗提渥同志，
德意志民主共和国人民议院主席团主席
约翰尼斯·狄克曼博士：

    值此中华人民共和国和德意志民主共和国友好合作条约签订五周年之际，
我们谨代表中国共产党、中华人民共和国政府和中国人民向你们，并通过你
们向德国统一社会党、德意志民主共和国政府和人民表示热烈的祝贺。

    中德两国所签订的友好合作条约，是我们两国人民之间友好合作关系发
展的里程碑。它对增进两国人民的友好团结和互助合作，巩固社会主义阵营
的团结，以及维护世界和平的事业，作出了并将继续作出重大的贡献。

    中德两国人民兄弟般的友谊是建立在马克思列宁主义和无产阶级国际主
义原则的基础上的，是永恒的和牢不可破的。中国共产党、中华人民共和国
政府和中国人民十分珍视两国的深厚友谊，并且将继续不遗余力地为加强和
发展两国的友谊而努力。

    祝中德两国人民之间的兄弟友谊万古长青！

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱　德
中华人民共和国国务院总理　周恩来

                              １９６０年１２月２４日于北京

    根据一九六○年十二月二十五日《人民日报》刊印。

第394-395页


中央转发陕西省委关于当前市场问题的报告的批语（一九六○年十二月二十五日）

中央转发陕西省委关于
当前市场问题的报告的批语

（一九六○年十二月二十五日）

                                一

各中央局，各省、市、区党委，并告中央各部委、国家机关和
人民团体各党组：

    发去陕西省委１９６０年１２月２２日关于抓紧解决市场问题的报告
[1]一件，供你们参考。请各省、市、区党委在市场方面，仿照陕西的办法，
切实抓紧解决。

                                        中　　央
                                 １９６０年１２月２５日
                                  根据毛泽东手稿刊印。

                                二

    刘、邓、彭真、先念、[2]周总理阅后，尚昆[3]用电报发去，并印发到
会各同志[4]。

                                       毛　泽　东
                                         廿五日
                                     根据手稿刊印。

  注　释

    〔１〕　中共陕西省委给西北局并报中央的这个报告说，目前我省市场
总的形势很好，但许多主要商品的货源供应比较紧张，与群众需要尚有很大
差距，如不及时解决，市场可能发生波动。为此，省委已成立市场领导小组，
通盘布置，分批解决。当前突击抓，平时定期抓，个别问题随时抓，至少每
月抓一次。对当前供求矛盾比较突出的主要商品，省委已采取凭证定量供应
等特殊措施，分别予以解决；对缺门商品和明年上海等三大城市对我省减少
或停止供应的商品，我们本着自力更生的精神，大抓商品生产，力争逐步达
到自给，所需原料纳入国家计划，由各主管部门负责供应。小商品生产实行
五定办法，并以产品定厂名。农副产品的生产，特别是棉、油、烟、糖等经
济作物和蔬菜，由农业部门安排好明年生产计划，任务落实到公社、生产队、
生产小队。当前正在抓紧农产品和野生植物的采收，以增加货源；同时大抓
商品分配，依靠群众做好供应工作，坚决反对私分商品、随便照顾、自立规
章和商品供应“走后门”；迅速恢复农业集市贸易，活跃农村经济；原料就
地加工，节约运力。在物资不足的情况下，应加强修理服务。同时要广泛开
展经济工作宣传，号召全省人民艰苦奋斗，勤俭节约，支援国家建设，争取
我省市场情况的好转。

    〔２〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记。彭真，
当时任中共中央政治局委员、中央书记处书记。先念，即李先念，当时任中
共中央政治局委员、中央书记处书记、国务院副总理。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔４〕　指当时正在北京参加中共中央工作会议的同志。

第396-397页


给杨颖的题词（一九六○年十二月二十五日）

给杨颖[1]的题词

（一九六○年十二月二十五日）

    实事求是，努力为人民服务。

                                       毛　泽　东
                                  根据手稿刊印。已编入
                                  《毛泽东题词墨迹选》

  注　释

    〔１〕　杨颖，当时任辽宁省公安厅副处长。

第398页


给即将下放的身边工作人员的信（一九六○年十二月二十六日）

给即将下放的身边工作人员的信

（一九六○年十二月二十六日）

    林克、高智、子龙、李银桥、王敬先、小封、汪东兴[1]七同志认真一
阅。除汪东兴外，你们六人都下去，不去山东，改去信阳专区[2]，那里开
始好转，又有救济粮吃，对你〔们〕身体会要好些。我给你们每人备一份药
包，让我的护士长给你〔们〕讲一次如何用药法。淮河流域气候暖些，比山
东好。一月二日去北京训练班上课两星期，使你们有充分的精神准备。请汪
东兴同志作准备。你们如果很饥饿，我给你们送牛羊肉去。

                                       毛　泽　东
                                 十二月二十六日，我的岁
                                 生辰。明年我就有６７为
                                 了，老了，你们大有可。

    信阳报告[3]一件，认真一阅。

                                     根据手稿刊印。

  注　释

    〔１〕　林克，当时任毛泽东办公室秘书。高智，当时任毛泽东的机要
秘书。子龙，即叶子尤，当时任中共中央办公厅机要室主任、毛泽东的秘书。
李银桥，当时任毛泽东的卫士长。王敬先，当时任中共中央办公厅警卫局副
局长。小封，指封耀松，当时是毛泽东的卫士。汪东兴，当时任中共中央办
公厅警卫局局长。

    〔２〕　后来中共河南省委安排林克等六人去了许昌专区。

    〔３〕　指中共信阳地委一九六○年十二月二十二日关于整风运动和生
产救灾工作情况给河南省委并报中央、中南局的报告。参见本册第４０８
４０９页注〔３〕。

第399-400页


印发人民来信对中央紧急指示信的反映的批语（一九六○年十二月二十八日）

印发人民来信对中央紧急
指示信的反映的批语

（一九六○年十二月二十八日）

    此件[1]印发各同志[2]。信内所提问题，请各组予以讨论。

                                       毛　泽　东
                                     十二月二十八日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央办公厅秘书室一九六○年十二月十七日整理的材料。
材料中说，自中央关于农村人民公社当前政策问题的紧急指示信下发后，我
们陆续收到各地的有关来信四十多件。这些来信一致对中央指示信表示了极
大的拥护，认为完全反映了农民当前的希望和要求。由于政策深入人心，社
员生产积极性大大提高。来信还提出以下问题：一、对政策能否兑现尚有怀
疑。二、对指示信中规定超产主要奖现金不感兴趣，要求奖实物。三、对增
产增购有意见，要求定产定购。此外，个别来信还提到以生产大队为基本核
算单位太大，不利于发挥群众的积极性，私养猪没有时间，农村干部要求实
行休假制度等问题。

    〔２〕　指当时正在北京参加中共中央工作会议的同志。

第401页


印发《在粮食问题上进行思想教育的一些值得注意的情况》一文的批语（一九六○年十二月三十日）

印发《在粮食问题上进行
思想教育的一些值得注意的
情况》一文的批语[1]

（一九六○年十二月三十日）

    此件印发各同志[2]。锦州的经验很好，可在各工矿企业中推行，机关、
学校、部队中也可推行。请各组同志讨论一下。

                                       毛　泽　东
                                      十二月三十日
                                     根据手稿刊印。

  注　释

    〔１〕　中共中央宣传部一九六○年十二月二十六日编印的《宣教动态》
第一一三期上刊载的这篇文章说，辽宁省委工业部十月二十四日《关于在职
工中迅速开展一次粮食问题的思想教育运动的报告》中反映，辽宁省从五六
月份以来，生产一直上不去，主要是因为闹粮问题。闹粮的原因有三：一是
人们心理紧张，二是农村两条道路斗争的影响，三是五类分子趁机造谣生事。
解决闹粮问题的唯一办法是：政治挂帅，以增产节约为目的，对粮食问题进
行正面教育，开展大鸣、大放、大辩论，组织老工人现身说法，回忆对比。
凡是采取这一办法的单位，粮食问题都解决了。锦州市四○一厂原有百分之
八十五的职工闹粮或同情闹粮，经过教育辩论后，反而压缩了九千余斤定量，
没有一个人再喊粮不够吃。辽宁省委十月三十日转发这一报告时指出，解决
粮食问题的主要办法在于深透的政治思想工作，进一步树立艰苦奋斗、克服
困难的精神，同时在干部中狠反右倾畏难情绪。

    〔２〕　指当时正在北京参加中共中央工作会议的同志。

第402-403页


毛泽东等给苏联领导人的新年贺电（一九六○年十二月三十日）

毛泽东等给苏联领导人
的新年贺电

（一九六○年十二月三十日）

莫斯科
苏联共产党中央委员会第一书记、苏联部长会议主席尼·
赫鲁晓夫同志，
苏联最高苏维埃主席团主席列·勃列日涅夫同志：

    在１９６１年新年来临的时候，我们谨代表中国人民、中国共产党和中
国政府向你们，并且通过你们向伟大的苏联人民、苏联共产党和苏联政府致
以最热烈最衷心的新年祝贺。

    过去的一年是以社会主义阵营为核心的世界和平和进步力量进一步强大
和帝国主义战争势力进一步削弱的一年。刚结束不久的各国共产党工人党代
表会议大大加强了社会主义阵营和国际共产主义运动的团结，鼓舞了全世界
人民争取和平、民族独立、民主和社会主义的斗争。我们深信，在新的一年
里，各国人民必将取得新的更伟大的胜利。

    过去的一年，伟大的苏联人民在以赫鲁晓夫同志为首的苏联共产党中央
委员会的领导下，在宏伟的共产主义建设中取得了巨大的成就；作为世界强
大和平堡垒的苏联在保卫世界和平、反对帝国主义侵略、支持被压迫民族的
解放斗争和加强社会主义阵营的威力方面都做出了重大的贡献。苏联人民的
每一个成就和胜利都大大鼓舞了中国人民建设社会主义的高度热情。一年来，
中苏两国人民的友好团结得到了进一步的巩固和发展。不久以前，以刘少奇
主席为首的中国党政代表团在苏联进行的国事访问，更进一步巩固和发展了
建立在马克思列宁主义和无产阶级国际主义基础上的久经考验的中苏两国人
民的伟大友谊和团结。在新年开始的时候，我们衷心地预祝伟大的苏联人民
在今后的共产主义建设和捍卫世界和平的崇高事业中取得更为光辉的成就！
祝中苏两国人民牢不可破的兄弟友谊万古长青！亲爱的同志们，祝你们，祝
全体苏联人民新年快乐！

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱　德
中华人民共和国国务院总理　周恩来

                                 １９６０年１２月３０日

    根据一九六一年一月一日《人民日报》刊印。

第404-405页


印发关于美、英、苏农业劳动力负担情况资料的批语（一九六○年十二月三十日）

印发关于美、英、苏农业劳动力
负担情况资料的批语

（一九六○年十二月三十日）

                                一

    印发各同志[1]阅。

                                       毛　泽　东
                                      十二月三十日
                                     根据手稿刊印。

                                二

    陈伯达同志交来的参考资料[2]，他说未经详细研究。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指当时正在北京参加中共中央工作会议的同志。

    〔２〕　中共中央政治局候补委员、毛泽东的秘书陈伯达摘抄的这份资
料，内容如下：（一）一九五八年，美国每一个农业劳动力平均负担三十个
人消费的农产品。（二）同年，英国农业劳动力供应了全国需要农产品的百
分之五十，平均每个劳动力要供应二十六点七人的消费。（三）同年，苏联
每个农业劳动力平均负担六点四人的消费。

第406页


对信阳地委关于整风、生产救灾情况报告和中央转发这一报告的指示稿的批语和修改（一九六○年十二月三十一日、一九六一年一月一日）

对信阳地委关于整风、生产救灾
情况报告和中央转发这一报告
的指示稿的批语和修改[1]

（一九六○年十二月三十一日、一九六一年一月一日）

                                一

    发给各同志[2]。这是一个好文件[3]，全国三类社都应照此执行。

                                       毛　泽　东
                                一九六○年十二月三十一日
                                     根据手稿刊印。

                                二

    刘、周、朱、陈、邓、彭真[4]即阅，尚昆[5]印发。

                                  根据毛泽东手稿刊印。

                                三

    在一切社队，都必须一边抓整风整社，一边抓生产救灾，一边抓群众生
活。这三件事，必须同时结合起来，同时做好。

                                 根据毛泽东修改件刊印。

    注　释

    [1]　本篇一是对中共信阳地委一九六○年十二月二十二日关于整风运
动和生产救灾工作情况给河南省委并报中央、中南局的报告写的批语，毛泽
东为这个报告拟题：《一个重要文件》；本篇二是在中央一九六一年一月一
日转发信阳地委情况报告的指示稿上写的批语；本篇三是对中央指示稿中一
段话的修改，其中用宋体字排印的是毛泽东加写和改写的文字。

    [2]　指当时正在北京参加中共中央工作会议的同志。

    [3]　指中共信阳地委的报告。报告说，从十二月八日至十四日，我们
先后召开了地委常委和县、市委第一书记会议，传达、学习了中央和毛主席
的指示，检查了前一段的工作，对今后整风和生产救灾工作作了部署。（一）
我区整风运动已普遍展开，民主革命补课的群众运动高潮已经出现。结合整
风，广泛宣传贯彻了中央关于十二条政策的紧急指示，普遍开展生产救灾工
作，安排群众生活，发放大批救济物资，采取各种措施减轻疾病的蔓延，开
展多种经营，执行半日劳动半日休息制度，活跃集市贸易，绝大部分地区群
众情绪安定了。（二）必须根据上级指示进行彻底的民主革命补课。这一补
课任务是艰巨的，应该掌握以下几个重要环节：１．正确认识信阳事件的性
质，提高阶级觉悟，明确指导思想。２．要像土改一样大搞整风运动。这既
是民主革命补课，又是社会主义革命的继续。３．必须采取革命的方法，坚
持阶级路线和群众路线，放手发动群众，夺取领导权。４．组织社员代表会，
一切权力归代表会，充分发挥代表会的作用。５．组织处理工作是体现政策
和巩固斗争成果的重要环节，必须坚持初步处理和最后处理“两步走”的做
法，贯彻执行狠、准、稳的方针，既不漏掉一个坏人，也不冤枉一个好人。
６．建立与健全“司令部”，组织强大的整风队伍。７．把整风运动和生产
救灾、生活安排密切结合起来。（三）对当前要做好的几项工作作了安排。

    [4]　刘，指刘少奇。周，指周恩来。朱，指朱德。陈，指陈云，当时
任中共中央副主席、国务院副总理。邓，指邓小平，当时任中共中央总书记、
国务院副总理。彭真，当时任中共中央政治局委员、中央书记处书记。

    [5]　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公厅
主任。

第407-409页


给毛岸青的信（一九六○年）

给毛岸青[1]的信

（一九六○年）

岸青我儿：

    前复一封信，谅收到了。甚念。听说你的病体好了很多，极为高兴。仍
要听大夫同志和帮助你的其他同志们的意见，好生静养，以求全愈。千万不
要性急。你的嫂嫂思齐[2]和她的妹妹少华[3]来看你，她们十分关心你的病
情，你应好好接待她们。听说你同少华通了许多信，是不是？你们是否有做
朋友的意思？少华是个好孩子，你可以好好同她谈一谈。有信，交思齐、少
华带回。以后时时如此，不要别人转。此外娇桥[4]也可以转。对于帮助你
的大连市市委同志，医疗组织各位同志们，一定要表示谢意，他们对你是很
关怀的，很尽力的。此信给他们看一看，我向他们表示衷诚的谢意。

    祝愉快！

                                        父　　亲

    根据毛泽东手稿刊印。已编入《老一代革命家家书选》。

  注　释

    〔１〕　毛岸青，毛泽东的次子，当时在大连治病。

    〔２〕　思齐，即刘思齐，现名刘松林。一九四九年十月同毛泽东的长
子毛岸英结婚。

    〔３〕　少华，即张少华，现名邵华。一九六○年与毛岸青结婚。

    〔４〕　娇娇，即李敏，毛泽东的女儿。

第410-411页


给林克的信（一九六○年）

给林克[1]的信

（一九六○年）

林克同志：

    冯契[2]著《怎样认识世界》一书，中国青年出版社印行，１９５７年
出版，我想找四、五、六、七、八本送给同我接近的青年同志阅读。请你找
一找。如找不到此书，则找别的青年人能够阅读的哲学书，要薄本小册子，
不要大部头。

    请你办一办，几天之内找来送我为盼！

                                       毛　泽　东

    根据手稿刊印。已编入《毛泽东书信选集》。

  注　释

    〔１〕　林克，当时任毛泽东办公室秘书。

    〔２〕　冯契，当时任华东师范大学政治教育系哲学教授、上海社会科
学院哲学研究所副所长。

第412页


请林克查找现、战二韵所在声部的批语（一九六○年）

请林克[1]查找现、战二韵
所在声部的批语

（一九六○年）

林克同志：

    现、战二韵，请你细心找一下，在去声。我找了老一会，不见，怪哉！
或在上声也未可知。[2]

                                       毛　泽　东
                                         廿九日
                                     根据手稿刊印。

  注　释

    〔１〕　林克，当时任毛泽东办公室秘书。

    〔２〕　现、战二韵，均在去声部。

第413页


中央转发河南省委关于贯彻执行毛泽东等对信阳问题批示的文件的批语（一九六一年一月五日）

中央转发河南省委关于贯彻执行
毛泽东等对信阳问题批示
的文件的批语

（一九六一年一月五日）

                                一

各中央局，各省、市、区党委：

    发去河南省委１９６１年１月３日文件[1]一件，供你们参考。希望你
们注意分别第一、第二类县、社、队和第三类县、社、队的不同情况，随时
总结经验，予以指导，而把注意的重点放在第三类县、社、队方面。河南信
阳地委关于整风运动和生产救灾工作情况的报告[2]数日前已发给你们参考，
谅已收到。

                                        中　　央
                                   １９６１年１月５日
                                  根据毛泽东手稿刊印。

                                二

    刘、邓、彭[3]阅，尚昆[4]办，同时印发到会[5]各同志。

                                           毛
                                     根据手稿刊印。

  注　释

    〔１〕　指中共河南省委一九六一年一月三日关于坚决贯彻执行毛泽东
和中南局对信阳地委《关于整风运动和生产救灾工作情况的报告》的批示给
各地委、郑州市委的指示。指示说，一月一日晚接到省委第一书记吴芝圃从
北京电话传来毛主席对信阳地委报告的批示（见本册第４０７页《对信阳地
委关于整风、生产救灾情况报告和中央转发这一报告的指示稿的批语和修改》
之一），又于二日早晨接到中南局对这一报告的批示，省委常委进行了认真
的讨论，一致认为这些批示对于指导我省正在开展着的整风整社运动，特别
是对于第三类县、社、队放手发动群众，坚决揭开盖子，迅速夺回领导权，
彻底完成民主革命的补课任务，有着极为重要的意义。省委要求各级党委根
据主席和中南局的指示，学习信阳地区的经验，进一步分析本地区的阶级斗
争形势，明确指导思想，不断进行分类站队，凡是属于被敌人篡夺领导权的
县、社、队，一律采取信阳地区的办法，坚决地、迅速地夺回领导权，把民
主革命补课搞彻底，绝不能有“夹生饭”。目前，我省的整风整社运动已经
有领导有计划地开展起来，并取得了初步的成绩，全省局面继续向好的方向
发展。但是，运动发展还不平衡。为了加强对整风整社运动的具体领导，上
级党的组织要具体地帮助下级党的组织分析情况，分类站队，分清问题性质，
划清界限，正确贯彻政策，讲究策略步骤。凡是群众已经充分发动起来，盖
子已经彻底揭开的地方，应当十分注意总结和传播经验，并且要不断地整顿
和纯洁整风队伍，以提高队伍的政策思想水平，保证运动的健康发展。在整
个运动过程中，发现有违反政策和违法乱纪现象，必须及时地严肃处理，并
且要以实际事例教育干部，端正政策，改进作风。

    〔２〕　指中共信阳地委一九六○年十二月二十二日关于整风运动和生
产救灾工作情况给河南省委并报中央、中南局的报告，参见本册第４０８
４０９页注〔３〕。中共中央于一九六一年一月一日批转了这个报告。

    〔３〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记。彭，
指彭真，当时任中共中央政治局委员、中央书记处书记。

    〔４〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔５〕　指当时正在北京举行的中共中央工作会议。

第414-416页


对党政干部“三大纪律、八项注意（草案）”的批语（一九六一年一月九日）

对党政干部“三大纪律、
八项注意（草案）”的批语[1]

（一九六一年一月九日）

    印发各组讨论，提出修改意见。（一）是否目前颁发？目前是在全国20
％的县、社、队夺取政权的问题，是否缓一下再发为宜？（二）太复杂，不
如红军三大纪律、八项注意简单明了，使人难记。有几条执行起来，可能起
反面作用。以上两项，请予讨论。

                                       毛　泽　东
                                        一月九日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在中共中央书记处候补书记胡乔木一九六一年一月
八日关于拟订党政干部“三大纪律、八项注意”问题给毛泽东的报告上。报
告说，关于全国党政干部适用的“三大纪律、八项注意”，研究了各省的一
些类似的规定和宪法、刑法草案、党章等，并与许多同志交换了意见，现拟
了一个稿子送上，请看可否印发这次中央工作会议讨论一下。拟稿中的“三
大纪律”是：（一）有事同群众商量，永远同群众共甘苦；（二）重要问题
事前请示，事后报告；（三）自己有错误要检讨纠正，别人作坏事要批评揭
发。“八项注意”是：（一）保护人民安全，打人要法办，打死人要抵命；
（二）保护人民自由，随便罚人抓人关人搜查要法办；（三）保护人民财产，
侵占损害人民财产要赔偿；（四）保护公共财产，贪污盗窃假公济私要赔偿；
（五）用人要经过组织，不许任用私人；（六）对人要讲公道，不许陷害好
人包庇坏人；（七）对上级要讲实话，不许假报成绩隐瞒缺点；（八）对下
级要讲民主，不许压制批评压制上告。毛泽东将胡乔木的报告拟题为“三大
纪律、八项注意（草案）”，批示印发中央工作会议各组。经反复讨论、修
改后，中央于一九六一年一月二十七日下发了“党政干部三大纪律、八项注
意（草案第二次修正稿）”，在党内公布。这次公布的“三大纪律”是：
（一）一切从实际出发。（二）正确执行党的政策。（三）实行民主集中制。
“八项注意”是：（一）同劳动同食堂。（二）待人和气。（三）办事公道。
（四）买卖公平。（五）如实反映情况。（六）提高政治水平。（七）工作
要同群众商量。（八）没有调查没有发言权。

第417-418页


关于推广锦州四○一厂解决职工闹粮问题经验的批语（一九六一年一月十日）

关于推广锦州四○一厂解决职工
闹粮问题经验的批语[1]

（一九六一年一月十日）

    值得推广，但要注意解决一些实际上存在的问题。下面各件[2]，印发
各同志[3]研究。

                                       毛　泽　东
                                        一月十日
                                     根据手稿刊印。

  注　释

    〔１〕　这是在中共辽宁省委第一书记黄火青和中央宣传部副部长周扬
一九六一年一月九日关于锦州市四○一厂解决职工闹粮问题的经验报告上写
的批语，毛泽东为批语和报告拟了一个题目《锦州经验是否值得推广？》。
黄火青、周扬的报告说，锦州四○一厂去年五月到七月，发生了职工闹粮问
题。闹粮的原因主要是人们的心理紧张。造成心理紧张的原因有三：（一）
城市副食品和蔬菜供应紧张；（二）这个工厂的职工家属绝大部分住在附近
农村，农村粮食定量低，对职工有直接影响；（三）这一时期，工厂招收了
七八百名盲流人员，这些人成分极其复杂，进厂后在工人中散布紧张情绪，
扰乱了工厂秩序，引起工人不安。针对这种情况，厂领导于八月初，一方面
对广大职工群众进行了正面教育，开展大鸣、大放、大辩论，组织老工人现
身说法，回忆对比，对少数闹得特别厉害的人在小组会上进行了辩论，逮捕
了三个进行政治破坏活动的分子；另一方面加强了食堂工作，解决了贪污、
浪费和无计划用粮等问题，实行了民主管理，保证职工按计划吃够自己的定
量，而且吃得较好。在上述思想教育的基础上，接着进行了调整粮食定量的
工作，号召职工节约粮食，压低了部分职工超过标准的部分。现在的实际问
题是：一、职工家属的定量低，对职工仍有很大影响。因此必须特别注意加
强家属工作。二、一部分由工人中新提拔的干部，因为变换工种，吃粮标准
下降幅度过大，应该有所照顾。三、对少数高级知识分子照顾不够。四、全
厂还有二十多个浮肿病人。

    〔２〕　指周扬一九六一年一月九日给毛泽东的信和他随信向毛泽东报
送的关于锦州市四○一厂解决职工闹粮问题的经验报告、中共中央办公厅一
月三日编印的《情况简报》上刊载的《目前学校工作中值得注意的几个情况》
、中央宣传部一九六一年一月九日编印的《宣教动态》第二期上刊载的《从
关心群众生活和耐心教育着手进行治安工作的一些好办法》。

    〔３〕　指当时正在北京参加中共中央工作会议的同志。

第419-420页


关于组织三个组下去调查研究给田家英的信（一九六一年一月二十日）

关于组织三个组下去调查研究
给田家英[1]的信

（一九六一年一月二十日）

田家英同志：

    （一）《调查工作》[2]这篇文章，请你分送陈伯达、胡乔木[3]各一份，
注上我请他们修改的话（文字上，内容上）。（二）已告陈、胡，和你一样，
各带一个调查组，共三个组，每组组员六人，连组长共七人，组长为陈、胡、
田。在今、明、后三天组成。每个人都要是高级水平的，低级的不要。每人
发《调查工作》（１９３０年春季的）一份，讨论一下。（三）你去浙江，
胡去湖南，陈去广东。去搞农村。六个组员分成两个小组，一人为组长，二
人为组员。陈、胡、田为大组长。一个小组（三人）调查一个最坏的生产队，
另一个小组调查一个最好的生产队。中间队不要搞。时间十天至十五天。然
后去广东，三组同去，与我会合，向我作报告。然后，转入广州市作调查，
调查工业又要有一个月，连前共两个月。都到广东过春节。

                                       毛　泽　东
                                   一月二十日下午四时

    此信给三组二十一个人看并加讨论，至要至要！！！

                                       毛泽东又及

                         根据《毛泽东书信选集》刊印。（有手稿）

  注　释

    〔１〕　田家英，当时任中共中央政治研究室副主任、毛泽东的秘书。

    〔２〕　这是毛泽东一九三○年五月写的一篇关于调查研究的文章。一
九六四年编入《毛泽东著作选读》（甲种本），题目改为《反对本本主义》。
一九八六年出版的《毛泽东著作选读》和一九九一年出版的《毛泽东选集》
第二版，均收入了这篇文章。

    〔３〕　陈伯达，当时任中共中央政治局候补委员、中央政治研究室主
任、毛泽东的秘书。胡乔木，当时任中共中央书记处候补书记、毛泽东的秘
书。

第421-422页


对中共八届九中全会公报稿的批语和修改（一九六一年一月二十日）

对中共八届九中全会公报稿
的批语和修改[1]

（一九六一年一月二十日）

                                一

    剩下的两年都这样做。

                                  根据毛泽东手稿刊印。

                                二

即送乔木、冷西：

    已阅，很好。即刻发稿，明日（廿一）在全国见报[2]。同时，立刻翻
成几种外文，今夜广播。

                                       毛　泽　东
                                一月二十日下午六时五十分

    有一点修改[3]，请注意。

                                           毛
                                          又及
                                     根据手稿刊印。

                                三

    所有这些工作，全会认为，必须充分发动群众，大鸣大放，大张旗鼓地
去进行。

                             根据一九六一年一月二十一日《人
                             民日报》刊印。（有毛泽东手稿）

  注　释

    〔１〕　本篇一是在中共中央书记处候补书记、毛泽东的秘书胡乔木和
新华通讯社社长、《人民日报》总编辑吴冷西一九六一年一月十九日晚送审
的公报稿中一段文字旁写的批语，这段文字是：“重工业方面，由于三年来
已经有了巨大的发展，主要产品的产量已经大大超过了第二个五年计划原定
的水平，一九六一年应当适当地缩小基本建设的规模，调整发展的速度，在
已有的胜利的基础上，采取巩固和提高的方针。”本篇二是在胡乔木、吴冷
西一月二十日送审的公报稿上写的批语。本篇三是在一月二十日送审稿中加
写的话。

    〔２〕　一九六一年一月二十一日《人民日报》全文发表《中国共产党
第八届中央委员会第九次全体会议公报》。

    〔３〕　胡乔木、吴冷西一月二十日的送审稿中写道：“鉴于这种种情
况，许多地方的党组织根据中央的指示，已经在农村和城市的工作人员中进
行整风运动，并且已经收到成效。全会决定在全国范围内分期分批地进行这
一运动，帮助干部提高思想政治水平，改进工作方法和工作作风，并且纯洁
组织，把经过认真考查确属混入党内和政府机关内的极少数坏分子清除出去，
同时防止和制止坏分子的破坏活动。”在这段话后面，毛泽东加写了一句，
即本篇三。此外，毛泽东还在送审稿中“人民公社的三级所有制”一语前加
了“以队为基础的”几个字。

第423-424页


对何其芳《〈不怕鬼的故事〉序》的修改和批语（一九六一年一月二十三日、二十四日）

对何其芳《〈不怕鬼的故事〉序》
的修改和批语[1]

（一九六一年一月二十三日、二十四日）

                                一

    世界上并没有过去的故事里所说的那种鬼，但是世界上又确实存在着许
多类似鬼的东西。大而至于国际帝国主义及其在各国的走狗，以南斯拉夫铁
托集团为代表的现代修正主义，严重的天灾，一部分没有改造好的地主阶级
分子资产阶级分子篡夺某些基层组织的领导权，实行复辟，小而至于一般工
作中的困难、挫折等等，都可以说是类似鬼的东西。[2]

                                二

    所以，在彻底的辩证唯物主义者、真正的无产阶级的革命者看来，世界
上什么都不可怕。帝国主义，反动派，修正主义，被打倒的阶级实行复辟或
企图复辟，特大的天灾，以及一般工作和斗争中的困难、挫折等等，一切都
不可怕。在全体上，在战略上，对这一切完全可以而且必须加以藐视。

                              根据一九六一年二月五日《人民
                             日报》刊印。（有毛泽东修改件）

                                三

    难道我们越怕“鬼”，“鬼”就越喜爱我们，发出慈悲心，不害我们，
而我们的事业就会忽然变得顺利起来，一切光昌流丽，春暖花开了吗？

                              根据一九六一年二月五日《人民
                              日报》刊印。（有毛泽东手稿）

                                四

    毛泽东同志在第三次国内战争时期提出的“一切反动派都是纸老虎”的
论断，在精神上武装了全国人民，加强了全国人民的胜利信心，在人民解放
战争中起了极其伟大的作用。在今后反对帝国主义和争取世界和平的斗争中，
在最后战胜国内反动阶级残余力量、争取建成社会主义伟大国家的伟大斗争
中，毛泽东同志的在战略上藐视敌人的思想继续鼓舞着我们，使我们同样会
取得伟大的胜利。

                                五

    一切革命工作中的困难和挫折，都不过是暂时的现象，都不过是前进道
路上的阻碍和曲折，都是可以克服、可以扭转的。事物总是在一定的条件之
下通过斗争同它的对方交换位置，向着它的对方的地位转化的。

                              根据一九六一年二月五日《人民
                             日报》刊印。（有毛泽东修改件）

                                六

    这本书从１９５９年春季全世界帝国主义、各国反动派、修正主义组织
反华大合唱的时候，就由中国科学院文学研究所着手编辑，到这年夏季即已
基本上编成。那时正是国内修正主义起来响应国际修正主义、向着党的领导
举行猖狂进攻的时候，我们决定将本书初稿加以精选充实，并决定由我写一
篇序。１９６０年底，国际情况起了很大变化，八十一个共产党和工人党在
莫斯科举行了代表会议，发表了反对帝国主义、反对反动派、反对修正主义
的声明。这个“不怕鬼”的声明使全世界革命人民的声势为之大振，妖魔鬼
怪感到沮丧，反华大合唱基本上摧垮。但是读者应当明白，世界上妖魔鬼怪
还多得很，要消灭它们还需要一定时间，国内的困难也还很大，中国型的魔
鬼残余还在作怪，社会主义伟大建设的道路上还有许多障碍需要克服，本书
出世就显得很有必要。当着党的八届九中全会于１９６０年１月作出了拥护
莫斯科会议声明[3]的决议和对国内政治、经济、思想各方面制定了今后政
策，目前条件下的革命斗争的战略战术又已经为更多的人所了解的时候，我
们出这本《不怕鬼的故事》，可能不会那么惊世骇俗了。

                              根据一九六一年二月五日《人民
                              日报》刊印。（有毛泽东手稿）

                                七

即退中国科学院文学研究所何其芳同志：

    此件看过，就照这样付印。付印前，请送清样给刘、周、邓、周扬、郭
沫若[4]五同志一阅，询问他们是否还有修改的意见。出书的时候，可将序
文在《红旗》和《人民日报》上登载[5]。另请着手翻成几种外文，先翻序，
后翻书。序的英文稿先翻成，登在《北京周报》上。此书能在二月出版就好，
可使目前正在全国进行整风运动的干部们阅读。以上请酌办。

                                       毛　泽　东
                                       一月廿四日

    第八页第一第二行有一点修改[6]。

                        根据手稿刊印。已编入《毛泽东书信选集》。

  注　释

    〔１〕　《不怕鬼的故事》是根据毛泽东的提议，由中国科学院文学研
究所编辑的一本小册子，人民文学出版社一九六一年二月出版。一九六一年
一月十六日，文学研究所所长何其芳将他为该书写的序文送毛泽东审阅，毛
泽东作了几处修改。本篇一、二、四、五中用宋体字排印的是毛泽东加写和
改写的文字；本篇三、六是毛泽东加写的两段话。此外，毛泽东还将这篇序
文的写作日期改为一九六一年一月二十三日。一月二十四日晨，何其芳将毛
泽东的修改稿誊清打印后再次送审，毛泽东又作了个别文字的修改，并写了
一个批语，即本篇七。

    〔２〕　在何其芳一九六一年一月十六日的送审稿中，这段话的原文是：
“世界上并没有过去的故事里所说的那种鬼，但是世界上又确实存在着许多
类似鬼的东西。大而至于帝国主义、反动派，小而至于工作中的困难、挫折
等等，都可以说是这样的‘鬼类’。”第一次审阅时，毛泽东将文中的“大
而至于帝国主义、反动派”改为“大而至于国际帝国主义及其在各国的走狗，
国际修正主义，国内天灾、人祸，一部分地主资产阶级实行复辟、篡夺地方
政权和经济组织”。《人民日报》正式发表时，对这段话又作过一些文字上
的修改。

    〔３〕　指一九六○年十一月在莫斯科召开的八十一国共产党和工人党
代表会议上通过的《各国共产党和工人党代表会议声明》。

    〔４〕　刘，指刘少奇。周，指周恩来。邓，指邓小平，当时任中共中
央总书记。周扬，当时任中共中央宣传部副部长、中国作家协会副主席、全
国文联副主席。郭沫若，当时任中国科学院院长、全国文联主席。

    〔５〕　这篇序文后来分别载于一九六一年二月五日《人民日报》和一
九六一年《红旗》杂志第三、第四期合刊。

    〔６〕　这一次只是个别文字上的修改，一月二十三日对此处已作过修
改，两次修改的综合，即本篇五。

第425-429页


对《光明日报》《框框乎？指导原则乎？》一文的批语（一九六一年二月十五日）

对《光明日报》《框框乎？
指导原则乎？》一文的批语

（一九六一年二月十五日）

                                一

    好文章[1]。

                                  根据毛泽东手稿刊印。

                                二

陈伯达[2]同志：

    何明[3]是谁？１９５７年反右整风时期，他写过一篇短文[4]，很好，
我跟你谈过，想找他谈谈，未果。现在请你找他坐飞机来广州来一次。同时
请艾思奇、胡绳、王若水、任继愈[4]、关锋五人一起同来。以上请你即办
为盼！

                                       毛　泽　东
                                      二月十五日晨
                                     根据手稿刊印。

  注　释

    〔１〕　指何明一九六一年二月十一日在《光明日报》第三版上发表的
《框框乎？指导原则乎？》一文。文章说：“到实际中、到群众中去做调查
研究，要虚心，不要事前先定出个主观主义的框框。带着框框下去，就会视
而不见、听而不闻，或者只看到、听到自己所要看、所要听的情况，把事情
看走了样子。虚心，是非常要紧的；框框，是害人害事的。可是，指导原则
和框框却是两回事。”文章联系中国哲学史上宋尹学派和荀子的有关思想进
行了具体的分析，然后指出：“我们要坚定不移地运用马克思列宁主义、毛
泽东著作以及党的总路线为指导，去进行调查研究。这不是框框。这是从实
际抽出来而又经过实际证明了的真理，是‘望远镜’，是‘显微镜’，是解
剖‘麻雀’的解剖刀。但话还得说回来，不要只是记住马克思列宁主义的词
句，往客观事物头上硬套，那是直接违背马克思列宁主义的，就是说，那就
不是马克思列宁主义了，而是自己造的框框。”“框框乎？指导原则乎？要
分清；不要带着框框，而要带着马克思列宁主义的指导原则去进行调查研究。
”

    〔２〕　陈伯达，当时任中共中央政治研究室主任、《红旗》杂志总编
辑、毛泽东的秘书。

    〔３〕　何明，即关锋，当时任《红旗》杂志社哲学史组组长。

    〔４〕　可能指《光明日报》一九五七年八月十日发表的《批判费孝通
的“知识分子的早春天气”》一文。

    〔５〕　艾思奇，当时任中共中央党校副校长。胡绳，当时任中共中央
政治研究室副主任、《红旗》杂志副总编辑。王若水，当时任《人民日报》
编辑。任继愈，当时任中国科学院哲学研究所研究员。

第430-431页


对罗瑞卿关于几个地区部队情况考察报告的批语（一九六一年二月二十七日）

对罗瑞卿[1]关于几个地区部队
情况考察报告的批语

（一九六一年二月二十七日）

    退林彪[2]同志。

    此件⑶已阅，很好。建议每个军区派有能力的人去调查一两个连队，一
个好的，一个坏的。如何，请酌。

    这几天牙痛，谈话待过几天通知你。

                                       毛　泽　东
                                       二月廿七日
                                     根据手稿刊印。

  注　释

    〔１〕　罗瑞卿，当时任中共中央军委常委兼秘书长、中国人民解放军
总参谋长。

    〔２〕　林彪，当时任中共中央军委副主席。

    〔３〕　指罗瑞卿一九六一年二月十日关于几个地区部队情况的考察报
告。报告说，最近我在昆明、成都、重庆、武汉等地看了几个连队，并同一
些团、师、军和大军区的负责干部谈了话，听了几个单位的汇报。现将一些
问题和意见报告如下：（一）两忆三查运动，大多数单位已进入结束阶段，
正在把运动落实到创造四好连队和争做五好战士的工作上。这次运动的一个
显著特点，是结合学习毛主席著作比较好。运动的实际效果表明，两忆三查
是毛泽东思想和部队实际结合的一个最好的活的教育方法，是在新的条件下
的新式整军运动。（二）今年的军队整风，在基层主要是切实搞好创造四好
连队的运动；机关整风，主要是在去年整得不彻底的单位进行补课。今年整
风的重点应是民兵工作。（三）今年应当结合创造四好连队和继续培养三八
作风，认真地抓一下连队管理工作。（四）军事训练部门应当重视和研究加
强部队的锻炼问题，想方设法将我们军队的战斗经验和传统传给新提拔起来
的干部。应该加强部队的军事训练。（五）连队战士生活中也有些具体问题
如洗澡、理发、做饭等，需要认真研究解决。（六）干部家属问题，大体上
得到了合理的解决。目前值得注意的是有些干部的家属在政治上、作风上存
在严重问题，建议总政治部认真抓一下。

第432-433页


七绝 为女民兵题照（一九六一年二月）

七绝　为女民兵题照

（一九六一年二月）

    飒爽英姿五尺枪，曙光初照演兵场。中华儿女多奇志，不爱红装爱武装。

                              根据人民文学出版社一九八六年
                            九月出版的《毛泽东诗词选》刊印。
                             原载人民文学出版社一九六三年十
                               二月出版的《毛主席诗词》。
                                    （有毛泽东手稿）


关于请朱德、陆定一参加南三区会议等问题的批语（一九六一年三月十日）

关于请朱德、陆定一[1]
参加南三区会议[2]等问题的批语

（一九六一年三月十日）

                                一

陶铸[3]同志：

    （一）请邀朱德、陆定一两同志参加我们的会；（二）陆定一同志在新
会、花县两处参观后给我的信[4]，请印发到会各同志。

                                       毛　泽　东
                                      三月十日早上
                                     根据手稿刊印。

                                二

    鲁言、田家英、陈、胡[5]阅，退毛。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　陆定一，当时任中共中央政治局候补委员、中央宣传部部长。

    〔２〕　指一九六一年三月十日至十三日在广州举行的中南、西南、华
东三个地区的大区和省市委负责人会议。

    〔３〕　陶铸，当时任中共中央中南局第一书记、广东省委第一书记。

    〔４〕　指陆定一一九六一年二月二十七日关于参观新会县人民公社的
情况和三月一日关于参观花县人民公社的情况写给毛泽东的两封信。第一封
信说，二十三日在新会县同县委第一书记党向民座谈，主要想了解一下为什
么我们的农村工作在过去一直都是顺利的，农业是增产的，到了人民公社的
时候，却发生了一些问题。党向民说，人民公社以来，他感觉有三点不同：
第一点，没有经过试点。过去，无论土改、互助组、低级社、高级社，都经
过试点，试点时很谨慎，规模小。试点本身就是对群众很好的宣传。群众看
到新办法比老办法更有利于生产，就自然而然地赞成新办法了。而人民公社
没有经过过去那种试点过程，立即全面铺开，一轰而起。第二点，以前因为
经过试点，中央规定的办法很具体。人民公社则不然，办法不具体，不细致，
有的问题反复多次。第三点，过去管理制度规定得严密，人民公社的管理制
度不严密。以上这些话，我认为是中肯的，它使我想到现在许多地方采取新
的措施时，也务必稳妥一些，先试点，后推广。第二封信说，昨天去花县参
观，才知道那里不仅三年来年年增产，而且全县六个公社，有三个公社坚持
了以社有制为基础的试验。这种试验，近来很少听说了，但花县信心十足。
看来，在人民公社运动中，信阳一类的地区是一个极端，花县一类的地区又
是一个极端。一个坏极，一个好极。花县虽然不大，但其成功将有极大意义，
横扫那些对人民公社运动的悲观情绪。

    〔５〕　鲁言，即廖鲁言，当时任中共中央农村工作部副部长、农业部
部长。田家英，当时任中共中央政治研究室副主任、毛泽东的秘书。陈，指
陈伯达，当时任中共中央政治局候补委员、中央政治研究室主任、中央农村
工作部副部长、毛泽东的秘书。胡，指胡乔木，当时任中共中央书记处候补
书记、毛泽东的秘书。

第435-437页


对《调查工作》一文的说明和批语（一九六一年三月十一日）

对《调查工作》一文的说明和批语

（一九六一年三月十一日）

                                一

    这是一篇老文章，是为了反对当时红军中的教条主义思想而写的。那时
没有用“教条主义”这个名称，我们叫它做“本本主义”。写作时间大约在
１９３０年春季，已经三十年不见了。１９６１年１月，忽然从中央革命博
物馆里找到，而中央革命博物馆是从福建龙岩地委找到的。[1]看来还有些
用处，印若干份供同志们参考[2]。

                                       毛　泽　东
                                  １９６１年３月十一日
                                     根据手稿刊印。

                                二

    送林彪[3]同志阅，１９３０年的，从闽西找出来的。阅后退毛。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　《调查工作》一文的石印本，最早是由福建省上杭县茶地公社
（今茶地乡）农民赖茂基于一九五七年二月献出的，当时保存在龙岩地委党
史办公室。中央革命博物馆（今中国革命博物馆）一九五八年十一月到龙岩
地区征集文物时提出要收藏此件，并登录在文物清单上。一九五九年八月，
由龙岩地区文教局邮寄到北京，存入中央革命博物馆。中共中央政治研究室
于一九六○年底借到此件后，由研究室副主任、毛泽东的秘书田家英于一九
六一年一月送毛泽东阅看。

    〔２〕　毛泽东在批示印发这篇文章时，对正文作了个别文字的修改，
并将标题改为《关于调查工作》。一九六四年这篇文章编入《毛泽东著作选
读》（甲种本），毛泽东将题目改为《反对本本主义》，写作时间确定为一
九三○年五月。一九八六年出版的《毛泽东著作选读》和一九九一年出版的
《毛泽东选集》第二版，均收入了这篇文章。

    〔３〕　林彪，当时任中共中央副主席、中央军委副主席、国务院副总
理。

第438-439页


关于认真调查公社内部两个平均主义问题的一封信（一九六一年三月十三日）

关于认真调查公社内部
两个平均主义问题的一封信

（一九六一年三月十三日）

刘、周、陈、邓、彭[1]五位同志，以及北京会议[2]各同志：

    今天派陶铸[3]同志到你们那里来，向你们作报告；并向到北三区会议
的同志们提出一些建议，以供参考。大队内部生产队与生产队之间的平均主
义问题，生产队（过去小队）内部人与人之间的平均主义问题，是两个极端
严重的大问题，希望在北京会议上讨论一下，以便各人回去后，自己并指导
各级第一书记认真切实调查一下。不亲身调查是不会懂得的，是不能解决这
两个重大问题的（别的重大问题也一样），是不能真正地全部地调动群众的
积极性的。也希望小平、彭真两位同志在会后抽出一点时间（例如十天左右）
，去密云、顺义、怀柔等处同社员、小队级、大队级、公社级、县级分开
（不要各级集合）调查研究一下，使自己心中有数，好作指导工作。我看你
们对于上述两个平均主义问题，至今还是不甚了了，不是吗？我说错了吗？
省、地、县、社的第一书记大都也是如此，总之是不甚了了，一知半解。其
原因是忙于事务工作，不作亲身的典型调查，满足于在会议上听地、县两级
的报告，满足于看地、县的书面报告，或者满足于走马看花的调查。这些毛
病，中央同志一般也是同样犯了的。我希望同志们从此改正。我自己的毛病
当然要坚决改正。你们为什么那样忙呢？开三天会太少了，至少五天至七天
才行。为什么南方三区[4]反倒不忙，开七天，北方三区倒那样忙呢？因此，
派陶铸同志到你们处走一遭。今天去，明天回。另派廖鲁言[5]同志于几天
后回北京，去作北方的调查工作。我的那篇《关于调查工作》[6]的文章也
请同志们研究一下，那里提出的问题是作系统的亲身出马的调查，而不是老
爷式的调查，因此建议同志们研究一下。可以提出反对意见，但不要置之不
理。

                                       毛　泽　东
                           一九六一年三月十三日上午八时，广州
                            根据中共中央文件刊印。（有手稿）

  注　释

    〔１〕　刘，指刘少奇。周，指周恩来。陈，指陈云，当时任中共中央
副主席、国务院副总理。邓，指邓小平，当时任中共中央总书记、国务院副
总理。彭，指彭真，当时任中共中央政治局委员、中央书记处书记。

    〔２〕　指刘少奇、周恩来等正在北京召集的华北、东北、西北三个地
区大区和省市委负责人会议，称北三区会议。

    〔３〕　陶铸，当时任中共中央中南局第一书记、广东省委第一书记。

    〔４〕　指中南、西南、华东三个地区，当时毛泽东正在广州召集这三
个地区的大区和省市委负责人会议，称南三区会议。

    〔５〕　廖鲁言，当时任中共中央农村工作部副部长、农业部部长。

    〔６〕　参见本册第４３８　４３９页《对〈调查工作〉一文的说明和
批语》。

第440-442页


对关于农村人民公社若干问题的一次座谈会记录的批语（一九六一年三月十六日）

对关于农村人民公社若干
问题的一次座谈会记录的批语

（一九六一年三月十六日）

    一个重要文件[1]，印发各同志[2]讨论。

                                       毛　泽　东
                                   三月十六日上午一时
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央政治研究室主任、毛泽东的秘书陈伯达一九六一年
三月十五日报送的一个座谈会记录。记录中说，三月十四、十五日，广东省
委和北京来的调查组，同新兴县里洞公社蒙坑大队党总支书记梁纪南、公社
宣教委员苏品芳就有关人民公社的几个重要问题交换了意见。一、社队规模
问题。蒙坑大队原来是两个高级社，一个收入高，一个收入低，公社化后合
成一个基本核算单位，拉平了，原来收入高的很有意见。最近他们按原来高
级社的规模，分为两个大队，解决了穷村同富村的矛盾，两边对生产、积肥
都积极了，对耕牛、农具也都爱惜了。座谈中，对于其他大队内各小队之间
的贫富差别，他们认为可以采取如下解决办法：（１）对富村的包产指标可
以低些，使它能够多得超产奖励；（２）帮助穷村多搞些副业，增加收入；
（３）中等村发展了生产，也能增加收入。他们认为，基本核算单位太小了
也不好，理由是领导能力差，人少力量小，积累有限，不容易扩大再生产，
不好搞多种经济，没有多大的发展前途。二、分配问题。过去搞三七开，事
实上不劳动者也可以得食，因此可以考虑打破这个框框，全部实行按劳分配，
用公益金和公益粮补贴困难户，这样就可以调动全体社员的劳动积极性。三、
食堂问题。他们主张粮食分到户，农忙办食堂，这样生产队菜地就有可能给
市场提供更多的菜，社员也能养猪、积肥。四、定征定购问题。征购粮要定
下来，使农民心里有底，至少三年不变，能五年不变就更好。定征定购后，
生产队的超产部分，可以留出一定的比例作为储备粮，要逐步使队队、社社、
县县都有储备粮，同时也要逐步使家家户户都有粮食储备。

    〔２〕　指当时正在广州参加中共中央工作会议的同志。

第443-44页


对南海县沥西大队试行生产队上调任务包干办法的批语（一九六一年三月十六日）

对南海县沥西大队试行生产队
上调任务包干办法的批语[1]

（一九六一年三月十六日）

    印发各同志[2]。请各组讨论，这个办法是否可以在各地推广。

                                       毛　泽　东
                                       三月十六日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在中共中央中南局第一书记、广东省委第一书记陶
铸一九六一年三月十五日报送的关于南海县大沥公社沥西大队试行生产队
（小队）包干上调任务的情况调查上。调查材料说，沥西大队在整风整社之
后，群众生产积极性和大队、生产队经营积极性大大提高，但生产队与生产
队之间仍有意见。生产好的队认为超产不能多吃，减产队也和自己一样按标
准吃粮，这是“共产风”没有彻底反掉。为了解决这个问题，沥西大队试行
了在“三包”、“四固定”的基础上，在全大队进行统一分配的原则上，定
死各生产队对大队的包干上调任务，完成上调任务后，超产部分全部为生产
队自行处理的办法。这个办法实行后，各生产队干部和社员的生产积极性被
进一步调动起来，整个大队的生产面貌完全改观。

    〔２〕　指当时正在广州参加中共中央工作会议的同志。

第445页


对南三区会议情况简报第三号的批语（一九六一年三月十七日）

对南三区会议[1]情况简报
第三号的批语

（一九六一年三月十七日）

    此件[2]印发各同志[3]。此件提出许多重大问题，很值得研究。

                                       毛　泽　东
                                       三月十七日
                                     根据手稿刊印。

  注　释

    〔１〕　指一九六一年三月十日至十三日在广州举行的中南、西南、华
东三个地区的大区和省市委负责人会议。

    〔２〕　指一九六一年三月十三日编印的南三区会议情况简报第三号。
简报摘要登载了会议各组十二日下午讨论《人民公社工作条例（草案）》时
的发言。其中中共中央华东局书记处书记、山东省委书记处书记谭启龙指出：
（一）从山东情况看，广大干部群众迫切需要有一个公社的示范章程性质的
条例。（二）提议再搞一个党内文件，着重解决党内思想上、政策上、组织
上、领导方法上几个未解决好的问题，以供领导掌握。（三）对目前农村形
势需要加以分析，要使全党认清现在的形势，肯定中央十二条等政策完全正
确，肯定几个月来整风抓对了，提高全党信心，只要继续抓下去，大有希望。
目前领导上需要解决的问题有：（１）必须及早下决心把工业和各项事业过
多的劳动力砍下去，压缩城镇非农业人口，否则各项事业与农业关系摆不好，
粮食问题无法解决。（２）坚决把许多权力，特别是生产权下放到小队和农
民，让他们对生产负责，发挥积极性，不能再瞎指挥了。（３）领导要真正
吸取教训，特别是一定要按照主席讲的三大纪律、八项注意，检查我们为什
么不从实际出发，不能正确执行政策。党内生活不够健康，使下情不能上达
是个很大的问题。此外党内还有许多问题，如党政党社关系、干部民主作风、
监察工作以及教育提高干部等，都要予以解决。中共中央华东局书记处书记、
江苏省委第一书记江渭清认为，为了把三年来人民公社的丰富经验加以比较
系统的总结，搞两个文件比较好，一个是条例或示范章程，一个是党内指示。
条例或章程除了肯定人民公社已有的正确经验，防止和克服曾经出现过的错
误做法外，还可以参考高级社行之有效的一套政策（如按劳分配、多劳多得、
自留地、家庭副业等）、制度和办法，使之条例化。党内指示可以包括三个
方面：１．要大讲形势，大鼓干劲。２．继续讲清以农业为基础的问题，主
要是讲农业与其他生产部门的关系，最好能够规定一定的具体的比例。３．
加强党的领导，加强干部的思想教育，健全党的组织生活，加强群众对干部
的监督，改进干部的作风，认真执行“三大纪律、八项注意”，认真学习，
等等。４．全党干部，特别是各级党委主要负责同志，必须亲自动手，进行
调查研究，痛改不切实际的作风。只有这样，才能少犯或不犯错误。中南小
组在讨论工作条例（草案）第三部分（生产大队问题）时，认为实行四固定
“一般至少十年不变”这个规定太死了，可否改为“这一制度在相当的时期
内不变”；包产问题最好规定包产的时间，可以一年一包，也可以两三年一
包；对于如何发挥生产队的积极性，扩大生产队的自主权，充分利用资源，
合理使用劳力，放手经营多种零星副业，是一个极重大的政策性问题，在工
作条例上要强调一下。

    〔３〕　指当时正在广州参加中共中央工作会议的同志。

第446-447页


对《华东几个同志关于当前农村人民公社需要解决的几个问题的意见》的批语（一九六一年三月十七日）

对《华东几个同志[1]关于当前
农村人民公社需要解决的
几个问题的意见》的批语

（一九六一年三月十七日）

    此件[2]写得很好，印发各同志[3]研究。讨论公社条例[4]问题时，请
认真考虑这些意见。

                                       毛　泽　东
                                       三月十七日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央华东局第一书记、上海市委第一书记兼市长柯庆施，
中共中央华东局第二书记、安徽省委第一书记曾希圣，中共中央华东局书记
处书记、山东省委书记处书记兼省长谭启龙，中共中央华东局书记处书记、
江苏省委第一书记江渭清，中共中央华东局书记处书记、浙江省委第一书记
江华，中共浙江省委书记处书记林乎加，中共中央华东局书记处书记、江西
省委第一书记杨尚奎，中共江西省委书记处书记刘俊秀，中共中央华东局书
记处书记、福建省委第一书记叶飞，中共中央华东局书记处候补书记、上海
市委书记处书记魏文伯。

    〔２〕　指南三区会议文件《华东几个同志关于当前农村人民公社需要
解决的几个问题的意见》，内容如下：（一）组织规模问题。调整社、队规
模，要根据生产和收入水平、地理情况、原来的基础、群众自愿等条件，由
群众充分讨论决定，做到有利生产，便利群众。调整以后，稳定一个时期，
同所有制一样，至少七年不变，以利于生产力的发展。生产队不宜过大，一
般二十户左右；生产大队一般维持原来高级社的规模；公社的规模以相当于
原来的乡为宜。（二）管理体制问题。公社要集中力量抓农业生产，商业、
文教、卫生、金融、工业等工作，有些要收归县以上部门管理；公社对生产
大队和生产队，主要是抓政策、方针，抓计划，抓生产资料的供应，以及其
他生产队不能解决的问题；对于农活安排、技术措施等，主要由生产大队和
小队当家，公社不能瞎指挥；要发扬政治、经济、生产生活三大民主。（三）
党政社关系问题。党的领导主要是抓好一个时期的中心工作和经常性的全面
安排，要实行以下的领导方法：“大权独搅，小权分散，党委决定，各方去
办。办也有决，不离原则。工作检查，党委有责。”最基本的方法是了解情
况（调查研究），掌握政策，做出样子（典型示范）。（四）干部问题。应
当认真选好、管好、教育好干部。公社、大队、队三级干部都要实行民主选
举，要依靠领导考察和群众监督管好干部，要教育干部执行三大纪律、八项
注意。（五）经营管理问题。要恢复高级社时期的一系列好的经营管理办法。
群众的意见是：１．生产管理权要交还生产队和小队，上面不要乱指挥。２
．选好当家人。高级社时期有些干部对经营管理有经验，以后被撤职，现在
社员要求这些人再当干部。报告还列举了目前农村工作中需要解决的其他几
个问题：一、粮食征购要定下来，“三定”不定，人心不定。二、农村生产
资料供应，国家不可能全包下来，应组织各县、社、队之间有计划地进行物
资交流。三、进一步压缩城镇人口和农村非农业人口，争取更多的劳动力从
事农业生产。四、社有经济的管理应当建立一定的群众监督制度，一部分应
当收归县管。

    〔３〕　指当时正在广州参加中共中央工作会议的同志。

    〔４〕　指《农村人民公社工作条例（草案）》。这个条例草案在这次
中共中央工作会议上讨论通过。

第448-450页


印发两份农村见闻材料的批语（一九六一年三月十八日）

印发两份农村见闻材料的批语

（一九六一年三月十八日）

    印发各同志[1]。这两个材料[2]都可看。河北省的工作大有起色。但交
河县太大了，九十多万人，应分为两个县。公社也太大，只有二十三个，四
万多人一社，太大了。交河整风还未贯彻，１２条[3]群众还不知道，应当
加紧整社。

                                       毛　泽　东
                                       三月十八日
                                     根据手稿刊印。

  注　释

    〔１〕　指当时正在广州参加中共中央工作会议的同志。

    〔２〕　指中共中央办公厅一九六一年三月十一日编印的《情况简报》
第八十期上刊登的《杨放之同志谈农村见闻》和《河北省和北京郊区农村的
新气象》两份材料。这两份材料反映了春节期间农村群众生活安排得好、群
众生产情绪高的情况和目前农村工作中还存在的一些具体问题。

    〔３〕　指中共中央一九六○年十一月三日《关于农村人民公社当前政
策问题的紧急指示信》，共十二条。参见本册第３３８页注〔１〕。

第451页


印发南充市火花公社一九六○年决算分配经验的批语（一九六一年三月十九日）

印发南充市火花公社一九六○年
决算分配经验[1]的批语

（一九六一年三月十九日）

    印发各同志[2]。这个问题有普遍性，请各地同志注意研究四川的经验。

                                       毛　泽　东
                                       三月十九日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央西南局第一书记、四川省委第一书记李井泉一九六
一年三月十七日报送毛泽东的材料，题为《群众拥护哪一种分配方案？
四川省南充市火花公社一九六○年决算分配的经验》。材料说，火花公社第
三管理区是一个收入水平较高的管理区，南充地委农村工作部二月份在这个
管理区发动群众讨论了一九六○年决算分配的问题，提供群众讨论的三种分
配方案是：（１）只包老小两头，劳动力全部按劳分配；（２）包老小两头，
照顾困难户，其余劳动力实行小部分伙食供给；（３）包五保户，照顾困难
户，其余实行小部分的伙食供给。讨论的结果，赞成第三种方案的人最多，
占百分之八十一点二。理由是：（１）可以解决百分之十的困难户的问题。
（２）劳动力强的可以多劳多得，体现按劳分配的原则。南充专区五百多个
公社中，实行第三种方案的公社最多，占百分之七十六点八四。四川省委已
经把火花公社的决算分配经验批转各县参考，指出要因地制宜，不能强求一
律。既要考虑当地的生产和收入水平，又要照顾绝大多数社员的意见。不论
采取哪种方案，供给部分都不能超过三成。

    〔２〕　指当时正在广州参加中共中央工作会议的同志。

第452-453页


印发《关于东北地区农村人民公社和农业生产的若干问题》的批语（一九六一年三月十九日）

印发《关于东北地区农村人民公社
和农业生产的若干问题》的批语

（一九六一年三月十九日）

    此件[1]写得很好，印发各同志[2]研究采纳。

                                       毛　泽　东
                                       三月十九日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央东北局第一书记宋任穷报送的《关于东北地区农村
人民公社和农业生产的若干问题》材料。这个材料说，在三月十五、十六日
的小组会议上，东北的同志根据北三区会议期间东北小组的酝酿、讨论，对
于如何充分调动广大农民的积极性，进一步办好人民公社，发展农业生产，
提出了一些问题。大家一致认为，目前农村人民公社有一部分规模偏大，体
制上存在一些问题，不能使广大群众的积极性得到更充分的调动。因此，必
须采取积极有效的措施，做好对人民公社规模和体制的调整工作。目前农村
需要逐步解决的问题如下：一、人民公社的组织规模问题。调整的原则是有
利于加强领导，发展生产，组织人民经济生活，增强团结，并照顾历史和自
然条件。根据这一原则，公社大体上一乡一社，大队大体上相当于原来的高
级社，生产队大体上相当于原来的初级社。二、人民公社的体制问题。同意
以生产大队为基本核算单位，并适当扩大生产队的部分所有制。三、分配问
题。主要是克服平均主义，实行多劳多吃、多劳多得，适当缩小供给部分，
增加工资部分，公社最近几年内从基本核算单位少提或不揭公积金。四、食
堂问题。积极办好，自愿参加，适当划小。五、公社财务问题。加强公社各
级财务管理，建立和健全财会制度，杜绝贪污浪费。六、大队和生产队的干
部待遇问题。实行“定工生产、定额补助”，严格控制误工补工的范围。七、
农村商业问题。恢复供销社组织，用“两条腿走路”的方法办商业。八、农
村手工业问题。恢复手工业合作社组织，为农业生产服务。九、劳动力问题。
继续压缩城市人口，加强农业生产第一线的劳动力。十、畜力问题。留够饲
料，建立饲料基地，压缩一批城市畜力回农村。此外，还有农村运力问题、
农业机械化问题、粮食定购问题、调整工农业产品差价问题、合理分配城乡
人民公社生活资料问题、奖励种植经济作物和粮食增产问题、调整农业税问
题、农村人民公社党组织问题等，一共是十八个问题。

    〔２〕　指当时正在广州参加中共中央工作会议的同志。

第454-455页


印发《一些社员和干部对于按劳分配问题的意见》的批语（一九六一年三月二十二日）

印发《一些社员和干部对于
按劳分配问题的意见》的批语[1]

（一九六一年三月二十二日）

    印发各同志[2]。这是一个全国性问题，必须迅速解决。

                                       毛　泽　东
                                      三月二十二日
                                     根据手稿刊印。

  注　释

    〔１〕　这是中共中央政治研究室主任、毛泽东的秘书陈伯达一九六一
年三月二十二日报送的一份关于农村分配问题的调查材料，主要内容如下：
一、河北省霸县堂二里一位贫农说，“别看现在出勤的不少，但不出活”。
“主要因为不按劳分配，干活没有劲”。另一个贫农小组的代表说：“按劳
分配就是好，多劳可以多得，社员干活就出力了。实行按劳分配，也不能叫
困难户过不去，大伙也要帮助他们，劳力多的也不会干活不积极。因为那种
帮助是明的帮助，他们要领这份情，供给制是暗的帮助，好像是该着替他们
干的。”二、广东省高鹤县环城公社云益大队党支部书记说，实行供给、工
资三七开和工分带粮以后，只要在派工等方面对人口多劳力少的各户加以照
顾，他们也不会超支。有一位贫农代表说：“实行三七开，不光劳力多的拥
护，就是我这劳力少的也拥护。因为不实行三七开，工分不值钱，劳力多的
就不好好生产。生产搞不好，供给部分再大也得不到什么东西。”另一位贫
农说：“口粮按人发，有些社员就不出工，实行了工分带粮，出勤的立即增
多了。”高鹤县委的干部说：“我们作过调查，有百分之八十的人要求供给
与工资三七开，并实行工分带粮。”这份调查材料是由两位跟陈伯达一起来
广东作调查的工作人员写的，他们来前还在河北调查过上述问题。

    〔２〕　指当时正在广州参加中共中央工作会议的同志。

第456-457页


对中央关于认真进行调查工作问题的指示信的修改（一九六一年三月二十三日）

对中央关于认真进行调查工作
问题的指示信的修改[1]

（一九六一年三月二十三日）

                                一

    中共中央关于认真进行调查工作问题给各中央局，各省、市、区党委的
一封信

                                二

    请发至地方县级，军队团级，城市发至区级及大工厂党委，大学党委，
大报党委。

                                  根据毛泽东手稿刊印。

                                三

    中央认为，最近几年的建设成就是伟大的，证明总路线、大跃进、人民
公社的方向是正确的。但是在农业、工业等方面的具体工作中，也发生了一
些缺点错误，造成了一些损失。这些缺点错误之所以发生，根本上是由于许
多领导人员放松了在抗日战争期间和解放战争期间进行得很有成效的调查研
究工作，满足于看纸上的报告，听口头的汇报，下去的时候也是走马看花，
不求甚解，并且在一段时间内，根据一些不符合实际的或者片面性的材料作
出一些判断和决定。在这段时间内，夸夸其谈，以感想代政策的恶劣作风，
又有了抬头。这是一个主要的教训，全党各级领导同志决不可忽略和忘记这
个付出了代价的教训。

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　中共中央关于认真进行调查研究工作的指示信是由中央书记处
候补书记、毛泽东的秘书胡乔木起草的。本篇一是毛泽东为这一指示信加写
的标题；本篇二是毛泽东为指示信确定的印发范围；本篇三是对指示信中一
段话的修改，其中用宋体字排印的是毛泽东加写和改写的文字。此外，毛泽
东还将指示信的日期署为“１９６１年３月２３日”。当天，中共中央即下
发了这一指示。

第458-459页


在山东省召开公社体制问题座谈会的情况简报上的批语（一九六一年三月二十九日）

在山东省召开公社体制问题
座谈会的情况简报上的批语

（一九六一年三月二十九日）

陶铸、陈伯达[1]同志：

    你们一到，请即看此件[2]。下午一时左右，我们谈话时，研究一下这
个问题。

                                       毛　泽　东
                                   三月廿九日上午四时
                                       阅后退毛。
                                     根据手稿刊印。

  注　释

    〔１〕　陶铸，当时任中共中央中南局第一书记、广东省委第一书记。
陈伯达，当时任中共中央政治局候补委员、中央政治研究室主任、毛泽东的
秘书。

    〔２〕　指中共中央办公厅一九六一年三月二十四日编印的《情况简报》
第一一三期上转载的山东省召开公社体制问题座谈会的情况材料（原载于山
东省委办公厅三月十七日编印的《农村工作情况》第五号）。这个材料说，
最近，山东省委农村工作部召开了四次关于公社体制问题的座谈会。在这几
次座谈会上，县、社的同志都一致要求把目前的大县、大社划小。小队干部
要求，除了完成国家的征购、农副产品采购任务和上交生产队一定的储备粮
食以外，所有产品收入统统由小队分配。从会议反映的情况看，几年来所以
普遍发生严重的瞒产私分，乱偷乱拿，小队不重视大田生产，社员生产不积
极，不爱护耕畜、农具及公共财产，除了经营管理跟不上等因素以外，最根
本的原因，就是因为在一个核算单位内部，小队和小队之间的经济水平不平
衡，生产好坏和收入多少差别较大，但收益却由生产队统一分配，从而产生
了平均主义。目前的生产队，从形式上看权力很大，生产资料的所有权以及
计划、包产、分配等权力都在生产队的手里，但实际上劳力、耕畜、农具等
生产资料是由生产小队管理使用，各项生产任务是由小队承担，生产好坏和
收入多少也都取决于生产小队，所以生产小队才是真正的“实力派”。但是
小队又没有生产队那么多的权力，特别是没有分配权，这是目前生产队内部
所存在的一个普遍的突出的矛盾。经过座谈讨论，大家认为必须实行四权统
一，即生产资料所有权和使用权的统一，生产权和分配权的统一。根据四权
统一的原则，核算单位应当就是直接的生产单位。在核算单位以下，设常年
固定的只包工不包产的生产小队，不设包产单位。因此，核算单位的规模，
不宜过大，一般应相当于原来的小高级社和大初级社，也就是相当于现在的
小核算单位和大包产单位。生产队的户数一般以五六十户为宜，生产小队一
般以十户左右为宜。生产队对生产小队应当实行地片、劳力固定，耕畜、农
具也应固定给小队使用。

第460-461页


关于查找南宋几部诗文集的批语（一九六一年三月）

关于查找南宋几部诗文集的批语[1]

（一九六一年三月）

    找南宋张元干[2]的《归来集》。
    找南宋张孝祥[3]的于湖集、词。
    找南宋洪皓[4]的诗文集。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这个批语写在新华通讯社一九六一年三月十七日编印的《内部
参考》第一九八期增刊的封面上。

    〔２〕　张元干，南宋初词人，著有《归来集》、《芦川词》等。

    〔３〕　张孝祥，号于湖居士，南宋豪放派词人，著有《于湖集》、
《于湖词》等。

    〔４〕　洪皓，南宋初官吏，工诗词，著有《鄱阳集》、《松漠纪闻》、
《帝王通要》等。

第462页


毛泽东等祝贺匈牙利解放十六周年的电报（一九六一年四月三日）

毛泽东等祝贺匈牙利解放
十六周年的电报

（一九六一年四月三日）

匈牙利社会主义工人党中央委员会第一书记卡达尔·亚诺什同志，
匈牙利人民共和国主席团主席道比·伊斯特万同志，
匈牙利人民共和国工农革命政府总理明尼赫·费伦茨同志：

    在匈牙利解放十六周年的时候，我们谨代表中国共产党、中国政府和中
国人民向你们，并且通过你们向匈牙利社会主义工人党、匈牙利工农革命政
府和兄弟的匈牙利人民致以热烈的祝贺。

    近年来，勤劳勇敢的匈牙利人民在匈牙利社会主义工人党和工农革命政
府的领导下，在社会主义革命和社会主义建设方面，取得了巨大的成就，同
时，在反对帝国主义的战争政策和侵略政策、保卫世界和平方面，也作出了
重要的贡献。中国人民对匈牙利人民所取得的每一项成就感到由衷的高兴。

    １９６０年１１月在莫斯科举行的八十一个共产党和工人党代表会议所
取得的伟大成果，进一步加强了社会主义阵营的团结和国际共产主义运动的
团结，极大地鼓舞了世界人民反对帝国主义，争取世界和平、民族解放、民
主和社会主义的斗争。我们深信，在莫斯科会议声明的基础上，中匈两国人
民的友谊和团结，必将得到进一步的巩固和发展。祝匈牙利人民在建设社会
主义和维护世界和平的崇高事业中取得新的成就。祝中匈两国人民的友谊万
古长青。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长 朱德
中华人民共和国国务院总理　周恩来

    １９６１年４月３日

    根据一九六一年四月四日《人民日报》刊印。

第463-464页


关于请王任重、王延春帮助湖南解决一些问题的批语（一九六一年四月十一日）

关于请王任重、王延春[1]帮助
湖南解决一些问题的批语

（一九六一年四月十一日）

汪东兴[2]同志：

    请打电话给王任重、王延春二同志，请他们二人于十四日下午二时到长
沙，在这里住三五天，带全部湖北三级会议简报及重要文件来。帮助湖南同
志解决一些问题，主要是走群众路线，及时看出问题、先下手、争取主动权，
这样两个问题。湖南在这两个问题上有些同志似乎还不大懂。（一）对十二
条政策[3]没有认真坚决去做，有些县群众没有真正发动，无蓬蓬勃勃之气，
有不敢讲话之风；（二）去冬十月至今，整整半年，五风[4]没有普整，相
当多的地区，政权还没有从敌人手上夺过来。见事迟，抓得慢，以致春耕大
忙临近，在许多地区党还没有取得主动权。古人有言：“亡羊补牢，未为晚
也；见兔顾犬，未为迟也。”在这次三级会议上彻底解决这些问题，是可以
做到的，无所用其忧虑。前途一定是光明的。

    此件同时送湖南省委书记处各同志及少奇同志，谭震林、胡乔木[5]二
同志。

                                       毛　泽　东
                                  １９６１年４月１１日
                                     根据手稿刊印。

  注　释

    〔１〕　王任重，当时任中共中央中南局第二书记、湖北省委第一书记。
王延春，当时任中共湖北省委书记处书记。

    〔２〕　汪东兴，当时任中共中央警卫局局长、公安部副部长、江西省
副省长。此时随毛泽东在长沙。

    〔３〕　指中共中央一九六○年十一月三日《关于农村人民公社当前政
策问题的紧急指示信》，共十二条。参见本册第３３８页注〔１〕。

    〔４〕　指“共产风”、浮夸风、命令风、干部特殊风和对生产瞎指挥
风。

    〔５〕　谭震林，当时任中共中央政治局委员、中央书记处书记、国务
院副总理。胡乔木，当时任中共中央书记处候补书记、毛泽东的秘书。

第465-466页


印发胡乔木报送的关于解决公社食堂问题等调查材料的批语（一九六一年四月十五日）

印发胡乔木[1]报送的关于解决
公社食堂问题等调查材料的批语

（一九六一年四月十五日）

张平化[2]同志：

    胡乔木同志来信[3]一件及附文四件[4]，送上请阅。我看可印发你们的
三级干部会议各同志，予以讨论。请在今日印好发出。发出时，请送刘少奇
同志、王任重同志、王延春同志[5]各一份，送我２０份，为盼。

    祝好！

                                       毛　泽　东
                                １９６１年４月１５日上午
                                     根据手稿刊印。

  注　释

    〔１〕　胡乔木，当时任中共中央书记处候补书记、毛泽东的秘书，正
在湖南农村进行调查研究。

    〔２〕　张平化，当时任中共湖南省委第一书记。

    〔３〕　指胡乔木一九六一年四月十四日为报送关于解决公社食堂问题
的调查报告等材料给毛泽东的信。信中说，韶山大队准备在后天召开代表大
会，讨论食堂、山林、房屋、包产等问题。昨天我们抽时间去了一趟湘乡县，
发现经过彻底整风的地方，群众敢于讲话，气氛较好，倒是一类二类的队，
因为没有整风，现在问题反而多些。该县粮食都由大队而不由小队保管和加
工，对社员安排口粮和发展养猪都很不利。这一点我们提出意见后，地、县
委的同志都表示同意立即改变。去年年终决算应发给社员的工资和应退赔的
实物、现金发得都很少，县委已决定最近加以解决。未整风的社队，县委也
准备在插秧后着手进行。湘乡原被认为是一类县，从我们所看到和听到的问
题看来，其严重程度不下于湘潭。但是只要把问题揭开，发动群众认真整风，
也是可以比较快地扭转局面的。

    〔４〕　指胡乔木向毛泽东报送的四份材料：一、关于在韶山公社解决
食堂问题的报告。报告说，在韶山公社干部和社员讨论农业六十条的时候，
我们遇到的最突出问题就是公共食堂问题。从群众反映看来，大多数食堂目
前实际上已经成了发展生产的障碍，成了党群关系中的一个疙瘩。这主要是
因为它同工分值降低、社员收入减少和分配上的平均主义直接联系在一起，
又在群众的日常生活中引起了许多不便。在这种情况下，大多数食堂势在必
散，而且散了并不是什么损失，反而对整个工作有利。我们和韶山公社党委
书记毛继生一起，研究了韶山大队旺冲生产队的一个坚决要散的食堂。经过
五个晚上的讨论，这个食堂在分散时遇到的种种问题，如房屋、菜地、柴山、
养猪、困难户等，都一一得到了圆满的解决。这个经验证明，群众要求散的
食堂不但应该散，而且散得越快越好。我们认为，韶山公社解决旺冲生产队
食堂问题的经验是好的，可以推广。二、关于韶山公社讨论《农村人民公社
工作条例（草案）》（六十条）的情况简报。简报说，自中央调查组入社以
来，全社各队层层召开了干部会、党团员积极分子会、社员会等，对农业六
十条展开了热烈的讨论。讨论的主要问题是：（一）第二十条，关于“三包
一奖”制，包产指标一定要落实，要留有余地。社员对此积极拥护，但对超
产实物奖励办法，持有不同意见。对于增产部分，一部分社员主张按倒四六
分成，即生产队六成，大队和国家得四成，国家比大队要少得。大部分社员
主张把产量包死，按今年三定任务加增产增购任务，若再多增产也不增购。
（二）二十六条和二十七条，关于生产队的所有权和自主权问题。大家一致
认为这是刺激生产发展的好办法。（三）关于三十三条，大家一致认为按劳
分配是调动社员积极性的最好办法。对供给与工资的比例问题，绝大部分社
员赞成按三七开分配。许多生产队提出，大队三七开，生产队全部按劳分配。
（四）三十四条，关于公共食堂。多数人不自愿办。我们认为，对于群众确
实不自愿办的，应积极帮助做好分散工作，全面安排社员生活。三、关于韶
西大队杨家生产队食堂分伙后的情况简报。简报说，农业六十条与干部、群
众见面后，杨家生产队召开了管理委员会，一致同意马上散食堂。接着又开
了社员会，经过讨论，从第二天起就正式分伙做饭。据干部和部分社员向我
们反映，散食堂以后出现了如下情况：第一，节省了很多福利工。第二，提
高了劳动积极性。第三，增加了肥料。第四，节省了烧柴。第五，社员用粮
更加灵活，更加精打细算，能节约用粮。第六，为吃粮、吃菜而互相怀疑、
“扯皮”的人和事少了。由此看来，真正是群众要求散的食堂不如早散为好。
四、毛华初访问东茅塘生产队的调查材料。材料说，四月一日，我回到曾在
二十多年前居住过的家乡东茅塘访问。乡亲们普遍反映，食堂办得不好，房
子又挤又破，锅灶没有了，生活不如前几年了，山林破坏太严重。在访问中，
大家对以下几个问题谈了看法：第一，食堂问题。大家主张目前仍维持全年
指标到户，按月发粮，食堂煮饭，自己种菜，到插秧后再分伙。第二，养猪
问题。大家认为只要每人有七厘到一分自留地，粮食到户，有细糠碎米，经
过今年和明年，就会发展起来。第三，山林的管理问题。大家认为只要按高
级社时的办法去管就能管好。具体做法是：山权属公家，包给私人培育管理。
看来这个办法值得研究采纳。对树木，也可以研究一个包管、包培育、分成
奖励的办法。

    〔５〕　王任重，当时任中共中央中南局第二书记、湖北省委第一书记。
王延春，当时任中共湖北省委书记处书记。这时他们遵照毛泽东的指示，在
湖南帮助解决农村工作中存在的一些问题。

第467-470页


中央转发西北局关于调查研究问题报告的批语（一九六一年四月十五日）

中央转发西北局关于调查研究
问题报告的批语

（一九六一年四月十五日）

各中央局，各省、市、区党委：

    现将西北局四月十一日关于调查研究问题的报告[1]一件发去，供你们
参考。

                                        中　　央
                                  一九六一年四月十五日

    小平[2]同志阅办。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　中共中央西北局给中央的这一报告说，在广州中央工作会议后，
西北局书记处召开了一次会议，讨论了广州会议的指示精神和毛主席一九三
○年春《关于调查工作》的文章。会议一致认为，毛主席在广州会议上的讲
话，非常恳切，语重心长，对大家教育极深。大家以批评与自我批评的精神，
检查了几年来的工作，痛感过去对调查研究重视不够，做得很差。加强这一
工作，在今天已不是坐而言的问题，重要的是起而行的问题。会议决定，西
北局各级党委，都要把调查研究作为自己的首要任务，领导干部特别是第一
书记要亲自动手，西北局机关的干部都要分期分批地轮流下去，书记处的大
多数同志和各个部门的主要负责人都要带领干部下去。目前，调查研究的重
点是农村，同时也要用一定的力量进行城市调查。调查的内容和力量，要按
照全面规划、各有重点的原则进行统一组织。下去之前，认真地组织干部进
行学习，强调调查研究工作要有正确的立场和态度，虚心向下级干部和群众
学习。要密切结合当地的中心工作，在农村主要是结合中央关于人民公社当
前政策问题的十二条指示和农村人民公社工作条例草案的贯彻执行，通过调
查研究，解决农村工作中存在着的两个平均主义和其他问题，正确地贯彻执
行党的政策，把农民的积极性充分调动起来，争取今年的农业丰收。

    〔２〕　小平，即邓小平，当时任中共中央总书记。

第471-472页


同古巴文化代表团的谈话（一九六一年四月十九日）

同古巴文化代表团[1]的谈话

（一九六一年四月十九日）

    毛主席向古巴朋友们说：中国和古巴是两个友好的国家，我们相互帮助，
相互支持。我们的目标是一个：反对帝国主义。美国帝国主义是帝国主义中
最大的一个，它不但压迫我们，也压迫你们。它压迫全世界人民。在一些不
是帝国主义的国家中，都有一些帝国主义的走狗。我们不但要反对帝国主义，
也要反对帝国主义的走狗。

    毛主席最后在送别古巴朋友的时候，特别嘱托他们向古巴人民的领袖菲
德尔·卡斯特罗总理致以亲切的问候，并祝古巴人民在反对美国帝国主义侵
略的斗争中取得胜利。

    根据一九六一年四月二十一日《人民日报》新闻稿刊印。

  注　释

    〔１〕　指以古巴教育部部长阿曼多·阿特·达瓦洛斯为首的古巴文化
代表团。

第473-页


给臧克家的信（一九六一年四月二十四日）

给臧克家[1]的信

（一九六一年四月二十四日）

克家同志：

    来信及附文收到。此事不忙，待我返京面谈再作决定为宜。我颇有一些
事想同你谈一谈。

    祝健进！

                                       毛　泽　东
                                     四月廿四日杭州
                                     根据手稿刊印。

  注　释

    〔１〕　臧克家，当时任中国作家协会书记处书记、《诗刊》主编。

第474页


关于起草召开中央工作会议的通知给邓小平的信（一九六一年四月二十五日）

关于起草召开中央工作会议[1]的
通知给邓小平[2]的信

（一九六一年四月二十五日）

小平同志：

    请你起草一个召开中央工作会议的通知，各中央局，各省、市、区党委
的负责同志于五月十五日到达北京，农村人民公社工作条例起草委员会的委
员们（列举名单，照广州原样）则于五月九日到达北京。此次会议的任务是
继续广州会议[3]尚未完成的工作：收集农民和干部的意见，修改工作条例
六十条[4]和继续整“五风”[5]，不讨论工业和城市整风问题，或者只在会
议末尾略为讨论一下，这个问题留待七月会议[6]上去讨论。为此，到会各
同志，应利用目前这一段时间，对农村中的若干关键问题（食堂问题、粮食
问题、供给制问题、自留山问题，山林分级管理问题，耕牛、农具大队有好
还是队有好问题，一、二类县、社、队全面整风和坚决退赔问题，反对恩赐
观点、坚决走群众路线问题，向群众请教、大兴调查研究之风问题，恢复手
工业问题，恢复供销合作社问题）进行重点调查，下十天至十五天苦工夫，
向群众寻求真理，以便五月会议能比较彻底地完成上述任务。

    此通知，请你找田家英[7]同志合作起草。今天晚上我们谈好，明天用
电报发出，是为至盼！

                                       毛　泽　东
                                  四月二十五日上午九时

                              根据《毛泽东书信选集》刊印。
                              已编入《毛泽东周恩来刘少奇朱
                              德邓小平陈云思想方法工作方法
                                   文选》。（有手稿）

  注　释

    〔１〕　这次中共中央工作会议后来于一九六一年五月二十一日至六月
十二日在北京举行。

    〔２〕　邓小平，当时任中共中央总书记。

    〔３〕　指一九六一年三月十五日至二十三日在广州举行的中共中央工
作会议。

    〔４〕　指一九六一年三月在广州举行的中共中央工作会议上讨论并通
过的《农村人民公社工作条例（草案）》，共六十条。

    〔５〕　指“共产风”、浮夸风、命令风、干部特殊风和对生产瞎指挥
风。

    〔６〕　指原计划在一九六一年七月召开的中共中央工作会议，后来于
八月二十三日至九月十六日在庐山举行。

    〔７〕　田家英，当时任中共中央政治研究室副主任、毛泽东的秘书。


同亚非外宾的谈话（一九六一年四月二十七日）

同亚非外宾[1]的谈话

（一九六一年四月二十七日）

    毛主席对非洲、阿拉伯各国人民反对帝国主义的斗争表示深切的同情和
支持。毛主席指出当前的国际形势对非洲、亚洲、拉丁美洲人民的反帝斗争
是非常有利的。毛主席说，对帝国主义进行斗争当中，采取正确的路线，依
靠工人、农民，团结广大的革命知识分子、小资产阶级和反对帝国主义的民
族资产阶级以及一切爱国反帝力量，紧紧地联系群众，就有可能取得胜利。
毛主席指出，革命政党和力量，在开始时都是处于少数地位的，但最有前途
的就是他们。

    毛主席严厉地谴责美帝国主义对古巴的侵略，并指出，美国帝国主义迫
不及待地进攻古巴，再一次在全世界面前揭露了它的真面目，说明了肯尼迪
政府只能比艾森豪威尔政府更坏些，而不是更好些。美国帝国主义利用联合
国作为工具侵略刚果[2]和杀害卢蒙巴[3]的罪行，将非洲人民对美国帝国主
义的认识进一步提高了。

    毛主席表示，最近万隆亚非团结会议[4]上表达的亚洲、非洲人民同拉
丁美洲人民加强团结的愿望，是好的，对世界人民反帝国主义斗争的共同事
业是有益的。

    毛主席说，中国人民把亚洲、非洲、拉丁美洲人民的反帝国主义斗争的
胜利看作是自己的胜利，并对他们的一切反帝国主义、反殖民主义的斗争给
以热烈的同情和支持。

    根据一九六一年四月二十九日《人民日报》新闻稿刊印。

  注　释

    〔１〕　毛泽东在杭州接见的亚非外宾有：全非人民大会秘书长阿卜杜
拉耶·迪亚洛，几内亚民主党政治局委员卡马拉·本加里，几内亚共和国政
府计划部副主任索·玛玛杜，几内亚教师工会总书记凯塔·库曼迪安，约旦
国家社会党总书记夏菲克·伊尔希达特，南非非洲人国民大会全国执行委员
会委员坦尼逊·马基瓦尼，乌干达教师工会书记埃·奥·奥格瓦拉古尔，塞
内加尔非洲独立党支部第一书记夏尔·加雷尔，北罗得西亚联合民族独立党
东方省主席阿·菲·班达，肯尼亚非洲民族联盟参加新德里世界和平理事会
会议代表保罗·纳勃特·姆渥克等。接见时间，从一九六一年四月二十七日
晚十一时到翌日凌晨零时三十分。

    〔２〕　这里的刚果，指当时的刚果（利），即今扎伊尔。

    〔３〕　卢蒙巴，原任刚果（利）第一任总理。一九六○年十月遭联合
国军软禁，一九六一年一月被杀害。

    〔４〕　指一九六一年四月十日至十三日在印度尼西亚万隆举行的亚非
人民团结组织理事会第四届会议。

第477-478页


对杨朔《樱花雨》一文的批语（一九六一年四月）

对杨朔《樱花雨》一文的批语[1]

（一九六一年四月）

    江青阅，好文章。阅后退毛。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　《樱花雨》是著名散文作家、中国作家协会理事杨朔写的一篇
旅日游记，载于一九六一年四月二十九日《人民日报》第八版。文章把美军
在日本的势力比作摧残樱花的风雨，而把日本人民比作在风雨中开放的樱花。
毛泽东的批语，写在这篇文章的标题旁。

第479页


为推迟召开中央工作会议起草的通知和批语（一九六一年五月四日）

为推迟召开中央工作会议[1]
起草的通知和批语

（一九六一年五月四日）

                                一

各中央局，各省、市、区党委：

    五月中央工作会议时间，因有几省负责同志提议推迟几天召开，以便多
做几天调查研究工作，向群众寻求真理。中央认为可以推迟几天。现决定：
起草委员会各同志于五月十五日到达北京，各中央局，各省、市、区党委第
一书记及其助手，于五月二十日到达北京。特此通知。

                                        中　　央
                                   １９６１年５月４日
                                  根据毛泽东手稿刊印。

                                二

小平[2]同志：

    此件[3]请你与在京各同志商酌。如以为可，即用电报发出。

                                       毛　泽　东
                                    五月四日上午三时
                                     根据手稿刊印。

  注　释

    〔１〕　这次中共中央工作会议后来于一九六一年五月二十一日至六月
十二日在北京举行。

    〔２〕　小平，即邓小平，当时任中共中央总书记。

    〔３〕　指本篇一。

第480-481页


对张平化关于湖南工作来信的批语（一九六一年五月五日）

对张平化[1]关于湖南工作
来信的批语

（一九六一年五月五日）

小平[2]同志：

    此信[3]请印发中央常委、书记处各书记。五月工作会议[4]时，是否印
发到会各同志，那时再定。[5]这信是一封中肯而又真诚的信，是一封很好
的信。

                                       毛　泽　东
                                   五月五日，在上海。
                                     根据手稿刊印。

  注　释

    〔１〕　张平化，当时任中共湖南省委第一书记。

    〔２〕　小平，即邓小平，当时任中共中央总书记。

    〔３〕　指张平化一九六一年四月十四日给毛泽东、刘少奇等的信。信
中说，主席四月十一日给汪东兴同志的信，已印发省委书记处各同志，并在
省委常委和各地（市）委书记会议上作了传达和讨论。半年来我省的整风整
社运动有一定成效，但只在一些动手较早、领导效强的重点县做得比较好，
大部分地区还不彻底，一部分地区甚至根本没有解决问题。其根本原因是没
有充分发动群众贯彻党的政策。在我们的实际工作中，存在着两种错误：第
一是恩赐观点。不少的地方不是真正依靠群众、发动群众，由群众当家作主
来解决问题，而是由少数人站在上面“发政施仁”。第二是主观主义。我们
有若干政策性的具体措施是脱离实际、脱离群众的。例如过分强调办公共食
堂、供给部分过大、征购任务过重等。所有这些错误，应当由省委、首先应
当由我负主要责任。

    〔４〕　这次中共中央工作会议后来于一九六一年五月二十一日至六月
十二日在北京举行。

    〔５〕　一九六一年六月一日，毛泽东批示将这封信连同有关湖南工作
的其他三封信一起印发给当时正在北京举行的中共中央工作会议。参见本册
第５１０页《印发关于湖南工作的四封信的批语》。

第482-483页


关于调查研究工作给李井泉、陈正人的信（一九六一年五月六日）

关于调查研究工作
给李井泉、陈正人[1]的信

（一九六一年五月六日）

四川省委李井泉同志，并转
简阳平泉公社陈正人同志：

    陈正人同志五月一日给我的信收到，很高兴。再去简阳做一星期，最好
是两星期的调查，极为有益。井泉同志：你为什么不给我写信呢？我渴望你
的信。你去调查了没有？中央列举了一批调查题目[2]，是四月二十五日通
知你们的。五月四日又发了一个通知[3]，将会期推迟到五月二十号，以便
有充分调查研究的时间，将那批问题搞深搞透，到北京会议[4]时，比起广
州会议[5]来，能够大进一步。我在这里还有一个要求，要求各中央局，各
省、市、区党委第一书记同志，请你们在这半个月内，下苦功去农村认真做
一回调查研究工作，并和我随时通信。信随便写，不拘形迹。这半个月希望
得到你们一封信。如果你们发善心，给我写信，我准给你们写回信。

    此信并告中央。

                                       毛　泽　东
                                一九六一年五月六日于上海

    你们来信，用保密电话直达我的住地及火车上，勿误为要。

                         根据《毛泽东书信选集》刊印。（有手稿）

  注　释

    〔１〕　李井泉，当时任中共中央西南局第一书记、四川省委第一书记。
陈正人，当时任农业机械部部长。

    〔２〕　指中共中央一九六一年四月二十五日通知中提出的关于当时农
村工作中的若干关键问题的调查题目。这些题目包括食堂问题，粮食问题，
供给制问题，山林分级管理问题，给农民留一定数量的柴山作为自留山问题，
三包一奖问题，耕牛、农具归大队所有好还是归生产队所有好的问题，一、
二类县、社、队全面整风和坚决退赔问题，恢复手工业问题，恢复供销合作
社问题以及其他问题。

    〔３〕　见本册第４８０页《为推迟召开中央工作会议起草的通知和批
语》之一。

    〔４〕　指后来于一九六一年五月二十一日至六月十二日在北京举行的
中共中央工作会议。

    〔５〕　指一九六一年三月十五日至二十三日在广州举行的中共中央工
作会议。

第484-485页


转发周恩来关于公共食堂等问题调查汇报的批语（一九六一年五月七日）

转发周恩来关于公共食堂
等问题调查汇报的批语

（一九六一年五月七日）

    此报[1]发给各中央局，各省、市、区党委参考。

                                       毛　泽　东
                              五月七日上午四时四十分于上海
                                     根据手稿刊印。

  注　释

    〔１〕　指周恩来一九六一年五月七日给毛泽东的电话汇报的记录稿。
周恩来在汇报中说，我到邯郸已有五天了，五天中找了一些公社、大队、小
队干部和社员谈话，开了座谈会，有四个问题需要汇报。（一）食堂问题。
绝大多数甚至于全体社员（包括妇女和单身汉）都愿意回家做饭。我正在一
个食堂搞试点，解决如何把食堂解散好和安排好社员回家吃饭的问题。（二）
社员不赞成供给制，只赞成把五保户包下来和照顾困难户的办法。（三）社
员群众迫切要求恢复高级社时的评工记分办法，并有所发展。具体做法是，
包产到小队，以产定分，包活到组。这样才能够真正实现多劳多得的原则。
这个办法势在必行。（四）邯郸专区旱灾严重，看来麦子产量很低，甚至有
的颗粒无收，棉花和秋季作物还有希望。目前最主要的问题是恢复人力和畜
力问题。


关于下连队调查极为有用给林彪的批语（一九六一年五月七日）

关于下连队调查极为有用
给林彪[1]的批语

（一九六一年五月七日）

徐业夫[2]同志：

    请用电话告林彪同志：他在四、五两月给我的两封信都收到了。五月去
杨村七天，下连调查，极为有用，所提出的问题都是有益的。十天后，我返
京找他长谈一次（两小时）。请他好好保养身体，是为至要，是为至要。

                                       毛　泽　东
                              １９６１年５月７日，在上海。
                                     根据手稿刊印。

  注　释

    〔１〕　林彪，当时任中共中央副主席、中央军委副主席、国务院副总
理。

    〔２〕　徐业夫，当时任毛泽东的机要秘书。

第487页


转发李井泉关于粮食问题来信的批语（一九六一年五月九日）

转发李井泉[1]关于
粮食问题来信的批语

（一九六一年五月九日）

    李井泉同志此信[2]，发给各中央局，各省、市、区党委，供参考。

                                       毛　泽　东
                          １９６１年５月９日上午２时，于上海。
                                     根据手稿刊印。

  注　释

    〔１〕　李井泉，当时任中共中央西南局第一书记，四川省委第一书记。

    〔２〕　指李井泉一九六一年五月八日关于粮食问题给毛泽东的信。信
中说，关于粮食问题，我在南充、内江两地同干部、社员谈话和座谈时，听
到的反映都比较强烈，主要是感到口粮标准低，要求增加口粮；按高级社时
的分配办法，实行粮食三定；口粮按人口分配后，多余的粮食按劳动工分分
配；及早宣布、固定国家征购任务。在我省两年来粮食比较困难的情况下，
这个要求的出现是很自然的，也是合理的，这需要在小春分配中解决，以利
于大春生产，争取今年的粮食丰收。我们对于粮食分配的原则是：大队统一
掌握粮食，各级共同负责保管，按低标准供应，分期分批到户，超产队适当
增加口粮，奖励粮按照工分分配。

第488页


转发胡乔木关于湖南调查来信的批语（一九六一年五月九日）

转发胡乔木[1]关于
湖南调查来信的批语

（一九六一年五月九日）

    胡乔木同志此信[2]，发给各中央局，各省、市、区党委，供参考。

                                       毛　泽　东
                          １９６１年５月９日上午３时，于上海。
                                     根据手稿刊印。

  注　释

    〔１〕　胡乔木，当时任中共中央书记处候补书记、毛泽东的秘书。

    〔２〕　指胡乔木一九六一年五月八日给毛泽东的信。信中说，我们调
查组最近同湖南省委一起，对农业六十条提出了初步的修改意见，准备再调
查一下以前没有很多了解的商业和手工业问题。现将最近调查情况简要报告
如下：一、食堂问题。韶山公社食堂已由原有的一百一十二个减为六个，其
中五个不久以后都将不办，另一个不分自留地，不搞家庭副业，恐怕也难持
久。对于在短短的三天时间内基本上解决全公社的食堂问题，群众反映的热
烈程度难以想象，有的甚至说这是“第二次解放”。湖南省委对解决食堂问
题决心很大，预计最近即可在全省范围内解决。二、农村商业问题。省委已
决定原韶山的五个公社作成立供销合作社的试点。原供销部的工作人员虽对
由国家干部转为集体干部感到震动，但显著改变了对社员顾客的态度，马上
到各生产队去征求意见。韶山供销社最近即可成立，属公社领导，独立核算。
三、农村手工业问题。为了调动手工业工人的积极性，恢复市场供应，中南
局各省委都决定，恢复手工业生产合作社。我们建议各省都可以进行一些试
点工作。四、城市居民食堂问题。我们在湘潭市调查发现，这类食堂实际上
是强迫参加的，问题的严重程度不下于农村。湘潭市委已就这个问题写了专
题报告，省委准备在最近迅速解决这个问题。五、国营工厂企业参加和领导
城市人民公社问题。这样做势必要增加人员，分散精力，实在困难，而且对
附近农村的生产也往往会带来不良的后果。六、我们在长沙还附带问了一些
城市工商业调查和城市整风的情况。这方面确有很多重大的方针政策问题，
迫切要求解决。对此，需要进行专门深入的调查。

第489-490页


关于胡乔木推迟返京、继续调查的批语（一九六一年五月九日）

关于胡乔木[1]推迟返京、
继续调查的批语

（一九六一年五月九日）

湖南省委转胡乔木同志：

    你的信[2]收到，很有用，已发各中央局，各省、市、区党委参考。你
继续在湘鄂两省就那几个问题进行调查，很有必要。五月十五日返京的计划，
还可以改为五月二十日到京。小平[3]同志：起草委员会各委员到京时间不
必提早，仍以五月十五日到京为宜，使他们可以多作几天调查工作。胡乔木
同志则宜于五月二十日到京，因为他提出了几个新问题，须作较详的调查。

                                       毛　泽　东
                                   五月九日下午四时半
                                     根据手稿刊印。

  注　释

    〔１〕　胡乔木，当时任中共中央书记处候补书记、毛泽东的秘书。

    〔２〕　指胡乔木一九六一年五月八日给毛泽东的信。参见本册第４８
９　４９０页注〔２〕。

    〔３〕　小平，即邓小平，当时任中共中央总书记。

第491页


转发邓小平、彭真关于调查农村人民公社几个问题来信的批语（一九六一年五月十三日）

转发邓小平、彭真[1]关于调查
农村人民公社几个问题来信的批语

（一九六一年五月十三日）

    此信[2]发给各中央局，各省、市、区党委，供参考。

                                       毛　泽　东
                                  １９６１年５月１３日
                                     根据手稿刊印。

    注　释

    [1]　邓小平，当时任中共中央总书记、国务院副总理。彭真，当时任
中共中央书记处书记、北京市委第一书记、北京市市长。

    [2]　指邓小平、彭真一九六一年五月十日给毛泽东的信。信中说，根
据我们直接领导的五个调查组（在顺义、怀柔）和北京市委的工作组在北京
近郊及各县一个多月的调查情况来看，贯彻执行中央关于农村人民公社十二
条、农业六十条指示后，农民群众的生产积极性已有很大提高，但要进一步
全面调动农民的积极性，有许多措施还需要改进，有些政策要加以端正。一、
关于调整社队规模问题。北京近郊和各县生产大队、生产队规模都已调整了，
社也大部分调整完毕。多数是万把人一个社，大队一般以村为单位，生产队
一般是五十户左右。实行责任制，使农民心里有了底，大大提高了社员的生
产积极性。二、关于粮食征购和余粮分配问题。多数生产队赞成对包产部分
购九留一，对超产部分购四留六。对包产指标高的队，超产粮的征购比例也
可以低于百分之四十。征购后的余粮，应绝大部分按劳动工分分给社员，鼓
励他们像经营自留地一样，在集体经营的土地上精耕细作、积极施肥。三、
关于供给制问题。现在实行的三七开供给制，带有平均主义性质，害处很多。
废除这种供给制，只对五保户生活和困难户补助部分实行供给。这样不仅可
以更好地解决五保户和困难户的问题，而且可以大大提高劳动分值，更好地
贯彻按劳分配原则，调动社员的生产积极性。四、关于“三包一奖”和评工
记分问题。凡是几年来年年增产的单位，多是大体上坚持执行“三包一奖”
和评工记分制度的，一些实行“死分死记”或“死级活评”的单位，因没有
执行按劳分配原则，一般都减了产。五、关于食堂问题。这个问题比较复杂，
不能像供给制一样一刀两断地下决心，要走群众路线，完全根据群众自愿。
今后要办食堂的，一般应把食堂的经济核算同生产队分开，即把生产队的分
配和社员的生活消费分开。食堂不要大了，应办小型的或自愿结合的。六、
关于耕畜和农具的所有制问题。普遍主张农具归生产队所有，多数主张牲畜
折价归生产队所有。牲畜归生产队所有，可以加强社员对牲畜的爱护，减少
死亡，同时繁殖也会较快。七、关于供销社和手工业、家庭副业问题。对于
手工业和家庭副业，必须大力恢复和发展。为此，又必须迅速恢复和健全供
销社的工作，供应原料、工具，推销产品，组织生产。

第492-493页


转发张平化关于农村调查来信的批语（一九六一年五月十四日）

转发张平化[1]关于
农村调查来信的批语

（一九六一年五月十四日）

    此信[2]转发各中央局，省、市、区党委，供参考。张平化同志：你的
这封信，可发湖南全省各地、市、县、社党委研究，仿照办理。都要坚决走
群众路线，一切问题都要和群众商量，然后共同决定，作为政策贯彻执行。
各级党委，不许不作调查研究工作。绝对禁止党委少数人不作调查，不同群
众商量，关在房子里，作出害死人的主观主义的所谓政策。

                                       毛　泽　东
                             １９６１年５月１４日，于天津。

                              根据手稿刊印。已节编入《毛泽
                              东书信选集》、《毛泽东周恩来
                               刘少奇朱德邓小平陈云思想方
                                   法工作方法文选》。

  注　释

    〔１〕　张平化，当时任中共湖南省委第一书记。

    〔２〕　指张平化一九六一年五月十三日给毛泽东的信。信中说，从五
月二日起，我同一个调查组在浏阳县文家市公社大江大队作调查，同时在文
家市作恢复手工业合作社和供销社的试点。大江大队经过整风整社后，“五
风”基本上纠正了，但遗留问题还不少。群众对农业六十条非常欢迎，对小
自由表现非常积极，听到食堂可以不办，认为是“松了绑”，但对于具体生
产能不能搞好还是信心不足，一些人主张分田到户。有人说：“共产党是走
群众路线的，现在两条群众路线，已经走了一条，食堂可以不办了，还有一
条，就是分田到户，迟早也是要走群众路线的。”产生上述情况的原因，第
一是近几年平均主义的错误和瞎指挥风给农民带来了严重的损失，使一部分
人对集体生产丧失了信心；第二是一部分富裕中农原来就是勉强加入合作社
的，平常不敢说出真心话，现在有了一定的市场，又敢说了；第三是按劳分
配原则两三年没有贯彻执行，现在强调“多劳多得、多劳多吃”是大得人心
的，但如何实现这个原则，还没有一套积极的措施。整风整社没有及时地把
高级社时期行之有效的定额管理和评工计分制度加以切实恢复和改进。为此，
我们协同公社、大队干部采取了如下措施：一、大搞“一年早知道”运动，
主要内容是四包落实。除包产、包工、包成本外，还加上一个包上交。二、
春收作物超产全奖兑现。三、在具体贯彻按劳分配原则的同时，进行耐心的
说服工作，用事实说明集体生产的好处和分田到户的坏处。我们调查组的同
志，一面同群众商量办法，一面检讨实际工作中的错误，对基层干部和群众
不乱扣“资本主义思想”、“自私自利”、“右倾保守”等帽子。我们认为，
大江大队的问题有一定的普遍意义，在整风整社之中及其以后，一定要抓紧
落实按劳分配的各项积极措施，这样才能纠正平均主义，坚持社会主义，从
正面引导农民走集体生产、共同富裕的道路，而不走单干的老路。

第494-495页


转发李井泉关于恢复供销合作社试点工作来信的批语（一九六一年五月十五日）

转发李井泉[1]关于恢复
供销合作社试点工作来信的批语

（一九六一年五月十五日）

                                一

    此件[2]发给各中央局，各省、市、区党委，供参考。

                                       毛　泽　东
                                  １９６１年５月１５日

    另印发到会[3]各同志。

                                     根据手稿刊印。

                                二

    小平[4]阅后发。

    用保密电话。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　李井泉，当时任中共中央西南局第一书记、四川省委第一书记。

    〔２〕　指李井泉一九六一年五月十三日关于恢复供销合作社试点工作
情况给毛泽东的信。信中说，关于恢复供销合作社的问题，我们在南充县新
民区结合整风进行了试点工作。这个区的供销合作社于一九五八年春同国营
商业进行了合并，不久又将原来由小商贩组织起来的合作企业打乱合并，与
国营商业统一核算，实际上过渡为国营商业性质。这些改变，在加强统一管
理，增加国家部分收入，支援工业大跃进方面，都起了积极作用，但也带来
了不同程度的脱离群众，阶级界限不清，部分物资城乡交流不畅，经营管理
水平降低等不利于生产发展的消极因素。第一，国、合商业合并前，供销合
作社指导集体经济的一套行之有效的经济活动办法，如合同，奖励、留量、
返还、民主评级、协商议价等减少了，更多地搬用了国营商业的计划调拨、
统购、派购的工作方法，这就使某些干部更容易滋长强迫命令和不等价交换
的恶劣作风和行为；在农产品采购中，估买估卖、压级压价、掠夺农民。第
二，国、合商业合并前，供销合作社要定期召开社员代表会议，理、监事会
议，报告工作，检查缺点。现在，这一套民主管理制度也无形中废止了，削
弱了群众对供销社购销业务工作的支持和监督。第三，小商贩合作企业性质
改变后，在工资制度上，一般实行了平均主义的固定工资制，这就助长了很
大一部分小商贩的消极经营思想，使服务质量降低，小商品经营减少，影响
城乡物资交流，甚至营业亏本。特别是混在小商贩中的资产阶级分子、反革
命分子和坏分子，一部分也转入了国营企业内部，使得国营商业队伍更加不
纯。我们认为，在当前我国几种不同性质经济并存的情况下，还不能立即采
用单一的全民所有制的办法，来全部地、直接地解决全民与集体经济之间的
分配关系问题。事实证明，这样做也是不能完全适应的。为了更好地促进国
营经济与人民公社经济，发挥集体商业的纽带和桥梁作用，恢复集体所有制
的供销合作社，是完全必要的。同时，为了适应当前农村副业和集市贸易的
情况，应加强对小商贩的利用改造，对小商贩的组织也要作相应的调整。

    〔３〕　指一九六一年五月二十一日至六月十二日在北京举行的中共中
央工作会议。

    〔４〕　小平，即邓小平，当时任中共中央总书记。

第496-498页


对王任重关于湖南省三级干部会议情况来信的批语（一九六一年五月十五日）

对王任重关于湖南省三级干部
会议情况来信[1]的批语

（一九六一年五月十五日）

    印发政治局常委、书记处书记各同志。

                                       毛　泽　东
                                       五月十五日

    原件退毛。

                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央中南局第二书记、湖北省委第一书记王任重一九六
一年五月十日关于湖南省委三级干部会议情况给毛泽东的信。信中说，湖南
省委三级干部会议已于四月二十六日结束。通过这次会议，大家感到思想解
放了，苦闷消除了，心情舒畅了。地委书记们认为，过去上边规定的框框太
多、太死，束缚了人们的头脑，同时也要求今后划几条大杠杠，使大家有所
遵循，不致左右为难。省委第一书记张平化同志在会上检查了省委领导工作
中的缺点错误，到会同志感到满意。从这次会议看来，湖南的主要问题是：
第一，一九五九年庐山会议以后，反右倾斗争是非界限不清，一部分好同志
被打击，党内斗争中出现的偏向没有及时纠正，使得强迫命令的作风发展起
来，造成了十分严重的后果。第二，对一九五九年粮食估产过高，征购、外
调过多，导致农民口粮下降，挫伤了生产的积极性。这也是一九六○年减产
的主要原因之一。第三，一九六○年生产上的瞎指挥，是造成农业减产的另
一个主要原因。第四，一九五九年大办水利时缺乏必要的控制，有些大中型
水利工程事先没有经过勘查设计，结果劳民伤财，没有用处。这次会议对几
个重大政策问题作了决定：第一，粮食征购五十亿斤稻谷，外调五至六亿斤
大米。第二，农业税定为百分之十，超过的一律减下来。第三，生产大队从
可分配部分抽出百分之五左右供给五保户，照顾困难户，其余全部按劳分配。
第四，食堂绝大部分已经散伙了，只有少数地方还有农忙食堂。

第499-500页


转发阎红彦关于调查农村人民公社几个问题来信的批语（一九六一年五月十六日）

转发阎红彦[1]关于调查农村
人民公社几个问题来信的批语

（一九六一年五月十六日）

                                一

    阎红彦同志此信[2]写得很好。他的调查方法也是好的，普遍与个别相
结合。发给各中央局，各省、市、区党委，供参考。

                                       毛　泽　东
                                  １９６１年５月１６日

                                二

小平[3]同志：

    此信请你阅后，用保密电话发去，另印发到会[4]各同志。

                                       毛　泽　东
                                   五月十六日下午三时
                                     根据手稿刊印。

  注　释

    〔１〕　阎红彦，当时任中共中央西南局书记处书记、云南省委第一书
记。

    〔２〕　指阎红彦一九六一年五月九日给毛泽东的信。信中说，从四月
十六日起，我在思茅地区作了些调查研究，参加了普洱、景谷两县的县委扩
大会议，同一些公社、大队、生产队的干部进行了座谈，并找了若干社员听
取意见。现将几个主要问题报告如下：一、社队规模问题。我省的社队规模，
一般都是偏大的。我觉得，解决这个问题，必须考虑居住条件、经济联系、
民族关系，该大就大，该小就小。山区应基本上以村寨为基本核算单位。在
一个公社内，可以有的核算单位是大队，有的是生产队。以调查和试点推算，
预计全省调整后，社队都将增加两倍以上。二、公共食堂问题。群众反映很
强烈。我重点调查了三个食堂，群众意见主要有三条：一是浪费大，二是平
均主义，三是办食堂和发展私人养猪、家庭副业有矛盾。省委其他同志所作
的几十个食堂调查，都说明了同样的情况。省委考虑还是根据群众自愿，不
能有任何勉强，群众真正要办的就办，群众真正不愿办的就不办。当然即使
要散，也要有准备地散，避免发生混乱。三、关于分配“三七开”问题。根
据我的调查，多数地区群众都不主张实行部分供给制，但都一致同意包五保
户，照顾困难户，其开支大体占总收入的百分之二至三，最多不超过百分之
五。这实际上是扩大公益金的办法。一部分地区群众仍愿意除包五保户、照
顾困难户外，对全体社员实行部分粮食供给制，供给部分大体上也只占到分
配给社员部分的百分之十至十五。我觉得上面两种办法都可以实行，全省不
必强求一律。四、耕牛、大农具的所有制问题。多数意见是归生产队所有，
我认为这样做对大队并无损害，还可以大大加强生产队的责任心和积极性。
五、山林分级管理问题。现在的问题一是所有权不清、责任不明，二是管理
制度废弛。调查中大家认为只要迅速确定林权，明确所有制，加强管理，山
林恢复起来很快。六、实物分配问题。社员要求实物按工分分配，多劳多吃。

    〔３〕　小平，即邓小平，当时任中共中央总书记。

    〔４〕　指一九六一年五月二十一日至六月十二日在北京举行的中共中
央工作会议。

第501-503页


对《关于“调查研究”的调查》一文的批语和修改（一九六一年五月二十八日、三十日）

对《关于“调查研究”的调查》一文
的批语和修改[1]

（一九六一年五月二十八日、三十日）

                                一

    此件[2]印发工作会议[3]各同志。同时印发中央及国家机关各部门各党
组。派调查组下去，无论城乡，无论人多人少，都应先有训练，讲明政策、
态度和方法，不使调查达不到目的，引起基层同志反感，使调查这样一件好
事，反而成了灾难。

                                       毛　泽　东
                                  １９６１年５月２８日

                                二

    此件，请中央及国家机关各部门各党组，各中央局，各省、市、区党委，
一直发到县、社两级党委，城市工厂、矿山、交通运输基层党委，财贸基层
党委，文教基层党委，军队团级党委，予以讨论，引起他们注意，帮助下去
调查的人们，增强十少，避免十多。如果还是如同下去长辛店铁道机车车辆
制造工厂做调查的那些人们，实行官僚主义的老爷式的使人厌恶得透顶的那
种调查法，党委有权教育他们。死官僚不听话的，党委有权把他们轰走。同
时，请将这个文件，作为训练调查组的教材之一。

                                       毛　泽　东
                                  １９６１年５月３０日
                                     根据手稿刊印。

                                三

    目前我们许多领导机关热烈响应毛主席的号召，纷纷派出调查组深入基
层，这种情况是很好的。有些人过去没有做过调查工作，现在工作里出了很
多毛病，在未经过派出的机关、党委对他们进行严格训练，对政策、态度和
方法等方面反复讲明，并有一个强有力的组长以前，出毛病、闹笑话、成灾
难，一定是难免的。

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　本篇三中用宋体字排印的是毛泽东加写和改写的文字。

    〔２〕　指中共中央办公厅秘书室工作人员戚本禹一九六一年五月十二
日写的《关于“调查研究”的调查》材料。材料说，我们下放到长辛店机车
车辆厂的几位同志，利用业余时间摸了一下各级领导机关来该厂做调查工作
的情况，发现去冬来厂做调研的，简直是凤毛麟角，而今春来的却如雨后春
笋。总的说来，这些调查组来厂后，一方面帮助领导上了解了一些情况，另
一方面也帮助工厂做了一些事情，工作是有成绩的。但在调查工作中，也比
较普遍地存在着“十多十少”的问题：（１）一般干部挂帅的多，领导干部
挂帅的少。（２）漫无边际的多，充分准备的少。（３）浮在上面的多，深
入下层的少。（４）昂首望天的多，当小学生的少。（５）晃晃悠悠的多，
参加劳动的少。（６）吃小食堂的多，吃大食堂的少。（７）住招待所的多，
住工人宿舍的少。（８）干干净净的多，满身油腻的少。（９）带走的东西
多，留下的东西少。（１０）“十月怀胎”的多，“一朝分娩”的少。调查
研究是一项艰苦的工作，也是一项严肃的工作，要真正做好，首先要有正确
的态度和方法。调查研究是为了解决问题，而不是为了镀一层好看的金颜色，
因此每一个做调查研究的同志，都必须严格按照毛主席的指示办事，脚踏实
地、扎扎实实地深入下去，和群众打成一片，以求真正了解一些实际情况，
解决一些实际问题。五月二十七日，中共中央政治研究室副主任、毛泽东的
秘书田家英为报送这一调查材料给毛泽东写的报告中说：“这个材料提出了
一些在大兴调查研究之风中间值得注意的问题。这些年来，我们的队伍很大
地扩大了，人员复杂，作风不纯，有些很好的事，在某些地方，某种场合，
往往办成不好的事。”本篇一就写在田家英的报告上。毛泽东批示印发这个
材料时，拟题为《调查成灾的一例》。

    〔３〕　指一九六一年五月二十一日至六月十二日在北京举行的中共中
央工作会议。

第504-506页


转发农村商业要办活一点的调查材料的批语（一九六一年五月二十九日）

转发农村商业要办活一点的
调查材料的批语

（一九六一年五月二十九日）

    印发工作会议[1]各同志。我看了这个谈商业的文件[2]，也觉得很好，
可发到县、社两级讨论。

                                       毛　泽　东
                                      五月二十九日

    尚昆[3]办。

                                     根据手稿刊印。

  注　释

    〔１〕　指一九六一年五月二十一日至六月十二日在北京举行的中共中
央工作会议。

    〔２〕　指共青团中央第一书记胡耀邦带领的中共中央机关和辽宁省委
调查组一九六一年五月五日写的调查材料之四，题为《农村商业要办活一点》
。材料说，我们会同省、市商业部门的同志，在海城牛庄公社和其他一部分
社队，对农村商业工作进行了一些调查。在这期间，鞍山市又召开了一次财
贸工作会议，参加会议的同志也反映了不少意见。一、关于农村商业体制问
题：（１）改变农村商业体制势在必行。自一九五八年公社化以后，农村商
业工作就由两条腿（国营商业和供销社商业）变成为一条腿，由两种所有制
（全民所有制与集体所有制）变成为一种所有制，农村的商品交易就由包括
集市贸易在内的三条渠道变成为一条渠道。从最近两年多的情况可以看出，
所有购销业务统统由国营商业独家包揽经营，是害多利少的。作为商品生产
者的集体和个人之间，不能直接交换自己的任何产品，这既不方便于消费，
也不利于生产；国营商业部门实行统一牌价，价格不尽合理，影响社员个人
和集体物资的出售，造成人为的紧张；基层商业部门面向群众，为生产和生
活服务的工作，做得不及以前了；社员群众对于供销社的关系已经疏远，不
关心、监督和支持了，供销社经营管理水平也因此而下降了。（２）改变体
制的几种意见：第一种意见是国营商业的性质不变，加上一条民主管理、群
众监督。这是一部分基层商业工作人员提出的办法。第二种意见是国营商业
吸收集体和个人的投资，增加集体所有制的成分。这是商业部门一部分中层
干部的想法。第三种意见是恢复供销社的原有性质，改变为集体所有制的企
业。农民一致同意这种办法。看来，第三种意见是一种比较彻底解决问题的
方案。（３）国营商业与集体商业要有适当的分工。分工应当以刺激商品生
产、活跃农村市场和便利群众购销为原则。办法可以灵活多样，因地制宜，
对集体商业的活动，不宜限制太多太死。（４）必须贯彻执行勤俭经商的原
则。二、怎样把农村商业工作做活一点？解决体制问题是一个根本环节，在
政策上作某些调整也很重要。大家反映的意见如下：第一，要求适当调整农
副产品的购留比例，以奖励生产。第二，不可统得太多，管得太死。第三，
调整某些商品的价格。目前有一些农村手工业品的收购价格，甚至还没有原
料费高。第四，设法减少商品的迂回运输。凡是农村需要而又能够生产的，
一般应就地加工。办法是逐步把农村的油坊、豆腐坊、粉坊、酒坊恢复起来。
第五，在某些商品的供应上，要求适当照顾农村的产妇、婴儿、病人和老人
的特殊需要。五月二十八日，中共中央政治研究室主任、毛泽东的秘书陈伯
达为报送这个材料写给毛泽东的报告中说：“读了胡耀邦同志带领的调查组
所写的这个材料，觉得非常好，可以在商业工作问题上，引人深思。”毛泽
东的批语，就写在陈伯达的报告上。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第507-509页


印发关于湖南工作的四封信的批语（一九六一年六月一日）

印发关于湖南工作的四封信的批语

（一九六一年六月一日）

    关于湖南工作的四封信[1]，印发工作会议[2]各同志研究。湖南的问题
[3]在各省、市、区大体相同，有普遍性，所以值得大家注意。

                                       毛　泽　东
                                   １９６１年６月１日
                                     根据手稿刊印。

  注　释

    〔１〕　指毛泽东一九六一年四月十一日关于请王任重（中共中央中南
局第二书记、湖北省委第一书记）、王延春（中共湖北省委书记处书记）来
湖南帮助解决农村工作中存在的一些问题给汪东兴（中共中央警卫局局长）
的信，见本册第４６５　４６６页；张平化（中共湖南省委第一书记）一九
六一年四月十四日关于湖南农村工作问题给毛泽东、刘少奇等的信，参见本
册第４８２　４８３页注〔３〕；王任重一九六一年五月十日关于湖南省委
三级干部会议情况给毛泽东的信，参见本册第４９９　５００页注〔１〕；
刘少奇一九六一年五月十一日关于在湖南进行调查研究的情况给毛泽东的信。
刘少奇的信中汇报了他在长沙福临公社天华大队和宁乡县花明楼公社炭子冲
大队调查到的一些情况，并对社员住房问题，退赔问题，巩固国家、集体和
个人所有制问题，在一部分乡村中建立公安派出所和巡回法庭问题，机关干
部、军官和职工在乡家属问题等，提出了具体的意见。

    〔２〕　指一九六一年五月二十一日至六月十二日在北京举行的中共中
央工作会议。

    〔３〕　参见毛泽东一九六一年四月十一日给汪东兴的信（本册第４６
５　４６６页）。信中讲到湖南农村工作中存在的问题有：“（一）对十二
条政策没有认真坚决去做，有些县群众没有真正发动，无蓬蓬勃勃之气，有
不敢讲话之风；（二）去冬十月至今，整整半年，五风没有普整，相当多的
地区，政权还没有从敌人手上夺过来。见事迟，抓得慢，以致春耕大忙临近，
在许多地区党还没有取得主动权。”

第510-511页


关于中央工作会议第二、三阶段日程安排的批语（一九六一年六月三日、四日）

关于中央工作会议第二、三阶段
日程安排的批语

（一九六一年六月三日、四日）

                                一

少奇、小平、彭真[1]同志：

    工作会议在讨论调查等四个问题，早已过去了。这是第一阶段。第二阶
段，讨论粮食、六十条、手工业条例、山林条例、商业条例[2]等五个问题
之后，还要讨论湖南工作的四封信[3]，调查组下去要遵守长辛店支部戚本
禹同志的十多十少问题所提出的意见[4]。这是第二阶段，大约七天（一号
起）可以够了（要休息一天）。第三阶段以四天时间讨论城市问题。五月廿
一日以来十几天时间的工作，讲一讲会取得了什么成绩，鼓足干劲，干下去。
再就是七月下旬或八月上旬（似以八月上旬为较好）庐山会议[5]的时间问
题和题目问题（城市整风和工业两个问题），一天就够了。这样８号或９号
就可以结束了。以上你们如果同意的话，就请通知各中央局同志转三大组各
同志。

                                       毛　泽　东
                                    六月三日上午十时
                                    根据修改件刊印。

                                二

    同意这样安排[6]，十二号结束会议。

                                       毛　泽　东
                                      六月四日上午
                                     根据手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记。彭真，当时任中共
中央政治局委员、中央书记处书记。

    〔２〕　六十条，指一九六一年三月在广州召开的中共中央工作会议上
讨论并通过的《农村人民公社工作条例（草案）》，共六十条。在这次北京
中央工作会议上，经过讨论和修改，形成为《农村人民公社工作条例（修正
草案）》，于六月十九日正式下发。手工业条例，指这次北京中央工作会议
上讨论并通过的《关于城乡手工业若干政策问题的规定（试行草案）》，六
月十九日，中共中央正式下发了这一草案。山林条例，指这次北京中央工作
会议上讨论并通过的《关于确定林权、保护山林和发展林业的若干政策规定
（试行草案）》，六月二十六日，中共中央正式下发了这一草案。商业条例，
指这次北京中央工作会议上讨论并通过的《关于改进商业工作的若干规定
（试行草案）》，六月十九日，中共中央正式下发了这一草案。

    〔３〕　指毛泽东一九六一年六月一日批示印发的关于湖南工作的四封
信，参见本册第５１０　５１１页注〔１〕。

    〔４〕　指戚本禹一九六一年五月十二日《关于“调查研究”的调查》
材料中提出的关于克服调查研究工作中“十多十少”问题的意见。参见本册
第５０５　５０６页注〔２〕。

    〔５〕　指后来于一九六一年八月二十三日至九月十六日在庐山召开的
中共中央工作会议，主要内容是讨论工业、粮食、财贸及教育等问题。

    〔６〕　一九六一年六月三日，邓小平请中共中央书记处候补书记、中
央办公厅主任杨尚昆向毛泽东转报如下建议：正在召开的北京中央工作会议，
“七号结束第二阶段，十一号结束城市工作（要四天），十二号庐山会议等
问题。故八、九号不能结束。如城市工作只讨论两天，则十号可以结束。”
对此，毛泽东写了一个批语，即本篇二。此外，他还将邓小平的建议拟题为
“四号热，九天工作安排问题”。后来这次会议于六月十二日闭幕。

第512-514页


对中央关于举办“抗大”式政治学校训练一批知识青年到农村工作的指示稿的批语（一九六一年六月四日）

对中央关于举办“抗大”式政治学校
训练一批知识青年到农村工作
的指示稿的批语

（一九六一年六月四日）

小平[1]同志：

    此件[2]请提交工作会议[3]讨论一下，如得同意，即可发出。

                                       毛　泽　东
                                        六月四日
                                     根据手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记。

    〔２〕　指中共中央文教小组根据刘少奇的意见于一九六一年五月十五
日代中央起草的关于举办“抗大”式政治学校训练一批革命的知识青年派到
农村工作的指示草稿。指示稿说，用社会主义精神教育农民群众，使农民逐
步地成为自觉的社会主义建设者，是我们党的一项最重要的历史任务。最近
农村许多三类社队的出现，证明没有大批的革命知识分子到农村去工作，同
农民结合起来，在乡村中就很难建设社会主义，很难防止地主富农的复辟。
为着进一步巩固农村人民公社，发展农业生产，迫切需要训练一批具有中等
以上文化水平、比较熟悉党的方针政策的革命的青年知识分子，充实公社和
生产大队的干部队伍，改进公社和生产大队的管理工作。今年高中毕业生约
有十五万人、初中毕业生约有一百二十万人不能升学，从中挑选三万到五万
人，从今年下半年起，举办“抗大”式的政治学校，加以短期训练，派到农
村参加工作或参加劳动，对加强人民公社工作有很大好处。这是一项具有深
刻的革命意义的措施。必须在今后几年内，持续地有计划地训练大批的革命
的青年知识分子到农村中去。中央要求各级党组织，必须对这项工作予以足
够重视，并且采取积极的办法做好这项工作。六月三日，刘少奇将这个指示
稿报送毛泽东审阅时写道：“如认为可用，请批告小平同志提中央工作会议
讨论一下。”经讨论后，中共中央于一九六一年六月二十三日发出了这一指
示。

    〔３〕　指一九六一年五月二十一日至六月十二日在北京举行的中共中
央工作会议。

第515-516页


对中央关于讨论和试行农村人民公社工作条例修正草案指示稿等的批语和修改（一九六一年六月十一日、十七日）

对中央关于讨论和试行农村
人民公社工作条例修正草案
指示稿等的批语和修改[1]

（一九六一年六月十一日、十七日）

                                一

    即退田家英同志。两件都已看过，很好，请即送小平[2]同志照办。

                                           毛
                                         １１日
                                     根据手稿刊印。

                                二

    半年多以来，全党同志在中央和毛泽东同志的领导下，进行了大量的工
作，现在，我们的农村人民公社的工作面貌，已经大大改变，或者说正在迅
速改变。

                                 根据毛泽东修改件刊印。

                                三

    退尚昆[3]即办。

                                       毛　泽　东
                                       六月十七日
                                     根据手稿刊印。

                                四

    各级党委都要把调查研究定为经常的工作制度。要真正认识到：用马克
思列宁主义观点到群众中去做深入的调查研究，是做好一切工作的前提。

                        根据中共中央文件刊印。（有毛泽东修改件）

                                五

    江青精读。两个好文件[4]，可以为各级干部的学习教材。现在是一定
要重新教育一切上中下干部的教育〈时候〉了。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　本篇一是对中共中央政治研究室副主任、毛泽东的秘书田家英
一九六一年六月十日报送的由他起草的中央关于讨论和试行农村人民公社工
作条例修正草案指示稿和中央农村工作部干部赵明、曾源一九六一年二月关
于王国藩社西铺大队粮食生产与畜牧业生产相结合调查材料的批语；本篇二
是在田家英六月十日送审的这一中央指示稿上所作的一处修改（用宋体字排
印）；本篇三是在六月十五日送审的这一中央指示修改稿上的批语；本篇四
是在六月十五日送审的这一中央指示修改稿上所作的一处修改（用宋体字排
印）；本篇五是在一九六一年六月十五日下发这一指示的中共中央文件上写
的批语。

    〔２〕　小平，即邓小平，当时任中共中央总书记。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔４〕　指中共中央一九六一年六月十五日下发的《关于讨论和试行农
村人民公社工作条例修正草案的指示》和六月十九日下发的《农村人民公社
工作条例（修正草案）》。

第517-519页


印发关于王国藩社西铺大队粮食生产与畜牧业生产相结合的调查材料的批语（一九六一年六月十一日）

印发关于王国藩[1]社西铺大队
粮食生产与畜牧业生产相结合
的调查材料的批语

（一九六一年六月十一日）

    这个经验[2]很好，印发会议[3]各同志参考。

                                       毛　泽　东
                                  １９６１年６月１１日

    这个社在河北省北部的迁安县[4]。

                                     根据手稿刊印。

  注　释

    〔１〕　王国藩，当时任河北省遵化县建明人民公社社长。

    〔２〕　中共中央农村工作部干部赵明、曾源一九六一年二月关于王国
藩社西铺生产大队粮食生产与畜牧业生产相结合的调查材料说，西铺生产大
队是一个有一百七十四户人家的村子，王国藩就是在这里办起“穷棒子社”
的。现在这个村是王国藩领导的建明人民公社的一个基本核算单位。这个村
由个体生产时期到合作化时期以至现在，粮食生产和畜牧业生产结合得好，
互相促进，因此粮食和畜牧生产一直在稳定地上升。而与西铺村一路之隔的
东铺村，由于畜牧业逐年下降，粮食产量也不断下降。西铺村与东铺村粮畜
发展的相互关系，从正反两方面证明了粮多、畜多、肥多，畜多、肥多、粮
多的道理。西铺村生猪逐年增加的主要原因，是他们一直坚持了公养与私养
同时并举、以私养为主的方针，采取各种措施鼓励社员养猪。在整个畜牧业
的发展上，则贯彻了自养自繁的方针。

    〔３〕　指一九六一年五月二十一日至六月十二日在北京举行的中共中
央工作会议。

    〔４〕　应是遵化县。

第520-521页


给刘松林的信（一九六一年六月十三日）

给刘松林[1]的信

（一九六一年六月十三日）

女儿：

    你好！哪有忘记的道理？你要听劝，下决心结婚吧[2]，是时候了。五
心不定输得干干净净。高不成低不就，是你们这一类女孩子的通病。是不是
呢？信到，回信给我为盼！问好。

                                        父　　亲
                                       六月十三日
                               根据毛泽东手稿刊印。已编入
                                《老一代革命家家书选》。

  注　释

    〔１〕　刘松林，原名刘思齐。一九四九年十月同毛泽东的长子毛岸英
结婚。一九五○年十一月毛岸英在抗美援朝战争中牺牲。一九五七年十月至
一九六一年八月，刘松林在北京大学俄罗斯语言文学系读书。

    〔２〕　一九六二年二月，刘松林同中国人民解放军空军学院教员杨茂
之结婚。

第522页


转发习仲勋关于中央机关精简情况报告的批语（一九六一年六月二十二日）

转发习仲勋[1]关于中央机关
精简情况报告的批语

（一九六一年六月二十二日）

小平[2]同志：

    此件[3]很好，应当批发给各中央局，各省、市、区党委，照此报告，
坚决执行。如果中央二十四万人中，已减三分之一，即八万人，并且还可以
减去几万人，我想再减四万人，不知行不行？如能共减十二万人，占总数二
十四万人的一半，肯定工作效率会大为提高。各省、市、区一级，专区一级，
县一级，这地方三级均照此计划，坚决精减，则将在全国范围内大为减少官
僚主义，提高工作效率。现在城镇人口要减少二千万以上，人民公社三级人
员已有规定，如能坚决妥善实行，则一个人浮于事的严重问题就可解决了。
以上请酌办。

                                       毛　泽　东
                                 一九六一年六月二十二日
                            根据中共中央文件刊印。已编入《毛
                               泽东书信选集》。（有手稿）

  注　释

    〔１〕　习仲勋，当时任国务院副总理兼秘书长。

    〔２〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

    〔３〕　指习仲勋一九六一年六月十九日关于中央国家机关精简情况和
今后意见给中共中央的报告。报告说，自从去年九月中央批转了《关于中央
各部门机构编制情况和精简意见的报告》以后，中央各部门进行了比较认真
的精简。到目前为止，精简工作虽然还没有全部结束，但已经取得了一定的
成绩，主要表现在三个方面：一、改善了工作作风，提高了工作效率。二、
充实了基层，加强了生产第一线。三、纯洁了组织。目前急需抓的几项工作，
首先是中央各部门设在外地机构的精简工作；其次是精简人员的处理；最后
是根据中央关于大力压缩城市人口的精神，对中央各部门的机构和人员再作
适当的精简。这是完全必要的，也是可能的。一九六一年六月二十八日，中
共中央转发了这一报告。

第523-524页


对刘少奇在庆祝中国共产党成立四十周年大会上的讲话稿的修改（一九六一年六月）

对刘少奇在庆祝中国共产党
成立四十周年大会上的
讲话稿的修改[1]

（一九六一年六月）

                                一

    第二件事是在中国进行社会主义革命和社会主义建设。这件事情已经做
了十二年，现在还要继续做下去。为了把社会主义革命进行到底，为了建成
一个具有现代工业、现代农业、现代科学文化的伟大的社会主义国家，还需
要一个很长的时间[2]，为了实现从社会主义到共产主义的过渡，则需要一
个更长的历史时期[3]。但是，人们可以看到，社会主义的社会制度已经在
中国的大地上建立起来了，贫穷落后的中国已经开始走上翻身的道路了。
[4]

                                二

    在一个六亿五千万人口的大国中，人民民主革命得到了彻底的胜利，社
会主义革命和社会主义建设得到了第一步的胜利[5]，这是马克思列宁主义
发展史上的大事。它在一定程度上改变了国际力量的对比[6]，对世界历史
的发展不能不产生一定的影响[7]，不能不受到全世界劳动人民和爱好和平
的人民的欢呼。

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　这是对一九六一年六月二十三日以中共中央政治局文件印发的
讲话稿的修改，其中用宋体字排印的，是毛泽东加写和改写的文字。一九六
一年七月一日，《人民日报》公开发表时，内容又有所修改。

    〔２〕　一九六一年六月二十三日印发的讲话稿上，这句话的原文是
“还需要相当长的时间”。

    〔３〕　一九六一年六月二十三日印发的讲话稿上，这句话的原文是
“还需要更长的时间”。

    〔４〕　一九六一年六月二十三日印发的讲话稿上，这句话的原文是：
“但是，人们可以看到，社会主义的社会制度已经在中国的大地上根深蒂固
地建立起来了，贫穷落后的中国已经开始走上繁荣富强的道路了。”

    〔５〕　一九六一年六月二十三日印发的讲话稿上，这句话的原文是
“社会主义革命和社会主义建设得到了伟大的胜利”。

    〔６〕　一九六一年六月二十三日印发的讲话稿上，这句话的原文是
“它在很大程度上改变了国际力量的对比”。

    〔７〕　一九六一年六月二十三日印发的讲话稿上，这句话的原文是
“对世界历史的发展不能不产生伟大的影响”。

第525-526页


给张维的信（一九六一年七月九日）

给张维[1]的信

（一九六一年七月九日）

楚珩兄：

    惠书读悉，甚以为慰。送上照片三张及薄物一份，尚祈哂收为幸。

    顺祝贵体早日康复，并问夫人安好！

                                       毛　泽　东
                                   一九六一年七月九日
                                     根据手稿刊印。

  注　释

    〔１〕　张维，字楚珩，早年同毛泽东有较多来往，当时任上海第二军
医大学教授。

第527页


毛泽东等祝贺蒙古人民革命四十周年的电报（一九六一年七月十日）

毛泽东等祝贺蒙古人民
革命四十周年的电报

（一九六一年七月十日）

蒙古人民革命党中央委员会第一书记、蒙古人民共和国部
长会议主席尤·泽登巴尔同志，
蒙古人民共和国大人民呼拉尔主席团主席扎·桑布同志：

    值此蒙古人民革命四十周年的时候，我们谨代表中国人民、中国共产党
和中华人民共和国政府向你们，并且通过你们向蒙古人民、蒙古人民革命党
和蒙古人民共和国政府致以热烈的兄弟般的祝贺。

    四十年来，英勇的蒙古人民，在蒙古人民革命党和蒙古人民共和国政府
的领导下，胜利地完成了反对帝国主义和封建主义的人民民主革命，实现了
国民经济的社会主义改造，并且在社会主义建设中取得了重大成就，从而使
蒙古人民共和国成为一个具有农牧业和工业的社会主义国家。蒙古人民在胜
利地进行了发展国民经济和文化的第一、第二个五年计划和三年计划的基础
上，正满怀信心地执行着第十四次党代表大会所制定的宏伟的第三个五年计
划，使蒙古人民共和国进入一个社会主义建设的新时期。蒙古人民共和国坚
持不渝地奉行和平外交政策，在保卫亚洲和世界和平、反对帝国主义的战争
政策和侵略政策、支持被压迫民族的解放事业的斗争中，作出了积极的贡献。
中国人民对于兄弟的蒙古人民在前进的道路中所取得的每一个胜利都看成是
自己的胜利，并为之欢欣鼓舞。

    中蒙两国是亲密的兄弟邻邦，有着悠久的传统友谊。长期革命斗争和社
会主义建设的共同事业把我们两国人民紧紧地联系在一起，我们两国人民一
直相互同情，相互支援。我们两国的友谊和互助合作关系，建立在马克思列
宁主义和无产阶级国际主义的基础上，是牢不可破的。１９６０年１１月在
莫斯科举行的各国共产党和工人党代表会议，进一步加强了社会主义阵营和
国际共产主义运动的团结，极大地鼓舞了世界人民为争取社会主义、民族解
放、民主和世界和平的斗争。我们深信，在莫斯科会议声明的基础上，在马
克思列宁主义的旗帜下，我们两国之间友好团结和互助合作的关系，必将日
益发展。

    祝蒙古人民在建设社会主义和保卫世界和平的斗争中取得新的成就。祝
中蒙两国人民牢不可破的兄弟友谊万古长青。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
l中华人民共和国全国人民代表大会常务委员会委员长　朱德中华人民共和
国国务院总理　周恩来

    １９６１年７月１０日

    根据一九六一年七月十一日《人民日报》刊印。


在关于日本经济政策和国防工业发展问题的一份材料上的批语（一九六一年七月十三日）

在关于日本经济政策和国防
工业发展问题的一份材料上的批语

（一九六一年七月十三日）

林彪、贺龙、荣臻、瑞卿[1]四同志：

    此件[2]值得注意，你们谅已看过了。中国的工业、技术水平，比日本
差得很远，我们应取什么方针，值得好好研究一下。可否请你们先谈一谈，
然后在八月我同你们再谈一谈。

                                       毛　泽　东
                                    七月十三日在杭州
                                     根据手稿刊印。

  注　释

    〔１〕　林彪，当时任中共中央军委副主席、国务院副总理兼国防部部
长。贺龙，当时任中共中央军委副主席兼国防工业委员会主任、国务院副总
理。荣臻，即聂荣臻，当时任中共中央军委副主席、国务院副总理兼科学技
术委员会主任。瑞卿，即罗瑞卿，当时任中共中央军委常委兼秘书长、中国
人民解放军总参谋长。

    〔２〕　指一九六一年七月六日印发的一份内部材料。材料中说，日本
金融财政事情研究会一九六○年二月根据防卫厅的要求，提出题为《从经济
政策来分析防卫产业》的内部报告。该研究会理事长福田赳夫现任自由民主
党决策机构政务调查会会长，顾问山际正道现任日本银行总裁。报告要点为：
一、日本国防和军火生产的出发点：（１）日本的国防体制应不同于欧洲和
美国，只能从局部战争的观点出发。（２）必须更加重视武器生产与国力的
关系，现代军事科学的发展，已超过了日本国力所能及的地位。（３）必须
贯彻日美共同分担日本国防的想法，采取日美共同防御的体制。二、今后日
本国防和军火生产的发展方向：（１）日本国防的重点是保持地面部队的战
斗力和海上补给力。（２）日本军火生产应以能与民需品同时生产的军需品
为限。（３）需要装备高性能战斗武器的空防由美国分担。三、目前日本国
防和军火生产中所存在的偏向：（１）陆军兵员相对过多，空军飞机负担太
重。（２）军火生产政策忽视地面、海上战斗力的发挥，与国内外形势发展
背道而驰。

第530-531页


毛泽东等祝贺波兰国庆十七周年的电报（一九六一年七月二十一日）

毛泽东等祝贺波兰国庆
十七周年的电报

（一九六一年七月二十一日）

波兰统一工人党中央委员会第一书记瓦迪斯瓦夫·哥穆尔卡同志，
波兰人民共和国国务委员会主席亚历山大·萨瓦茨基同志，
波兰人民共和国部长会议主席约瑟夫·西伦凯维兹同志：

    当波兰人民共和国国庆十七周年的时候，我们谨代表中国共产党、中华
人民共和国政府和中国人民向你们，并且通过你们向波兰统一工人党、波兰
人民共和国政府和兄弟的波兰人民致以热烈的兄弟般的祝贺。

    一年来，波兰人民在波兰统一工人党和波兰人民共和国政府的领导下，
在社会主义建设事业中取得了新的成就。目前，波兰人民正满怀信心地为完
成第二个五年计划而奋斗。一年来，波兰人民和波兰政府在反对以美国为首
的帝国主义的战争政策和侵略政策、支持被压迫民族的解放运动，以及维护
欧洲安全和世界和平方面，也作出了积极的贡献。中国人民对波兰人民所取
得的各项成就，感到由衷的高兴。

    中波两国人民牢不可破的兄弟友谊和团结，是以马克思列宁主义和无产
阶级国际主义原则为基础的。我们深信，这种友谊和团结，在１９５７年莫
斯科会议宣言[1]和１９６０年莫斯科会议声明[2]的基础上，必将得到进一
步的巩固和发展，从而对继续加强社会主义阵营的伟大团结和维护世界和平
的崇高事业，作出新的贡献。

    祝波兰人民在为社会主义建设和维护世界和平的斗争中获得新的成就。
祝中波两国人民的兄弟友谊万古长青。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱德
中华人民共和国国务院总理　周恩来

    １９６１年７月２１日

    根据一九六一年七月二十二日《人民日报》刊印。

  注　释

    〔１〕　指一九五七年十一月十四日至十六日在莫斯科召开的十二个社
会主义国家共产党和工人党代表会议上通过的《社会主义国家共产党和工人
党宣言》。

    〔２〕　指一九六○年十一月在莫斯科召开的八十一国共产党和工人党
代表会议上通过的《各国共产党和工人党代表会议声明》。

第532-533页


祝贺古巴人民武装起义八周年的电报（一九六一年七月二十五日）

祝贺古巴人民武装起义
八周年的电报

（一九六一年七月二十五日）

古巴《革命报》：

    在“七·二六”古巴人民武装起义的光荣节日，我代表全体中国人民，
向古巴人民表示热烈的祝贺。

    古巴人民革命的伟大胜利，为拉丁美洲各国人民的民族民主运动，树立
了光辉的榜样，并且大大地鼓舞了世界上一切被压迫民族争取解放的斗争。

    中国人民把古巴人民革命的伟大胜利，看作是对自己的一个有力的支持；
古巴人民在反对美帝国主义的侵略、维护民族独立和建设自己国家的伟大事
业中，将永远得到六亿五千万中国人民的全力支持。

                            中国共产党中央委员会主席　毛泽东
                                  １９６１年７月２５日

    根据一九六一年七月二十六日《人民日报》刊印。

第534页


给江西共产主义劳动大学的一封信（一九六一年七月三十日）

给江西共产主义
劳动大学的一封信

（一九六一年七月三十日）

同志们：

    你们的事业，我是完全赞成的。半工半读，勤工俭学，不要国家一分钱，
小学、中学、大学都有，分散在全省各个山头，少数在平地。这样的学校确
是很好的。在校的青年居多，也有一部分中年干部。我希望不但在江西有这
样的学校，各省也应有这样的学校。各省应派有能力有见识的负责同志到江
西来考察，吸取经验，回去试办。初时学生宜少，逐渐增多，至江西这样有
五万人之多。

    再则，党、政、民（工、青、妇）机关，也要办学校，半工半学。不过
同江西这类的半工半学不同。江西的工，是农业、林业、牧业这一类的工，
学是农、林、牧这一类的学。而党、政、民机关的工，则是党、政、民机关
的工，学是文化科学、时事、马列主义理论这样一些的学。所以两者是不同
的。中央机关已办的两个学校，一个是中央警卫团的，办了六七年了，战士、
干部们从初识文字进小学，然后进中学，然后进大学，一九六○年，他们已
进大学部门了。他们很高兴，写了一封信给我，这封信，可以印给你们看一
看。另一个，是去年（一九六○年）办起的，是中南海党的各种机关办的，
同样是半工半读。工是机关的工，无非是机要人员，生活服务人员，招待人
员，医务人员，保卫人员，及其他人员。警卫团是军队，他们有警卫职务，
即是站岗放哨，这是他们的工。他们还有严格的军事训练。这些，与文职机
关的学校，是不同的。

    一九六一年八月，江西共产主义劳动大学三周年纪念，主持者要我写几
个字。这是一件大事，因此为他们写了如上的一些话。

                                       毛　泽　东
                                  一九六一年七月三十日
                              根据一九六七年十二月人民出版
                             社出版的《毛主席论教育革命》刊
                                     印。（有手稿）


关于同意会见古巴桑切斯少校的批语（一九六一年八月九日）

关于同意会见
古巴桑切斯少校的批语[1]

（一九六一年八月九日）

    业夫[2]同志办。可以见，如对方能推迟回国时间二三天，可于十五日
或十六日见面，地点临时通知。

                                           毛
                                         九日早
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在中共中央对外联络部副部长刘宁一一九六一年八
月三日关于拟请毛泽东接见古巴炮兵学校校长桑切斯少校的请示报告上。报
告说，古巴人民社会党今年五月通过我国驻古巴使馆向我党提出，以中拉友
协名义邀请古巴炮兵学校校长桑切斯少校，在访苏之后到中国访问。我们表
示同意。桑切斯已于七月二十一日到达北京。他在出国前曾对我使馆人员说，
他非常敬仰毛主席，到京后又多次表示敬仰毛主席之意，希望能见到毛主席。
鉴于桑切斯是一九五六年跟卡斯特罗乘“格玛拉”号游艇在古巴登陆的八十
一人之一，是冲破巴蒂斯塔军队包围的十二个英雄之一，在今年四月反对美
国雇佣军入侵的斗争中很坚决，并且受了伤，此次是第一次来华访问，我们
意见，如毛主席能抽出时间接见他一次比较好。

    〔２〕　业夫，即徐业夫，当时任毛泽东的机要秘书。

第537页


祝贺苏联第二个载人宇宙飞船发射成功的电报（一九六一年八月九日）

祝贺苏联第二个载人宇宙飞船
发射成功的电报

（一九六一年八月九日）

苏联共产党中央委员会第一书记尼·谢·赫鲁晓夫同志：

    在苏联胜利发射第一个载人宇宙飞船不到四个月的时间内，苏联又成功
地发射了第二个载人宇宙飞船，在人类征服宇宙空间方面，创造了新的奇迹。
这一光辉成就，将大大鼓舞社会主义各国人民和全世界人民争取和平和人类
进步事业的信心。

    亲爱的赫鲁晓夫同志，我谨代表中国共产党和中国人民向你，并通过你
向苏联共产党和苏联人民，致以最诚挚的祝贺。祝苏联先进的科学技术在苏
联共产党的领导下，攀上新的高峰。

                            中国共产党中央委员会主席　毛泽东
                                   １９６１年８月９日

    根据一九六一年八月十日《人民日报》刊印。

第538页


毛泽东等祝贺朝鲜解放十六周年的电报（一九六一年八月十四日）

毛泽东等祝贺朝鲜解放
十六周年的电报

（一九六一年八月十四日）

朝鲜劳动党中央委员会委员长、朝鲜民主主义人民共和国
内阁首相金日成同志，
朝鲜民主主义人民共和国最高人民会议常任委员会委员长
崔庸健同志：

    欣逢朝鲜解放十六周年，我们谨代表中国共产党、中华人民共和国政府
和中国人民，向朝鲜劳动党、朝鲜民主主义人民共和国政府和朝鲜人民，致
以最热烈的、兄弟般的祝贺。勤劳、勇敢的朝鲜人民，在以金日成同志为首
的朝鲜劳动党和朝鲜民主主义人民共和国政府的正确领导下，以高度的革命
热情，开展了全民性的千里马运动，在社会主义建设的各个战线上取得了巨
大的成就。朝鲜人民在１９６０年提前一年全面完成了第一个五年计划，现
在，正在满怀信心地为胜利实现宏伟的七年计划而努力。中国人民把朝鲜人
民在社会主义建设事业中所取得的每一个成就，都看作是中国人民自己和社
会主义阵营共同的成就。

    朝鲜人民为争取祖国的和平统一进行着不屈不挠的斗争。中国政府和中
国人民完全支持朝鲜政府关于和平统一朝鲜的各项主张，坚决支持朝鲜人民
反对美帝国主义及其代理人的爱国正义斗争。我们深信，没有任何力量能够
阻止朝鲜人民和平统一祖国的神圣事业的最后胜利。

    朝鲜民主主义人民共和国政府始终不渝地执行和平外交政策，坚决反对
美帝国主义的侵略政策和战争政策，积极支持被压迫民族和被压迫人民争取
自由和解放的斗争，对促进人类进步事业和维护世界和平作出了重要的贡献。
最近，以金日成同志为首的朝鲜民主主义人民共和国党政代表团来我国进行
了友好访问，是对我国人民的有力支持和巨大鼓舞。我们两国所签订的具有
重大历史意义的中朝友好合作互助条约，全面加强了我们两国的互助合作关
系，进一步加深了我们两国人民用鲜血结成的战斗友谊，从而对巩固社会主
义阵营的团结和维护亚洲和世界的和平，作出了新的重大贡献。

    祝兄弟的朝鲜人民在建设社会主义和争取祖国和平统一的事业中取得更
大的成就。祝中朝两国人民的牢不可破的兄弟友谊万古长青。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱德
中华人民共和国国务院总理　周恩来

１９６１年８月１４日

    根据一九六一年八月十五日《人民日报》刊印。


祝贺印度尼西亚独立十六周年的电报（一九六一年八月十六日）

祝贺印度尼西亚独立
十六周年的电报

（一九六一年八月十六日）

印度尼西亚共和国苏加诺总统阁下：

    在印度尼西亚共和国独立十六周年的时候，谨向你和印度尼西亚人民表
示热烈的祝贺。

    祝印度尼西亚人民在反对帝国主义和殖民主义以及建设自己国家的崇高
事业中，获得新的胜利和成就。祝中国和印度尼西亚两国人民的传统友谊不
断巩固和发展。

                                       毛　泽　东
                                  １９６１年８月１６日

    根据一九六一年八月十七日《人民日报》刊印。

第541页


给胡乔木的信（一九六一年八月二十五日）

给胡乔木[1]的信

（一九六一年八月二十五日）

乔木同志：

    八月十七日信收到，甚念。你须长期休养，不计时日，以愈为度。曹操
诗云：盈缩之期，不独在天。养怡之福，可以永年。[2]此诗宜读。你似以
迁地疗养为宜，随气候转移，从事游山玩水，专看闲书，不看正书，也不管
时事，如此可能好得快些。作一、二、三年休养打算，不要只作几个月打算。
如果急于工作，恐又将复发。你的病近似陈云、林彪、康生[3]诸同志，林、
康因长期休养，病已好了，陈病亦有进步，可以效法。问谷羽[4]好。如你
转地疗养，谷宜随去。以上建议，请你们二人商量酌定。我身心尚好，顺告，
勿念。

                                       毛　泽　东
                                 一九六一年八月二十五日
                         根据《毛泽东书信选集》刊印。（有手稿）

  注　释

    〔１〕　胡乔木，当时任中共中央书记处候补书记、毛泽东的秘书。

    〔２〕　见曹操《步出夏门行》。中华书局一九五九年出版的《曹操集》
中作：“盈缩之期，不但在天。养怡之福，可得永年。”

    〔３〕　陈云，当时任中共中央副主席、国务院副总理。林彪，当时任
中共中央副主席、中央军委副主席、国务院副总理。康生，当时任中共中央
政治局候补委员。

    〔４〕　谷羽，胡乔木的夫人。

第542-543页


在林彪关于总政选印《毛选》部分文章的请示报告上的批语（一九六一年八月二十九日）

在林彪关于总政选印《毛选》部分
文章的请示报告[1]上的批语

（一九六一年八月二十九日）

田家英[2]同志：

    请你看一下。如大体可用，即退回林彪同志办理。

                                       毛　泽　东
                                      八月二十九日
                                     根据手稿刊印。

  注　释

    〔１〕　中共中央军委副主席林彪一九六一年八月二十九日给毛泽东写
报告说：“军队广大士兵热爱和迫切要求读毛主席著作，但由于书籍缺乏，
且不善于选择必需读的文章。为着解决这一问题，总政从《毛选》中抽选了
一部分文章拟印发到连队，以适应现实需要。但所选文章和章节，不知是否
恰当，盼主席交有关人员予以审查。如有意见，即请指示，如无指示，即由
总政出版了。”同年，总政宣传部即编印了《毛泽东著作选读》一书，印发
到班，每班两本，供士兵学习。

    〔２〕　田家英，当时任中共中央政治研究室副主任、毛泽东的秘书。

第544页


毛泽东等祝贺越南民主共和国成立十六周年的电报（一九六一年九月一日）

毛泽东等祝贺越南民主共和国
成立十六周年的电报

（一九六一年九月一日）

越南劳动党中央委员会主席、越南民主共和国主席胡志明同志，
越南民主共和国国会常务委员会主席长征同志，
越南民主共和国政府总理范文同同志：

    值此越南民主共和国成立十六周年之际，我们谨代表中国共产党、中华
人民共和国政府和中国人民，向越南劳动党、越南民主共和国政府和越南人
民，致以最热烈的、兄弟般的祝贺。

    勤劳、勇敢的越南人民，在越南劳动党和胡志明主席的正确领导下，在
社会主义改造和社会主义建设中取得了巨大的成就。目前，越南人民正在进
行着忘我的劳动，满怀信心地为实现发展国民经济的第一个五年计划而努力
奋斗。中国人民为兄弟的越南人民的每一个胜利感到欢欣鼓舞。越南民主共
和国坚持不渝地奉行和平外交政策，坚决反对美帝国主义的侵略政策和战争
政策，积极支持被压迫民族的解放运动，为维护亚洲和世界的和平作出了重
大的贡献。越南民主共和国政府和越南人民一贯遵守１９５４年日内瓦协议
[1]的规定，为实现祖国的和平统一，为维护印度支那的和平进行了不懈的
努力，但是，由于美帝国主义的阻挠，日内瓦协议的条款，未能完满实施，
越南人民和平统一祖国的愿望，至今未能实现。我们完全同情和坚决支持越
南人民为反对美帝国主义的侵略、反对南越卖国集团的恐怖统治、争取祖国
和平统一的爱国正义斗争，并且深信，这一斗争必将获得最后胜利。

    中越两国人民之间存在着悠久的传统友谊，马克思列宁主义的共同思想
和建设社会主义的共同目标，铸成了我们两个兄弟邻邦的永恒的、牢不可破
的团结。几年来，中越两国的政治、经济和文化关系不断发展和扩大。最近
以范文同总理为首的越南民主共和国政府代表团在我国的友好访问，进一步
加强了中越两国的友好互助合作关系，进一步加深了我们两国人民亲密的兄
弟友谊，这不仅符合我们两国的根本利益，而且有利于社会主义阵营的团结
和世界和平的事业。

    祝兄弟的越南人民在进行社会主义建设和争取祖国和平统一的事业中取
得更大的成就。祝中越两国人民牢不可破的兄弟友谊，像长江，红河一样长
流不息！

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱德
中华人民共和国国务院总理　周恩来

１９６１年９月１日

    根据一九六一年九月二日《人民日报》刊印。

  注　释

    〔１〕　指一九五四年七月二十日到二十一日在日内瓦会议上达成的关
于恢复印度支那各国和平的各项协议，包括《关于在越南停止敌对行动的协
定》、《关于在老挝停止敌对行动的协定》、《关于在柬埔寨停止敌对行动
的协定》以及《日内瓦会议最后宣言》等。这些协议的主要内容是：在越南、
老挝、柬埔寨恢复和平，法国从印度支那撤军；尊重这三个国家的主权、独
立、统一和领土完整，不干涉它们的内政；上述三国不参加任何军事同盟，
不容许外国在它们的领土上建立军事基地。

第545-547页


对各地贯彻执行农业六十条情况简报的批语（一九六一年九月六日）

对各地贯彻执行农业六十条
情况简报的批语

（一九六一年九月六日）

    此件[1]很好，印发各同志[2]。并带回去，印发省、市、区党委一级的
委员同志们，开一次省委扩大会，有地委同志参加，对此件第二部分所提出
的十个问题，作一次认真的解决。时间越早越好，以便在秋收、秋耕、秋种
和秋收分配时间，政策实行兑现，争取明年丰收。冬春两季六个月整风整社，
训练干部，也在这一次省委扩大会上作出布置，主动权就更大了。生产、征
购、生活安排，同时并举，就更加主动了。

                                       毛　泽　东
                                        九月六日
                                     根据手稿刊印。

  注　释
〔１〕　指中共中央农村工作部一九六一年八月二十四日编印的《农村简讯》
第一七五号上登载的《各地贯彻执行六十条的情况和问题》材料。主要内容
如下：一、基本情况。自农业六十条初步贯彻执行以来，农村形势已经明显
好转。二、存在的问题。（一）许多地方群众留粮和国家征购的数字都不能
落实，群众普遍要求把征购任务定下来，三年、五年甚至十年不变。（二）
退赔普遍不彻底。（三）一部分地区还没有按照规定给社员留足自留地。
（四）平均主义思想依然存在。（五）在一部分生产力破坏严重的地区，相
当一部分干部和农民对于集体生产丧失信心，以致发展到“按劳分田”、
“包产到户”、“分口粮田”等变相恢复单干的现象。（六）在经营管理方
面，发现了一些错误做法。有些地方在实行田间管理责任制中，把全年一半
以上的农活包工到户，结果导致变相的“包产到户”或“部分产量包到户”，
损害了集体生产。（七）有的地方在分社、分队中，采取放任自流的态度。
（八）去冬今春改造的一部分三类社、队中，错排队、错划成分、干部处分
面过宽等问题，尚未处理。（九）干部思想认识和作风上的问题还很多。
（十）群众虽然对农业六十条热烈拥护，欢欣鼓舞，但是还普遍存在怕变的
心理。三、各地的部署。（一）普遍对贯彻实行农业六十条的方法、步骤、
退赔、甄别、粮食等问题，作出了决议，并发了指示。有些地方对于社办工
业、自留地、养猪等具体问题，根据中央的政策原则，作了具体的规定。
（二）各地县的三级干部会，一般可在八月中旬开完。同时普遍作出了分期
分批轮训干部的规划。（三）普遍要求在八、九两月内，以退赔、在夏收中
坚决实现各项分配政策、大力加强经营管理工作等，作为贯彻农业六十条的
主要内容。（四）进行秋后系统地整风整社的准备。

    〔２〕　指当时正在庐山参加中共中央工作会议的同志。

第548-549页


给董必武的信（一九六一年九月八日）

给董必武[1]的信

（一九六一年九月八日）

必武同志：

    遵嘱写了六盘山一词[2]，如以为可用，请转付宁夏同志。如不可用，
可以再写。

        顺祝
    健康！

                                       毛　泽　东
                                   一九六一年九月八日

    根据手稿刊印。已编入《毛泽东书信选集》。

  注　释

    〔１〕　董必武，当时任中共中央政治局委员、中华人民共和国副主席。

    〔２〕　指毛泽东一九三五年十月作的《清平乐·六盘山》。

第550页


毛泽东等祝贺保加利亚社会主义革命十七周年的电报（一九六一年九月八日）

毛泽东等祝贺保加利亚
社会主义革命十七周年的电报

（一九六一年九月八日）

保加利亚共产党中央委员会第一书记托·日夫科夫同志，
保加利亚人民共和国国民议会主席团主席迪·加涅夫同志，
保加利亚人民共和国部长会议主席安·于哥夫同志：

    在保加利亚社会主义革命十七周年的时候，我们谨代表中国共产党、中
华人民共和国政府和中国人民，向保加利亚共产党、保加利亚人民共和国政
府和保加利亚人民，致以热烈的祝贺。

    在过去一年中，保加利亚人民在保加利亚共产党和保加利亚人民共和国
政府的领导下，在社会主义建设方面，取得了新的成就；同时，在反对帝国
主义的侵略政策和战争政策、维护巴尔干和世界和平的斗争中，作了积极的
努力。中国人民为兄弟的保加利亚人民所获得的成就感到由衷的高兴。

    中、保两国人民建立在马克思列宁主义和无产阶级国际主义原则基础之
上的兄弟友谊，是永恒的和牢不可破的。我们深信，在１９６０年各国共产
党和工人党代表会议声明的指导下，这种友谊必将得到进一步的巩固和发展，
从而为增强社会主义阵营的团结，为维护世界和平和促进人类进步的事业，
作出更大的贡献。

    祝保加利亚人民在建设社会主义的事业中取得更大的成就。祝中、保两
国人民的兄弟友谊万古长青。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱德
中华人民共和国国务院总理　周恩来

１９６１年９月８日

    根据一九六一年九月九日《人民日报》刊印

第551-552页


七绝 为李进同志题所摄庐山仙人洞照（一九六一年九月九日）

七绝　　为李进[1]同志题所摄
庐山仙人洞[2]照

（一九六一年九月九日）

    暮色苍茫看劲松，乱云飞渡仍从容。天生一个仙人洞，无限风光在险峰。

                              根据人民文学出版社一九八六年
                              九月出版的《毛泽东诗词选》刊
                              印。原载人民文学出版社一九六
                               三年十二月出版的《毛主席诗
                                 词》。（有毛泽东手稿）

  注　释

    〔１〕　李进，即江青。

    〔２〕　仙人洞，在庐山佛手岩下，牯岭之西，高约两丈，深广各三四
丈。传为唐朝仙人吕洞宾所居，故名。

第553页


在中央关于轮训干部的决定修正稿上的批语（一九六一年九月）

在中央关于轮训干部的
决定修正稿上的批语

（一九六一年九月）

    这个插句可以不要[1]。

                                           毛
                                      根据手稿刊印

  注　释

    〔１〕　一九六一年九月十三日印发供中共中央书记处扩大会议讨论的
《中共中央关于轮训干部的决定（修正稿）》指出：“轮训的目的，是帮助
干部在毛泽东思想指导下进一步认识和掌握社会主义建设的客观规律，克服
某些片面性的认识和在实际工作中右的或‘左’的错误。”其中“在毛泽东
思想指导下”是这次印发的修正稿中新加的。毛泽东在审阅经中央书记处扩
大会议讨论修改后的这一决定（最后定稿）时，删去了“在毛泽东思想指导
下”这九个字，并写了这一批语。

第554页


在庐山书赠中央常委的诗句（一九六一年九月十六日）

在庐山书赠中央常委的诗句[1]

（一九六一年九月十六日）

    登高壮观天地间，大江茫茫去不还。黄云万里动风色，白波九道流雪山。

    李白庐山谣一诗中的几句。

    登庐山，望长江，书此以赠庐山常委诸同志。

                                       毛　泽　东
                                  一九六一年九月十六日
                                     根据手稿刊印。

  注　释

    〔１〕　一九六一年八月二十三日至九月十六日，中共中央在庐山举行
工作会议，讨论工业、粮食、财贸及教育等问题。毛泽东在会上分析了当时
的经济形势，认为问题暴露出来了，将走向反面，现在是退到谷底了，形势
到了今天，是一天天向上升了。在会议结束的那天，他书写了唐代诗人李白
《庐山谣寄卢侍御虚舟》一诗中的四句，赠中央常委各同志。

第555页


在《社会主义建设的几个问题（学习材料）》上的批语（一九六一年九月十六日）

在《社会主义建设的几个问题
（学习材料）》上的批语[1]

（一九六一年九月十六日）

林克[2]同志：

    此本已看，下本[3]待阅。请先将此本送交田家英[4]同志。田家英同志：
折页处有修改与恢复，共有六处[5]，请你们酌定。

                                       毛　泽　东
                                   九月十六日上午七时
                                     根据手稿刊印。

  注　释

    〔１〕　这是根据《中共中央关于轮训干部的决定》编辑的供干部学习
的材料，主要是摘录了马克思、恩格斯、列宁、斯大林、毛泽东、刘少奇和
中共中央文件中关于社会主义建设的有关论述。目录如下：一、什么是社会
主义：（一）社会主义是共产主义的低级阶段；（二）不断革命论和革命发
展阶段论相结合；（三）建设社会主义需要一个很长的历史时期。二、社会
主义经济建设的几个问题：（一）生产关系要适合生产力的发展；（二）农
业是国民经济发展的基础；（三）不能剥夺农民，巩固工农联盟；（四）有
计划按比例规律和计划工作；（五）生产资料生产的增长最终还是要依赖于
消费品的增长，依赖于个人消费；（六）商品生产和价值规律；（七）坚持
按劳分配，反对平均主义。三、加强学习，克服主观主义：（一）实事求是，
调查研究；（二）革命热情和科学精神；（三）尊重客观规律，发挥主观能
动性；（四）右的和“左”的错误都是脱离实际；（五）成绩和错误都有两
重性；（六）重要的问题在善于学习。

    〔２〕　林克，当时任毛泽东办公室秘书。

    〔３〕　指根据《中共中央关于轮训干部的决定》编辑的供干部学习的
另一本材料《关于党的生活的几个问题（学习材料）》。参见本册第５９２
页注〔１〕。

    〔４〕　田家英，当时任中共中央政治研究室副主任、毛泽东的秘书。

    〔５〕　毛泽东所作的六处修改和恢复分别是：一、第十五页摘录了毛
泽东一九五九年三月在第二次郑州会议上的讲话中以下一段话：“现在有许
多人还不认识公社所有制必须有一个发展过程，在公社内，由队的小集体所
有制到社的大集体所有制，需要一个过程。这个过程要有几年时间才能完成。
”毛泽东删去了这段话中的最后一句“这个过程要有几年时间才能完成”。
二、第二十五至二十六页摘录了毛泽东一九五九年三月在第二次郑州会议上
的讲话中以下一段话：“现在问题是县跟公社，特别是公社这一级，要使他
们懂得价值法则，等价交换，这是客观规律，客观法则（外文法则和规律是
一回事），违反它，要整得头破血流。”毛泽东删去了这段话中“客观法则
（外文法则和规律是一回事）”。三、第四十页摘录了毛泽东一九五六年一
月二十日在中共中央召开的关于知识分子问题会议上讲话中的以下一段话：
“各部门搞指标计划，要放在可行的基础之上。本来作得到的，本来应该办
的，不去办，这就叫右倾保守；没有充分根据的，行不通的也去办，那就叫
盲目性，叫作‘左’倾冒险。我想，全党在目前这个时候恐怕也还不是一个
主要的倾向，但是已经可以看出这么一种倾向，是包含着一种不清醒的头脑。
”毛泽东删去了这段话中的“是包含着一种不清醒的头脑”。四、第三十六
页摘录了毛泽东一九五八年十二月十一日在武昌会议上的一段谈话：“头脑
要热又要冷，又是统一性的两个对立面。冲天干劲是热。科学分析是冷。在
我国，在目前，有些人太热了一点。他们不想使自己的头脑有一段冷的时间，
不愿意做分析，只爱热。同志们，这种态度是不利于做领导工作的，他们可
能跌斤斗，这些人应当注意提醒一下自己的头脑。另有一些人爱冷不爱热。
他们对一些事，看不惯，跟不上。观潮派，算帐派，属于这一类。对于这些
人，应当使他们的头脑慢慢热起来。”这段话在送审稿上原已删去，毛泽东
在旁边批示“恢复”，并删去了其中的“观潮派，算帐派，属于这一类”。
五、第三十九页摘录了毛泽东一九六○年六月十八日《十年总结》一文中以
下两段文字：“主动权，就是‘高屋建瓴’、‘势如破竹’。这件事来自实
事求是，来自客观情况对于人们头脑的真实反映，即人们对于客观外界的辩
证法的认识过程。中间经过许多错误的认识，逐步改正这些错误，以归于正
确。”“错误不可能不犯。如列宁所说，不犯错误的人从来没有。郑重的党
在于重视犯错误，找出错误的原因，分析所以犯错误的主观和客观的原因，
公开改正。我党的总路线是正确的，实际工作也是基本上做得好的。有一部
分错误也是难于避免的。哪里有完全不犯错误一次就完成了真理的所谓圣人
呢？真理的认识不是一次完成的，而是逐步完成的。我们是辩证唯物论的认
识论者，不是形而上学的认识论者。自由是必然的认识和改造。由必然王国
到自由王国的飞跃，是在一个长期认识过程中逐步地完成的。对于我国的社
会主义革命和建设，我们已经有了十年的经验了，已经懂得了不少的东西了。
但是我们对于社会主义建设，经验还不足，在我们面前，还有一个很大的未
被认识的必然王国。我们还不深刻地认识它。我们要在今后实践中继续调查
它，研究它，从中找出它固有的规律，以便利用这些规律为社会主义事业服
务。”送审稿上原已删去了这两段话，毛泽东在旁边批示“恢复”，并作了
个别文字的修改。上面引用的即是这次修改过的文字。对于这两段话，毛泽
东后来又有修改，最后改定的文字见本册第２１３　２１６页《十年总结》。
六、第四十四页摘录了毛泽东一九五六年十一月十五日在中共八届二中全会
上的一段讲话：“成绩有两重性，错误也有两重性。成绩能够鼓励人，同时
使人骄傲；错误使人倒霉，使人着急，是个敌人，同时是我们很好的教员。”
这段话在送审稿上原已删去，毛泽东审阅时，在旁边批示“恢复”。

第556-559页


在中央关于讨论和试行国营工业企业工作条例草案指示稿上的批语（一九六一年九月十七日）

在中央关于讨论和试行
国营工业企业工作条例草案
指示稿上的批语

（一九六一年九月十七日）

退彭真[1]同志：

    指示[2]及总则[3]已阅，很好，只在指示有一些小的修改[4]。

                                       毛　泽　东
                                    九月十七日晨三时
                                     根据手稿刊印。

  注　释

    〔１〕　彭真，当时任中共中央政治局委员、中央书记处书记。

    〔２〕　指中共中央关于讨论和试行国营工业企业工作条例草案的指示
稿。指示稿中指出，这个条例草案的目的，是要把我们领导工业企业的经验，
特别是最近三年多的经验，系统地加以总结，制定出一个适合我国实际情况
的和能够更好地为总路线、大跃进服务的管理企业的规章制度。这个条例草
案的讨论和试行，对于总结过去三年大跃进中国营工业企业管理工作的经验，
巩固已经取得的成绩，改进工作中的缺点；对于贯彻执行调整、巩固、充实、
提高的方针；对于我国工业的今后发展，都具有很重要的意义。中央要求各
级党委领导好这个条例草案的讨论和试行，以便在征求各方面的意见和总结
试行经验以后，使这个条例完善起来。

    〔３〕　指《国营工业企业工作条例（草案）》总则，共六条：一、国
营工业企业是社会主义的全民所有制的经济组织，又是独立的生产经营单位，
有按照国家规定独立进行经济核算的权利。二、国营工业企业的根本任务，
是全面完成和超额完成国家计划，增加社会产品，扩大社会主义积累。三、
国营工业企业必须严格遵守社会主义的节约原则，认真实行经济核算。四、
统一领导、分级管理，是国家对国营工业企业的管理原则，也是国营工业企
业内部的管理原则。五、在国营工业企业中，必须发扬民主，贯彻执行群众
路线，放手发动群众，充分发挥全体工人、技术人员、职员的积极性和创造
性，提高他们的主人翁责任感，把实行集中管理和开展群众运动正确地结合
起来。六、中国共产党在企业中的组织，是企业工作的领导核心。除总则外，
《国营工业企业工作条例（草案）》还包括计划管理，技术管理，劳动管理，
工资、奖励、生活福利，经济核算和财务管理，协作，责任制度，党委领导
下的厂长负责制，工会和职工代表大会，党的工作等十章，共七十条。

    〔４〕　毛泽东对这一指示稿的修改，主要是在第一页讲到“这个条例
草案的目的，是要用毛泽东思想，把我们领导工业企业的经验，特别是最近
三年多的经验，系统地加以总结，制定出一个适合我国实际情况的和能够更
好地为总路线、大跃进服务的，管理企业的规章制度”一段话中，删去了
“用毛泽东思想”六个字。此外，还将这一指示的下发日期署为一九六一年
九月十六日。

第560-561页


邯郸谈话会记录（一九六一年九月二十七日）

邯郸谈话会记录[1]

（一九六一年九月二十七日）

刘子厚　河北省委代理第一书记
王路明　省委候补书记，管农业
康修民　石家庄地委书记
庞　均　邯郸地委书记
胡开明　张家口地委书记
刘　琦　邢台地委书记
李悦农　保定地委书记
周　兴　山东省委书记，管农业
程怀仁　山东农村部副部长

    不行三包一奖，行大包干制：大队有机动粮。这种机动粮，如国家急需，
交一部分给国家；再以一部分支援一些遭灾的及生产不好的队（用借的方法）
；再一部分作贮备粮。另有公积金，公益金，一部分管理费，一部分生产费。

    三包一奖制度是“烦琐哲学”：你看，有三十七道工序，四十九个百分
比，一千一百二十八笔帐。光定额就有四百多个。

    反对意见：（１）退到初级社；（２）不利于基建；（３）征购辫子太
多；（４）有些遭灾队不易支援；（５）不利于向机械化发展；（６）要变
动时困难太多。其实，这六条反对意见，都可以回答。

    保定专区唐县峒龙公社：

    十一个生产大队。

    都是大包干。

    名义上对县对区都实行三包一奖，实际上是大包干。被评为“右倾”，
他们也不改。群众拥护。粮食年年增产。牲口比一九五七年相当，并很胖，
猪保持一九五七年水平。国家征购一年比一年增多，大队统一交，下死上活。

    四种人：

    （１）投机商；（２）热心自留地、小片开荒，不积极参加集体生产；
（３）懒汉；（４）盲流分子。对以上四种人群众最痛恨，要设法制住他们。

    大队应管之事：

    （１）征购；

    （２）直属企业（有些手工业如铁匠，砖瓦窑），机井，米面加工厂，
油坊，粉坊等；

    （３）学校（小学）；

    （４）必要的基建，如水利；

    （５）必要的救济；

    （６）必要的补助；

    （７）民兵，治安保卫；

    （８）作物安排（计划管理）；

    （９）党的工作，政治思想工作。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这是毛泽东一九六一年九月二十七日在邯郸召集的座谈会上所
作的记录。九月二十九日，毛泽东批示印发给中共中央政治局常委等研究、
讨论。十月七日，中央将这一座谈会记录及其他一些有关农村基本核算单位
问题的材料一同下发给各中央局、各省市自治区党委。

第562-564页


关于解决农村基本核算单位问题给中央常委等的信（一九六一年九月二十九日）

关于解决农村基本核算单位问题
给中央常委等的信

（一九六一年九月二十九日）

常委及有关各同志：

    送上河北深县五公公社耿长锁的一封信[1]，山东省委一九六一年三月
关于大小队矛盾问题座谈会材料[2]一份，湖北省委九月二十五日的报告[3
]一份，九月二十六〈七〉日邯郸座谈纪录[4]一份，另有河北的一批材料
[5]，请你们一阅，并和你们的助手加以研究。然后我们集会讨论一次。这
些材料表明：我们对农业方面的严重平均主义的问题，至今还没有完全解决，
还留下一个问题。农民说，六十条就是缺了这一条。这一条是什么呢？就是
生产权在小队、分配权却在大队，即所谓“三包一奖”的问题。这个问题不
解决，农、林、牧、副、渔的大发展即仍然受束缚，群众的生产积极性仍然
要受影响。如果我们要使一九六二年的农业比较一九六一年有一个较大的增
长，我们就应在今年十二月工作会议[6]上解决这个问题。我的意见是：
“三级所有、队为基础。”即基本核算单位是队而不是大队。所谓大队“统
一领导”要规定界限，河北同志规定了九条[7]。如不作这种规定，队的八
权[8]有许多是空的，还是被大队抓去了。此问题，我在今年三月广州会议
[9]上，曾印发山东一个暴露这个严重矛盾的材料[10]。又印了广东一个什
么公社包死任务的材料，并在这个材料上面批了几句话：可否在全国各地推
行。[11]结果没有被通过。待你们看了湖北、山东、广东、河北这些材料，
并且我们一起讨论过了之后，我建议：把这些材料，并附中央一信发下去，
[12]请各中央局，省、市、区党委，地委及县委亲身下去，并派有力调查研
究组下去，作两三星期调查工作，同县、社、大队、队、社员代表开几次座
谈会，看究竟哪样办好。由大队实行“三包一奖”好，还是队为基础好？要
调动群众对集体生产的积极性，要在明年一年及以后几年，大量增产粮、棉、
油、麻、丝、茶、糖、菜、烟、果、药、杂以及猪、马、牛、羊、鸡、鸭、
鹅等类产品，我以为非走此路不可。在这个问题上，我们过去过了六年之久
的胡涂日子（一九五六年，高级社成立时起），第七年应该醒过来了吧。也
不知是谁地谁人发明了这个“三包一奖”的胡涂办法，弄得大小队之间，干
群之间，一年大吵几次，结果瞒产私分，并且永远闹不清。据有些同志说，
从来就没有真正实行过所谓“三包一奖”。实在是一个严重的教训。

                                       毛　泽　东
                             一九六一年九月二十九日上午八时
                                     根据手稿刊印。

  注　释

    〔１〕　指河北省深县五公公社社长耿长锁一九六○年十二月三十日给
中共中央政治局委员、国务院副总理谭震林的一封信。信中说，五公公社一
九六○年比一九五九年减产百分之五十多，除了天灾外，还有人为的原因：
一是违反因地制宜、不违农时的原则。在易涝洼地种低杆作物，造成减产，
麦收后种白薯任务很大，影响锄地，造成了部分荒地和半荒地；二是没有认
真贯彻执行党的政策，征购任务不断增加，社员的口粮指标下降，使群众生
产情绪低落，农活质量普遍下降。对于怎样争取明年的大丰收，怎样能过好
日子，社员有以下意见：一、坚决把按地头评产的征购政策改为按标准亩平
均征购政策，即根据各队的土质情况、水利条件，评成标准亩，按亩平均征
购任务。多产不多征购，少产不少征购，人为的损失不减任务，特殊灾情个
别照顾。生产队对小队可采用“四包一奖”的办法，各队之间一般不调剂，
多产多得，少产少得。二、坚决贯彻因地制宜、群众路线的工作方法，相信
群众，多作调查研究。三、农业是国民经济的基础，应切实加强培根固本的
具体工作。四、应促进牲畜的交流，取消各地不让牲畜出境的不必要的限制。

    〔２〕　指中共山东省委农村工作部《关于农村人民公社体制大小队矛
盾问题的座谈意见》，原载于山东省委办公厅一九六一年三月十七日编印的
《农村工作情况》第五号，中央办公厅编印的《情况简报》作了转载。参见
本册第４６０　４６１页注〔２〕。

    〔３〕　指中共湖北省委一九六一年九月二十五日关于试行以生产队为
基本核算单位给中南局并报中央、毛泽东的请示报告。报告说，在贯彻执行
农村人民公社工作条例的过程中，一部分社员和基层干部提出了一个问题：
到底是以生产大队为基本核算单位好一些，还是以生产队为基本核算单位好
一些？如果以生产大队为基本核算单位，各生产队之间的平均主义，也就是
穷队与富队的矛盾问题，很难解决。早在今年六月召开的全省三级干部会议
上，就有人提出以生产队为基本核算单位。会后，孝感地委和荆门县委作了
试点。其做法是：取消“三包一奖”，生产队的收入除按一定比例向大队上
交公积金、公益金、管理费之外，其余全部归生产队自行分配；统购任务，
国家定到大队，大队定到生产队，生产队之间不作调剂。试点的经验证明，
这样做，解决了以队为单位进行生产却以大队为单位进行分配的矛盾，能够
从根本上克服生产队之间的平均主义，更好地贯彻多劳多得的原则，提高生
产队和社员的积极性；能够促使生产队精打细算，勤俭办社，爱护农具，发
展耕牛；便于加强社员之间的相互信任和生产队的民主管理；大队干部可以
拿出更多的时间和精力来加强政治思想工作。看来，在目前农业生产工具还
很落后、居住村落还很分散、经常性的农业生产活动一般地不出生产队的情
况下，以生产队为基本核算单位，可能比较有利于生产的发展，同时也比较
适应于目前社员群众和基层干部的经验水平、觉悟程度和文化程度。省委认
为，主张以生产队为基本核算单位的同志们的意见是有道理的，请求允许进
一步开展试点。请示报告附送了中共孝感地委工作组八月十二日关于武昌县
锦锈生产大队试行以生产队为基本核算单位的调查和荆门县委工作组关于金
山大队扩大生产队核算试行情况的材料。

    〔４〕　指毛泽东一九六一年九月二十七日在邯郸召集的座谈会上所作
的记录，见本册第５６２　５６４页。

    〔５〕　河北省的一批材料，共五件。第一件是中共河北省委工作组一
九六一年八月十七日给省委的调查报告。报告中汇报了工作组在保定地区调
查分配大包干的情况：（一）分配大包干简便易行，广大社员和基层干部都
很拥护。具体做法就是大队根据全年收入计划，按照分配政策首先确定出计
划扣留总数，然后把这个扣留总数分为两个部分，一部分是必须上交大队统
一支配和使用的，一部分是可以留在生产队不作统一调剂的。应该上交大队
的扣留部分，由各队按照固定的标准平均分摊出来，包死不变。国家征购任
务也按这个标准由各队平均摊交。各生产队的经营收入和粮食收入除去应上
交大队和国家任务之后，就由各队自行分配。收入多的队，多分多得而不多
摊；收入少的队，少分少得而不少摊。（二）分配大包干比“三包一奖”更
合理，更符合按劳分配的原则，更有利于调动生产队和广大社员群众的生产
积极性。（三）实行分配大包干，既能体现生产队与生产队之间的合理差别，
又符合生产大队统一核算和统一分配的原则。报告还附送了对唐县峒龙公社
张显口大队、中显口大队、水头大队、保定市韩村公社东鲁岗大队、涞源县
石佛公社艾河大队、满城县城内大队和涿县松林店公社西皋庄大队的有关调
查材料。第二件是中共保定地委一九六一年九月八日关于分配大包干问题向
河北省委的报告。报告说，在宣传、贯彻农业六十条时，发现有的生产大队
实行了一种与“三包一奖”不同的办法，我们称之为“分配大包干”。凡是
实行这种办法的大队，“五风”问题不大，生产逐年提高，群众生活很好。
这些队的实践证明，分配大包干确实是一种正确处理生产大队内部关系的好
办法，是符合人民公社以生产大队的集体所有制为基础的三级集体所有制这
一根本制度的。它的实质问题是，更明确地划分了大队与生产队的经营管理
范围，适当地扩大了生产队的经济实权，更彻底地贯彻了“承认差别、多劳
多得”的原则，避免了队与队之间的平均主义。第三件是中共河北省委工作
组一九六一年八月十八日关于唐县峒龙公社张显口生产大队执行分配大包干
情况的简要说明。第四件是中共张家口地委一九六一年八月二十五日关于农
村人民公社试行收益分配大包干情况给河北省委代理第一书记刘子厚的报告。
报告说，今年三月下旬，地委批准怀安县郭磊庄人民公社郭磊庄生产大队试
行分配大包干，结果粮食实际总产量比去年增长百分之二十六点九三，集体
总收入比去年增长百分之二十一点二。社员普遍要求继续签订大包干合同，
期限越长越好，至少三年不变。第五件是河北省藁城县岗上公社良村生产大
队制作的一九六一年“三包一奖”粮食包干合同。这份合同包括项目繁多的
三张表格和奖惩办法。省委工作组称之为“‘烦琐哲学’的几张表”。

    〔６〕　指后来于一九六一年十二月二十日至一九六二年一月十日在北
京举行的中共中央工作会议。

    〔７〕　见本册第５６２　５６４页《邯郸谈话会记录》。

    〔８〕　中共中央一九六一年六月十九日发出的《农村人民公社工作条
例（修正草案）》第二十九条规定：“生产队在管理本Ｑ队生产上，有一定
的自主权。在保证完成包产任务的前提下，它有权因地因时种植；有权安排
农活；有权决定增产措施；有权选留和管理本队的种子；有权调整本队的劳
动定额；在不妨碍水土保持，不破坏森林、草原和牧场的条件下，有权在本
队范围内，开垦荒地、经营荒山和充分利用一切可能利用的土地；有权利用
农闲时间经营各项副业生产。”

    〔９〕　指一九六一年三月十五日至二十三日在广州举行的中共中央工
作会议。

    〔１０〕　这里可能指本篇注〔２〕中提到的中共山东省委农村工作部
《关于农村人民公社体制大小队矛盾问题的座谈意见》，毛泽东一九六一年
三月二十九日对此件作了批示，见本册第４６０页《在山东省召开公社体制
问题座谈会的情况简报上的批语》。

    〔１１〕　见本册第４４５页《对南海县沥西大队试行生产队上调任务
包干办法的批语》。

    〔１２〕　一九六一年十月七日，中共中央下发了关于农村基本核算单
位问题给各中央局、各省市区党委的指示。参见本册第５８１页注〔１〕。

第565-571页


关于召集中央局书记讨论“队为基础”问题的批语（一九六一年十月四日）

关于召集中央局书记讨论
“队为基础”问题的批语

（一九六一年十月四日）

小平、彭真[1]同志：

    索性请柯老、井泉、澜涛、任穷[2]四同志，于五日来此一谈，使这个
“队为基础”的大问题，弄个明白。如大家同意进行调查，使省、地、县三
级在两个月内都有所酝酿，十二月就可作出决定。[3]如同意，请彭真同志
即办。五日到，晚上即可谈一下，六日会毕，七日他们即可回去。

                                       毛　泽　东
                                     十月四日晨五时
                                     根据手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记。彭真，当时任中共
中央政治局委员、中央书记处书记。

    〔２〕　柯老，指柯庆施，当时任中共中央华东局第一书记。井泉，即
李井泉，当时任中共中央西南局第一书记。澜涛，即刘澜涛，当时任中共中
央西北局第一书记。任穷，即宋任穷，当时任中共中央东北局第一书记。

    〔３〕　一九六一年十月七日，中共中央发出了《关于农村基本核算单
位问题给各中央局，各省、市、区党委的指示》，要求各级党委就这个问题
进行认真的调查研究，以便中央作出决定。一九六二年二月十三日，中共中
央发出《关于改变农村人民公社基本核算单位问题的指示》，决定农村人民
公社一般以生产队为基本核算单位。


对胡耀邦农村考察报告的批语（一九六一年十月六日）

对胡耀邦[1]农村考察报告的批语

（一九六一年十月六日）

    此件[2]写得很好，印发各同志，值得一看。

                                       毛　泽　东
                                        十月六日

    原件退毛。

                                     根据手稿刊印。

  注　释

    〔１〕　胡耀邦，当时任共青团中央第一书记。

    〔２〕　指胡耀邦一九六一年十月二日报送毛泽东等的农村考察报告，
题为《二十五天三千六百里路的农村察看》。报告说，我带了三名工作人员，
从九月四号到二十九号，在黄河、淮河平原农村跑了一趟，除乘火车外，行
程约三千六百里。观感如下：（一）形势确实比去年好。所到之处，群众都
说形势比去年好多了，不平调了，不瞎指挥了，干部不打人整人了，能多劳
多得，生产、生活有了奔头。（二）水灾和水利问题。所到地区今年雨量并
不算特别多，为什么水灾严重？原因有两条：一是雨下得很集中，二是水利
建设有问题。今后不同的地区必须有不同的水利建设方针。（三）另一种灾
荒和教训。为什么同样土质、气候条件而且紧相邻的县、社、队，却有好有
坏？坏的地方主要是“五风”伤了元气，再加上今年的工作一再错过时机，
吃了未能“见事早、抓得紧”的亏。（四）根本问题在于认真而具体地贯彻
农业六十条。（五）调动生产队小集体积极性的关键。大队统一分配，在当
前是保护队与队之间的平均主义的一个堡垒。经过邯郸时，听说主席早就说
过这个问题，并且说用分配大包干代替“三包一奖”，是解决生产在小队而
分配在大队这个矛盾现象、真正调动小队积极性的一个大问题。我认为这是
十分正确的。（六）经营管理要更细，多劳多得要落实。（七）一种起过作
用但具有危险性的做法。我们在安徽看到一个突出的问题，就是许多生产队
实行了一种叫做计划、分配、大农活、抗灾、用水看水五个统一下的田间管
理责任制。这种责任制的实际内容就是按劳力分等，把田长期分到户管，包
死产量，超产全奖，减产受罚，遭灾减免。许多群众通俗地把它叫做分田到
户或包产到户。听说，别的省也有少数地方自发地实行了这种办法。对此，
我们的意见是：１、在一些“五风”刮得严重的地方，这种做法对调动社员
的劳动积极性确实起了积极作用，这是一个客观事实。２、这种做法已出现
了一些难以解决的矛盾和纠纷。３、这种责任制有两个前提，一是“五统一”
，二是各户对产量要负完全责任，这两个前提势必会产生不可调和的矛盾，
发展下去，最终会导致降低整个社会生产力水平。４、这种做法如大家还要
干，仍可试行，但要允许不同意的地方不这样做，更不要把它说得绝对，避
免被动。如果要转过来，也要有准备、有计划地转，不要造成混乱，使生产
再受损失。（八）完全恢复生产力的决定一环，在于能解决多少生产需要的
大牲口。（九）市场、中小城镇生产和职工生活。农村集市都开放了，很活
跃，但有些地方也有点乱。怎样做到“管而不死，活而不乱”？对此，我们
感到：１、集体商业似乎要加快一点建立，并且似乎可以全部以货易货，以
此来抵制和缩小各种投机者的捣乱。２、对盗窃国家财产和谋财害命的大盗
窃犯必须法办。农民对小件的生产资料和生活资料要求很多，最突出的是要
布。城乡供求关系更加紧张，职工生活下降很大。对此要发动大家，自己动
手加以解决。（十）要教育干部把团结看作生命。有些地方干部之间还有隔
阂，主要是因为一些受委屈的同志还没有平反，心情不舒畅；有些出了毛病
的好同志检讨未过关，觉得出力不讨好。这件事在有些地方还得很好地抓一
下。

第574-576页


毛泽东等祝贺德意志民主共和国成立十二周年的电报（一九六一年十月六日）

毛泽东等祝贺德意志民主共和国
成立十二周年的电报

（一九六一年十月六日）

德国统一社会党中央委员会第一书记、德意志民主共和国
国务委员会主席瓦尔特·乌布利希同志，
德意志民主共和国部长会议主席奥托·格罗提渥同志，
德意志民主共和国人民议院主席约翰尼斯·狄克曼博士，
民主德国全国阵线全国委员会主席埃里希·柯伦斯教授博士：

    欣逢德意志民主共和国成立十二周年，我们谨代表中国共产党、中华人
民共和国政府和中国人民，并以我们个人的名义，向你们，并通过你们向德
意志民主共和国人民，致以热烈的祝贺。

    德意志民主共和国一贯奉行和平外交政策，为反对帝国主义的侵略政策
和战争政策、维护欧洲和世界和平，作出了积极的贡献。现在，西德军国主
义在以美国为首的西方国家的扶植下，已经复活起来，日益严重地威胁着欧
洲和世界的和平。同时美国帝国主义及其追随者继续顽固地阻挠对德和约的
缔结，坚持对西柏林的非法占领，并且正利用它们一手制造的所谓“柏林危
机”，加紧扩军备战，加剧国际紧张局势。我们再一次郑重表示：中国人民
坚决支持苏联、德意志民主共和国和华沙条约缔约国[1]关于缔结对德和约
并在此基础上使西柏林局势正常化的坚定立场和合理主张。我们相信，德意
志民主共和国的正义斗争一定能够取得最后的胜利。

    中、德两国都是社会主义阵营的成员。我们两国间友好合作关系的发展，
对于促进我们两国社会主义建设事业和增强社会主义阵营的力量，具有重要
的作用。我们深信，在马克思列宁主义的旗帜下，在莫斯科会议声明[2]的
基础上，中、德两国的友好合作关系，必将得到进一步的巩固和发展。祝中、
德两国人民的兄弟友谊万古长青。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱德
中华人民共和国国务院总理
中国人民政治协商会议全国委员会主席　周恩来

１９６１年１０月６日

    根据一九六一年十月七日《人民日报》刊印。

  注　释

    〔１〕　指苏联、捷克斯洛伐克、保加利亚、匈牙利、德意志民主共和
国、波兰、罗马尼亚、阿尔巴尼亚八个国家。他们于一九五五年五月十四日
在华沙签订了《友好合作互助条约》，因此称华沙条约缔约国。

    〔２〕　指一九六○年十一月在莫斯科召开的八十一国共产党和工人党
代表会议上通过的《各国共产党和工人党代表会议声明》。

第577-579页


对中央关于农村基本核算单位问题的指示稿的批语和修改（一九六一年十月七日）

对中央关于农村基本核算单位
问题的指示稿[1]的批语和修改[2]

（一九六一年十月七日）

                                一

    照印发各同志。

                                  根据毛泽东手稿刊印。

                                二

    请彭真[3]同志办。

                                       毛　泽　东
                                      十月七日一时
                                     根据手稿刊印。

                                三

    附去毛泽东同志召集的邯郸谈话会纪录[4]和河北省的五件材料[5]，湖
北省委九月二十五日对此事的报告及其所附的两件材料[6]，山东省的两件
材料[7]，广东省一件材料[8]，请你们参考。从这些材料看来，就大多数的
情况来说，以生产队为基本核算单位，是比较好的。

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　中共中央这一指示稿指出：“为了进一步调动农民群众对集体
生产的积极性，究竟以生产大队为基本核算单位好，还是以生产队（即原来
的生产小队）为基本核算单位好的问题，很需要研究。这个问题，在今年三
月的广州会议上曾经初步考虑过，现在应当重新考虑。”“就大多数的情况
来说，以生产队为基本核算单位，是比较好的。它最大的好处，是可以改变
生产的基本单位是生产队、而统一分配单位却是生产大队的不合理状态，解
决集体经济中长期以来存在的这种生产和分配不相适应的矛盾。请各中央局，
各省、市、自治区党委，各地委、县委，在十月下半月和十一月上半月内，
仔细地研究一下这个问题。各级党委的有关的负责同志，都要亲自下乡，并
且派得力的工作组下去，广泛地征求群众意见，深入地进行调查研究。各县
还可以选择一两个生产大队进行试点，以便取得经验，但是目前还不要普遍
推广。在试行的时候，必须注意使生产资料，特别是耕畜农具，不受损失。
中央准备在今年十二月的工作会议上，对这个问题作出决定。请各中央局，
各省、市、自治区党委，在十一月底以前，把你们调查研究的结果和意见，
报告中央。”一九六一年十月七日，中共中央下发了这一指示。

    〔２〕　本篇一写在这一指示稿的手抄件上，毛泽东将此件拟题为《中
央指示（草稿，待讨论）》；本篇二写在这一指示稿的铅印件上，毛泽东将
标题改为《中央关于农村基本核算单位问题给各中央局，各省、市、区党委
的指示》；本篇三是毛泽东在这两次稿上所作的修改，其中用宋体字排印的
是毛泽东加写的文字。

    〔３〕　彭真，当时任中共中央政治局委员、中央书记处书记。

    〔４〕　邯郸谈话会记录，见本册第５６２　５６４页。

    〔５〕　河北省的五件材料，参见本册第５６８　５７０页注〔５〕。

    〔６〕　中共湖北省委九月二十五日对此事的报告及其所附的两件材料，
参见本册第５６７　５６８页注〔３〕。

    〔７〕　山东省的两件材料，指中共山东省委农村工作部《关于农村人
民公社体制问题的座谈意见》（原载于山东省委办公厅一九六一年三月十七
日编印的《农村工作情况》第五号，中央办公厅编印的《情况简报》作了转
载，参见本册第４６０　４６１页注〔２〕）和山东省委十月五日关于“三
包一奖”问题的情况报告。山东省委十月五日的报告说，关于“三包一奖”
问题，我们利用各地、市委第一书记在省开会的机会，专门开了一个座谈会。
大家反映，自今年春季广州会议后，在贯彻执行农业六十条、反对平均主义
过程中，有一个突出的问题，就是在实行以生产大队为基本核算单位、对生
产队实行“三包一奖”这个办法时发生了一些矛盾，主要是各生产队之间，
由于大队统一分配，存有一定程度的平均主义，结果就闹瞒产私分；“三包”
实际上包不住，大队搞的一套基本上是无效劳动。如何解决这个矛盾，各地
都摸索出了一些办法，名目很多，性质大同小异，基本上是把分配权交给生
产队。在座谈中，除烟台地区坚持实行“三包一奖”办法外，其他八个地区
都认为把基本核算单位下放到生产队是势在必行。他们认为这样做的好处是：
（１）干部、社员都很高兴，生产积极性提高了，特别是集体生产的积极性
进一步调动起来了。（２）大队干部减少了很多不必要的麻烦，只要有三四
人就够了。（３）社员对分配心中有数，真正做到“一年早知道”，克服了
队与队之间的平均主义，瞒产私分的问题完全解决了。（４）可以增加粮食
和各种经济作物的商品量。（５）对保护和增加牲口、农具，恢复农业生产
有利。同时，大家还反映，改为以生产队为基本核算单位以后，也有一些具
体问题需要注意解决。

    〔８〕　广东省一件材料，指中共广东省委调查组一九六一年三月关于
南海县大沥公社沥西大队试行生产队（小队）包上调办法后的情况报告，参
见本册第４４５页注〔１〕。

第580-583页


同日中友协代表团等日本朋友的谈话（一九六一年十月七日）

同日中友协代表团等
日本朋友[1]的谈话

（一九六一年十月七日）

    毛主席说：“日本除了亲美的垄断资本和军国主义军阀之外，广大人民
都是我们的真正朋友。你们也会感到中国人民是你们的真正朋友。朋友有真
假，但通过实践可以看清谁是真朋友，谁是假朋友。”

    毛主席说：“中国有句古话，物以类聚，人以群分。日本的岸信介[2]
和池田勇人[3]是美帝国主义和蒋介石集团的好朋友。日本人民同中国人民
是好朋友。”

    毛主席说：“是美帝国主义迫使我们中日两国人民联合起来的。我们两
国人民都遭受美帝国主义的压迫，我们有着共同的遭遇，就团结起来了。我
们要扩大团结的范围，把全亚洲、非洲、拉丁美洲以及全世界除了帝国主义
和各国反动派以外的百分之九十以上的人民团结在一起。”

    毛主席说：“尽管斗争道路是曲折的，但是日本人民的前途是光明的。
中国革命经过无数次的曲折，胜利、失败、再胜利、再失败，最后的胜利属
于人民。日本人民是有希望的。”

    最后，毛主席把亲笔书写的一首鲁迅的诗赠送给日本朋友。毛主席说：
“这一首诗，是鲁迅在中国黎明前最黑暗的年代里写的。”诗的原句是：万
家墨面没蒿莱，敢有歌吟动地哀。心事浩茫连广宇，于无声处听惊雷。

    根据一九六一年十月八日《人民日报》新闻稿刊印。

  注　释

    〔１〕　毛泽东一九六一年十月七日会见的日本朋友有：日中友好协会
代表团团长、日本社会党顾问、众议院议员、日中友好协会副会长黑田寿男，
代表团秘书长吉田法晴，团员川崎巳三郎、小林进、岛田政雄、斋藤贵惠、
藤森成吉、穗积七郎、中岛英夫，随员铃木武夫；日本民间教育家代表团团
长、日中友好协会副会长三岛一，代表团秘书长大田末夫，团员今井誉次郎、
田中实、远山启、高桥　一、五十岚显、川合章、富田博之、山住正巳；前
来接洽《毛泽东选集》第四卷日文版翻译和出版事宜的日本共产党中央书记
处书记、新日本出版社经理安斋库治，以及和他同来的浅川谦次、尾崎庄太
郎。接见时，在北京的日本和平人士西园寺公一也在座。

    〔２〕　岸信介，一九五七年二月至一九六○年六月任日本内阁首相。

    〔３〕　池田勇人，当时任日本内阁首相。

第584-585页


对《光明日报》发表的《论假说》一文的批语（一九六一年十月九日）

对《光明日报》发表的《论假说》
一文的批语

（一九六一年十月九日）

陈伯达[1]同志：

    此文[2]可以一阅，阅后还我。请调查一下，作者是一个什么样人，在
何处。

                                       毛　泽　东
                                        十月九日
                                     根据手稿刊印。

  注　释

    〔１〕　陈伯达，当时任中共中央政治局候补委员、《红旗》杂志总编
辑、毛泽东的秘书。

    〔２〕　指《光明日报》一九六一年十月六日发表的《论假说　　谈谈
假说的一般特征和它的形成》一文。文章共分“什么是假说”、“假说是科
学发展的形式”、“假说的内容结构”、“假说与世界观”、“形成假说的
步骤”、“假说产生的根源”和“形成假说应该注意的事项”七个部分。作
者张巨青是武汉大学哲学系讲师。

第586页


对苏共第二十二次代表大会的贺词（一九六一年十月十四日）

对苏共第二十二次代表大会的贺词

（一九六一年十月十四日）

苏联共产党第二十二次代表大会
亲爱的同志们：

    中国共产党中央委员会代表全体中国共产党员和全体中国人民，向苏联
共产党第二十二次代表大会表示热烈的兄弟般的祝贺，向伟大的苏联共产党
和苏联人民表示衷心的敬意。

    从苏联共产党第二十一次代表大会以来，苏联人民在以赫鲁晓夫[1]同
志为首的苏联共产党中央委员会的领导下，在全面开展共产主义的建设中，
取得了辉煌的成就。苏联的工业和农业都获得了巨大的发展。苏联人民的物
质和文化的生活水平得到了不断的提高。苏联载人宇宙飞船两次遨游太空，
并且胜利地返回地面，为人类征服宇宙的事业作出了光辉的贡献。苏联人民
在共产主义建设事业上所取得的伟大成就，无可置辩地表明了社会主义制度
对资本主义制度的无比的优越性。

    你们党的这次代表大会将要通过的新的纲领，提出了苏联人民建设共产
主义的宏伟的计划。我们相信，苏联人民在苏联共产党的领导下，必将在建
设共产主义的斗争中，取得更加伟大的胜利。

    苏联人民对于维护世界和平，和缓国际紧张局势，争取普遍裁军和实现
不同社会制度国家的和平共处，支持各国被压迫民族和被压迫人民争取解放
的斗争，增强社会主义阵营的威力，作出了卓越的贡献。

    苏联人民在苏联共产党领导下已经取得和将要取得的一切成就，对于正
在争取世界和平、民族解放、民主和社会主义的全世界人民都是不可估量的
鼓舞。

    中苏两党和两国人民之间一向存在着亲密的团结和友谊。我们两党和两
国人民这种建立在马克思列宁主义和无产阶级国际主义基础之上的团结和友
谊，对于全世界人民反对帝国主义、保卫世界和平、争取人类进步的共同事
业的胜利，具有极其重要的意义。我们两党和两国人民的团结和友谊是永恒
的，是久经考验的，是牢不可破的。

    我们衷心地祝贺苏联共产党第二十二次代表大会圆满成功。祝苏联人民
在苏联共产党的领导下，在建设共产主义、保卫世界和平和促进人类进步的
斗争中，取得新的伟大的成就。

    伟大的苏联人民万岁！

    伟大的光荣的苏联共产党万岁！

    中苏两国人民永恒的牢不可破的团结和友谊万岁！

    社会主义阵营大团结万岁！

    世界人民大团结万岁！

    马克思列宁主义万岁！

                            中国共产党中央委员会主席　毛泽东
                                  一九六一年十月十四日

    根据一九六一年十月二十日《人民日报》刊印。

  注　释

    〔１〕　赫鲁晓夫，当时任苏共中央第一书记、苏联部长会议主席。

第587-589页


对开滦煤炭生产中存在的几个问题材料的批语（一九六一年十月十五日）

对开滦煤炭生产中存在的
几个问题材料的批语

（一九六一年十月十五日）

陈伯达[1]同志：

    此件[2]请一阅。你到唐山去时，请研究一下这个问题。

                                       毛　泽　东
                                       十月十五日

    阅后退毛。

                                     根据手稿刊印。

  注　释

    〔１〕　陈伯达，当时任中共中央政治局候补委员、中央政治研究室主
任、毛泽东的秘书。

    〔２〕　指国家经委生产办公室一九六一年十月九日整理的《目前开滦
煤炭生产中存在的几个问题》材料，载于中共中央办公厅十月十一日编印的
《情况简报》第三一○期。材料中指出了以下几个问题：一、采掘关系，企
业管理，设备器材，生活与思想问题。前两个问题主要是煤矿内部问题，后
两个问题与外部关系较多。人和物的工作问题经常交替成为一个时期的主要
矛盾。人的工作做得好些，物的工作就突出了。物资供应工作好一些，不做
好人的工作也不行。从最近情况看，影响煤炭生产水平上不去的主要是人的
问题。二、经过转正、晋级和增加劳动保护用品等一系列工作后，工人队伍
比以前更加巩固了，绝大部分工人对煤矿还是留恋的。三、目前职工除了对
设备、工具质量差，材料供应不足有意见外，考虑较多的还有生活问题，包
括粮食不够吃、物价尤其是蔬菜价格过高、工资等级规定的范围太窄等问题。
此外，还存在基层干部待遇较低的问题。四、目前干部当中病号很多，也是
值得注意的问题。

第590-591页


在《关于党的生活的几个问题（学习材料）》上的批语（一九六一年十月十六日）

在《关于党的生活的几个问题
（学习材料）》上的批语

（一九六一年十月十六日）

    此件[1]已阅，除关于六十条者[2]、已圈掉不用〔者〕[3]外，其他都
可用。

                                       毛　泽　东
                                       十月十六日

    送田家英[4]同志。

                                     根据手稿刊印。

  注　释

    〔１〕　这是根据《中共中央关于轮训干部的决定》编辑的供干部学习
的材料，主要是摘录了马克思、思格斯、列宁、斯大林、毛泽东、刘少奇和
中共中央文件中关于党的生活的若干论述。目录如下：一、执政党的地位，
对我们党提出了更高的要求；二、按照党章办事，做一个名符其实的共产党
员；三、严格遵守党的民主集中制；四、正确进行党内斗争；五、密切党和
群众的联系；六、加强党的团结。

    〔２〕　《关于党的生活的几个问题（学习材料）》第四十二页上摘录
了毛泽东一九五八年一月三十一日《工作方法六十条（草案）》中以下两段
话：“以真正平等的态度对待干部和群众。必须使人感到人们互相间的关系
确实是平等的，使人感到你的心是交给他的。学习鲁迅。鲁迅的思想是和他
的读者交流的，是和他的读者共鸣的。人们的工作有所不同，职务有所不同，
但是任何人不论官有多大，在人民中间都要以一个普遍劳动者的姿态出现。
决不许可摆架子。一定要打掉官风。”“对于下级所提出的不同意见，要能
够耐心听完，并且加以考虑，不要一听到和自己不同的意见就生气，认为是
不尊重自己。这是以平等态度待人的条件之一。”在审阅时，毛泽东删去了
这两段话。

    〔３〕　《关于党的生活的几个问题（学习材料）》第四十四页上摘录
了毛泽东一九五九年三月十七日《党内通信》中以下一段话：“我们的公社
党委书记同志们，一定要每日每时关心群众利益，时刻想到自己的政策措施
一定要适合当前群众的觉悟水平和当前群众的迫切要求。凡是违背这两条的，
一定行不通，一定要失败。”这段话在送毛泽东审阅时即已删去。

    〔４〕　田家英，当时任中共中央政治研究室副主任、毛泽东的秘书。

第592-593页


关于转发南宫县贯彻大包干政策经验的批语（一九六一年十月二十二日、二十三日）

关于转发南宫县贯彻
大包干政策经验的批语

（一九六一年十月二十二日、二十三日）

                                一

尚昆[1]同志：

    河北省委所送《南宫县经验》[2]一件，请你为中央起草一个转发指示
[3]，送我一阅为盼！

                                       毛　泽　东
                                １９６１年１０月２２日晨

                                二

    少奇、小平[4]阅后，请尚昆用电报发出。

                                       毛　泽　东
                                      十月二十三日
                                     根据手稿刊印。

  注　释

    〔１〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔２〕　指中共邢台地委一九六一年十月六日关于南宫县贯彻大包干政
策促进粮食征购和种麦运动的通报。通报说，南宫县分两批召开小队长以上
四级干部会议，把大包干政策贯彻到群众中去，产生了巨大的力量。具体表
现为：一、贯彻大包干政策后，小队产量报实了，给完成征购任务奠定了物
质基础。二、大包干政策调动了生产队、社员集体生产的积极性，促进了种
麦运动。三、大包干教育了减产队，促使他们向先进队看齐。以上事实证明，
实行大包干、实物按劳分配加照顾，是进一步克服队与队、人与人之间的平
均主义的重要政策，是推动征购、种麦的动力。

    〔３〕　杨尚昆一九六一年十月二十三日为中共中央起草了向各中央局、
各省市区党委转发邢台地委关于南宫县贯彻大包干政策通报的指示稿。本篇
二就写在杨尚昆起草的这一指示稿上。

    〔４〕　小平，即邓小平，当时任中共中央总书记。

第594-595页


对中央关于当前农村工作的几点指示稿等的批语（一九六一年十月三十日）

对中央关于当前农村工作的
几点指示稿[1]等的批语

（一九六一年十月三十日）

                                一

    即送刘、周、朱、陈、林、邓[2]阅后，交尚昆发。

                                           毛
                                          卅日

    关于材料[3]部分，各同志可以不看。

                                二

    这些材料都可转发[4]。

                                       毛　泽　东
                                        十月卅日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央书记处候补书记、中央办公厅主任杨尚昆一九六一
年十月三十日送审的中央关于当前农村工作的几点指示稿。指示稿说：“当
前农村工作是繁重的，各地必须集中力量做好粮食征购、农副产品收购、秋
收种麦、生产救灾等各项工作。因此，对于改生产队为基本核算单位，在目
前还是按照十月七日中央的指示，只进行调查研究和试点工作，不要普遍推
广。关于实行分配大包干的办法，除少数地区由于各级领导已经有了直接经
验，干部和群众已经有了思想准备，实行了对当前工作确实能起推动作用的，
可以分批推行以外，多数地区，仍应先进行试点，取得经验，然后再分批推
行。”“为了使牵动的面不要太大，各地的秋后分配和年终分配，一般地都
按照原来决定的分配方案进行，不要轻易变动。”当日，中共中央即下发了
这一指示。

    〔２〕　刘，指刘少奇。周，指周恩来。朱，指朱德。陈，指陈云，林，
指林彪，当时均任中共中央副主席、国务院副总理。邓，指邓小平，当时任
中共中央总书记、国务院副总理。

    〔３〕　指杨尚昆报送中共中央关于当前农村工作的几点指示稿时附送
的另外四个文件：一、中共中央东北局一九六一年十月二十六日关于东北三
省实行大包干办法的电话汇报。二、中共中央西北局十月二十三日关于讨论
农村人民公社基本核算单位等问题给中央的报告。三、中共江苏省委十月二
十四日关于贯彻执行大包干政策给中央、华东局的请示报告。四、中共广东
省委十月十八日关于实行以生产队为基本核算单位问题给中央、毛泽东并中
南局的报告。

    〔４〕　一九六一年十月三十日，中共中央将杨尚昆附送毛泽东的这四
个文件转发各中央局、各省市区党委，题为《中央转发关于实行以生产队为
基本核算单位和贯彻执行大包干办法的四个文件》。

第596-597页


毛泽东等祝贺苏联十月社会主义革命四十四周年的电报（一九六一年十一月六日）

毛泽东等祝贺苏联十月社会主义
革命四十四周年的电报

（一九六一年十一月六日）

苏联共产党中央委员会第一书记、苏联部长会议主席尼·
谢·赫鲁晓夫同志，
苏联最高苏维埃主席团主席列·伊·勃列日涅夫同志：

    在伟大的十月社会主义革命四十四周年的时候，我们代表中国人民、中
国共产党和中国政府，向你们，并且通过你们，向伟大的苏联人民、苏联共
产党和苏联政府，致以热烈的、兄弟般的祝贺。

    十月社会主义革命是人类历史上的一次最伟大的革命，它开辟了人类从
资本主义过渡到社会主义、共产主义的新时代。十月革命的胜利，对世界历
史的发展产生了无可估量的影响。十月革命的道路是全世界无产阶级、一切
被压迫人民和被压迫民族争取彻底解放、走向社会主义和共产主义的康庄大
道。世界上没有任何力量能够阻止各国人民沿着这条光辉的道路胜利前进。

    几年来，伟大的苏联人民在以赫鲁晓夫同志为首的苏联共产党中央委员
会的领导下，在全面开展共产主义建设和维护世界和平的事业中，取得了辉
煌的胜利。中国人民对兄弟的苏联人民在各方面所取得的巨大成就感到无限
的喜悦。

    中苏两国人民有着亲如手足的深厚友谊。我们两国无论在建设社会主义
和共产主义的事业中，或者在反对帝国主义侵略和保卫世界和平的斗争中，
始终密切合作，相互支持。建立在马克思列宁主义和无产阶级国际主义基础
上的中苏两国人民的伟大团结是久经考验的，是任何力量所破坏不了的。中
国人民将不惜一切力量继续为加强中苏两国人民的团结，为加强十二个社会
主义国家组成的社会主义阵营的团结，进行不懈的努力。

    祝伟大的苏联人民在实现苏联共产党第二十二次代表大会所通过的在苏
联建设共产主义的宏伟纲领方面取得新的成就。

    伟大的十月社会主义革命万岁！

    中苏两国人民永恒的牢不可破的友谊和团结万岁！

    社会主义阵营大团结万岁！

    世界人民大团结万岁！

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱德
中华人民共和国国务院总理　周恩来

１９６１年１１月６日于北京

    根据一九六一年十一月七日《人民日报》刊印。

第598-599页


苏联和保加利亚的两件事（一九六一年十一月十一日）

苏联和保加利亚的两件事[1]

（一九六一年十一月十一日）

    从这两件事[2]，可以看出各兄弟国家的人民群众对中国人民所表示的
感情的深度和广度。修正主义者一心一意要孤立中国，究竟被孤立的是谁呢？
修正主义者脱离群众，使自己陷于孤立，而我们（所谓教条主义者）却得到
广大群众的拥护。全世界帝国主义，反动的民族主义，南斯拉夫修正主义及
其在各国的同盟者，总之，一切剥削、压迫人民的反动派及其走狗，在全世
界不过几亿人，只占百分之十以下，而革命人民及其同盟者则占百分之九十
以上，达到二十几亿人之多，这是毫无疑义的。印度反动派反华，印度人民
并不反华，他们痛恨本国的反动派。１９６０年，中国农业展览会在印度受
到广大人民的欢迎和帮助，[3]就是证据之一。

                                       毛　泽　东
                                 一九六一年十一月十一日
                                     根据手稿刊印。

  注　释

    〔１〕　这是对新华通讯社一九六一年十一月编印的《内部参考》国际
版第一九五期、二○○期上分别登载的《我歌舞剧院演出轰动了列宁格勒》
和《保人民敬仰毛主席热爱中国》两篇文章写的批语，题目是毛泽东拟的。

    〔２〕　指上述两篇通讯所报道的情况。前一篇通讯说，我国中央歌舞
剧院在列宁格勒的演出，轰动了这个城市。观众赞叹我艺术成就时，表达了
他们对中国人民的深厚情谊，这种情绪在周恩来副主席在苏共二十二大讲话
全文发表以后表现得特别强烈。观众留言簿上出现了过去少见的带有鲜明政
治色彩的留言，如：“光荣属于中国！”“伟大人民的伟大艺术！”“只有
伟大的人民才能有如此丰富而全面的艺术！”“伟大的兄弟般的中国人民万
岁！”“光荣属于中国人民！我们的友谊是永恒的、牢不可破的！”十月十
四日，首次上演舞剧《宝莲灯》，观众鼓掌、叫好达二十分钟之久，演员谢
幕十五次。后面演出的各场票也很快售空，剧院不得不卖站票。二十一日晚
第一幕休息时，一大群买不到票的人不顾层层阻拦，冲进场内，欢呼此举为
“攻克柏林”。从苏联著名艺术家到普通观众纷纷向我们表示，演出的成功
“简直出乎意料”。后一篇通讯说，从九月三十日到十月五日，保加利亚约
十个州（市）的十七个工矿企业和农业社等举行了庆祝中华人民共和国建国
十二周年的集会。新华社记者采访了一些庆祝活动。从这些活动中，得到的
一个突出印象是，保加利亚人民敬仰毛主席，热爱中国。

    〔３〕　参见本册第９６页《关于反华问题》一文注〔２〕。

第600-601页


七律 和郭沫若同志（一九六一年十一月十七日）

七律　　和郭沫若同志[1]

（一九六一年十一月十七日）

    一从大地起风雷，便有精生白骨堆。僧是愚氓犹可训，妖为鬼蜮必成灾。
金猴奋起千钧棒，玉宇澄清万里埃。今日欢呼孙大圣，只缘妖雾又重来。

                              根据人民文学出版社一九八六年
                              九月出版的《毛泽东诗词选》刊
                              印。原载人民文学出版社一九六
                               三年十二月出版的《毛主席诗
                                 词》。（有毛泽东手稿）

  注　释

    〔１〕　一九六一年十月间，浙江省绍剧团在北京演出根据《西游记》
故事改编的绍剧《孙悟空三打白骨精》。中国科学院院长、全国文联主席郭
沫若看过戏后作了一首《看〈孙悟空三打白骨精〉》的诗，借以反对当时所
说的现代修正主义。毛泽东这首《和郭沫若同志》的诗的主题与郭诗相同，
只是不同意郭诗敌视受白骨精蒙骗的唐僧的看法。郭读后表示接受毛泽东的
意见。郭沫若的原诗是；“人妖颠倒是非淆，对敌慈悲对友刁。咒念金箍闻
万遍，精逃白骨累三遭。千刀当剐唐僧肉，一拔何亏大圣毛。教育及时堪赞
赏，猪犹智慧胜愚曹。”

第602页


关于选看一些材料给江青的批语（一九六一年十一月十九日）

关于选看一些材料
给江青的批语

（一九六一年十一月十九日）

                                一

    一批材料[1]，送给江青，从中选一些看，不必全看。我好，勿念。最
近信已收到，待另复。

                                       毛　泽　东
                                 １９６１年１１月１９日
                                     根据手稿刊印。

                                二

    这三条[2]都可以解释。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这批材料共有五种：一、中共中央对外联络部一九六一年四月
二十九日编印的一份内部刊物上刊载的五篇材料。在其中的第四篇《美国军
事家说西方国家无法对付毛主席的持久战战略》一文标题旁，毛泽东加了着
重号，并批示“江青阅”；在其中的第五篇《美国认为赫鲁晓夫是马列主义
“理论的革新者”》一文标题旁，毛泽东加了着重号，该文讲到赫鲁晓夫有
三点令美国人难以置信，毛泽东在这三点旁写了一条批语，即本篇二。二、
毛泽东一九六一年四月十五日批示印发的几个重要文件，见本册《印发胡乔
木报送的关于解决公社食堂问题等调查材料的批语》注〔３〕和注〔４〕
（第４６７　４７０页）。三、中共中央一九六一年五月十七日印发的《中
央书记处关于录音、记录问题的决定》。四、中共山东省委一九六一年四月
四日关于宣读讲解人民公社条例草案试点情况给中央、华东局的报告。五、
中共中央办公厅一九六一年四月九日编印的《情况简报》第一四二号刊载的
河南省潢川县两个生产队干部和少数社员对人民公社工作条例草案的反映。
在第二、三、五种材料上，毛泽东均批示“江青阅”；在第四种材料上，毛
泽东批示“送江青阅”。

    〔２〕　指《美国认为赫鲁晓夫是马列主义“理论的革新者”》这一内
部材料中所说赫鲁晓夫令美国人难以置信的三点。这三点分别是：（１）目
前国际形势对世界共产主义运动空前有利，为什么作为共产党领导人的赫鲁
晓夫却偏偏要在这个时候“放弃世界革命”，这是“一个无法解释的矛盾”。
（２）西方仍有着“广泛的（军事）联盟体系”，“核打击力量，和遍布全
球的基地网以对付共产主义集团”，赫鲁晓夫有什么理由断言“猎获物已放
进口袋”或“资本主义包围已不再存在”？（３）赫鲁晓夫真正相信资本主
义可以和平地过渡到社会主义么？“历史证明除非得到武装征服的支持或者
共产党的军事力量就在附近，非暴力的革命策略从来没有能够使任何一个国
家落入共产党的统治之下”，“难道赫鲁晓夫根本没有从共产党人过去４０
年的经验中学到任何东西么”？怎么能够设想他会相信“在美国有可能在得
不到苏联武装力量帮助的情况下实现一次共产主义革命”？

第603-604页


中央转发邓子恢关于农村人民公社基本核算单位试点情况调查报告的批语（一九六一年十一月二十三日）

中央转发邓子恢关于农村
人民公社基本核算单位试点
情况调查报告[1]的批语

（一九六一年十一月二十三日）

                                一

各中央局，各省、市、区党委：

    邓子恢同志这个报告很好，发给你们参考。因为目前各地正在普遍试点，
此件可发至地、县、社三级党委参考。认真调查研究，对具体问题作出具体
的分析，而不是抽象的主观主义的分析，这是马克思主义的灵魂。建议在十
二月二十日以前，各省委第一书记带若干工作组，采取邓子恢同志的方法，
下乡去，做十天左右的调查研究工作。

                                        中　　央
                                一九六一年十一月二十三日
                               根据《毛泽东周恩来刘少奇朱
                               德邓小平陈云思想方法工作方
                             法文选》刊印。（有毛泽东手稿）

                                二

    总理、小平、彭真、震林[2]阅后，尚昆[3]用电报发去。另印发中央各
部委党组若干份。

                                       毛　泽　东
                                         廿三日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央农村工作部部长、国务院副总理邓子恢一九六一年
十一月九日关于农村人民公社基本核算单位试点情况给毛泽东并报华东局、
福建省委的调查报告。报告说，我于十月二十四日离京南下，二十八日晚抵
达福建龙岩。经过郑州、南昌时，分别听取了河南、江西省委农村工作部关
于基本核算单位试点情况的汇报，到龙岩后又派工作组在几个大队进行试点。
兹将试点中发现的问题和处理办法报告如下：一、对基本核算单位下放，各
级干部和群众一致拥护，认为这对克服平均主义、官僚主义，贯彻民主办社、
勤俭办社，调动社员积极性，发展农副业生产都有极大好处。但也有少数大
队干部感到权力受到限制，思想上有抵触情绪；小队干部和群众中，也有一
部分人主张维持现状，不再改变。二、在体制下放后，对小队规模一般都作
了调整，除了原来规模很小的大队（如三四十户）不再分小队外，一般大队
所属小队都比以前增多了。但也有许多群众存在越小越好的偏向，还有一部
分人企图把小队划小后将来可以进一步实行单干。为此我们对今后小队划分
规定了几条原则：首先，确定现有小队基本不动，个别调整。其次，有些范
围太大、需要划分的小队，规定小村一村一队，大村一村数队，但小队应以
三十户左右为宜。再次，应授权公社，各小队划分应经过公社批准，未批准
前不得擅自划分，以免引起混乱。三、小队改划以后的土地调整：公社化时
各小队所领土地与初级社时期未有变动的，现在可以基本不动，个别调整；
公社化以来各队土地已按劳动力多少重新搭配的，则需要调整。至于耕畜，
也应随土地多少适当调整，叫做“牛随田走”，犁耙等中大型农具则跟牛转
移，新式农具仍归大队所有。四、关于新三包，即公积金、公益金、管理费
上交问题，各队情况不同，上交多少也不一样。五、体制下放后，小队会计
不足，需要迅速健全人民公社会计辅导员制度，开办会计训练班；至于过去
的债务等，一般仍由大队负责处理，待小队划分、冬耕结束后再分别清理，
这叫“新帐从新起、旧帐以后算”。六、体制下放后，大队主要负担以下四
个方面的工作：第一，政权方面的工作，如分派征购、抚恤救济、小学教育
等。第二，党与政治工作。第三，联村社工作，如水利建设，护林防火，办
好供销社，处理公益金、五保户等。第四，办好大队企业。七、关于粮食分
配。大家一致同意河北省关于基本口粮与劳动粮相结合的办法，认为这是当
前提高社员出勤率的关键。八、关于山林问题。有林木的山，不应划归小队
所有，以免群众因对林权不相信而大量采伐。至于荒山，则应完全划归小队
所有，并发证立界，以确定所有权。靠近乡村的荒山，可以分给社员作为自
留地。

    〔２〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。彭
真，当时任中共中央政治局委员、中央书记处书记。震林，即谭震林，当时
任中共中央政治局委员、中央书记处书记、国务院副总理。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第605-607页


毛泽东等祝贺阿尔巴尼亚解放十七周年的电报（一九六一年十一月二十八日）

毛泽东等祝贺阿尔巴尼亚解放
十七周年的电报

（一九六一年十一月二十八日）

阿尔巴尼亚劳动党中央委员会第一书记恩维尔·霍查同志，
阿尔巴尼亚人民共和国人民议会主席团主席哈奇·列希同志，
阿尔巴尼亚人民共和国部长会议主席穆罕默德·谢胡同志：

    在阿尔巴尼亚解放十七周年的时候，我们谨代表中国共产党、中华人民
共和国政府和中国人民，向光荣的阿尔巴尼亚劳动党、阿尔巴尼亚人民共和
国政府和英雄的阿尔巴尼亚人民，致以最热烈的、兄弟般的祝贺。

    十七年来，富有光荣革命传统的阿尔巴尼亚人民，在以久经考验的领袖
恩维尔·霍查同志为首的阿尔巴尼亚劳动党中央委员会的正确领导下，在同
国内外敌人的坚决斗争中和在社会主义建设事业中，表现了坚韧不拔的英雄
气概，发挥了艰苦奋斗的革命精神，战胜了重重困难，取得了辉煌的胜利和
巨大的成就。现在，阿尔巴尼亚人民正以忘我的劳动热情，为实现阿尔巴尼
亚劳动党第四次代表大会所通过的进一步发展阿尔巴尼亚社会主义建设的计
划　　第三个五年计划而奋斗。我们深信，紧密地团结在阿尔巴尼亚劳动党
周围的阿尔巴尼亚人民一定能够战胜前进道路上的各种困难，在社会主义建
设事业中取得新的、更加辉煌的成就。

    阿尔巴尼亚人民共和国是社会主义大家庭中的光荣成员，它屹立在社会
主义阵营的西南前哨，为捍卫社会主义阵营的安全，作出了重要的贡献。阿
尔巴尼亚人民共和国政府始终不渝地奉行和平外交政策，为保卫世界和平、
实现不同社会制度国家的和平共处、反对帝国主义的侵略政策和战争政策、
支持被压迫民族和被压迫人民的革命运动，进行着不屈不挠的斗争。阿尔巴
尼亚劳动党，一贯忠实于马克思列宁主义和无产阶级国际主义原则，信守１
９５７年莫斯科会议宣言[1]和１９６０年莫斯科会议声明[2]，坚决维护和
加强社会主义阵营的团结和国际共产主义运动的团结。阿尔巴尼亚劳动党同
以南斯拉夫铁托集团为代表的现代修正主义者进行毫不调和的原则性的斗争，
对捍卫马克思列宁主义起了重大的作用。

    中国人民和阿尔巴尼亚人民是社会主义大家庭中的亲密兄弟。我们两国
人民不论在建设社会主义的事业中，在反对帝国主义和反对现代修正主义以
及在保卫世界和平的斗争中，都相互支持、紧密合作。建立在马克思列宁主
义和无产阶级国际主义原则基础之上的两国人民的友谊，是完全符合我们两
国人民的利益和整个社会主义阵营的利益的。中国人民将坚持不渝地为发展
中阿两国人民的牢不可破的友谊，为加强社会主义阵营的团结和世界各国人
民的团结作出最大的努力。

    祝中阿两国人民的兄弟友谊万古长青。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱德
中华人民共和国国务院总理　周恩来

１９６１年１１月２８日

    根据一九六一年十一月二十九日《人民日报》刊印。

  注　释

    〔１〕　指一九五七年十一月十四日至十六日在莫斯科召开的十二个社
会主义国家共产党和工人党代表会议上通过的《社会主义国家共产党和工人
党宣言》。

    〔２〕　指一九六○年十一月在莫斯科召开的八十一国共产党和工人党
代表会议上通过的《各国共产党和工人党代表会议声明》。

第608-610页


给臧克家的信（一九六一年十一月三十日）

给臧克家[1]的信

（一九六一年十一月三十日）

克家同志：

    惠书收到（两次），因忙未能如愿面谈，还是等一会儿吧。我近日要外
出走一遭，不久回来。明年一月内看找得出一个时间，和你及郭沫若[2]同
志一同谈一会儿。那时再通知你。

    祝好！

                                       毛　泽　东
                                 １９６１年１１月３０日
                                     根据手稿刊印。

  注　释

    〔１〕　臧克家，当时任中国作家协会书记处书记、《诗刊》主编。

    〔２〕　郭沫若，当时任中国科学院院长、全国文联主席。

第611页


关于了解江苏省经济工作的经验给李先念、姚依林的信（一九六一年十二月十五日）

关于了解江苏省经济工作的经验
给李先念、姚依林[1]的信

（一九六一年十二月十五日）

李先念、姚依林二同志：

    江苏有一些好经验，工业、农业和财贸几方面的，很值得听一听。请你
们返北京以前，到南京停一天。你们于十二月二十日或二十一日到达北京，
就可以了。

                                       毛　泽　东
                              １９６１年十二月十五日在无锡
                                     根据手稿刊印。

  注　释

    〔１〕　李先念，当时任中共中央书记处书记、国务院副总理兼财贸办
公室主任。姚依林，当时任国务院财贸办公室副主任、商业部部长。

第612页


给周世钊的信（一九六一年十二月二十六日）

给周世钊[1]的信

（一九六一年十二月二十六日）

世钊同志：

    惠书收到，迟复为歉。很赞成你的意见。你努力奋斗吧。我甚好，无病，
堪以告慰。“秋风万里芙蓉国，暮雨朝云薜荔村”[2]。“西南云气来衡岳，
日夜江声下洞庭。”[3]同志，你处在这样的环境中，岂不妙哉？

                                       毛　泽　东
                                一九六一年十二月二十六日

    根据《毛泽东书信选集》刊印。（有手稿）

  注　释

    〔１〕　周世钊，当时任湖南省副省长。

    〔２〕　见谭用之《秋宿湘江遇雨》（《全唐诗》卷七百六十四），下
句原为“暮雨千家薜荔村”。

    〔３〕　这是湖南长沙岳麓山云麓宫望湘亭上的一副对联，录自清末诗
人黄道让的七律《重登岳麓》（《雪竹楼诗稿》卷六），上句原为“西南云
气开衡岳”。


给臧克家的信（一九六一年十二月二十六日）

给臧克家[1]的信

（一九六一年十二月二十六日）

克家同志：

    几次惠书，均已收到，甚为感谢。所谈之事，很想谈谈。无耐有些忙，
抽不出时间来；而且我对于诗的问题，需要加以研究，才有发言权。因此请
你等候一些时间吧。专此奉复，

        敬颂
    撰安！

                                       毛　泽　东
                                一九六一年十二月二十六日

    根据《毛泽东书信选集》刊印。（有手稿）

  注　释

    〔１〕　臧克家，当时任中国作家协会书记处书记、《诗刊》主编。

第614页


印发中共中央关于支持美共反迫害斗争的宣传通知的批语（一九六一年十二月二十七日）

印发中共中央关于支持美共
反迫害斗争的宣传通知的批语

（一九六一年十二月二十七日）

尚昆[1]同志：

    此件[2]请即办。可以印发到会[3]各同志。在发之前，请问一下联络部，
此件是否与在京的美共同志共同商量过。[4]如未，应和他们好好商量一下。

                                       毛　泽　东
                                      十二月廿七日
                                     根据手稿刊印。

  注　释

    〔１〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔２〕　指中共中央关于支持美共反迫害斗争的宣传通知稿。通知稿说，
美国最高法院在六月五日作出三项反共裁决，确认麦卡伦法和史密斯法党员
条款符合美国宪法，美国政府有权勒令美国共产党作为“外国代理人”进行
登记，有权逮捕和监禁任何共产党人，从而实际上宣布美共为非法。美国政
府现已确定在明年二月一日对美共进行审讯。这是美国统治集团加紧实行法
西斯化的严重步骤。中共中央已决定，在明年一月十日左右发表党的声明，
并从明年一月中旬起，以半月左右时间，开展一个支持美共反迫害斗争的宣
传运动，以进一步揭露美帝国主义的反动本质，支持美国的革命力量。通知
稿中还明确规定了开展这一宣传运动的几项措施、宣传内容和注意事项。这
一通知稿是由中共中央宣传部、对外联络部起草的，于一九六一年十二月二
十一日报送中央。十二月二十七日，中共中央下发了这一通知。

    〔３〕　指一九六一年十二月二十日至一九六二年一月十日在北京举行
的中共中央工作会议。

    〔４〕　中共中央办公厅机要室一科一九六一年十二月二十七日注明：
“主席批示的问题已问过中联部，此件陆定一同志已与在京的美共同志商量
过。”陆定一，当时任中共中央宣传部部长。

第615-616页


卜算子 咏梅（一九六一年十二月）

卜算子　　咏梅

（一九六一年十二月）

    读陆游咏梅词，反其意而用之。

    风雨送春归，飞雪迎春到。已是悬崖百丈冰，犹有花枝俏。俏也不争春，
只把春来报。待到山花烂漫时，她在丛中笑。

                              根据人民文学出版社一九八六年
                              九月出版的《毛泽东诗词选》刊
                              印。原载人民文学出版社一九六
                               三年十二月出版的《毛主席诗
                                 词》。（有毛泽东手稿）

  注　释

    〔１〕　陆游，南宋爱国诗人。他作的《咏梅》一词是：“驿外断桥边，
寂寞开无主。已是黄昏独自愁，更著风和雨。无意苦争春，一任群芳妒。零
落成泥碾作尘，只有香如故。”词中表现出孤芳自赏、凄凉抑郁的调子。毛
泽东的《咏梅》词用陆游原调原题，“反其意而用之”，情调完全相反。一
九六一年十二月二十七日，他在批示内部印发这首词时，曾将陆游的原词附
录于后，并加注说明：“作者北伐主张失败，皇帝不信任他，卖国分子打击
他，自己陷于孤立，感到苍凉寂寞，因作此词。”

第617页


印发《光明日报》上发表的几首诗的批语（一九六一年十二月二十九日）

印发《光明日报》上发表的
几首诗[1]的批语

（一九六一年十二月二十九日）

                                一

    这几首诗好，印发各同志[2]。

                                       毛　泽　东
                                      十二月廿九日

                                二

徐业夫[3]同志：

    请即印这几首诗发给各同志[2]。

                                       毛　泽　东
                                       廿九日上午
                                     根据手稿刊印。

  注　释

    〔１〕　指《光明日报》一九六一年十二月二十八日第四版上登载的几
首诗：一、著名教育家吴研因的《赏菊》：“不期青女忍相欺，老圃新枝竞
吐奇。秋色还如春色好，西风莫漫撼东篱！嫩红老紫百千盆，蟠错如虬况有
根。为证明年花更艳，手题诗句待重温。”二、全国人大代表钱昌照的七律
二首。第一首是《芦台农场》：“麦苗肥壮谷登场，谁信当年一片荒？排灌
齐全轮作好，芦台今日是粮仓。”第二首是《藁城农村》：“薯曝墙头菜挂
檐，棉田片片麦无边，农村活跃歌声里，绿女红男夕照前。”

    〔２〕　指参加一九六一年十二月二十日至一九六二年一月十日在北京
举行的中共中央工作会议的同志。

    〔３〕　徐业夫，当时任毛泽东的机要秘书。

第618-619页


给刘松林的信（一九六一年十二月二十九日）

给刘松林[1]的信

（一九六一年十二月二十九日）

女儿：

    信已收到，很高兴。我身体尚好，勿念。你要注意休养。希望你写点日
记。

    祝好！

                                        父　　亲
                                 一九六一年十二月廿九日
                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　刘松林，原名刘思齐，一九四九年同毛泽东的长子毛岸英结婚。
此时在中国人民解放军工程兵科研部任俄文翻译。

第620页


毛泽东等给苏联领导人的新年贺电（一九六一年十二月三十一日）

毛泽东等给苏联领导人的新年贺电

（一九六一年十二月三十一日）

莫斯科
苏联共产党中央委员会第一书记、苏联部长会议主席尼·
谢·赫鲁晓夫同志，
苏联最高苏维埃主席团主席列·伊·勃列日涅夫同志：

    在１９６２年新年到来的时候，我们代表中国人民、中国共产党和中国
政府，向你们，并且通过你们向伟大的苏联人民、苏联共产党和苏联政府致
以热烈的兄弟般的祝贺。

    一年来，伟大的苏联人民在光荣的苏联共产党中央委员会的领导下，在
建设共产主义和维护世界和平的斗争中取得了巨大的成就。中国人民对此感
到无比兴奋，并祝贺兄弟的苏联人民在新的一年中，在建设共产主义和捍卫
世界和平的崇高事业中取得新的更大的成就。

    中苏两大国的团结和社会主义阵营各国的团结是胜利建设社会主义和共
产主义、维护世界和平和争取人类进步事业的根本保证。不断巩固和加强这
种团结，在目前尤其具有重大意义。久经考验的我们两国人民的兄弟友谊和
团结是建立在马克思列宁主义和无产阶级国际主义原则的基础之上的，是任
何力量也破坏不了的。中国人民将继续不遗余力地为加强中苏两国人民牢不
可破的友谊和团结，为加强社会主义阵营的伟大团结而不懈地努力。祝中苏
两国人民的兄弟友谊万古长青。祝你们身体健康，并祝全体苏联人民新年快
乐。

中国共产党中央委员会主席　毛泽东
中华人民共和国主席　刘少奇
中华人民共和国全国人民代表大会常务委员会委员长　朱德
中华人民共和国国务院总理　周恩来

１９６１年１２月３１日

    根据一九六二年一月一日《人民日报》刊印。

第621-622页


对一篇关于人道主义文章的摘报的批语（一九六一年十二月）

对一篇关于人道主义文章
的摘报[1]的批语

（一九六一年十二月）

    为哪一些阶级的个人幸福和集体幸福？范围是全世界呢？还只是本民族？
是最大多数的工人、贫苦农民和革命知识分子呢？还是以“全民”为幌子，
进行欺骗，实则只是为资产阶级和工人贵族呢？

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　新华通讯社一九六一年十二月二十三日编印的《内部参考》第
二十七期《每日要闻》栏目中登载的一条消息说：波兰《文化评论》刊登哲
学家兼政论家沙夫的文章，认为社会主义人道主义“表现了现代共产主义运
动的本质和内容”，它的目的是“发展个人和为个人的幸福创造条件”等。
沙夫认为“人道主义是科学社会主义的精华，而个人幸福的主张则是人道主
义的精华”，并把社会主义人道主义规定为三个“辩证关系”，即“爱与恨
之间的辩证关系”、“自由和对自由限制之间的辩证关系”、“民主和专政
之间的辩证关系”。

第623页


七律 答友人（一九六一年）

七律　　答友人[1]

（一九六一年）

    九嶷山[2]上白云飞，帝子[3]乘风下翠微。斑竹一枝千滴泪，红霞万朵
百重衣。洞庭[4]波涌连天雪，长岛[5]人歌动地诗。我欲因之梦寥廓，芙蓉
国[6]里尽朝晖。

                              根据人民文学出版社一九八六年
                              九月出版的《毛泽东诗词选》刊
                              印。原载人民文学出版社一九六
                               三年十二月出版的《毛主席诗
                                 词》。（有毛泽东手稿）

  注　释

    〔１〕　友人，指周世钊，毛泽东在湖南省立第一师范学校读书时的同
学。当时任湖南省副省长。

    〔２〕　九嶷山，又名苍梧山，在湖南省南部宁远县城南六十里。古代
传说：尧帝有二女，名娥皇、女英，同嫁舜帝。舜南游死于苍梧，即葬其地。
二妃寻舜至湘江，悼念不已，泪滴竹上而成斑点，称为湘妃竹。

    〔３〕　帝子，指尧帝的两个女儿娥皇、女英。

    〔４〕　洞庭，指洞庭湖，在湖南省北部。

    〔５〕　长岛，指长沙橘子洲，又名水陆洲，是长沙城西湘江中的一个
狭长的小岛。这里代指长沙。

    〔６〕　芙蓉国，意即木芙蓉花到处盛开的地方，这里指湖南。

第624页


建国以来毛泽东文稿10

建国以来毛泽东文稿(十)

给黄炎培的信（一九六二年一月六日）
给巴西总统古拉特的信（一九六二年一月七日）
给李讷的信（一九六二年一月九日）
对刘少奇《在扩大的中央工作会议上的报告》稿的批语和修改（一九六二年一月十日、二十四日、二月二十三日）
给毛岸青的信（一九六二年一月十二日）
给康生的信（一九六二年一月十二日）
对《关于列宁“遗嘱”的一些材料》的批语（一九六二年一月十二日）
对《毛泽东军事文选》外文版一条注文的批语（一九六二年一月二十二日）
在扩大的中央工作会议上的讲话（一九六二年一月三十日）
对中央关于改变农村人民公社基本核算单位问题的指示稿的批语和修改（一九六二年二月十一日）
对邓小平报送的中联部三个文件的批语（一九六二年二月二十三日）
对邓小平在扩大的中央工作会议上的讲话稿的批语（一九六二年二月二十四日）
对《在扩大的中央工作会议上的讲话》整理稿的批语（一九六二年二月——四月）
对《中共中央扩大的工作会议关于刘少奇同志报告的决议（草稿）》的修改（一九六二年二月）
对一个工人关于物价上涨的来信的批语（一九六二年三月四日）
对林彪在扩大的中央工作会议上的讲话稿的批语和修改（一九六二年三月二十日）
对周恩来在扩大的中央工作会议上的讲话整理稿的批语（一九六二年三月二十一日）
给邓小平等的信（一九六二年三月二十五日）
毛泽东等祝贺中捷友好条约签订五周年的电报（一九六二年三月二十六日）
祝贺野坂参三七十寿辰的电报（一九六二年三月二十八日）
毛泽东等祝贺匈牙利解放十七周年的电报（一九六二年四月三日）
对中央转发财贸办公室关于财政信贷报告的指示稿的批语（一九六二年四月十二日）
毛泽东等祝贺金日成五十寿辰的电报（一九六二年四月十四日）
关于研究苏联《教师报》发表的一篇文章的批语（一九六二年四月十六日）
关于修改六首词给陈白尘的信（一九六二年四月二十四日）
给臧克家的信（一九六二年四月二十四日、二十七日）
为《词六首》写的小引（一九六二年四月二十七日）
关于赛福鼎是否回新疆工作问题的批语（一九六二年四月二十七日）
在一篇谈中苏分歧及西方对策的文章上的批注（一九六二年四月）
毛泽东等祝贺捷克斯洛伐克解放十七周年的电报（一九六二年五月八日）
代拟的给陈宗娥的信（一九六二年五月十二日）
关于不参加苏联东欧七国领导人会议的批语（一九六二年五月十五日）
对中央转发财经小组关于讨论一九六二年调整计划的报告的指示稿的批语（一九六二年五月二十四日）
对郭沫若《喜读毛主席的〈词六首〉》的修改（一九六二年五月）
给邵华的信（一九六二年六月三日）
对新华社关于蒋军准备窜犯我沿海地区电讯稿的修改和批语（一九六二年六月十一日、十二日、十八日）
给彭真的信（一九六二年六月二十二日）
在陶铸报送两个文件的信上的批语（一九六二年六月二十七日）
毛泽东等祝贺中朝友好条约签订一周年的电报（一九六二年七月十日）
毛泽东等祝贺蒙古人民革命四十一周年的电报（一九六二年七月十日）
给张人惕、张人价的信（一九六二年七月十九日）
毛泽东等祝贺波兰国庆十八周年的电报（一九六二年七月二十一日）
关于印发巩固生产队集体经济问题座谈会记录的批语（一九六二年七月二十二日）
对巩固人民公社集体经济、发展农业生产的决定草案的批语（一九六二年七月二十三日、八月二十四日）
对论波兰农业合作化发展道路的一篇文章摘要的批语（一九六二年七月二十五日）
对国务院财贸办公室关于粮食问题的报告的批语（一九六二年七月三十一日）
对农村人民公社工作条例修正草案修改稿的批语（一九六二年七月三十一日、八月二十四日）
对中央关于正确对待单干问题的规定草稿的修改（一九六二年八月）
在保荐责任田办法的来信上的批语（一九六二年八月二日）
对新华社关于南斯拉夫经济情况报道的批语（一九六二年八月二日）
对新华社关于南斯拉夫经济问题的一篇通讯稿的批语（一九六二年八月二日）
对《一个美国农场主对苏联农业问题的看法》的批语（一九六二年八月二日）
关于领导机关应加强请示报告工作的批语（一九六二年八月十日）
在中央组织部七月份综合报告上的批语（一九六二年八月十二日）
对邓子恢关于农村工作政策意见的批评（一九六二年八月十二日）
对陶铸在中南组发言要点的批语（一九六二年八月十三日）
毛泽东等祝贺朝鲜解放十七周年的电报（一九六二年八月十四日）
对公安部关于当前反革命活动情况和我们的对策报告草稿的批语（一九六二年八月十五日）
毛泽东等祝贺苏联成功发射载人宇宙飞船的电报（一九六二年八月十五日）
对中央关于有计划地交流各级党政主要领导干部的决定稿的批语（一九六二年八月十六日）
对胡开明建议推行“三包”到组的生产责任制报告的批语（一九六二年八月十六日）
对李先念关于等价交换问题的口头汇报提纲的批语（一九六二年八月十七日）
对中央军委工作报告的批语（一九六二年八月十八日）
毛泽东等祝贺罗马尼亚解放十八周年的电报（一九六二年八月二十二日）
对邓子恢关于当前农业生产和人民公社问题报告的反映的批语（一九六二年八月二十六日、二十九日）
对中央关于改进商业工作的若干规定试行草案的批语（一九六二年八月二十七日）
在巨任吾给毛泽东、刘少奇来信上的批语（一九六二年八月二十九日）
对中央关于商业工作问题的决定稿的批语（一九六二年八月三十一日、九月十四日、十月七日）
毛泽东等祝贺越南民主共和国成立十七周年的电报（一九六二年九月一日）
在李富春关于一九六三年国民经济计划安排问题的信上的批语（一九六二年九月四日）
在谷城、光化、襄阳三县旱灾情况报告上的批语（一九六二年九月八日）
对陶鲁笳在中央工作会议上发言要点的批语（一九六二年九月八日）
毛泽东等祝贺保加利亚社会主义革命十八周年的电报（一九六二年九月八日）
关于改善生产队经营管理问题的批语（一九六二年九月八日、二十五日）
对冶金部关于解决品种质量问题的报告的批语（一九六二年九月十四日）
给杨尚奎的信（一九六二年九月十四日）
对《希腊伦理思想的来源与发展线索》一文的批语（一九六二年九月十五日）
在中共八届十中全会华东组情况简报上的批语（一九六二年九月）
给日本工人朋友们的题词（一九六二年九月十八日）
对西南组讨论商业问题决定的情况简报的批语（一九六二年九月）
对《永不走路，永不摔跤》一文的批语（一九六二年九月二十四日）
凡是要推翻一个政权，总要先做意识形态方面的工作（一九六二年九月）
对中共八届十中全全公报稿的批语和修改（一九六二年九月二十六日）
对《外事简报》第一三七期的批语（一九六二年九月二十九日）
关于检查右派分子甄别试点问题的批语（一九六二年九月二十九日）
对李先念关于改进商业工作问题的来信的批语（一九六二年九月三十日）
毛泽东等祝贺中蒙经济及文化合作协定签订十周年的电报（一九六二年十月三日）
毛泽东等祝贺德意志民主共和国成立十三周年的电报（一九六二年十月六日）
对《恐“敌”病一例》的批语（一九六二年十月八日）
毛泽东等祝贺阿尔及利亚国庆的电报（一九六二年十月三十一日）
对罗瑞卿关于成立专门委员会加强对原子能工业领导的报告的批语（一九六二年十一月三日）
毛泽东等祝贺十月社会主义革命四十五周年的电报（一九六二年十一月六日）
给杨开智的信（一九六二年十一月十五日）
毛泽东等祝贺阿尔巴尼亚独立日和解放日的电报（一九六二年十一月二十七日）
在一份外交信稿上的批语（一九六二年十一月二十七日）
对《全世界无产者联合起来，反对我们的共同敌人》一文的批语（一九六二年十二月十四日）
对列宁反对第二国际机会主义斗争的一批材料的批语（一九六二年十二月二十二日）
关于请刘晓等来杭州一谈给刘少奇等的信（一九六二年十二月二十五日）
《冬云》诗一首和给林克的信（一九六二年十二月二十六日）
毛泽东等祝贺罗马尼亚人民共和国成立十五周年的电报（一九六二年十二月二十九日）
对《陶里亚蒂同志同我们的分歧》一文的批语（一九六二年十二月三十日）
对《文艺报》刊载的三篇文章的批语（一九六二年十二月三十一日）
毛泽东等祝贺古巴革命胜利四周年的电报（一九六二年十二月三十一日）
毛泽东等向苏联领导人祝贺新年的电报（一九六二年十二月三十一日）
关于送阅《史记·项羽本纪》的批语（一九六三年一月三日）
给李讷的信（一九六三年一月四日、十五日）
在中组部关于各地贯彻执行民主集中制情况的报告上的批语（一九六三年一月八日）
书赠周恩来《满江红》词一首（一九六三年一月九日）
对《在莫斯科宣言和莫斯科声明的基础上团结起来》社论稿的批语（一九六三年一月二十五日）
对《再论陶里亚蒂同志同我们的分歧》稿的批语和修改（一九六三年二月）
对湖南省委关于社会主义教育运动情况报告的批语（一九六三年二月十五日）
对河北省委关于农村整风整社运动情况报告的批语（一九六三年二月二十日）
为学习雷锋题词（一九六三年三月五日）
对《人民日报》社论稿《评美国共产党声明》的批语和修改（一九六三年三月五日）
对《关于反对现代修正主义的斗争问题》一文的批注和修改（一九六三年三月）
为中央转发昔阳县干部参加生产劳动的材料拟的标题（一九六三年三月）
给周世钊的信（一九六三年三月二十四日）
在张干来信摘报上的批语（一九六三年三月二十四日）
给戴毓本的信（一九六三年三月二十八日）
给张维的信（一九六三年三月三十一日）
毛泽东等祝贺匈牙利解放十八周年的电报（一九六三年四月三日）
给毛岸青的信（一九六三年四月五日）
关于对苏共纲领的意见《备忘录》稿的批语（一九六三年四月九日、二十日）
对中共中央给苏共中央的复信稿的批语和修改（一九六三年四月、五月、六月）
关于刘晓工作安排问题的批语（一九六三年四月二十日）
在《农村社会主义教育运动主要做法特辑》上的批语（一九六三年五月八日）
对湖南省委的两个报告的批语（一九六三年五月八日）
毛泽东等祝贺捷克斯洛伐克解放十八周年的电报（一九六三年五月八日）
转发浙江省七个关于干部参加劳动的好材料的批语（一九六三年五月九日）
中央关于抓紧进行农村社会主义教育的批示（一九六三年五月十日）
对《中共中央关于目前农村工作中若干问题的决定（草案）》稿的修改（一九六三年五月）
对印发中央关于目前农村工作中若干问题的决定（草案）的通知稿的修改（一九六三年五月）
给黄炎培的信（一九六三年五月二十六日）
给周世钊的信（一九六三年五月二十六日）
给张干的信（一九六三年五月二十六日）
对第二个五年计划后两年计划调整和执行情况报告（草稿）的批语（一九六三年六月二十六日）
关于发表中共中央声明的批语（一九六三年六月三十日）
对将《中共中央关于目前农村工作中若干问题的决定（草案）》普遍发到农村支部的请示的批语（一九六三年七月五日）
毛泽东等祝贺蒙古人民革命四十二周年的电报（一九六三年七月十日）
对《人民日报》关于加强团结的社论稿的修改（一九六三年七月）
对中共中央发言人声明稿的修改（一九六三年七月）
对《人民日报》为刊登苏共中央公开信写的编者按的批语和修改（一九六三年七月十九日）
毛泽东等祝贺波兰国家复兴节十九周年的电报（一九六三年七月二十一日）
毛泽东等祝贺古巴人民武装起义十周年的电报（一九六三年七月二十五日）
关于在党内传达中苏两党会谈记录的批语（一九六三年七月二十八日）
对一篇评中苏分歧的文章的批语（一九六三年七月三十一日）
杂言诗八连颂（一九六三年八月一日）
关于发表支持美国黑人反对种族歧视斗争的声明的批语（一九六三年八月七日、八日）
支持美国黑人反对种族歧视斗争的声明（一九六三年八月八日）
接见非洲朋友时的谈话（一九六三年八月八日）
对谭震林关于全国水旱灾害情况报告的批语（一九六三年八月九日）
关于印经典著作大字本的批语（一九六三年八月十四日）
毛泽东等祝贺朝鲜解放十八周年的电报（一九六三年八月十四日）
对《关于工业发展问题》初稿的修改（一九六三年八月、九月）
在《光明日报》刊载的一篇文章上的批语（一九六三年八月十九日）
毛泽东等祝贺罗马尼亚解放十九周年的电报（一九六三年八月二十二日）
反对美国—吴庭艳集团侵略越南南方和屠杀越南南方人民的声明（一九六三年八月二十九日）
关于发表《反对美国—吴庭艳集团侵略越南南方和屠杀越南南方人民的声明》的批语（一九六三年八月二十九日）
悼念杜波依斯逝世的电报（一九六三年八月二十九日）
毛泽东等祝贺越南民主共和国成立十八周年的电报（一九六三年九月一日）
对中组部关于加强地委以上各级领导核心和培养第一把手接班人的报告的批语（一九六三年九月六日）
毛泽东等祝贺朝鲜民主主义人民共和国成立十五周年的电报（一九六三年九月八日）
毛泽东等祝贺保加利亚社会主义革命十九周年的电报（一九六三年九月八日）
对二评苏共中央的公开信稿的批语和修改（一九六三年九月）
在一九六三年九月二十五日《参考消息》第一版上的批语（一九六三年九月二十六日）
关于讨论新疆问题的批语（一九六三年九月二十八日）
对周恩来在国庆招待会上的讲话稿的修改（一九六三年九月三十日）
毛泽东等祝贺德意志民主共和国成立十四周年的电报（一九六三年十月六日）
祝贺恩维尔·霍查五十五岁生日的电报（一九六三年十月十五日）
关于印发和宣传农村社会主义教育运动的两个文件的批语、通知和对《后十条》的修改（一九六三年十月——十一月）
对《苏共领导联印反华的真相》一文的批语（一九六三年十月三十一日）
毛泽东等祝贺阿尔及利亚革命九周年的电报（一九六三年十月三十一日）
毛泽东等祝贺十月社会主义革命四十六周年的电报（一九六三年十一月六日）
对周扬《哲学社会科学工作者的战斗任务》讲话稿的批语和修改（一九六三年十一月）
祝贺柬埔寨王国完全独立十周年的电报（一九六三年十一月八日）
给林铁的信和题词（一九六三年十一月十七日）
对五评苏共中央公开信稿的批语和修改（一九六三年十一月十八日）
对谢富治在二届全国人大四次会议上的发言稿的批语（一九六三年十一月二十日）
毛泽东等祝贺中朝经济及文化合作协定签订十周年的电报（一九六三年十一月二十二日）
给莫三鼻给桑托斯的题词（一九六三年十一月二十四日）
给印尼总统苏加诺的复信和对复信的批语（一九六三年十一月二十五日、二十六日）
毛泽东等祝贺阿尔巴尼亚解放十九周年的电报（一九六三年十一月二十八日）
关于编诗词集给田家英的信（一九六三年十二月五日、六日）
在张爱萍、李天佑关于对付蒋军袭扰问题的报告上的批注（一九六三年十二月九日）
对王鹤寿关于企业思想政治工作报告的批语（一九六三年十二月十一日）
在《苏联学术界近年对控制论哲学问题的讨论十分热闹》一文上的批注（一九六三年十二月）
关于文艺工作的批语（一九六三年十二月十二日）
关于解决部分群众就业和生活困难问题的批语和信（一九六三年十二月十三日）
给周世钊的信（一九六三年十二月十三日）
关于加强相互学习，克服固步自封、骄傲自满的指示和批语（一九六三年十二月十三日、三十日）
给张维的信（一九六三年十二月十四日）
关于在部队宣讲农村社会主义教育运动两个文件给林彪的信（一九六三年十二月十四日）
关于在基层配备思想政治工作人员的批语（一九六三年十二月十四日）
关于工业部门学解放军的信（一九六三年十二月十六日）
对《关于工业、交通部门学习解放军政治工作经验的情况报告》的批语（一九六三年十二月二十一日）
中央转发江苏关于宣讲农村社会主义教育运动两个文件情况报告的指示和批语（一九六三年十二月二十三日）
给林克的信（一九六三年十二月二十四日）
在莫文骅关于协助工业部门训练政治干部的报告上的批语（一九六三年十二月二十五日）
给胡志明的复信和关于复信的批语（一九六三年十二月二十六日、二十七日）
对希尔斯曼演说的几点看法一文的批语（一九六三年十二月二十八日）
关于加强宗教研究问题的批语（一九六三年十二月三十日）
毛泽东等祝贺古巴解放五周年的电报（一九六三年十二月三十一日）
七律吊罗荣桓同志（一九六三年十二月）


给黄炎培〔１〕的信

（一九六二年一月六日）

任之先生：

一月五日惠书收读，甚为感谢！出去调查一番，必有益

处。天寒，尚望注意珍摄。

敬祝健康！

毛　泽　东

一九六二年一月六日

根据手稿刊印。

注　释

〔１〕　黄炎培，字任之，当时任全国人大常委会副委员长、政协

全国委员会副主席。


给巴西总统古拉特的信

（一九六二年一月七日）

巴西合众国总统

若奥?贝尔希奥?古拉特先生阁下

亲爱的总统先生：

以罗伯托?莫雷那〔１〕先生为首的巴西工会代表团在

我国访问以后，即将回国。我趁他们回国之便，请他们带这

封信给你，向你表示新年的良好的祝愿。

我至今十分愉快地回想起去年八月你访问中国期间我

们所进行的友好谈话。使我印象特别深刻的是，你在谈话中

一再强调巴西人民维护民族独立的决心。在你离开中国以

后不久，巴西人民掀起了一场保卫巴西独立、反对美帝国主

义干涉巴西内政的斗争。中国人民十分关切地注视这场斗

争，并且热烈地祝贺巴西人民所取得的胜利。

在你就任巴西总统以后，你不止一次地重申，巴西的外

交政策是尊重其他国家的主权，不干涉其他国家的内政，并

且同世界各国建立外交关系。这样的外交政策首先对于制

止美帝国主义对古巴的干涉和侵略，保证拉丁美洲各国的

独立发展，并且同社会主义国家建立友好关系，具有重要的

意义。这样的外交政策，也肯定地有利于促进世界上不同社

会制度的国家和平共处，有利于维护世界和平。中国人民和

中国政府完全支持巴西的这种外交政策，并且将像过去一

样，为进一步加强中国和巴西两国人民的友谊作出不懈的

努力。

总统先生，请接受我的崇高的敬意。

毛　泽　东

一九六二年一月七日于北京

根据中央档案馆保存的原件刊印。

注　释

〔１〕　罗伯托?莫雷那，当时是巴西瓜纳巴拉州木器工会的领

导人。


给李讷〔１〕的信

（一九六二年一月九日）

李讷：

贺片收到，高兴。你为什么不写封信给我呢？为什么那

样吝啬呢？你不爱爸爸了，是不是呢？我希望不是，你是爱

我的，只因我对你帮助太少，缺乏长谈，互不交心，所以如

此。你给我来封信吧。

祝你上进！

父　亲

一九六二年一月九日

根据《老一代革命家家书选》刊印。

（有毛泽东手稿）

注　释

〔１〕　李讷，毛泽东的女儿。当时在北京大学历史系读书。


对刘少奇《在扩大的中央工作会议

上的报告》稿的批语和修改〔１〕〔２〕（一九六二年一月十日、二十四日、二月二十三日）

一

田家英〔３〕同志，告少奇、小平、伯达〔４〕同志：

此两部分〔５〕已经看过一遍，觉得好，但还没有细想，提

不出不同意见。须要看第二遍，才有可能想一下。第三部分

还没有看。其他一百多同志，可能也是这样。因此建议：推

迟三天做报告。在此三天内（一月十一，十二，十三），扩大工

作会议的同志们，先分组讨论农村基本核算单位那个问题

及别的问题（例如总理〔６〕报告的二十二大〔７〕问题）。请考

虑一下是否适当？

毛　泽　东

一月十日上午十时

二

即送田家英同志：

在第一章中有几处〔８〕作了一些修改。

毛　泽　东

一月廿四日

用后退毛。

根据手稿刊印。

三

帝国主义和一切反动阶级决不会自动退出历史舞台，

只有革命人民坚决地进行斗争，才能够推倒他们，而使人民

成为自己国家的主人。

四

以美国为首的帝国主义集团、尼赫鲁〔９〕之类的反动派

和现代修正主义者，正在演出一次新的反华大合唱。这个反

华大合唱，很不得人心，很少听众，任凭他们怎样使劲地唱，

归根到底，也不可能唱出什么大的名堂来。即是说，他们不

可能阻止马列主义在世界上推广和发展，他们不可能阻止

革命在世界上推广和发展，他们不可能阻止社会主义在中

国和各国的发展。

五集体所有制转变为全民所有制，是建设社会主义整个

历史时期的逐步发展的过程，需要很长的时间，例如说，几

十年的时间，不可能在一个短时间内完成。

根据毛泽东修改件刊印。

六

少奇同志：

二月十七日的信及两个文件〔１０〕，均已看过，修改得很

好了，即请你处理！

毛　泽　东

二月二十三日

人大会期，照恩来提议，以移至三月二十日报到，看两

??

天文件，然后开大会一天，随即开座谈会。开一次生动活泼

??????????

的大会极为必要。

???

毛泽东又白

根据手稿刊印。

七

大家记得，在一九五八年十一月和一九五九年二月的

两次郑州会议上，毛泽东同志曾经尖锐地指出了人民公社

工作中的“一平二调”、平均主义等错误。他又曾尖锐地指

出，按劳分配和等价交换这样两个原则，是在建设社会主义

阶段内人们决不能不严格地遵守的马克思列宁主义的两个

基本原则。

根据毛泽东修改件刊印。

注　释

〔１〕　刘少奇《在扩大的中央工作会议上的报告》是代表中共中

央向大会作的书面报告。报告共分三大部分：第一部分是目前形势

和任务；第二部分是加强民主集中制，加强集中统一；第三部分是党

的问题。这个报告已收入《刘少奇选集》下卷。

〔２〕　本篇（一）是毛泽东在他的机要秘书徐业夫一九六二年一

月九日报送刘少奇《在扩大的中央工作会议上的报告》一月九日修

改稿给他的信上写的批语。徐业夫的信中说：“这个报告，今天又作

了修改。少奇同志指示，把这个报告在今天晚上送给主席一阅。这个

报告的第三部分，再过几个小时就送来。请主席看这个修改稿。”本

篇（二）是毛泽东在中央办公厅一九六二年一月二十三日报送刘少

奇《在扩大的中央工作会议上的报告》修改稿第一部分的通知上写

的批语。本篇（三）（四）（五）是毛泽东对刘少奇《在扩大的中央工作

会议上的报告》修改稿第一部分的修改。其中用宋体字排印的，是他

加写和改写的文字。此外，毛泽东还有个别文字上的修改。本篇

（六）是毛泽东在刘少奇《在扩大的中央工作会议上的报告》二月十

五日修改本上写的批语。本篇（七）是毛泽东对刘少奇《在扩大的中

央工作会议上的报告》二月十五日修改本第十四页上一段话的修

改。文中用宋体字排印的，是他加写的文字。

〔３〕　田家英，当时任中共中央政治研究室副主任、毛泽东的秘

书。

〔４〕　少奇，即刘少奇。小平，即邓小平，当时任中共中央总书

记、国务院副总理。伯达，即陈伯达，当时任中共中央政治局候补委

员、中央政治研究室主任、毛泽东的秘书。

〔５〕　指刘少奇《在扩大的中央工作会议上的报告》修改稿的第

一部分和第二部分。

〔６〕　指国务院总理周恩来。

〔７〕　指一九六一年十月十七日至三十一日召开的苏联共产党

第二十二次代表大会。

〔８〕　见本篇（三）（四）（五）。

〔９〕　尼赫鲁，当时任印度总理。

〔１０〕　二月十七日的信，不详。两个文件，指刘少奇一九六二年

一月二十七日在扩大的中央工作会议上的书面报告和讲话，均已收

入《刘少奇选集》下卷。


给毛岸青〔１〕的信（一九六二年一月十二日）

岸青儿：

寄来的信，收到，甚为高兴。你现在住院治疗，望遵医

嘱，不要变方法治疗、休息。一切待今年上半年机会成熟时，

就会解决的。我好，时有点小毛病，一下子就过去了，忽

〈勿〉以为念。

祝好！

父　亲

一九六二年一月十二日

根据毛泽东手稿刊印。

注　释

〔１〕　毛岸青，毛泽东的儿子。


给康生〔１〕的信

（一九六二年一月十二日）

康生同志：

八日惠书收到，极高兴。请告郭沫若〔２〕同志，他的和

诗〔３〕好，不要“千刀当剐唐僧肉”了，对中间派采取了统一

战线政策，这就好了。

近作咏梅词〔４〕一首，是反修正主义的，寄上请一阅。并

请送沫若一阅。外附陆游咏梅词〔５〕一首。末尾的说明是我

作的，我想是这样的。究竟此词何年所作，主题是什么，尚有

待于考证。我不过望文生义说几句罢了。

请代问郭老好！

毛　泽　东

一九六二年一月十二日

根据手稿刊印。

注　释

〔１〕　康生，当时任中共中央政治局候补委员、中央文教小组副

组长。

〔２〕　郭沫若，当时任全国人大常委会副委员长、中国科学院院

长。

〔３〕　指郭沫若一九六二年一月六日在广州作的七律：“赖有晴

空霹雳雷，不教白骨聚成堆。九天四海澄迷雾，八十一番弭大灾。僧

受折磨知悔恨，猪期振奋报涓埃。金睛火眼无容赦，哪怕妖精亿度

来！”这是他读了毛泽东一九六一年十一月十七日作的《七律?和郭

沫若同志》后写的。

〔４〕　指毛泽东一九六一年十二月作的《卜算子?咏梅》一词，

见本书第九册第６１７页。

〔５〕　陆游，南宋爱国诗人。他作的《咏梅》一词是：“驿外断桥

边，寂寞开无主。已是黄昏独自愁，更著风和雨。无意苦争春，一任群

芳妒。零落成泥碾作尘，只有香如故。”


对《关于列宁“遗嘱”的一些

材料》的批语（一九六二年一月十二日）江青：

此件〔１〕可以看一下，可以明白这个问题的历史情形。

毛　泽　东

一月十二日上午九时

根据手稿刊印。

注　释

〔１〕　指中共中央宣传部一九六二年一月十日编印的《宣教动

态》增刊（５）（总第９１期）上登载的《关于列宁“遗嘱”的一些材料》。

材料说，“苏共二十大秘密报告”提出列宁“遗嘱”，攻击斯大林“过于

粗暴”、“乱用职权”，说列宁“及时地从斯大林的身上看出那些不良

的品质”，“提出过应该研究撤销斯大林的总书记职务的问题”。二十

大后，公布了列宁在一九二二年十二月二十三日至一九二三年一月

四日口授的“给代表大会的信”、“关于使国家计划委员会具有立法

职能”、“关于民族或‘自治化’问题”的记录。材料指出，所谓列宁“遗

嘱”，就是指列宁“给代表大会的信”。这封信当时没有发表，列宁是

准备把它交给他死后召开的那次党代表大会的。列宁逝世后，一九

二四年五月二十三日至三十一日，俄共召开了第十三次代表大会。

这次大会申斥了托洛茨基在会前发表的“四十六人政纲”，也向各代

表团宣读了列宁“遗嘱”。“遗嘱”说，“斯大林太粗暴，这个缺点在我

们中间，在我们共产党人相互交往中是完全可以容忍的，但是在总

书记的职位上就成为不可容忍的了。因此，我建议同志们仔细想个

办法把斯大林从这个职位上调开，任命另一个人担任这个职位，这

个人在所有其他方面只要有一点强过斯大林同志，这就是较为耐

心、较为谦恭、较有礼貌、较能关心同志，而较少任性等等。”经过讨

论，代表大会一致主张要斯大林继续留在中央委员会总书记的岗位

上，并决定不公布这个“遗嘱”。此后，反对派不断利用列宁“遗嘱”，

作为攻击斯大林和俄共领导的武器，并且造成一种空气，似乎俄共

中央隐瞒了列宁的“遗嘱”。对托洛茨基等反对派的攻击，斯大林在

他的著作里有过驳斥和说明。他在一九二七年十月二十三日写的

《托洛茨基反对派的过去和现在》一文还引用了“遗嘱”中讲到“斯大

林太粗暴……”的一整段话。一九二七年七月，斯大林在联共中央和

中央监委全会上提议，请求即将召开的第十五次代表大会撤销第十

三次代表大会的决议，把列宁患病时写的信件（包括“遗嘱”）在《列

宁文集》中公布，十五大通过了这个提议。查《列宁文集》，里面没有

收入列宁“遗嘱”。材料还就以下四个题目作了资料摘录：（一）俄共

十二大根据列宁关于民族等问题的指示作出决议；（二）俄共十三大

宣读了列宁“遗嘱”，决定不公布；（三）托洛茨基利用列宁“遗嘱”攻

击斯大林；（四）斯大林著作中有关列宁“遗嘱”问题的论述。


对《毛泽东军事文选》外文版

一条注文的批语〔１〕（一九六二年一月二十二日）

照办。

毛　泽　东

一月廿二日

根据手稿刊印。

注　释

〔１〕　这个批语写在毛泽东的秘书田家英一九六二年一月十日

给他的报告上。报告说：主席的军事文选，由编译局组织了英文、法

文、俄文和西班牙文的翻译，现已基本译完，大约在三月内可以分别

出版。为了适合外国读者的需要，我们增加了一些注释。在《抗日游

击战争的战略问题》一文中，讲到建立游击根据地的条件之一是地

区广大，在小国进行游击战争的可能性便很小甚至没有。鉴于这批

外文本主要是在亚、非、拉美各国发行，那些地区的国家，有的已经

有过胜利的游击战争，有的还在进行或者可能发生这种战争，所以

我们准备在这段文章的后面加一条注释，说明在新的历史情况下，

各国人民进行革命战争已经同我国抗日战争所需的条件不完全相

同，国家幅员大小，已经不是游击战争能否最后胜利的决定性的条

件。这条注文已请康生看过，现在请主席审阅。


在扩大的中央工作会议上的讲话

（一九六二年一月三十日）同志们，我现在讲几点意见。（热烈鼓掌）一共讲六点，

中心是讲一个民主集中制的问题，同时也讲到一些其他问

题。

第一点，这次会议的开会方法。

这次扩大的中央工作会议，到会的有七千多人。在这

次会议开始的时候，刘少奇同志〔１〕和别的几位同志，准备

了一个报告稿子。这个稿子，还没有经过中央政治局讨论，

我就向他们建议，不要先开中央政治局会议讨论了，立即

发给参加大会的同志们，请大家评论，提意见。同志们，你

们有各方面的人、各地方的人，有各个省委、地委、县委

的人，有企业党委的人，有中央各部门的人，你们当中的

多数人是比较接近下层的，你们应当比我们中央常委、中

央政治局和中央书记处的同志更加了解情况和问题。还有，

你们站在各种不同的岗位，可以从各种的角度提出问题。因

此，要请你们提意见。报告稿子发给你们了，果然议论纷

纷，除了同意中央提出的基本方针以外，还提出许多意见。

后来又由少奇同志主持，组织了二十一个人的起草委员会，

这里面有各中央局的负责同志参加，经过八天讨论，写出

了书面报告的第二稿。应当说，报告第二稿是中央集中了

七千多人议论的结果。如果没有你们的意见，这个第二稿

不可能写成。在第二稿里面，第一部分和第二部分有很大

的修改，这是你们的功劳。听说大家对第二稿的评价不坏，

认为它是比较好的。如果不是采用这种方法，而是采用通

常那种开会的方法，就是先来一篇报告，然后进行讨论，大

家举手赞成，那就不可能做到这样好。

这是一个开会的方法问题。先把报告草稿发下去，请

到会的人提意见，加以修改，然后再作报告。报告的时候

不是照着本子念，而是讲一些补充意见，作一些解释。这

样，就更能充分地发扬民主，集中各方面的智慧，对各种

不同的看法有所比较，会也开得活泼一些。我们这次会议

是要总结十二年的工作经验，特别是要总结最近四年来的

工作经验，问题很多，意见也会很多，宜于采取这种方法。

是不是所有的会议都可以采用这种方法呢？那也不是。采

用这种方法，要有充裕的时间。我们的人民代表大会的会

议，有时也许可以采用这种方法。省委、地委、县委的同

志们，你们以后召集会议，如果有条件的话，也可以采用

这种方法。当然，你们的工作忙，一般地不能用很长的时

间去开会，但是在有条件的时候，不妨试一试看。

这个方法是一个什么方法呢？是一个民主集中制的方

法，是一个群众路线的方法。先民主，后集中，从群众中

来，到群众中去，领导同群众相结合。这是我讲的第一点。

第二点，民主集中制问题。

看起来，我们有些同志，对于马克思、列宁所说的民

主集中制，还不理解。有些同志已经是老革命了，“三八

式”的，或者别的什么式的，总之已经作了几十年的共产

党员，但是他们还不懂得这个问题。他们怕群众，怕群众

讲话，怕群众批评。哪有马克思列宁主义者怕群众的道理

呢？有了错误，自己不讲，又怕群众讲。越怕，就越有鬼。

我看不应当怕。有什么可怕的呢？我们的态度是：坚持真

理，随时修正错误。〔２〕我们工作中的是和非的问题，正确和

错误的问题，这是属于人民内部矛盾问题。解决人民内部

矛盾，不能用咒骂，也不能用拳头，更不能用刀枪，只能

用讨论的方法，说理的方法，批评和自我批评的方法，一

句话，只能用民主的方法，让群众讲话的方法。

不论党内党外，都要有充分的民主生活，就是说，都

要认真实行民主集中制。要真正把问题敞开，让群众讲话，

哪怕是骂自己的话，也要让人家讲。骂的结果，无非是自

己倒台，不能做这项工作了，降到下级机关去做工作，或

者调到别的地方去做工作，那又有什么不可以呢？一个人

为什么只能上升不能下降呢？为什么只能做这个地方的工

作而不能调到别个地方去呢？我认为这种下降和调动，不

论正确与否，都是有益处的，可以锻炼革命意志，可以调

查和研究许多新鲜情况，增加有益的知识。我自己就有这

一方面的经验，得到很大的益处。不信，你们不妨试试看。

司马迁说过：“文王拘而演周易，仲尼厄而作春秋。屈原放

逐，乃赋离骚。左丘失明，厥有国语。孙子膑脚，兵法修

列。不韦迁蜀，世传吕览。韩非囚秦，说难孤愤。诗三百

篇，大抵贤圣发愤之所为作也。”〔３〕这几句话当中，所谓文

王演周易，孔子作春秋，究竟有无其事，近人已有怀疑，我

们可以不去理它，让专门家去解决吧，但是司马迁是相信

有其事的。文王拘，仲尼厄，则确有其事。司马迁讲的这

些事情，除左丘失明一例以外，都是指当时上级领导者对

他们作了错误处理的。我们过去也错误地处理过一些干部，

对这些人不论是全部处理错了的，或者是部分处理错了的，

都应当按照具体情况，加以甄别和平反。但是，一般地说，

这种错误处理，让他们下降，或者调动工作，对他们的革

命意志总是一种锻炼，而且可以从人民群众中吸取许多新

知识。我在这里申明，我不是提倡对干部，对同志，对任

何人，可以不分青红皂白，作出错误处理，像古代人拘文

王，厄孔子，放逐屈原，去掉孙膑的膝盖骨那样。我不是

提倡这样做，而是反对这样做的。我是说，人类社会的各

个历史阶段，总是有这样处理错误的事实。在阶级社会，这

样的事实多得很。在社会主义社会，也在所难免。不论在

正确路线领导的时期，还是在错误路线领导的时期，都在

所难免。不过有一个区别。在正确路线领导的时期，一经

发现有错误处理的，就能甄别、平反，向他们赔礼道歉，使

他们心情舒畅，重新抬起头来。而在错误路线领导的时期，

则不可能这样做，只能由代表正确路线的人们，在适当的

时机，通过民主集中制的方法，起来纠正错误。至于由于

自己犯了错误，经过同志们的批评和上级的鉴定，作出正

确处理，因而下降或者调动工作的人，这种下降或者调动，

对于他们改正错误，获得新的知识，会有益处，那就不待

说了。

现在有些同志，很怕群众开展讨论，怕他们提出同领

导机关、领导者意见不同的意见。一讨论问题，就压抑群

众的积极性，不许人家讲话。这种态度非常恶劣。民主集

中制是上了我们的党章的，上了我们的宪法的，他们就是

不实行。同志们，我们是干革命的，如果真正犯了错误，这

种错误是不利于党的事业，不利于人民的事业的，就应当

征求人民群众和同志们的意见，并且自己作检讨。这种检

讨，有的时候，要有若干次。一次不行，大家不满意，再

来第二次；还不满意，再来第三次；一直到大家没有意见

了，才不再作检讨。有的省委就是这样做的。有一些省比

较主动，让大家讲话。早的，在一九五九年就开始作自我

批评，晚的，也在一九六一年开始作自我批评。还有一些

省是被迫作检讨的，像河南、甘肃、青海。另外一些省，有

人反映，好像现在才刚刚开始作自我批评。不管是主动的，

被动的，早作检讨，晚作检讨，只要正视错误，肯承认错

误，肯改正错误，肯让群众批评，只要采取了这种态度，都

应当欢迎。

批评和自我批评是一种方法，是解决人民内部矛盾的

方法，而且是唯一的方法。除此以外，没有别的方法。但

是，如果没有充分的民主生活，没有真正实行民主集中制，

就不可能实行批评和自我批评这种方法。

我们现在不是有许多困难吗？不依靠群众，不发动群

众和干部的积极性，就不可能克服困难。但是，如果不向

群众和干部说明情况，不向群众和干部交心，不让他们说

出自己的意见，他们还对你感到害怕，不敢讲话，就不可

能发动他们的积极性。我在一九五七年这样说过，要造成

“又有集中又有民主，又有纪律又有自由，又有统一意志、

又有个人心情舒畅、生动活泼，那样一种政治局面”〔４〕。党

内党外部应当有这样的政治局面。没有这样的政治局面，群

众的积极性是不可能发动起来的。克服困难，没有民主不

行。当然没有集中更不行，但是，没有民主就没有集中。

没有民主，不可能有正确的集中，因为大家意见分歧，

没有统一的认识，集中制就建立不起来。什么叫集中？首

先是要集中正确的意见。在集中正确意见的基础上，做到

统一认识，统一政策，统一计划，统一指挥，统一行动，叫

做集中统一。如果大家对问题还不了解，有意见还没有发

表，有气还没有出，你这个集中统一怎么建立得起来呢？没

有民主，就不可能正确地总结经验。没有民主，意见不是

从群众中来，就不可能制定出好的路线、方针、政策和办

法。我们的领导机关，就制定路线、方针、政策和办法这

一方面说来，只是一个加工工厂。大家知道，工厂没有原

料就不可能进行加工。没有数量上充分的和质量上适当的

原料，就不可能制造出好的成品来。如果没有民主，不了

解下情，情况不明，不充分搜集各方面的意见，不使上下

通气，只由上级领导机关凭着片面的或者不真实的材料决

定问题，那就难免不是主观主义的，也就不可能达到统一

认识，统一行动，不可能实现真正的集中。我们这次会议

的主要议题，不是要反对分散主义，加强集中统一吗？如

果离开充分发扬民主，这种集中，这种统一，是真的还是

假的？是实的还是空的？是正确的还是错误的？当然只能

是假的、空的、错误的。

我们的集中制，是建立在民主基础上的集中制。无产

阶级的集中，是在广泛民主基础上的集中。各级党委是执

行集中领导的机关。但是，党委的领导，是集体领导，不

是第一书记个人独断。在党委会内部只应当实行民主集中

制。第一书记同其他书记和委员之间的关系是少数服从多

数。拿中央常委或者政治局来说，常常有这样的事情，我

讲的话，不管是对的还是不对的，只要大家不赞成，我就

得服从他们的意见，因为他们是多数。听说现在有一些省

委、地委、县委，有这样的情况：一切事情，第一书记一

个人说了就算数。这是很错误的。哪有一个人说了就算数

的道理呢？我这是指的大事，不是指有了决议之后的日常

工作。只要是大事，就得集体讨论，认真地听取不同的意

见，认真地对于复杂的情况和不同的意见加以分析。要想

到事情的几种可能性，估计情况的几个方面，好的和坏的，

顺利的和困难的，可能办到的和不可能办到的。尽可能地

慎重一些，周到一些。如果不是这样，就是一人称霸。这

样的第一书记，应当叫做霸王，不是民主集中制的“班

长”。从前有个项羽，叫做西楚霸王，他就不爱听别人的不

同意见。他那里有个范增，给他出过些主意，可是项羽不

听范增的话。另外一个人叫刘邦，就是汉高祖，他比较能

够采纳各种不同的意见。有个知识分子名叫郦食其，去见

刘邦。初一报，说是读书人，孔夫子这一派的。回答说，现

在军事时期，不见儒生。这个郦食其就发了火，他向管门

房的人说，你给我滚进去报告，老子是高阳酒徒，不是儒

生。管门房的人进去照样报告了一篇。好，请。请了进去，

刘邦正在洗脚，连忙起来欢迎。郦食其因为刘邦不见儒生

的事，心中还有火，批评了刘邦一顿。他说，你究竟要不

要取天下，你为什么轻视长者！这时候，郦食其已经六十

多岁了，刘邦比他年轻，所以他自称长者。刘邦一听，向

他道歉，立即采纳了郦食其夺取陈留县的意见。此事见

《史记》郦生陆贾列传。刘邦是在封建时代被历史家称为

“豁达大度，从谏如流”的英雄人物。刘邦同项羽打了好几

年仗，结果刘邦胜了，项羽败了，不是偶然的。我们现在

有些第一书记，连封建时代的刘邦都不如，倒有点像项羽。

这些同志如果不改，最后要垮台的。不是有一出戏叫《霸

王别姬》吗？这些同志如果总是不改，难免有一天要“别

姬”就是了。（笑声）我为什么要讲得这样厉害呢？是想讲

得挖苦一点，对一些同志戳得痛一点，让这些同志好好地

想一想，最好有两天睡不着觉。他们如果睡得着觉，我就

不高兴，因为他们还没有被戳痛。

我们有些同志，听不得相反的意见，批评不得。这是

很不对的。在我们这次会议中间，有一个省，会本来是开

得生动活泼的，省委书记到那里一坐，鸦雀无声，大家不

讲话了。这位省委书记同志，你坐到那里去干什么呢？为

什么不坐到自己房子里想一想问题，让人家去纷纷议论呢？

平素养成了这样一种风气，当着你的面不敢讲话，那末，你

就应当回避一下。有了错误，一定要作自我批评，要让人

家讲话，让人批评。去年六月十二号，在中央北京工作会

议的最后一天，我讲了自己的缺点和错误。我说，请同志

们传达到各省、各地方去。事后知道，许多地方没有传达。

似乎我的错误就可以隐瞒，而且应当隐瞒。同志们，不能

隐瞒。凡是中央犯的错误，直接的归我负责，间接的我也

有份，因为我是中央主席。我不是要别人推卸责任，其他

一些同志也有责任，但是第一个负责的应当是我。我们的

省委书记，地委书记，县委书记，直到区委书记，企业党

委书记，公社党委书记，既然作了第一书记，对于工作中

的缺点错误，就要担起责任。不负责任，怕负责任，不许

人讲话，老虎屁股摸不得，凡是采取这种态度的人，十个

就有十个要失败。人家总是要讲的，你老虎屁股真是摸不

得吗？偏要摸！

在我们国家，如果不充分发扬人民民主和党内民主，不

充分实行无产阶级的民主制，就不可能有真正的无产阶级

的集中制。没有高度的民主，不可能有高度的集中，而没

有高度的集中，就不可能建立社会主义经济。我们的国家，

如果不建立社会主义经济，那会是一种什么状况呢？就会

变成修正主义的国家，变成实际上是资产阶级的国家，无

产阶级专政就会转化为资产阶级专政，而且会是反动的、法

西斯式的专政。这是一个十分值得警惕的问题，希望同志

们好好想一想。

没有民主集中制，无产阶级专政不可能巩固。在人民

内部实行民主，对人民的敌人实行专政，这两个方面是分

不开的，把这两个方面结合起来，就是无产阶级专政，或

者叫人民民主专政。我们的口号是：无产阶级领导的、以

工农联盟为基础的人民民主专政。无产阶级怎样实行领导

呢？经过共产党来领导。共产党是无产阶级的先进部队。无

产阶级团结一切赞成、拥护和参加社会主义革命和社会主

义建设的阶级和阶层，对反动阶级，或者说，对反动阶级

的残余，实行专政。在我们国内，人剥削人的制度已经消

灭，地主阶级和资产阶级的经济基础已经消灭，现在反动

阶级已经没有过去那么厉害了，比如说，已经没有一九四

九年人民共和国建立的时候那么厉害了，也没有一九五七

年资产阶级右派猖狂进攻的时候那么厉害了。所以我们说

是反动阶级的残余。但是，对于这个残余，千万不可轻视，

必须继续同他们作斗争。已经被推翻的反动阶级，还企图

复辟。在社会主义社会，还会产生新的资产阶级分子。整

个社会主义阶段，存在着阶级和阶级斗争。这种阶级斗争

是长期的、复杂的，有时甚至是很激烈的。〔５〕我们的专政工

具不能削弱，还应当加强。我们的公安系统是掌握在正确

的同志的手里的。也可能有个别地方的公安部门，是掌握

在坏人手里。还有一些作公安工作的同志，不依靠群众，不

依靠党，在肃反工作中不是执行在党委领导下通过群众肃

反的路线，只依靠秘密工作，只依靠所谓专业工作。专业

工作是需要的，对于反革命分子，侦查、审讯是完全必要

的，但是，主要是实行党委领导下的群众路线，特别是对

于整个反动阶级的专政，必须依靠群众，依靠党。对于反

动阶级实行专政，这并不是说把一切反动阶级的分子统统

消灭掉，而是要改造他们，用适当的方法改造他们，使他

们成为新人。没有广泛的人民民主，无产阶级专政不能巩

固，政权会不稳。没有民主，没有把群众发动起来，没有

群众的监督，就不可能对反动分子和坏分子实行有效的专

政，也不可能对他们进行有效的改造，他们就会继续捣乱，

还有复辟的可能〔６〕。这个问题应当警惕，也希望同志们好

好想一想。

第三点，我们应当联合哪一些阶级？压迫哪一些阶级？

这是一个根本立场问题。

工人阶级应当联合农民阶级、城市小资产阶级、爱国

的民族资产阶级，首先要联合的是农民阶级。知识分子，例

如科学家、工程技术人员、教授、教员、作家、艺术家、演

员、医务工作者、新闻工作者，他们不是一个阶级，他们

或者附属于资产阶级或者附属于无产阶级。对于知识分子，

是不是只有革命的我们才去团结呢？不是的。只要他们爱

国，我们就要团结他们，并且要让他们好好工作。工人，农

民，城市小资产阶级分子，爱国的知识分子，爱国的资本

家和其他爱国的民主人士，这些人占了全人口的百分之九

十五以上〔７〕。这些人，在我们人民民主专政下面，都属于

人民的范围。在人民的内部，要实行民主。

人民民主专政要压迫的是地主、富农、反革命分子、坏

分子和反共的右派分子。反革命分子、坏分子和反共的右

派分子，他们代表的阶级是地主阶级和反动的资产阶级。这

些阶级和坏人，大约占全人口的百分之四、五。这些人是

我们要强迫改造的。他们是人民民主专政的专政对象。

我们站在哪一边？站在占全人口百分之九十五以上的

人民群众一边，还是站在占全人口百分之四、五的地、富、

反、坏、右一边呢？必须站在人民群众这一边，绝不能站

到人民敌人那一边去。这是一个马克思列宁主义者的根本

立场问题。

在国内是如此，在国际范围内也是如此。各国的人民，

占人口总数的百分之九十以上的人民大众，总是要革命的，

总是会拥护马克思列宁主义的。他们不会拥护修正主义，有

些人暂时拥护，将来终究会抛弃它。他们总会逐步地觉醒

起来，总会反对帝国主义和各国的反动派，总会反对修正

主义。一个真正的马克思列宁主义者，必须坚定地站在占

世界人口百分之九十以上的人民大众这一边。

第四点，关于认识客观世界的问题。

人对客观世界的认识，由必然王国到自由王国的飞跃，

要有一个过程。例如对于在中国如何进行民主革命的问题，

从一九二一年党的建立直到一九四五年党的第七次代表大

会，一共二十四年，我们全党的认识才完全统一起来。中

间经过一次全党范围的整风，从一九四二年春天到一九四

五年夏天，有三年半的时间。那是一次细致的整风，采用

的方法是民主的方法，就是说，不管什么人犯了错误，只

要认识了，改正了，就好了，而且大家帮助他认识，帮助

他改正，叫做“惩前毖后，治病救人”，“从团结的愿望出

发，经过批评或者斗争，分清是非，在新的基础上达到新

的团结”。“团结——批评——团结”这个公式，就是在那

个时候产生的。那次整风帮助全党同志统一了认识。对于

当时的民主革命应当怎么办，党的总路线和各项具体政策

应当怎么定，这些问题，都是在那个时期，特别是在整风

之后，才得到完全解决的。

从党的建立到抗日时期，中间有北伐战争和十年土地

革命战争。我们经过了两次胜利，两次失败。北伐战争胜

利了，但是到一九二七年，革命遭到了失败。土地革命战

争曾经取得了很大的胜利，红军发展到三十万人，后来又

遭到挫折，经过长征，这三十万人缩小到两万多人，到陕

北以后补充了一点，还是不到三万人，就是说，不到三十

万人的十分之一。究竟是那三十万人的军队强些，还是这

不到三万人的军队强些？我们受了那样大的挫折，吃过那

样大的苦头，就得到锻炼，有了经验，纠正了错误路线，恢

复了正确路线，所以这不到三万人的军队，比起过去那个

三十万人的军队来，要更强些。刘少奇同志在报告里说，最

近四年，我们的路线是正确的，成绩是主要的，我们在实

际工作中犯过一些错误，吃了苦头，有了经验了，因此我

们更强了，而不是更弱了。情形正是这样。在民主革命时

期，经过胜利、失败，再胜利、再失败，两次比较，我们

才认识了中国这个客观世界。在抗日战争前夜和抗日战争

时期，我写了一些论文，例如《中国革命战争的战略问

题》、《论持久战》、《新民主主义论》、《〈共产党人〉发刊

词》，替中央起草过一些关于政策、策略的文件，都是革命

经验的总结。那些论文和文件，只有在那个时候才能产生，

在以前不可能，因为没有经过大风大浪，没有两次胜利和

两次失败的比较，还没有充分的经验，还不能充分认识中

国革命的规律。

中国这个客观世界，整个地说来，是由中国人认识的，

不是在共产国际管中国问题的同志们认识的。共产国际的

这些同志就不了解或者说不很了解中国社会，中国民族，中

国革命。对于中国这个客观世界，我们自己在很长时间内

都认识不清楚，何况外国同志呢？

在抗日时期，我们才制定了合乎情况的党的总路线和

一整套具体政策。这时候，中国民主革命这个必然王国才

被我们认识，我们才有了自由。到这个时候，我们已经干

了二十来年的革命。过去那么多年的革命工作，是带着很

大的盲目性的。如果有人说，有哪一位同志，比如说中央

的任何同志，比如说我自己，对于中国革命的规律，在一

开始的时候就完全认识了，那是吹牛，你们切记不要信，没

有那回事。过去，特别是开始时期，我们只是一股劲儿要

革命，至于怎么革法，革些什么，哪些先革，哪些后革，哪

些要到下一阶段才革，在一个相当长的时间内，都没有弄

清楚，或者说没有完全弄清楚。我讲我们中国共产党人在

民主革命时期艰难地但是成功地认识中国革命规律这一段

历史情况的目的，是想引导同志们理解这样一件事：对于

建设社会主义的规律的认识，必须有一个过程。必须从实

践出发，从没有经验到有经验，从有较少的经验，到有较

多的经验，从建设社会主义这个未被认识的必然王国，到

逐步地克服盲目性、认识客观规律、从而获得自由，在认

识上出现一个飞跃，到达自由王国。

对于社会主义建设，我们还缺乏经验。我向好几个国

家的兄弟党的代表团谈过这个问题。我说，对于建设社会

主义经济，我们没有经验。

这个问题，我也向一些资本主义国家的新闻记者谈过，

其中有一个美国人叫斯诺。他老要来中国，一九六○年让

他来了。我同他谈过一次话。我说：“你知道，对于政治、

军事，对于阶级斗争，我们有一套经验，有一套方针、政

策和办法；至于社会主义建设，过去没有干过，还没有经

验。你会说，不是已经干了十一年了吗？是干了十一年了，

可是还缺乏知识，还缺乏经验，就算开始有了一点，也还

不多。”斯诺要我讲讲中国建设的长期计划。我说：“不晓

得。”他说：“你讲话太谨慎。”我说：“不是什么谨慎不谨

慎，我就是不晓得呀，就是没有经验呀。”同志们，也真是

不晓得，我们确实还缺少经验，确实还没有这样一个长期

计划。一九六○年，那正是我们碰了许多钉子的时候。一

九六一年，我同蒙哥马利〔８〕谈话，也说到上面那些意见。他

说：“再过五十年，你们就了不起了。”他的意思是说，过

了五十年我们就会壮大起来，而且会“侵略”人家，五十

年内还不会。他的这种看法，一九六○年他来中国的时候

就对我说过。我说：“我们是马克思列宁主义者，我们的国

家是社会主义国家，不是资本主义国家，因此，一百年，一

万年，我们也不会侵略别人。至于建设强大的社会主义经

济，在中国，五十年不行，会要一百年，或者更多的时间。

在你们国家，资本主义的发展，经过了好几百年。十六世

纪不算，那还是在中世纪。从十七世纪到现在，已经有三

百六十多年。在我国，要建设起强大的社会主义经济，我

估计要花一百多年。”十七世纪是什么时代呢？那是中国的

明朝末年和清朝初年。再过一个世纪，到十八世纪的上半

期，就是清朝乾隆时代，《红楼梦》的作者曹雪芹就生活在

那个时代，就是产生贾宝玉这种不满意封建制度的小说人

物的时代。乾隆时代，中国已经有了一些资本主义生产关

系的萌芽，但是还是封建社会。这就是出现大观园里那一

群小说人物的社会背景。在那个时候以前，在十七世纪，欧

洲的一些国家已经在发展资本主义了，经过三百多年，资

本主义的生产力有了现在这个样子。社会主义和资本主义

比较，有许多优越性，我们国家经济的发展，会比资本主

义国家快得多。可是，中国的人口多、底子薄，经济落后，

要使生产力很大地发展起来，要赶上和超过世界上最先进

的资本主义国家，没有一百多年的时间，我看是不行的。也

许只要几十年，例如有些人所设想的五十年，就能做到。果

然这样，谢天谢地，岂不甚好。但是我劝同志们宁肯把困

难想得多一点，因而把时间设想得长一点。三百几十年建

设了强大的资本主义经济，在我国，五十年内外到一百年

内外，建设起强大的社会主义经济，那又有什么不好呢？从

现在起，五十年内外到一百年内外，是世界上社会制度彻

底变化的伟大时代，是一个翻天覆地的时代，是过去任何

一个历史时代都不能比拟的。处在这样一个时代，我们必

须准备进行同过去时代的斗争形式有着许多不同特点的伟

大的斗争。为了这个事业，我们必须把马克思列宁主义的

普遍真理同中国社会主义建设的具体实际、并且同今后世

界革命的具体实际，尽可能好一些地结合起来，从实践中

一步一步地认识斗争的客观规律。要准备着由于盲目性而

遭受到许多的失败和挫折，从而取得经验，取得最后的胜

利。由这点出发，把时间设想得长一点，是有许多好处的，

设想得短了反而有害。

在社会主义建设上，我们还有很大的盲目性。社会主

义经济，对于我们来说，还有许多未被认识的必然王国。拿

我来说，经济建设工作中间的许多问题，还不懂得。工业、

商业，我就不大懂。对于农业，我懂得一点。但是也只是

比较地懂得，还是懂得不多。要较多地懂得农业，还要懂

得土壤学、植物学、作物栽培学、农业化学、农业机械，等

等；还要懂得农业内部的各个分业部门，例如粮、棉、油、

麻、丝、茶、糖、菜、烟、果、药、杂等等；还有畜牧业，

还有林业。我是相信苏联威廉斯〔９〕土壤学的，在威廉斯的

土壤学著作里，主张农、林、牧三结合。我认为必须要有

这种三结合，否则对于农业不利。所有这些农业生产方面

的问题，我劝同志们，在工作之暇，认真研究一下，我也

还想研究一点。但是到现时止，在这些方面，我的知识很

少。我注意得较多的是制度方面的问题，生产关系方面的

问题。至于生产力方面，我的知识很少。社会主义建设，从

我们全党来说，知识都非常不够。我们应当在今后一段时

间内，积累经验，努力学习，在实践中间逐步地加深对它

的认识，弄清楚它的规律。一定要下一番苦功，要切切实

实地去调查它，研究它。要下去蹲点，到生产大队、生产

队，到工厂，到商店，去蹲点。调查研究，我们从前做得

比较好，可是进城以后，不认真做了。一九六一年我们又

重新提倡，现在情况已经有所改变。但是，在领导干部中

间，特别是在高级领导干部中间，有一些地方、部门和企

业，至今还没有形成风气。有一些省委书记，到现在还没

有下去蹲过点。如果省委书记不去，怎么能叫地委书记、县

委书记下去蹲点呢。这个现象不好，必须改变过来。

从中华人民共和国成立，到现在已经十二年了。这十

二年分为前八年和后四年。一九五○年到一九五七年底，是

前八年。一九五八年到现在，是后四年。我们这次会议已

经初步总结了过去工作的经验，主要是后四年的经验。这

个总结，反映在刘少奇同志的报告里面。我们已经制定、或

者正在制定、或者将要制定各个方面的具体政策。已经制

定了的，例如农村公社六十条〔１０〕，工业企业七十条〔１１〕，

高等教育六十条〔１２〕，科学研究工作十四条〔１３〕，这些条例

草案已经在实行或者试行，以后还要修改，有些还可能大

改。正在制定的，例如商业工作条例〔１４〕。将要制定的，例

如中小学教育条例〔１５〕。我们的党政机关和群众团体的工

作，也应当制定一些条例。军队已经制定了一些条例〔１６〕。

总之，工、农、商、学、兵、政、党这七个方面的工作，都

应当好好地总结经验，制定一整套的方针、政策和办法，使

它们在正确的轨道上前进。

有了总路线还不够，还必须在总路线指导之下，在工、

农、商、学、兵、政、党各个方面，有一整套适合情况的

具体的方针、政策和办法，才有可能说服群众和干部，并

且把这些当作教材去教育他们，使他们有一个统一的认识

和统一的行动，然后才有可能取得革命事业和建设事业的

胜利，否则是不可能的。对于这一点，我们在抗日时期就

有了深刻的认识。在那时候，我们这样做了，就使得干部

和群众对于民主革命时期的一整套具体的方针、政策和办

法，有了统一的认识，因而有了统一的行动，使当时的民

主革命事业取得了胜利，这是大家知道的。在社会主义革

命和社会主义建设的时期，头八年内，我们的革命任务，在

农村是完成对封建主义的土地制度的改革和接着实现农业

合作化；在城市是实现对资本主义工商业的社会主义改造。

在经济建设方面，那时候的任务是恢复经济和实现第一个

五年计划。不论在革命方面和建设方面，时候都有一条适

合客观情况的、有充分说服力的总路线，以及在总路线指

导下的一整套方针、政策和办法，因此教育了干部和群众，

统一了他们的认识，工作也就比较做得好。这也是大家知

道的。但是，那时候有这样一种情况，因为我们没有经验，

在经济建设方面，我们只得照抄苏联，特别是在重工业方

面，几乎一切都抄苏联，自己的创造性很少。这在当时是

完全必要的，同时又是一个缺点，缺乏创造性，缺乏独立

自主的能力。这当然不应当是长久之计。从一九五八年起，

我们就确立了自力更生为主、争取外援为辅的方针。在一

九五八年党的八大二次会议上，通过了“鼓足干劲，力争

上游，多快好省地建设社会主义”的总路线，在那一年又

办起了人民公社，提出了大跃进的口号。在提出社会主义

建设总路线的一个相当时间内，我们还没有来得及、也没

有可能规定一整套适合情况的具体的方针、政策和办法，因

为经验还不足。在这种情形下，干部和群众，还得不到一

整套的教材，得不到系统的政策教育，也就不可能真正有

统一的认识和统一的行动。要经过一段时间，碰过一些钉

子，有了正、反两方面的经验，才有这样的可能。现在好

了，有了这些东西了，或者正在制定这些东西。这样，我

们就可以更加妥善地进行社会主义革命和社会主义建设。

在总路线指导之下，制定一整套的具体的方针、政策和办

法，必须通过从群众中来的方法，通过作系统的周密的调

查研究的方法，对工作中的成功经验和失败经验，作历史

的考察，才能找出客观事物所固有的而不是人们主观臆造

的规律，才能制定适合情况的各种条例。这件事很重要，请

同志们注意到这点。

工、农、商、学、兵、政、党这七个方面，党是领导

一切的。党要领导工业、农业、商业、文化教育、军队和

政府。我们的党，一般说来是很好的。我们党员的成分，主

要的是工人和贫苦农民。我们的绝大多数干部都是好的，他

们都在辛辛苦苦地工作。但是，也要看到，我们党内还存

在一些问题，不要想象我们党的情况什么都好。我们现在

有一千七百多万党员，这里面差不多有百分之八十的人是

建国以后入党的，五十年代入党的。建国以前入党的只占

百分之二十。在这百分之二十的人里面，一九三○年以前

入党的，二十年代入党的，据前几年计算，有八百多人，这

两年死了一些，恐怕只有七百多人了。不论在老的和新的

党员里面，特别是在新党员里面，都有一些品质不纯和作

风不纯的人。他们是个人主义者、官僚主义者、主观主义

者，甚至是变了质的分子。还有些人挂着共产党员的招牌，

但是并不代表工人阶级，而是代表资产阶级。党内并不纯

粹，这一点必须看到，否则我们是要吃亏的。

上面是我讲的第四点。就是讲，我们对于客观世界的

认识，要有一个过程。先是不认识或者不完全认识，经过

反复的实践，在实践里面得到成绩，有了胜利，又翻过斤

斗，碰了钉子，有了成功和失败的比较，然后才有可能逐

步地发展成为完全的认识或者比较完全的认识。到那个时

候，我们就比较主动了，比较自由了，就变成比较聪明一

些的人了。自由是对必然的认识和对客观世界的改造。〔１７〕

只有在认识必然的基础上，人们才有自由的活动。这是自

由和必然的辩证规律。所谓必然，就是客观存在的规律性，

在没有认识它以前，我们的行动总是不自觉的，带着盲目

性的。这时候我们是一些蠢人。最近几年我们不是干过许

多蠢事吗？

第五点，关于国际共产主义运动。这个问题，我只简

单地讲几句。

不论在中国，在世界各国，总而言之，百分之九十以

上的人终究是会拥护马克思列宁主义的。在世界上，现在

还有许多人，在社会民主党的欺骗之下，在修正主义的欺

骗之下，在帝国主义的欺骗之下，在各国反动派的欺骗之

下，他们还不觉悟。但是，他们总会逐步地觉悟过来，总

会拥护马克思列宁主义。马克思列宁主义这个真理，是不

可抗拒的。人民群众总是要革命的。世界革命总是要胜利

的。不准革命，像鲁迅所写的赵太爷、钱太爷、假洋鬼子

不准阿Ｑ革命那样，总是要失败的。

苏联是第一个社会主义国家，苏联共产党是列宁创造

的党。虽然，苏联的党和国家的领导现在被修正主义者篡

夺了，但是，我劝同志们坚决相信，苏联广大的人民、广

大的党员和干部，是好的，是要革命的，修正主义的统治

是不会长久的。无论什么时候，现在，将来，我们这一辈

子，我们的子孙，都要向苏联学习，学习苏联的经验。不

学习苏联，要犯错误。人们会问：苏联被修正主义者统治

了，还要学吗？我们学习的是苏联的好人好事，苏联党的

好经验，苏联工人、农民和联系劳动人民的知识分子的好

经验。至于苏联的坏人坏事，苏联的修正主义者，我们应

当看作反面教员，从他们那里吸取教训。〔１８〕

我们永远要坚持无产阶级的国际主义团结的原则，我

们始终主张社会主义国家和世界共产主义运动一定要在马

克思列宁主义的基础上巩固地团结起来。

国际修正主义者在不断地骂我们。我们的态度是，由

他骂去。在必要的时候，给以适当的回答。我们这个党是

被人家骂惯了的。从前骂的不说，现在呢，在国外，帝国

主义者骂我们，反动的民族主义者骂我们，各国反动派骂

我们，修正主义者骂我们；在国内，蒋介石骂我们，地、富、

反、坏、右骂我们。历来就是这么骂的，已经听惯了。我

们是不是孤立的呢？我就不感觉孤立。我们在座的有七千

多人，七千多人还孤立吗？（笑声）我们国家有六亿几千万

人民，我国人民是团结的，六亿几千万人还孤立吗？世界

各国人民群众已经或者将要同我们站到一起，我们会是孤

立的吗？

最后一点，第六点，要团结全党和全体人民。

要把党内、党外的先进分子、积极分子团结起来，把

中间分子团结起来，去带动落后分子，这样就可以使全党、

全民团结起来。只有依靠这些团结，我们才能够做好工作，

克服困难，把中国建设好。要团结全党、全民，这并不是

说我们没有倾向性。有些人说共产党是“全民的党”，我们

不这样看。我们的党是无产阶级政党，是无产阶级的先进

部队，是用马克思列宁主义武装起来的战斗部队。我们是

站在占总人口的百分之九十五以上的人民大众一边，绝不

站在占总人口百分之四、五的地、富、反、坏、右那一边。

在国际范围内也是这样，我们是同一切马克思列宁主义者、

一切革命人民、全体人民讲团结的，绝不同反共反人民的

帝国主义者和各国反动派讲什么团结。只要有可能，我们

也同这些人建立外交关系，争取在五项原则基础上和平共

处。但是这些事，跟我们和各国人民的团结是不同范畴的

两回事情。

要使全党、全民团结起来，就必须发扬民主，让人讲

话。在党内是这样，在党外也是这样。省委的同志，地委

的同志，县委的同志，你们回去，一定要让人讲话。在座

的同志们要这样做，不在座的同志们也要这样做，一切党

的领导人员都要发扬党内民主，让人讲话。界限是什么呢？

一个是，遵守党的纪律，少数服从多数，全党服从中央。另

一个是，不准组织秘密集团。我们不怕公开的反对派，只

怕秘密的反对派，这种人，当面不讲真话，当面讲的尽是

些假的、骗人的话，真正的目的不讲出来。只要不是违反

纪律的，只要不是搞秘密集团活动的，我们都允许他讲话，

而且讲错了也不要处罚。讲错了话可以批评，但是要用道

理说服人家。说而不服怎么办？让他保留意见。只要服从

决议，服从多数人决定的东西，少数人可以保留不同的意

见。在党内党外，容许少数人保留意见，是有好处的。错

误的意见，让他暂时保留，将来他会改的。许多时候，少

数人的意见，倒是正确的。历史上常常有这样的事实，起

初，真理不是在多数人手里，而是在少数人手里。马克思、

恩格斯手里有真理，可是他们在开始的时候是少数。列宁

在很长一个时期内也是少数。我们党内也有这样的经验，在

陈独秀〔９〕统治的时候，在“左”倾路线统治的时候，真理

都不在领导机关的多数人手里，而是在少数人手里。历史

上的自然科学家，例如哥白尼、伽利略、达尔文〔２０〕，他们

的学说曾经在一个长时间内不被多数人承认，反而被看作

错误的东西，当时他们是少数。我们党在一九二一年成立

的时候，只有几十个党员，也是少数人，可是这几十个人

代表了真理，代表了中国的命运。

有一个捕人、杀人的问题，我还想讲一下。在现在的

时候，在革命胜利还只有十几年的时候，在被打倒了的反

动阶级分子还没有被改造好，有些人并且企图阴谋复辟的

时候，人总会要捕一点、杀一点的，否则不能平民愤，不

能巩固人民的专政。但是，不要轻于捕人，尤其不要轻于

杀人。有一些坏人，钻到我们队伍里面的坏分子，蜕化变

质分子，这些人，骑在人民的头上拉屎拉尿，穷凶极恶，严

重地违法乱纪。这是些小蒋介石。对于这种人得有个处理，

罪大恶极的，也要捕一些，还要杀几个。因为对这样的人，

完全不捕、不杀，不足以平民愤。这就是所谓“不可不捕，

不可不杀”。但是绝不可以多捕、多杀。凡是可捕可不捕的，

可杀可不杀的，都要坚决不捕、不杀。有个潘汉年〔２１〕，此

人当过上海市副市长，过去秘密投降了国民党，是个ＣＣ派

人物，现在关在班房里头，我们没有杀他。像潘汉年这样

的人，只要杀一个，杀戒一开，类似的人都得杀。还有个

王实味〔２２〕，是个暗藏的国民党探子。在延安的时候，他写

过一篇文章，题名《野百合花》，攻击革命，诬蔑共产党。

后头把他抓起来，杀掉了。那是保安机关在行军中间，自

己杀的，不是中央的决定。对于这件事，我们总是提出批

评，认为不应当杀。他当特务，写文章骂我们，又死不肯

改，就把他放在那里吧，让他劳动去吧，杀了不好。人要

少捕、少杀。动不动就捕人、杀人，会弄得人人自危，不

敢讲话。在这种风气下面，就不会有多少民主。

还不要给人乱戴帽子。我们有些同志惯于拿帽子压人，

一张口就是帽子满天飞，吓得人不敢讲话。当然，帽子总

是有的，刘少奇同志的报告里面不是就有许多帽子吗？“分

散主义”不是帽子吗？但是，不要动不动就给人戴在头上，

弄得张三分散主义，李四分散主义，什么人都是分散主义。

帽子，最好由人家自己戴，而且要戴得合适，最好不要由

别人去戴。他自己戴了几回，大家不同意他戴了，那就取

消了。这样，就会有很好的民主空气。我们提倡不抓辫子、

不戴帽子、不打棍子，目的就是要使人心里不怕，敢于讲

意见。

对于犯了错误的人，对于那些不让人讲话的人，要采

取善意帮助的态度。不要有这样的空气：似乎犯不得错误，

一犯错误就不得了，一犯错误，从此不得翻身。一个人犯

了错误，只要他真心愿意改正，只要他确实有了自我批评，

我们就要表示欢迎。头一、二次自我批评，我们不要要求

过高，检讨得还不彻底，不彻底也可以，让他再想一想，善

意地帮助他。人是要有人帮助的。应当帮助那些犯错误的

同志认识错误。如果人家诚恳地作了自我批评，愿意改正

错误，我们就要宽恕他，对他采取宽大政策。只要他的工

作成绩还是主要的，能力也还行，就还可以让他在那里继

续工作。

我在这个讲话里批评了一些现象，批评了一些同志，但

是没有指名道姓，没有指出张三、李四来。你们自己心里

有数。（笑声）我们这几年工作中的缺点、错误，第一笔账，

首先是中央负责，中央又是我首先负责；第二笔账，是省

委、市委、自治区党委的；第三笔账，是地委一级的；第

四笔账，是县委一级的；第五笔账，就算到企业党委、公

社党委了。总之，各有各的账。

同志们，你们回去，一定要把民主集中制健全起来。县

委的同志，要引导公社党委把民主集中制健全起来。首先

要建立和加强集体领导。不要再实行长期固定的“分片包

干”的领导方法了，那个方法，党委书记和委员们各搞各

的，不能有真正的集体讨论，不能有真正的集体领导。要

发扬民主，要启发人家批评，要听人家的批评。自己要经

得起批评。应当采取主动，首先作自我批评。有什么就检

讨什么，一个钟头，顶多两个钟头，倾箱倒箧而出，无非

是那么多。如果人家认为不够，请他提出来，如果说得对，

我就接受。让人讲话，是采取主动好，还是被动好？当然

是主动好。已经处在被动地位了怎么办？过去不民主，现

在陷于被动，那也不要紧，就请大家批评吧。白天出气，晚

上不看戏，白天晚上都请你们批评。（笑声）这个时候我坐

下来，冷静地想一想，两三天晚上睡不着觉。想好了，想

通了，然后诚诚恳恳地作一篇检讨。这不就好了吗？总之，

让人讲话，天不会塌下来，自己也不会垮台。不让人讲话

呢？那就难免有一天要垮台。

我今天的讲话就讲这一些。中心是讲了一个实行民主

集中制的问题，在党内、党外发扬民主的问题。我向同志

们建议，仔细考虑一下这个问题。有些同志还没有民主集

中制的思想，现在就要开始建立这个思想，开始认识这个

问题。我们充分地发扬了民主，就能把党内、党外广大群

众的积极性调动起来，就能使占总人口百分之九十五以上

的人民大众团结起来。做到了这些，我们的工作就会越做

越好，我们遇到的困难就会较快地得到克服，我们事业的

发展就会顺利得多。（热烈鼓掌）

根据一九七八年七月一日《人民

日报》刊印。已节编入人民出版

社一九八六年出版的《毛泽东著

作选读》。

注　释

〔１〕　这个讲话原有五处提到刘少奇的名字，一九七八年七月

公开发表时均删去，现在按原样恢复。

〔２〕　“我们的态度是：坚持真理，随时修正错误”这句话，是

一九六六年二月印发这个讲话稿时加进去的。

〔３〕　见司马迁《报任少卿书》。

〔４〕　这段话引自毛泽东一九五七年七月在青岛召开的省市委

书记会议期间写的《一九五七年夏季的形势》一文。原文是：“我们

的目标，是想造成一个又有集中又有民主，又有纪律又有自由，又

有统一意志、又有个人心情舒畅、生动活泼，那样一种政治局面，以

利于社会主义革命和社会主义建设，较易于克服困难，较快地建设

我国的现代工业和现代农业，党和国家较为巩固，较为能够经受风

险。”

〔５〕　“已经被推翻的反动阶级，还企图复辟。在社会主义社

会，还会产生新的资产阶级分子。整个社会主义阶段，存在着阶级

和阶级斗争。这种阶级斗争是长期的、复杂的，有时甚至是很激烈

的”这四句话，是一九六二年九月二十八日党的八届十中全会公报

中的提法，一九六六年二月中共中央将毛泽东这个讲话印发给党内

领导干部阅读时，经他本人审阅同意，加进了讲话中。

〔６〕　一九六二年四月中共中央印发的这个讲话中，这句话是：

“没有民主，没有把群众发动起来，没有群众的监督，反动阶级的残

余，坏分子，不可能被改造，而且他们还会继续捣乱，还有复辟的

可能。”

〔７〕　一九六二年四月中共中央印发的这个讲话中，这里是

“百分之九十以上”，另外还有几处“百分之九十几”，在一九六六年

二月印发的讲话稿中均改为“百分之九十五以上”。

〔８〕　蒙哥马利，曾任英国陆军元帅。一九六○年、一九六一

年曾两次访问中国。

〔９〕　威廉斯，苏联土壤学家和农学家。他提出了一套关于恢

复和提高土壤肥力的方法和理论，主张农、林、牧相结合，提倡草

田轮作制。

〔１０〕　指中共中央一九六一年三月制定的《农村人民公社工作

条例（草案）》，共六十条。一九六二年九月，中共八届十中全会通

过了《农村人民公社工作条例（修正草案）》。

〔１１〕　指中共中央一九六一年九月制定的《国营工业企业工作

条例（草案）》，共七十条。

〔１２〕　指中共中央一九六一年九月原则批准的《中华人民共和

国教育部直属高等学校暂行工作条例（草案）》，共六十条。

〔１３〕　指国家科学技术委员会党组和中国科学院党组一九六

一年六月提出、中共中央七月批准试行的《关于自然科学研究机构

当前工作的十四条意见（草案）》。

〔１４〕　中共中央一九六一年六月十九日下达了《关于改进商业

工作的若干规定（试行草案）》，共四十条。随后，中央根据调查研

究的情况，准备拟定一个比较全面的商业工作条例，一九六二年曾

起草，后因故没有形成正式文件。

〔１５〕　指教育部拟定的《全日制中学暂行工作条例（草案）》和

《全日制小学暂行工作条例（草案）》。一九六三年三月二十三日，中

共中央将这两个工作条例草案发给各地讨论和试行。

〔１６〕　指中华人民共和国国防部一九六一年六月十九日命令

颁布的《中国人民解放军连队管理教育工作条例》和同年十一月十

七日在全军政治工作会议上通过的《中国人民解放军连队政治指导

员工作条例》、《中国共产党连队支部工作条例》、《中国共产主义青

年团连队支部工作条例》、《中围人民解放军连队革命军人委员会工

作条例》。

〔１７〕　“自由是对必然的认识和对客观世界的改造”这一句，

是一九六六年二月印发这个讲话稿时修改的，一九六二年四月中共

中央印发的这个讲话中是“自由是被认识了的必然”。

〔１８〕　这一段中，“虽然，苏联的党和国家的领导现在被修正

主义者篡夺了，但是，我劝同志们坚决相信，苏联广大的人民、广

大的党员和干部，是好的，是要革命的，修正主义的统治是不会长

久的”，“苏联被修正主义者统治了”，“至于苏联的坏人坏事，苏联

的修正主义者，我们应当看作反面教员，从他们那里吸取教训”几

句话，是一九六六年二月印发这个讲话稿时加写和改写的。

〔１９〕　陈独秀，五四新文化运动的主要领导人之一，中国共产

党的主要创建人之一。在党成立后的最初六年中，是党的主要领导

人，在第一次国内革命战争后期，犯了严重的右倾投降主义错误。第

一次大革命失败后，他对于革命前途悲观失望，接受托派观点，在

党内成立小组织，进行反党活动，一九二九年十一月被开除出党。

〔２０〕　哥白尼，波兰天文学家，太阳中心说的创始人。伽利略，

意大利物理学家、天文学家，是哥白尼太阳中心说的支持者和论证

者。达尔文，英国生物学家，生物进化论的奠基者。

〔２１〕　潘汉年，一九二五年加入中国共产党。一九三六、一九

三七年间，曾任中国共产党同国民党谈判的代表。抗日战争和解放

战争时期，在上海、香港等地领导对敌隐蔽斗争和开展统一战线工

作。一九四九年夏至一九五五年春，先后任中共中央华东局和上海

市委的社会部部长、统战部部长，上海市委第三书记、副市长兼市

人民政府党组书记等职。一九五五年因所谓“内奸”问题被关押审

查，一九六三年被错定为“内奸分子”，并被判了十五年有期徒刑。

“文化大革命”中，江青、康生一伙操纵下的中央专案办公室在未发

现任何新问题的情况下，于一九七○年报经当时中央批准，决定将

潘汉年永远开除出党，并加刑改判为无期徒刑（未办理改判手续）。

一九八二年八月二十三日，中共中央发出了“关于为潘汉年同志平

反昭雪、恢复名誉的通知”，通知说，“根据中央纪律检查委员会对

潘汉年案的复查结果，中央向全党郑重宣布：把潘汉年同志定为

‘内奸’，并将其逮捕、判刑、开除党籍，都是错误的。这是建国以

来的一大错案，应予彻底纠正。为此，中央决定：撤销党内对潘汉

年同志的原审查结论，并提请最高人民法院依法撤销原判，为潘汉

年同志平反昭雪，恢复党籍；追认潘汉年同志的历史功绩，公开为

他恢复名誉。”

〔２２〕　王实味，翻译家，还写过一些文学评论和杂文。曾在延

安中央研究院文艺研究室任特别研究员。因发表《野百合花》等文

章，一九四二年在整风中受到批判，同年十月被开除党籍，年底被

关押。一九四六年被定为“反革命托派奸细分子”。一九四七年七月，

在战争环境中被处决。据查，关于他是暗藏的国民党探子、特务一

事，不能成立。关于反革命托派奸细问题，一九九一年二月七日，公

安部《关于对王实味同志托派问题的复查决定》中说，“在复查中没

有查出王实味同志参加托派组织的材料。因此，一九四六年定为

‘反革命托派奸细分子’的结论予以纠正，王在战争环境中被错误处

决给予平反昭雪。”


对中央关于改变农村人民公社

基本核算单位问题的指示

稿〔１〕的批语和修改（一九六二年二月十一日）

一

田家英〔２〕同志，并请告小平〔３〕同志，刘、周〔４〕：

以改为“至少三十年”为宜〔５〕。苏联现在四十三年〔６〕

了，农业还未过关，我国也可能需要几十年，才能过关。

毛　泽　东

二月十一日于上海

根据手稿刊印。

二

在我国绝大多数地区的农村人民公社，以生产队为基

本核算单位，实行以生产队为基础的三级集体所有制，将

不是短期内的事情，而是在一个长时期内，例如至少三十

年内，实行的根本制度。

根据毛泽东修改件刊印。

注　释

〔１〕　中共中央关于改变农村人民公社基本核算单位问题的指

示稿的主要内容有：一、近三个月来，全国各地普遍地进行的关于

农村人民公社基本核算单位问题的调查研究和试点工作的结果表

明，中央和毛泽东提出的以生产队为基本核算单位的意见，完全符

合广大农民和基层干部的要求，得到他们的拥护和欢迎。改变基本

核算单位，在我国绝大部分农村，已经是势在必行。以生产队为基

本核算单位，有很多好处。（１）能够比较彻底地克服生产队之间的

平均主义。（２）生产队的生产自主权有了很好的保障。（３）更适合

当前农民的觉悟程度。（４）更有利于改善集体经济的经营管理。二、

在全国各地农村，绝大多数的人民公社，都宜于以生产队为基本核

算单位。但就整个农村来说，人民公社的体制，又不应当强求一律。

现阶段大体上将会存在两种形式：以生产队为基本核算单位或仍然

以生产大队为基本核算单位，不管确定哪一种形式，必须按照自愿、

互利的原则办事。在我国绝大多数地区的农村人民公社，实行以生

产队为基础的三级集体所有制，是一个长时期内，至少三十年内实

行的根本制度。这个问题应向广大农村干部和农民群众反复说明。

三、农村基本核算单位改变为生产队以后，人民公社仍然是一个完

整的集体经济组织，公社内部仍然实行统一领导、分级管理，生产

队仍然是生产大队这一级经济组织的组成部分。生产大队仍然在全

大队范围内，实行统一领导，它成为各生产队的联合经济组织，既

执行经济方面的职权，还要在公社的领导下，执行行政方面的职权。

四、基本核算单位下放以后，农业集体经济的优越性，将主要从生

产队体现出来。比起过去，生产队在财务管理和分配方面的权力是

扩大了，生产经营方面的权力也有扩大，因此，它的任务也就更重

大。它既要正确地规划生产，又要统一核算收支；既要做好生产组

织工作，又要做好财务工作；既要积极完成国家的农产品征购任务，

又要切实安排好社员生活。五、调整基本核算单位，是农村经济生

活中的一件大事。在进行这项工作时，应妥善解决下列问题：（１）规

模；（２）干部；（３）土地；（４）耕畜、农具；（５）大队企业；（６）林

木；（７）水利；（８）债务。六、调整农村基本核算单位的工作，应

当争取时间，立即动手，宜早不宜迟。中央要求各地，力争在春耕

开始前后，把这项工作大体做完。在改变基本核算单位的过程中，自

始至终都要做细致的工作。要有准备，有步骤。先经过认真的试点，

取得经验，然后再分期分批，逐步推广。绝不能一哄而起。

〔２〕　田家英，当时任中共中央政治研究室副主任、毛泽东的

秘书。

〔３〕　小平，即邓小平，当时任中共中央总书记、国务院副总

理。

〔４〕　刘，指刘少奇。周，指周恩来。

〔５〕　田家英一九六二年二月八日向毛泽东报送的中央关于改

变农村人民公社基本核算单位问题的指示稿中，关于基本核算单位

下放后不变的时间写为“例如四十年内”。田家英报送指示稿时写给

毛泽东的报告中说，邓小平“主张把下放后不变的时间写成二十年。

究竟写‘四十年’，还是写‘至少二十年’，请主席决定”。毛泽东将

指示稿中的“四十年内”改为“至少三十年内”。见本篇（二）。

〔６〕　从一九一七年俄国十月革命胜利时算起，应为四十四

年。


对邓小平〔１〕报送的中联部

三个文件的批语〔２〕（一九六二年二月二十三日）

一

小平同志：

此件〔３〕已看过。请你们先讨论一下，以初步意见告我。

我还在考虑这个问题，还提不出意见。待三月中旬我到北

京，同你们研究这个问题。

毛　泽　东

二月廿三日

根据手稿刊印。

二

我在研究此点。

根据毛泽东手稿刊印。

注　释

〔１〕　邓小平，当时任中共中央总书记。

〔２〕　本篇（一）是在中共中央对外联络部部长王稼祥一九六

二年二月十四日信上写的批语。本篇（二）是对邓小平在王稼祥信

上写的意见的批语。邓小平的意见是：“主席：这个文件送你先看。

我们还没有讨论，主要是目前由我们建议召集国际会议，是否适当

的问题。最好能将你的意见先告诉我们。”

〔３〕　指中共中央对外联络部的三个文件和王稼祥为报送这三

个文件给邓小平并报毛泽东、中央的信。这三个文件是：（一）中联

部副部长列宁一、伍修权一九六二年二月十四日关于起草给兄弟党

的信和给阿尔巴尼亚劳动党的口信问题向王稼祥并中央的请示报

告；（二）中共中央致兄弟党中央的复信稿；（三）中共中央给阿尔

巴尼亚劳动党的口信稿。刘宁一、伍修权的报告中提出，最近接到

一些国家兄弟党的来信，其中有的建议召开兄弟党会议，我们考虑

采取统一复信的办法，表示赞成召开兄弟党会议，既讨论苏联、阿

尔巴尼亚关系问题，也讨论世界和平理事会以及其他问题。这样，不

管兄弟党会议开得成开不成，我党都处于主动地位。


对邓小平在扩大的中央工作会议上

的讲话稿〔１〕的批语（一九六二年二月二十四日）

邓小平同志：

全文看过，很好。

毛　泽　东

二月廿四日

林彪、恩来、朱德三同志的讲话〔２〕，请紧催，速送来，

看一下，以便早日印成一本，早日下达。

毛泽东又及

根据手稿刊印。

注　释

〔１〕　指中共中央总书记邓小平一九六二年二月六日在扩大的

中央工作会议上的讲话稿。这篇讲话已收入《邓小平文选》第一卷。

〔２〕　指中共中央副主席林彪、周恩来在扩大的中央工作会议

上的讲话和朱德在这次会议山东组会上的讲话。


对《在扩大的中央工作会议上

的讲话》整理稿的批语〔１〕〔２〕（一九六二年二月——四月）

一

田家英〔３〕同志：

我看还是我的那个原始讲话好。请你即刻通知北京，叫

机要室再送一份我的讲话来，我和你每人有一本，两人对

照一起修改，有两天就改好了。如有三份，可以叫林克〔４〕

参加。如你身边有一份，就不要北京再送了。

毛　泽　东

二月二十四日上午五时

二

田家英同志：

改好了（初步地），请你看一遍，看还有什〔么〕错误

没有。看完后，即送江青看，然后还我。

毛　泽　东

廿六日上午四时半

三

田家英同志：

此件请印清样７份。最好今天印出交我。原稿还我。印

时，校对清楚。

毛　泽　东

三月十日

四

田家英同志：

在第三页上加了一句〔５〕，请酌。

毛　泽　东

三月十四日下午二时二十分

五

照此付印，共印九份，分交刘、周、邓、彭、伯达〔６〕

各一份，请他们看一遍（刘、周、邓，请他们看第二遍），

提出修改意见。另交田家英、林克、江青、毛泽东各一份

存阅。印后板〈版〉折〈拆〉掉，原稿毁掉。

毛　泽　东

三月廿日六

少奇、小平同志：

此件已请陈伯达等几位同志〔７〕读了一篇〈遍〉，有些修

改，我看过了，认为修改得好。现送上请审阅。如认为可

用，请交尚昆〔８〕同志处理。

毛　泽　东

四月七日下午九时

根据手稿刊印。注　释

〔１〕　见本册第１６页至第４３页。这个讲话一九六二年二月至

四月整理修改后，同年四月十日中共中央以中发〔６２〕１４７号文件

印发给各中央局，各省、市、自治区党委，西藏工委，中央各部委，

国家机关和人民团体各党组，解放军总政治部。一九六六年二月三

日，毛泽东将这个讲话送中共中央中南局第一书记王任重阅读，提

出：“请考虑加以修改。”二月四日，王任重阅后给毛泽东写了一封

信。信中对讲话文字方面提出了几点修改意见，建议把这个讲话

“重新印发给县委一级，由县委组织公社党委书记以上的领导干部

学习”。并说：“目前我国的社会主义革命和社会主义建设出现了一

个新的高潮。正确执行民主集中制，是引导这个高潮健康发展的重

要保证。主席在讲话中所指出的‘工、农、商、学、兵、政、党这

七个方面的工作，都应当好好地总结经验，制定一整套的方针、政

策和办法，使它们在正确的轨道上前进。’这是当务之急，也是经过

‘四清’运动和领导干部蹲点之后，能够逐步做到的。”二月六日，毛

泽东在这封信上写了给彭真的批语：“请商在京常委及康生、定一、

伯达诸同志修改一遍，并考虑是否应中南局的要求印发给县团级同

志看（只发中南局，作为试点，别地不发）。看来此问题很大，真要

实现民主集中制，是要经过认真的教育、试点和推广，并且经过长

期反复进行，才能实现的，否则在大多数同志当中，始终不过是一

句空话。王任重同志的修改是好的。”这个讲话经过修改后，又送毛

泽东审阅。二月十二日，毛泽东写了批语：“彭真同志：都已看过，

照此办理。”同日，中共中央以中发〔６６〕１０３号文件将这个讲话印

发全党县团级以上干部学习。中央在印发这个讲话的通知中指出：

讲话“着重讲了民主集中制的问题。这个问题是我们党的生活中一

个根本性的问题”。中央要求“各地区、各部门根据毛泽东同志的指

示，认真地学习这个文件，发扬批评和自我批评的精神，教育广大

干部，特别是领导干部，认真贯彻实行民主集中制和纠正违反民主

集中制的各种不良倾向”。一九七八年七月一日，这个讲话在《人民

日报》公开发表。

〔２〕　本篇（一）是毛泽东为整理他在扩大的中央工作会议上

讲话的记录稿写给田家英的批语。本篇（二）是毛泽东在这个讲话

整理稿的第一次稿上写的批语。本篇（三）是毛泽东在这个讲话整

理稿的第三次稿上写的批语。本篇（四）是毛泽东在这个讲话整理

稿的第五次稿上写的批语。本篇（五）是毛泽东在这个讲话的第七

次整理稿上写的批语。本篇（六）是毛泽东在陈伯达等修改的这个

讲话整理稿上写的批语。

〔３〕　田家英，当时任中共中央政治研究室副主任、毛泽东的

秘书。

〔４〕　林克，当时任毛泽东办公室秘书。

〔５〕　毛泽东在讲话整理稿第五次稿的第三页上“这种下降和

调动，不论正确与否，都是有益处的，可以锻炼革命意志，可以调

查和研究许多新鲜情况，增加有益的知识”这一段话后加写了“我

自己就有这一方面的经验，得到很大的益处”一句。

〔６〕　刘，指刘少奇。周，指周恩来。邓，指邓小平，当时任

中共中央总书记。彭，指彭真，当时任中共中央政治局委员、中央

书记处书记。伯达，即陈伯达，当时任中共中央政治局候补委员、中

央政治研究室主任、毛泽东的秘书。

〔７〕　指陈伯达、胡绳、吴冷西、邓力群。

〔８〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中

央办公厅主任。


对《中共中央扩大的工作会议关于

刘少奇同志报告的决议

（草稿）》的修改〔１〕（一九六二年二月）

一

扩大的中央工作会议，充分地讨论了刘少奇同志代表

中央在这次会议上所作的报告及毛泽东同志和中央常委几

个同志的讲话。参加这次会议的全体同志，完全同意这个

报告及这些讲话对于国际、国内形势的分析，对于过去四

年工作中的伟大成绩和主要缺点、错误的估计，对于这四

年工作的基本经验教训的总结；完全同意这个报告及这些

讲话所提出的全党当前的主要任务和今后的奋斗目

标。

二

会议一致认为，中央提出的加强集中统一、加强和恢

复民主集中制、反对分散主义的方针，是很适时的，是完

全正确的。

根据毛泽东修改件刊印。

注　释

〔１〕　本篇中用宋体字排印的，是毛泽东加写的文字。


对一个工人关于物价上涨的

来信的批语〔１〕

（一九六二年三月四日）

先念〔２〕同志：

请你找几个内行同志在一起，研究一下，看这个文内

所提两项办法是否可能做到，怎样做到，何时做到。如有

结果，请告我。

毛　泽　东

三月四日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共中央办公厅秘书室一九六二年二月二

十三日编印的《群众反映》第十三期上。这一期登载了上海市工人

金祥根一九六二年二月十二日给毛泽东的信，信中说，最近物价不

断提高，真使人坐卧不宁。我们工人响应党的号召，节衣缩食，十

多年来积蓄的一些钱，眼看着一天天地贬值，心里比刀割还难过，现

在有很多人看到这种情况，不想再储蓄了。为此，我提出两项建议：

（一）政府尽最大努力稳住物价，使人民对币值有充分的信心。

（二）每月公布物价总指数，存款采取保本保值的办法。

〔２〕　先念，即李先念，当时任中共中央书记处书记、中央财

经小组副组长、国务院副总理。


对林彪〔１〕在扩大的中央工作会议上

的讲话稿的批语和修改

（一九六二年三月二十日）

一

田家英、罗瑞卿〔２〕二同志：

此件〔３〕通看了一遍，是一篇很好、很有分量的文章，看

了很高兴。

（一）是否应当送给林彪同志再看一遍，请瑞卿酌定。

我意要送他看。如送，请瑞卿办理。

（二）同时送少奇、恩来、小平〔４〕三同志看一遍，并征

求他们的修改意见。如有修改，到北京最后酌定。如无，即

交尚昆〔５〕办理，不要再送我看了。

（三）我在第一个问题部分，有一些小的修改〔６〕，请你

们酌定。

（四）此件没有什么特殊秘密，可以和别的同志的讲话

一同发给那些人看或者读给另一些人听。这个问题向高级

中级干部保守秘密，不让他们知道、好好想一想、早作精

神和物质准备，是极为有害的。

毛　泽　东

一九六二年三月二十日上午九时

根据手稿刊印。

二

落后的国家能够变为先进的国家，……只要一个国家

变成团结的国家，只要这个国家有先进的领导，不要很长

的时间，有几十年的时间就可以翻过来了。要超过世界最

强大的美国，尽多一百多年，也就可以了，因为我们的社

会主义制度优胜于资本主义制度，我们的无产阶级政党

——共产党的领导优胜于资产阶级政党的领导。资本主义

需要三百多年才能发展到现在这样的水平，我们肯定在几

十年内，至多在一百多年内，就可以赶上和超过它。

根据毛泽东修改件刊印。

注　释

〔１〕　林彪，当时任中共中央副主席、中央军委副主席、国务

院副总理。

〔２〕　田家英，当时任中共中央政治研究室副主任、毛泽东的

秘书。罗瑞卿，当时任中共中央书记处书记、中央军委秘书长、中

国人民解放军总参谋长。

〔３〕　指林彪一九六二年一月二十九日在扩大的中央工作会议

上讲话的修改稿。这个讲话谈两个问题：一、关于党的工作。林彪

说，我们党所提出的总路线、大跃进、人民公社这三面红旗，是正

确的，是中国革命发展中的创造，人民的创造，党的创造。这两三

年以来，我们国家在某些方面发生的一些困难是暂时的，而且情况

已经在开始好转，今后必然会继续好转下去。造成困难的原因是多

方面的。特大的自然灾害，我们工作上的一些错误，使我们的工农

业生产减少了，但我们取得了经验。全党来了个大学习，使我们党

员、干部的质量和能力大大提高了。在困难的时候，我们更应该加

强党的团结，依靠和相信党的领导、毛主席的领导。事实证明，这

些困难在某些方面、某种程度上，恰恰是由于我们没有照着毛主席

的指示、毛主席的警告、毛主席的思想去做。当时和事后都证明，毛

主席的思想总是正确的。可是我们有些同志不能很好地体会毛主席

的思想，把问题总是向“左”边拉，向“左”边偏。我深深感觉到，

我们的工作搞得好一些的时候，是毛主席的思想能够顺利贯彻的时

候，是他思想不受干扰的时候。反之，他的意见受不到尊重或者受

到很大干扰，事情就要出毛病。二、关于军事工作。林彪说，首先

是对于战争的看法，现在存在着针锋相对的两种观点：修正主义者

一方面认为战争可以避免，另一方面又认为如果战争不能避免，那

就要毁灭全球。我们马克思主义者认为，战争是不可避免的，是一

定要爆发的。只不过是大战还是小战，在这个问题上有两个可能；世

界上主要的大国参加的大战会不会发生，有两个可能，而小战就只

有一个可能，一定要打。关于战争的前途，修正主义者认为战争要

毁灭全人类；我们则认为战争的前途不是两个都消灭，而是一个消

灭一个，我们胜利，敌人失败。我们对战争的方针，第一是不挑衅，

不主动发动进攻；我们要争取和平，尽量推迟战争的爆发。第二是

不搞单纯防卸。就是说，我们不挑衅，你打来的时候，我打防御战；

但是，我们不是打单纯防御的防御战，而是打进攻防御战，让你进

到适当地点的时候，我们就向你进攻。先是你向我进攻，然后是我

向你进攻。根据这种作战方针，我们就应该有一系列的措施，这种

措施有军队应该做的，也有地方应该做的。现在主要讲军队本身应

该怎样准备。庐山会议以后，军委一致的精神就是要以毛主席思想

为指导方针，处处按毛主席的意图、毛主席的著作、毛主席的指示

来办事，向毛主席请示，向毛主席报告，以毛主席的思想来统一我

们的思想。

〔４〕　少奇，即刘少奇。恩来，即周恩来。小平，即邓小平，当

时任中共中央总书记、国务院副总理。

〔５〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中

央办公厅主任。

〔６〕　即本篇（二），其中用宋体字排印的，是毛泽东加写和改

写的文字。


对周恩来在扩大的中央工作会议上

的讲话整理稿的批语（一九六二年三月二十一日）

恩来同志：

此件〔１〕由田家英〔２〕同志主持，有罗瑞卿、谢富治、王

任重〔３〕及其他几位同志参加，集体读过两遍，作了一些小

的修改。然后我又读了一遍，觉得很好。现送上，请酌定，

即办。

毛　泽　东

三月二十一日

第八、第十两页中的问题〔４〕，请着重研究一下。

根据手稿刊印。

注　释

〔１〕　指一九六二年二月七日周恩来在扩大的中央工作会议上

讲话的整理稿。

〔２〕　田家英，当时任中共中央政治研究室副主任、毛泽东的

秘书。

〔３〕　罗瑞卿，当时任中共中央书记处书记、国务院副总理。谢

富治，当时任公安部部长。王任重，当时任中共湖北省委第一书记。

〔４〕　第八页中有一段叙述美国农业发展速度的情况，第十页

中有一段对照美国来谈我国的煤炭、钢铁工业在一个历史时期的发

展速度的问题。这两段文字经研究后，均已删去。


给邓小平〔１〕等的信（一九六二年三月二十五日）

小平、尚昆、冷西〔２〕同志：

林克〔３〕下放，我这里缺少一个替我看国际资料的人，

也没有人帮助我读英文了。因此，请你们替我从新华社国

际部编辑及翻译同志们中，找一位适当的人。年龄不要太

大，以２５—２８岁之间、又有过翻译英语新闻一段经验的为

宜。又是聪明、诚实、有朝气、有造就为理论干部可能的。

又性格较温和，说话不甚刺耳。英文程度，有中等水平即

可。说明初来只是试用，如不行，仍回原职。他作林克的

????

助手，林克回来，他就下放，他回来，林克再下放，如此

循环下去。还有，要能保守机密。

此外，我这里的两位秘书，文化、政治水平都低，不

能很好地替我阅选内部文件，更不能向我提意见，需要有

?????

一位文化、政治水平较高的同志来帮助我。此人最好是在

地方群众工作中有过实际经验的。如能找到，也要讲明试

?

用，不行另换他人。至于“收发”性质的秘书，有一人够

?

了，可以减去一人。

以上两事，请你们费心一办为盼！

毛　泽　东

三月廿五日

根据手稿刊印。

注　释

〔１〕　邓小平，当时任中共中央总书记。

〔２〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中

央办公厅主任。冷西，即吴冷西，当时任新华通讯社社长、《人民日

报》总编辑。

〔３〕　林克，当时任毛泽东办公室秘书。


毛泽东等祝贺中捷友好条约

签订五周年的电报（一九六二年三月二十六日）

布拉格

捷克斯洛伐克共产党中央委员会第一书记、捷克斯洛伐克

社会主义共和国总统安托宁?诺沃提尼同志，

捷克斯洛伐克社会主义共和国政府总理威廉?西罗基同

志，

捷克斯洛伐克社会主义共和国国民议会主席兹德涅克?费

林格同志：

值此中华人民共和国和捷克斯洛伐克社会主义共和国

友好合作条约签订五周年之际，我们谨代表中国共产党、中

华人民共和国政府和中国人民向你们，并通过你们，向捷

克斯洛伐克共产党、捷克斯洛伐克政府和人民致以热烈的

祝贺。

五年前，中捷友好合作条约的签订标志着中捷两国友

好合作关系的一个重大的发展。这个条约的签订，不但进

一步巩固和发展两国人民的友好团结和互助合作，而且对

促进两国建设社会主义的共同事业，巩固社会主义阵营的

团结和维护世界和平都起了积极的作用，今后还将继续起

着积极作用。

中捷两国人民兄弟般的友谊是建立在马克思列宁主义

和无产阶级国际主义原则基础之上的，是永恒的和牢不可

破的。中国共产党、中国政府和人民一向珍视中捷两国的

友谊和团结。在未来的岁月中，我们将始终不渝地为巩固

和加深中捷两国的友谊和团结而努力。

祝中捷人民之间的友谊万古长青！

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

１９６２年３月２６日于北京

根据一九六二年三月二十八日

《人民日报》刊印。


祝贺野坂参三〔１〕七十寿辰的电报（一九六二年三月二十八日）日本共产党中央委员会

亲爱的野坂参三同志：

您是日本人民和日本共产党的久经考验的坚强不屈的

战士，是中国人民和中国共产党的亲密的朋友。我以个人

的名义，为您的光荣的七十寿辰，致以热烈的祝贺！

在第二次世界大战期间，中国人民为了反对日本侵略

者，进行了艰苦的奋斗，在这个时候，您从远道来到了延

安，同我们一起。您代表了日本人民的利益，代表了日本

共产党人的意志，认为日本侵略者是中国人民的敌人，同

时也是日本人民自己的敌人，认为日本军国主义给日本人

民带来了极大的灾难。您不断地揭露了日本军国主义黑暗

统治的真象，指出了日本人民应该走的道路。您当时所写

的政论，教育了日本人民，也帮助了战斗中的中国人民。

第二次世界大战结束以后，您回到自己的祖国，同日

本共产党的其他领导人一起，高举马克思列宁主义的旗帜，

高举国际主义和爱国主义的旗帜，为团结日本人民，反对

美国占领者，摆脱美帝国主义者加给日本民族的枷锁，反

对日本军国主义的复活，进行了巨大的工作和持久的斗争。

美帝国主义是日本人民和中国人民的共同敌人，在反

对这个共同敌人的斗争中，中日两国人民的团结发展了，中

日两国人民的友谊加深了。人民是历史的创造者，我们相

信，坚决以人民为敌的美帝国主义及其走狗终归是要失败

的。日本民族是一个伟大的民族，在自己前进的道路上，不

论还要经过多少曲折和困难，日本人民终归要赢得胜利，日

本共产党和日本爱国者坚持的正义事业终归要赢得胜利。

当您七十寿辰的时候，我为您祝福，同时也为日本人

民祝福。

致以兄弟的敬礼！

毛　泽　东

１９６２年３月２８日

根据一九六二年三月三十日

《人民日报》刊印。

注　释

〔１〕　野坂参三，当时任日本共产党中央委员会主席。


毛泽东等祝贺匈牙利解放

十七周年的电报

（一九六二年四月三日）

布达佩斯

匈牙利社会主义工人党中央委员会第一书记、匈牙利人民

共和国工农革命政府总理卡达尔?亚诺什同志，

匈牙利人民共和国主席团主席道比?伊斯特万同志：

在匈牙利解放十七周年的时候，我们谨代表中国共产

党、中国政府和中国人民，向你们，并且通过你们，向匈

牙利社会主义工人党、匈牙利工农革命政府和匈牙利人民，

致以热烈的、兄弟般的祝贺。

一年来，兄弟的匈牙利人民，在匈牙利社会主义工人

党和匈牙利工农革命政府的领导下，为建设社会主义，为

维护欧洲和世界和平，进行了忘我的劳动和不懈的努力，并

且取得了巨大的成就。中国人民为此感到由衷的高兴，并

且真诚地祝匈牙利人民继续取得新的、更大的胜利。

中匈两国是社会主义兄弟之邦。我们两国人民的友谊，

是建立在马克思列宁主义和无产阶级国际主义的基础上

的，因此是永恒的和牢不可破的。中国人民将同匈牙利人

民一起，为加强中匈两国的团结和整个社会主义阵营的团

结，为争取和平、民族解放、民主和社会主义共同事业的

胜利而继续奋斗。

祝中匈两国人民的兄弟友谊万古长青！

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

１９６２年４月３日

根据一九六二年四月四日

《人民日报》刊印。


对中央转发财贸办公室关于财政

信贷报告的指示稿的批语

（一九六二年四月十二日）

即送总理〔１〕：

??

此件〔２〕及附件、附表〔３〕，均已看过，认为很好，可即

发出。

毛　泽　东

四月十二日

附件、附表留我处备再阅。

根据手稿刊印。

注　释

〔１〕　总理，指周恩来。

〔２〕　指中共中央一九六二年四月十二日批转国务院财贸办公

室三月二十五日关于一九六一年财政信贷执行情况和一九六二年

如何实现中央“当年平衡，略有回笼”方针的报告的指示稿。指示

说，中央批准财贸办公室的这一报告，同意报告中提出的平衡收支、

消灭赤字的各项措施。请立即照此布置，坚决贯彻执行。中央认为，

当前财政经济的困难，比一九六二年二月扩大的中央工作会议时的

估计，还要更大一些，这是当时所没有完全估计到的。全党必须下

定决心，采取一切可行的办法，包括增加生产，厉行节约，紧缩企

业、事业、行政费用和国防费用，增加某些高价商品，以便完全消

灭赤字，真正达到收支平衡。按照这次批准的一九六二年国家预算

和信贷计划，今年我们可以用的钱只有这么多。各地方、各部门必

须按照中央批准的国家预算和信贷计划，迅速地落实到每个用钱单

位，逐级负责，层层控制，只许减少，不许增加。报告对四年来的

财政收支作了初步检查，揭开了四年财政收入有虚报、年年有赤字

的实际情况，这于认识困难，总结经验，改进工作，很有好处。报

告中提出资金分配的排列次序，先安排生产和流通所需要的流动资

金和信贷资金，再安排基本建设资金。这个原则是正确的。

〔３〕　附件，指国务院财贸办公室一九六二年三月二十五日关

于一九六一年财政信贷执行情况和一九六二年如何实现中央“当年

平衡，略有回笼”的方针给毛泽东并中央的报告。报告分三大部分：

一是一九六一年国家预算、信贷计划执行情况和四年来财政的简单

回顾；二是一九六二年财政信贷指标的安排；三是执行一九六二年

国家预算和信贷计划的几点意见。附表，有三个：一是一九六二年

国家预算收支指标调整表（草案）；二是一九六二年信贷收支计划表

（草案）；三是一九六二年现金出纳计划表（草案）。


毛泽东等祝贺金日成

五十寿辰的电报（一九六二年四月十四日）平壤

朝鲜劳动党中央委员会委员长

朝鲜民主主义人民共和国内阁首相

亲爱的金日成同志：

在你五十岁生日的时候，我们谨向你——朝鲜人民敬

爱的领袖、中国人民热爱的朋友，致以真诚的、热烈的祝

贺。

几十年来，你把自己的全部智慧和精力，献给了朝鲜

的独立、统一和社会主义事业，并且取得了辉煌的成就。你

把马克思列宁主义的普遍真理，创造性地运用于朝鲜的实

际。你领导着英雄的朝鲜人民，屹立在社会主义阵营的东

方前哨；高举反对帝国主义的旗帜，坚定地捍卫着远东和

世界的和平；遵循无产阶级国际主义原则，为维护和加强

社会主义阵营和国际共产主义运动的团结作出了重大的努

力。

作为中国人民的真挚朋友和亲密战友，你一贯为加强

中朝两国人民之间的兄弟友谊而不遗余力。在中国人民困

难的三十年代里，你亲自率领朝鲜人民的优秀儿女，用鲜

血支援了中国人民的革命斗争。在朝鲜卫国战争的艰苦岁

月中，你以无产阶级国际主义的崇高精神，给予中国人民

志愿军以无微不至的关怀。在我们两国人民热情奋发地建

设社会主义的时期中，你又不断地为增进中、朝两国的友

好团结和互助合作关系作出宝贵的贡献。中朝两国人民的

友谊是用鲜血凝结起来的，中朝两党两国的团结像钢一样

的坚固。中朝友谊与日俱增的发展，同你的巨大努力是分

不开的。中国人民以有你这样真诚的朋友而自豪，并且向

你表示崇高的敬意。

衷心地祝你健康长寿。祝你在领导朝鲜人民进行的伟

大事业中取得新的更大的成就。

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

１９６２年４月１４日

根据一九六二年四月十五日

《人民日报》刊印。


关于研究苏联《教师报》发表的

一篇文章的批语〔１〕（一九六二年四月十六日）康生〔２〕同志：

请研究一下这篇文章〔３〕，是对还是错？以其结果告我。

可找几个同志在一起研究一下。

毛　泽　东

四月十六日

根据手稿刊印。

注　释

〔１〕　这个批语写在新华社一九六二年四月十五日编印的《兄

弟国家和兄弟党报刊材料》第一○一○期的目录页上。这一期摘引

了苏联《教师报》发表的《同志们，想一想这点！》一文。

〔２〕　康生，当时任中共中央政治局候补委员、中央文教小组

副组长。

〔３〕　指苏联《教师报》发表的题为《同志们，想一想这点！》

一文。文中说：苏联学校在三十年代末开始落后于实际生活的要求，

培养了没有劳动训练、不能创造财富的人。对斯大林的个人迷信，在

实行劳动综合技术教育方面起了消极作用，到一九三七年，学校工

场关闭了，教学计划中的劳动课也取消了，这显然离开了教育和培

养青年的列宁主义立场。本来在教育工作者中应当进行关于个人迷

信的有害后果的讨论，遗憾的是，有些同志不十分关心这种讨论，教

育科学院理论刊物对此也避而不谈。人们在期待着俄罗斯联邦教育

部和教育科学院把教育思想引上同对斯大林个人迷信后果作具体

斗争的道路。但是这方面的工作现在还不够明显。


关于修改六首词〔１〕给陈白尘〔２〕的信

（一九六二年四月二十四日）

陈白尘同志：

请你斟酌修改，然后退我，你为何不给我认真地修改

一次呢？要我写字，似乎可以，你们的刊物五月几时出版，

几时交稿呢？请告为荷。

毛　泽　东

四月廿四日

根据中央档案馆保存的抄件刊印。

注　释

〔１〕　指《清平乐?蒋桂战争》（一九二九年秋）、《采桑子?重

阳》（一九二九年十月）、《减字木兰花?广昌路上》（一九三○年二

月）、《蝶恋花?从汀州向长沙》（一九三○年七月）、《渔家傲?反第

一次大“围剿”》（一九三一年春）、《渔家傲?反第二次大“围剿”》

（一九三一年夏）。这六首词后来在《人民文学》一九六二年五月号

上发表。

〔２〕　陈白尘，当时任《人民文学》副主编。


给臧克家〔１〕的信（一九六二年四月二十四日、二十七日）

一

克家同志：

数信收到，甚为感谢！同时在两个刊物发表，不甚相

宜，因为是《人民文学》搜集来的。〔２〕另有几首，可以考虑

在《诗刊》上发表。《诗刊》五月号何时排版，请告确期。

你细心给我修改的几处，改得好，完全同意。还有什

???

么可改之处没有，请费心斟酌赐教为盼！

???????

毛　泽　东

１９６２年４月２４日

二

克家同志：

数信都收到，深为感谢！应当修改之处，都照尊意改

了。唯此次拟只在《人民文学》发表那六首旧词〔３〕，不在

《诗刊》再发表东西了。在《诗刊》发表的，待将来再说。

违命之处，乞谅为荷！

毛　泽　东

一九六二年四月廿七日

根据手稿刊印。

注　释

〔１〕　臧克家，当时任《诗刊》主编。

〔２〕　指《人民文学》编辑部同志搜集的毛泽东过去写的诗词

十余首。一九六二年四月，毛泽东从中选了六首词，略加修改后，交

给《人民文学》发表。

〔３〕　见本册第８２页注〔１〕。


为《词六首》〔１〕写的小引

（一九六二年四月二十七日）

这六首词，是一九二九年——一九三一年在马背上哼

成的，通忘记了。《人民文学》编辑部的同志们搜集起来寄

给了我，要求发表。略加修改，因以付之。

毛　泽　东

一九六二年四月廿七日

根据一九六二年五月十二日《人

民日报》刊印。原载《人民文学》

一九六二年五月号。（有毛泽东手

稿）

注　释

〔１〕　见本册第８２页注〔１〕。


关于赛福鼎〔１〕是否回新疆

工作问题的批语〔２〕（一九六二年四月二十七日）

总理：

赛福鼎是否以回去工作为宜，请斟〈酌〉定。

毛　泽　东

四月廿七日

根据手稿刊印。

注　释

〔１〕　赛福鼎，即赛福鼎?艾则孜，当时任全国人大常委会副

委员长、中共新疆维吾尔自治区委书记处书记、新疆维吾尔自治区

人民委员会主席，在北京工作。

〔２〕　这个批语写在周恩来送阅、统战部转报的赛福鼎对解决

北疆群众外逃问题的意见上。赛福鼎在“意见”中说，同意新疆维

吾尔自治区党委对塔城等地部分群众外逃事件原因的分析和处理

的意见，提出必要时让他回新疆工作，对处理这个问题是会有帮助

的。毛泽东批示后，中央即决定赛福鼎回新疆工作。


在一篇谈中苏分歧及西方对策

的文章〔１〕上的批注〔２〕（一九六二年四月）

一

八条都是攻势，暴露修正主义于世人面前

二

矛盾

根据毛泽东手稿刊印。

注　释

〔１〕　指新华通讯社一九六二年四月四日编印的《内部参考》第

四三○期（增刊）摘译的《华盛顿邮报》记者罗伯茨三月二十五日

发表的文章，题目是《西方在逐渐明白共产党的分裂的影响》。文章

说：美国政府只是在过去几个月才开始认识到中苏分歧包含的“严

重危险和大好机会”。目前需要的是制订“最成熟的美国的政策”。美

国应准备找寻“同共产党政权利益一致的某些方面”，并谋求建立一

个日益接近于我们在成立联合国时所预见到的那一种世界。美国必

须对各国共产党国家加以区别，不是把它们当作一个清一色集团的

一部分，要采取步骤，对苏联执行在“坚定的基础上奉行友好”的

政策，继续孤立中国。西方有必要继续改进它的军事地位，以便转

而帮助赫鲁晓夫，支持他向毛泽东提出的论点。西方应参加共产党

内部关于马列主义前途的讨论，不应只限于进行“消极的批评”。

〔２〕　本篇（一）是毛泽东对这篇文章中《谈西方对策》一节

所写的批注。所说“八条”是毛泽东对文中关于西方在奉行与苏联

友好政策方面能做些什么所提建议的归纳：（１）肯尼迪的空间合作

建议；（２）美苏领导人互相发表电视演说；（３）肯尼迪访问苏联；

（４）承认外蒙古；（５）不把核武器给西德；（６）劝阻南斯拉夫或希

腊对阿尔巴尼亚施加压力；（７）向波兰和捷克保证承认它们同德国

接壤的边境；（８）给东欧国家经济援助，而不像目前那样只援助波

兰和南斯拉夫。本篇（二）中“矛盾”二字写在下面一段话的旁边：

“西方对共产党的倡议作出软弱的反应，就会鼓励俄国人提高要从

冒险中得到的好处，并且使赫鲁晓夫丧失他一直用来对付毛泽东的

这一理由：世界大战的危险是很大的。相反的，西方具有实力将使

赫鲁晓夫得到他所需要的理由，使毛泽东和其他同样想法的共产党

人相信，世界战争的危险比他们设想的要大。”


毛泽东等祝贺捷克斯洛伐克

解放十七周年的电报

（一九六二年五月八日）

布拉格

捷克斯洛伐克共产党中央委员会第一书记、捷克斯洛伐克

社会主义共和国总统安?诺沃提尼同志，

捷克斯洛伐克社会主义共和国政府总理威?西罗基同志，

捷克斯洛伐克社会主义共和国国民议会主席兹?费林格同

志：

在捷克斯洛伐克解放十七周年的时候，中国共产党、中

华人民共和国政府和中国人民谨向捷克斯洛伐克共产党、

捷克斯洛伐克社会主义共和国政府和兄弟的捷克斯洛伐克

人民致以热烈的祝贺。

中国人民高兴地看到，一年来，捷克斯洛伐克人民在

捷克斯洛伐克共产党的领导下，为建设社会主义和保卫欧

洲和世界和平作了巨大的努力并且取得了新的成就。我们

衷心地预祝捷克斯洛伐克人民在前进的道路上继续取得新

的胜利。

中捷两国人民之间存在着永恒的、牢不可破的友谊。我

们两国之间的友好合作关系的发展和加强，对促进两国社

会主义建设事业和增强社会主义阵营的力量，起着积极的

作用。中国人民将一如既往地在莫斯科宣言和莫斯科声明

的基础上，致力于巩固和发展中捷两国人民的友谊和团结。

中国人民将同捷克斯洛伐克人民一道，为加强社会主义阵

营的团结、反对帝国主义的侵略政策和战争政策、维护世

界和平和争取人类进步的崇高事业而继续奋斗。

祝中捷两国人民的兄弟友谊万古长青！

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

１９６２年５月８日

根据一九六二年五月九日《人民

日报》刊印。


代拟的给陈宗娥的信〔１〕（一九六二年五月十二日）

宗娥：

你１９６１年６月２７日给我的信，我于今天早上才收到。

在北京压了十个半月，真是岂有此理！至于你说，去年三

月有信，则至今未收到，正在查询。我已两年不在北京了，

患了重病，不习北方气候。现病略为好些，忽〈勿〉以为

念。闻你如此重病，又如此困难，心极不安。今送上五百

元，以济眉急。如有所需，望随时告我。有病不要性急，越

急越坏。安心治疗，是为上策。有信请写：北京中南海１７

支局１０９号信箱徐业夫〔２〕同志收转江青。祝你健康！

云　鹤〔３〕

１９６２年５月１２日

根据毛泽东手稿刊印。

注　释

〔１〕　这封信是以江青名义写给曾在毛泽东家作过保姆的陈宗

娥的。

〔２〕　徐业夫，当时任毛泽东办公室秘书。

〔３〕　云鹤，即李云鹤，江青的原名。


关于不参加苏联东欧七国

领导人会议的批语〔１〕（一九六二年五月十五日）

总理：

同意你的意见〔２〕，不派代表。是否应以我们的态度，告

诉朝、越、蒙三国，请你酌定。

毛　泽　东

１９６２年５月１５日

根据手稿刊印。

注　释

〔１〕　这个批语写在周恩来一九六二年五月十二日送毛泽东审

阅的对外交部五月十日关于不参加波兰倡议举行的苏联、东欧七国

领导人会议的请示报告的批件上。外交部报告说：波兰驻华大使五

月六日拜会周总理，面交波兰党第一书记哥穆尔卡和部长会议主席

西伦凯维兹给毛主席和周总理的信，邀请我党和政府派相当级代表

作为观察员参加由波党与苏共协商后倡议举行的保、捷、德、波、罗、

匈、苏七国党第一书记和部长会议主席的会议。会议目的在于讨论

经济互助委员会成员国间的经济合作问题。会议将于本年五月三十

一日起在莫斯科举行。波方希望我将对此事的答复告波兰及会议东

道主苏共中央。根据来信，这次会议没有邀请阿尔巴尼亚参加。我

们认为，在目前情况下，我国不宜派代表参加这次会议。建议以毛

主席和周总理名义函复哥穆尔卡和西伦凯维兹，予以谢绝，并指出

他们排除阿尔巴尼亚于会议之外是不对的。信件拟由陈毅副总理交

波兰驻华大使，并将信件副本交苏联驻华大使转交他们的党和政

府。

〔２〕　指周恩来一九六二年五月十二日对外交部请示报告批示

的意见：“我们认为只能用修改的措辞谢绝参加他们商量好的一个

带有陷阱性的会议。”


对中央转发财经小组关于讨论

一九六二年调整计划的报告〔１〕

的指示稿〔２〕的批语

（一九六二年五月二十四日）

退总理，照办〔３〕。

毛　泽　东

五月廿四日

根据手稿刊印。

注　释

〔１〕　中央财经小组一九六二年四月三十日关于讨论一九六二

年调整计划的报告说，国家计划委员会提出的今年计划调整方案，

着重注意了以下四点：（一）尽可能地挤出一部分材料来增产农业所

需要的生产资料。（二）尽可能地安排较多的原料、材料和燃料，增

加日用品的生产。（三）根据农轻重的方针和实际的可能，降低绝大

多数重工业产品的指标，比原计划分别降低百分之五到百分之二

十。（四）进一步缩小基本建设的规模，工作量从原计划的六十亿七

千万元降低为四十六亿元。这样调整的结果：一九六二年的工农业

总产值从原计划的１４００亿元降为１３００亿元；工业总产值从９５０亿

元降为８８０亿元，其中，生产资料总产值从５５０亿元降为４７０亿元，

生活资料总产值从４００亿元上升为４１０亿元；农业总产值从４５０亿

元降为４２０亿元。农业总产值基本上是根据中央二月十六日下达的

粮食２８８５亿斤、棉花２０６３万担等主要指标估算出来的。但是，最

近各地报来的粮食和棉花的计划数字，都比上述数字低。今年的农

业总产值能否有４２０亿元，要看春耕、夏收和中耕的情况，才能得

出比较恰当的估计。

〔２〕　中共中央一九六二年五月转发中央财经小组这一报告的

指示稿说，中央政治局常委于五月七日到十一日召开中央工作会

议，讨论了中央财经小组提出的关于讨论一九六二年调整计划的报

告。中央完全同意这个报告，并且决定：在县委第一书记和相当于

这一级以上的干部中，口头传达这次会议的精神和方针；地委第一

书记和相当于这一级以上的干部，到省委和中央各部委去阅读中央

财经小组的书面报告。军队中传达和阅读的范围，由总政治部比照

这个规定办理。中央认为，中央财经小组的这个报告比较全面地、深

入地分析了当前国民经济的重要情况。我们对于财政经济困难的严

重程度，对于克服困难的快慢，从总的方面，可以说认识清楚了。但

有一些具体的困难还没有认识清楚，今后也还可能出现一些现在没

有预料到的困难。为了尽快地恢复农业生产，逐步地克服困难，全

党目前必须抓紧的主要工作，一是坚决缩短工业生产建设战线，坚

决减少职工和城镇人口；一是加强农村人民公社生产队的领导，加

强各方面、特别是工业对农业生产的支援，巩固农村的集体经济。从

中央到地方，都要把主要的领导力量分为两部分，在统一的领导下，

一部分人抓精简工作，一部分人抓农村工作。中央的指示和中央财

经小组关于讨论一九六二年调整计划的报告，一九六二年五月二十

六日，中共中央以中发〔６２〕２５４号文件发至各部委党组、各省市

区党委。

〔３〕　国务院总理周恩来一九六二年五月十九日在报送中共中

央批发中央财经小组这一报告的指示稿时，写了一封信，请李富春

阅后即送毛泽东审批。信中说，财经小组报告的第一部分，主席在

京时已看过，在五一节政治局常委会上，主席说同意这个方针。这

次中央政治局常委扩大会议，就是按这个方针开的。主席如有暇，希

望能约富春同志（他现在上海）去杭州当面报告一次。这个文件，主

席如同意发，请告田家英或林克以电话告杨尚昆办。


对郭沫若《喜读毛主席的

〈词六首〉》的修改〔１〕〔２〕（一九六二年五月）

我对于《娄山关》这首词作过一番研究，初以为是写

一天的事。后来又觉得不对，是在写两次的事，头一阕一

次，第二阕一次。我曾在广州文艺座谈会〔３〕上发表了意见，

主张后者（写两次的事），而否定前者（写一天），可是我

错了。这是作者〔４〕告诉我的。一九三五年一月党的遵义会

议以后，红军第一次打娄山关〔５〕，胜利了，企图经过川南，

渡江北上，进入川西，直取成都，击灭刘湘〔６〕，在川西建

立根据地。但是事与愿违，遇到了川军的重重阻力。红军

由娄山关一直向西，经过古蔺、古宋诸县打到了川滇黔三

省交界的一个地方，叫做“鸡鸣三省”，突然遇到了云南军

队的强大阻力，无法前进。中央政治局开了一个会，立即

决定循原路反攻遵义，出敌不意，打回马枪，这是当年二

月。在接近娄山关几十华里的地点，清晨出发，还有月亮，

午后二三时到达娄山关，一战攻克，消灭敌军一个师，这

时已近黄昏了。乘胜直追，夜战遵义，又消灭敌军一个师。

此役共消灭敌军两个师，重占遵义。词是后来追写的，那

天走了一百多华里，指挥作战，哪有时间和精力去哼词呢？

南方有好多个省，冬天无雪，或多年无雪，而只下霜，长

空有雁，晓日不甚寒，正像北方的深秋，云贵川诸省，就

是这样。“苍山如海，残阳如血”两句，据作者说，是在战

争中积累了多年的景物观察，一到娄山关这种战争胜利和

自然景物的突然遇合，就造成了作者自以为颇为成功的这

两句话。由此看来，我在广州座谈会上所说的一段话，竟

是错了。解诗之难，由此可见。

根据毛泽东手稿刊印。

注　释

〔１〕　郭沫若，当时任全国人大常委会副委员长、中国科学院

院长。他一九六二年五月一日写的《喜读毛主席的〈词六首〉》刊载

于《人民文学》同年五月号。这期《人民文学》发表了毛泽东的

《词六首》。

〔２〕　郭沫若在《喜读毛主席的〈词六首〉》中有一段话说：

“我对于《娄山关》这首词作过一番研究，我起初也觉得是一天的事。

曾经把新旧《遵义府志》拿来翻阅过，查出了由遵义城至娄山关是

七十里，恰好是一天的路程。清早由遵义城动身，晚上到达娄山关，

那是合情合理的。然而进一步考虑，却发现了问题。红军长征第一

次由遵义经过娄山关，是在一九三五年一月。第二次又经过娄山关

回遵义，是在当年二月。就时令来说都是冬天。为什么词的上阕写

的却是秋天？‘西风’，‘雁叫’，‘霜晨’，都是秋天的景物。这怎么

解？要说主席写词不顾时令，那是说不过去的。因此，我才进一步

知道：《类山关》所写的不是一天的事。上阕所写的是红军长征的初

期，那是一九三四年的秋天；下阕所写的是遵义会议之后，继续长

征，第一次跨过娄山关。想到了这一层，全词才好像豁然贯通了。

‘西风烈’，不仅是自然界的西风，也隐喻着受着帝国主义支持的敌

军力量的相对强大。在这时拂晓的长空中，有下弦的残月，天上有

南飞的归雁，地上有长征的红军。马蹄声零碎，喇叭声呜咽，气氛

是悲壮的。但到了遵义会议以后，在党和红军中树立了毛主席的正

确领导，中国的革命便来了一个转折点。《娄山关》这一首词就是遵

义会议前后的革命气势的生动反映。在遵义会议以后，红军又以百

倍勇气重新迈上征途，尽管眼面前有多少道铁门关也要雄赳赳气昂

昂地超越过去。前途的障碍是很多的——‘苍山如海’。流血的斗争

是要继续的——‘残阳如血’。但尽管这样，必然有胜利的明天！我

对于《娄山关》一词作了这样的解释，我虽然没有当面问过主席，不

知道我的解释究竟是否正确，但在广州的诗歌座谈会上，我很高兴

同志们是同意了我的见解的。或许有人会问：一首词中所说的一朝

一夕为什么所表示的不是一天？这在我们中国的诗歌中倒并不是稀

罕的例子。例如屈原的《离骚》里面便有‘朝饮木兰之坠露兮夕飱

秋菊之落英’，或‘朝搴阰之木兰兮夕揽洲之宿莽’，所谓朝夕都不

限于一天。”毛泽东阅后将这段话全部删去，改写成本篇的文字。

〔３〕　指一九六二年二月初在广州召开的诗歌座谈会。

〔４〕　指毛泽东。

〔５〕　过去有一种说法，遵义会议（中共中央政治局扩大会

议）是一九三五年一月九日召开的。前些年，经过考证确定遵义会

议是一九三五年一月十五日至十七日召开的，这样中央红军第一次

打娄山关是在遵义会议召开之前，而不是在遵义会议召开以后。

〔６〕　刘湘，一九三三年任国民党军四川“剿匪”总司令部总

司令，一九三四年并任国民党四川省政府主席。


给邵华〔１〕的信

（一九六二年六月三日）

你好！有信〔２〕，拿来，想看。要好生养病，立志奔前

程，女儿气要少些，加一点男儿气，为社会做一番事业，企

予望之。《上邪》〔３〕一篇，要多读。余不尽。

父　亲

六月三日上午七时

根据《老一代革命家家书选》刊印。

（有毛泽东手稿）

注　释

〔１〕　邵华，原名张少华，毛泽东的儿媳。毛泽东写给她的这

封信无上款。

〔２〕　指毛岸青、邵华各自写给毛泽东的信。

〔３〕　《上邪》，乐府汉《铙歌》十八曲之一。上，指天；邪，

通“耶”，语气词。上邪，指天为誓的意思。其词为：“上邪！我欲

与君相知，长命无绝衰。山无陵，江水为竭，冬雷震震，夏雨雪，天

地合，乃敢与君绝。”


对新华社关于蒋军准备窜犯我沿海

地区电讯稿〔１〕的修改和批语

（一九六二年六月十一日、十二日、十八日）

一

蒋匪军多数人是被强迫来送命的，但也有一部分反革

命死党是想到大陆来拚命的，或者是为了到大陆沿海地区

进行抢劫，想发横财的。因为台湾人少，兵员不足，匪帮

头子们则想到大陆沿海各地抓一批青壮年补充部队。因此，

全国军民，特别是东南沿海各省及其纵深地区的军民，必

须提高警惕，从各方面作好充分的准备，以便随时迎击蒋

匪帮的窜犯。

根据毛泽东修改件刊印。

二

林克〔２〕：

昨晚修改的稿件〔３〕，应请少奇〔４〕同志召集常委各同

志及彭真、瑞卿、肖华、定一、冷西〔５〕各同志，全文读一

遍，加以斟酌，再行定稿。

毛　泽　东

六月十二日上午三时

根据手稿刊印。

三

各级党委：

现将准备发表的为着揭露蒋匪帮军事冒险计划的新华

社新闻电稿一件，先用内部电报发给你们。望即据此在干

部及人民群众中用口头讲明，使人民普遍有所准备。至于

何时公开发表，中央将按照情况需要决定。

中　　央

六月十八日

（此件发至县级及团级）

根据毛泽东手稿刊印。

注　释

〔１〕　这篇电讯稿一九六二年六月十八日先以内部电报发给各

级党委，六月二十四日在《人民日报》上公开发表，题为《全国军

民要提高警惕准备粉碎蒋匪帮军事冒险》。

〔２〕　林克，当时任毛泽东办公室秘书。

〔３〕　指新华社关于蒋介石匪帮准备窜犯我沿海地区的电讯

稿，修改情况见本篇（一），文中用宋体字排印的是毛泽东加写和改

写的文字。

〔４〕　少奇，即刘少奇。

〔５〕　彭真，当时任中共中央政治局委员、中央书记处书记。瑞

卿，即罗瑞卿，当时任中共中央军委常委兼秘书长、国务院副总理、

中国人民解放军总参谋长。肖华，当时任中共中央军委委员兼副秘

书长、中国人民解放军总政治部副主任。定一，即陆定一，当时任

中共中央政治局候补委员、中央书记处书记、中央宣传部部长、国

务院副总理。冷西，即吴冷西，当时任新华通讯社社长、《人民日

报》总编辑。


给彭真〔１〕的信（一九六二年六月二十二日）

彭真同志：

我现决定在武汉住到月底，游长江对我十分有益，我

要游七天至十天江。然后直返北京。因此巴基斯坦大使，卡

博代表团，都在武昌谈话。〔２〕请你安排。

毛　泽　东

二十二日上午四时

根据手稿刊印。

注　释

〔１〕　彭真，当时任中共中央政治局委员、中央书记处书记。

〔２〕　巴基斯坦驻华大使是毕尔?阿里?穆罕默德?拉希迪，

毛泽东一九六二年七月十五日在北京会见了他。卡博代表团指阿尔

巴尼亚劳动党中央政治局委员、中央书记处书记卡博率领的阿尔巴

尼亚劳动党代表团，毛泽东于一九六二年六月二十九日在武汉东湖

宾馆会见了他们。


在陶铸报送两个文件

的信〔１〕上的批语

（一九六二年六月二十七日）

汪东兴〔２〕同志：

此两件已看过。请告陶铸同志，可以用电报立即发到

中央，请中央讨论批示。

毛　泽　东

六月二十七日上午一时

原件你可以看一下，然后退我。

根据手稿刊印。

注　释

〔１〕　中共中央中南局第一书记陶铸一九六二年六月二十四日

夜给毛泽东的信说：“会议多开了两天，直到今晚十二时才结束。我

拟于明早返穗。兹将会议的两个文件（备战问题纪要和关于改进工

农业商品交换与减轻生产队负担的请示报告）呈上。请审阅、批示！”

〔２〕　汪东兴，当时任中共中央办公厅警卫局局长。


毛泽东等祝贺中朝友好条约

签订一周年的电报（一九六二年七月十日）

朝鲜劳动党中央委员会委员长、朝鲜民主主义人民共和国

内阁首相金日成同志，

朝鲜民主主义人民共和国最高人民会议常任委员会委员长

崔庸健同志：

欣逢中朝友好合作互助条约签订一周年，我们谨代表

中国人民、中国共产党和中华人民共和国政府，向你们，并

通过你们向兄弟的朝鲜人民、朝鲜劳动党和朝鲜民主主义

人民共和国政府，致以最亲切、最热烈的祝贺。

中朝友好合作互助条约，是我们两国人民的伟大团结

和以鲜血凝成的战斗友谊的结晶，是两国人民友好关系史

上新的光辉的里程碑。这个条约，充分体现了我们两国人

民全面发展两国的友好合作关系、保障两国的共同安全以

及维护亚洲和世界和平的真诚愿望和坚定意志。一年前，苏

朝友好合作互助条约和中朝友好合作互助条约的相继签

订，不仅是苏联、朝鲜和中国三国人民政治生活中的重大

事件，也生动地标志着整个社会主义阵营的强大的团结和

友谊。中国人民将坚定不移地同兄弟的朝鲜人民一道，同

所有社会主义国家的人民一道，为社会主义和共产主义事

业的新胜利，为反对帝国主义和争取持久和平的新胜利，携

手合作，奋斗到底。

英勇勤劳的朝鲜人民，在以金日成同志为首的朝鲜劳

动党和共和国政府的正确领导下，以自力更生的革命精神

和千里马的豪迈步伐，取得了社会主义建设的辉煌成就。同

时，他们在反对美帝国主义侵略和实现祖国和平统一的斗

争中，作出了卓越的贡献。屹立在社会主义阵营东方前哨

的强大的朝鲜民主主义人民共和国，将永远是对于中国人

民的巨大鼓舞和有力支援。中国人民有着像朝鲜人民这样

肝胆相照、风雨共舟的亲密战友而感到自豪。

中朝两国人民的伟大团结和战斗友谊，是建立在马克

思列宁主义和无产阶级国际主义原则的基础上的，是牢不

可破的。中国人民将永远珍视并且不断努力来加强这种团

结和友谊。中国人民将坚决履行自己的一切义务，捍卫我

们的共同事业。

祝中朝两国人民久经考验的、伟大的友谊万古长青！

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

１９６２年７月１０日于北京

根据一九六二年七月十一日

《人民日报》刊印。


毛泽东等祝贺蒙古人民革命

四十一周年的电报

（一九六二年七月十日）

乌兰巴托

蒙古人民革命党中央委员会第一书记、蒙古人民共和国部

长会议主席尤?泽登巴尔同志，

蒙古人民共和国大人民呼拉尔主席团主席扎?桑布同志：

在蒙古人民革命四十一周年的时候，我们代表中国人

民、中国共产党和中华人民共和国政府向你们，并且通过

你们向蒙古人民、蒙古人民革命党和蒙古人民共和国政府

致热烈的、兄弟般的祝贺。

蒙古人民在蒙古人民革命党和蒙古人民共和国政府的

领导下，为建设社会主义、为维护亚洲和世界和平进行了

不懈的努力，并且取得了很大的成就。中国人民对于兄弟

的蒙古人民所取得的各项成就感到衷心的喜悦。

中蒙两国是兄弟邻邦。在革命斗争和社会主义建设事

业中，两国人民一直相互同情、相互支援。我们深信，中

蒙两国人民之间的友谊必将日益巩固和发展。祝中蒙两国

人民的兄弟友谊万古长青！

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

１９６２年７月１０日于北京

根据一九六二年七月十一日

《人民日报》刊印。


给张人惕、张人价〔１〕的信（一九六二年七月十九日）

人惕、人价二位同志：

一九六二年七月十四日来信收到。惊悉有晋〔２〕先师因

病逝世，不胜哀悼。谨此致唁。

毛　泽　东

一九六二年七月十九日

另奉薄仪一份，聊助营奠之资。

又及

根据手稿刊印。

注　释

〔１〕　张人惕，当时是长沙市税务局干部。张人价，当时是湖

北财经专科学校教授。他们都是张有晋的儿子。

〔２〕　有晋，即张有晋，毛泽东在湖南省立第一师范学校读书

时，他担任过该校数学教员。


毛泽东等祝贺波兰国庆

十八周年的电报

（一九六二年七月二十一日）

华沙

波兰统一工人党中央委员会第一书记瓦迪斯瓦夫?哥穆尔

卡同志，

波兰人民共和国国务委员会主席亚历山大?萨瓦茨基同

志，

波兰人民共和国部长会议主席约瑟夫?西伦凯维兹同志：

当波兰人民共和国国庆十八周年的时候，我们代表中

国人民、中国共产党和中华人民共和国政府，向你们，并

且通过你们，向波兰人民、波兰统一工人党和波兰人民共

和国政府，致热烈的兄弟般的祝贺。

兄弟的波兰人民，在波兰统一工人党和波兰人民共和

国政府的领导下，正在进行着社会主义建设，取得了重大

的成就；同时，在反对帝国主义的侵略政策和战争政策和

维护欧洲和世界的和平的斗争中，作出了积极的贡献。中

国人民对波兰人民所取得的各项成就感到十分高兴。

中波两国人民的友谊是牢不可破的。我们深信，在马

克思列宁主义和无产阶级国际主义的原则指导下，在１９５７

年莫斯科宣言和１９６０年莫斯科声明的基础上，中波两国人

民之间的团结友好和互助合作关系，必将得到进一步的发

展。中国人民将同波兰人民一起，为加强中波两国的团结

和整个社会主义阵营的伟大团结，为争取和平、民族解放、

民主和社会主义共同事业的胜利而继续奋斗。

祝波兰人民在建设社会主义和维护世界和平的崇高事

业中取得新的成就。祝中波两国人民的兄弟友谊万古长青！

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

１９６２年７月２１日

根据一九六二年七月二十二日

《人民日报》刊印。


关于印发巩固生产队集体经济

问题座谈会记录〔１〕的批语〔２〕（一九六二年七月二十二日）

印发中央工作会议各同志〔３〕。这个文件所作的分析是

马克思主义的，分析之后所提出的意见也是马克思主义的。

是否还有可议之处，请各同志研究。并且可以发给省、地

两级去讨论。

毛　泽　东

七月二十二日

根据手稿刊印。

注　释

〔１〕　指中共中央中南局第一书记陶铸和中共中央中南局第二

书记王任重一九六二年六月七日在广西桂林专区龙胜县召开的关

于巩固生产队集体经济问题座谈会的记录。这个记录原载《中南通

讯》一九六二年第五期，分四个部分：一、对目前龙胜县形势的估

计。执行农业六十条以来，多数人积极寻找改进集体经济经营管理

的办法，以求迅速增加生产，改善生活。这是龙胜县目前形势的主

流。据分析，目前全县生产队中，大约有６０—７０％基本上属于社会

主义的集体经济性质；有２０—３０％基本上属于单干，不过还保留着

某些集体经济的因素；还有大约１０％完全是单干。原来估计全县

６０％甚至７０％的生产队单干了，实际上没有这么多。二、对龙胜县

目前存在的几种生产管理形式和性质的分析。生产管理形式大致有

五种：（一）生产资料集体所有，劳力与耕牛统一调配，生产统一计

划安排，肥料统一使用，庄稼统一收打，收入统一分配；在生产劳

动方面，主要农活集体操作，一般农活责任到人。实行这种严格的

经营管理责任制，其优点是责任分明，又比较简便易行，应该认真

总结提高，加以推广。（二）生产资料集体所有，统一计划，统一分

配，生产短期安排，四定小包工。这种几年来的老办法，群众不满

意，必须予以改进。（三）生产资料集体所有，统一计划，统一分配；

按劳力或按人头基本固定田块，少数农活统一派工，集体操作，多

数农活长年责任到人。对采取这种形式的生产队，从实质上看，应

当分为两类：一类基本上还是集体经济，一类很可能基本上已经是

变相单干了。（四）居住深山的单家独户和生产组，经过批准包上交。

这是在特殊情况下的一种特殊形式，仍然是集体经济的组成部分，

属于社会主义性质。（五）明显的单干。有的叫“包产到户”，有的

叫“分田到户”。其中有一部分耕牛还是集体所有，对五保户还有一

些照顾，对困难户还有某种帮助，总算还保留了一点点集体经济的

因素。以上五种形式，是比较粗略的分法。对于每一个生产队，究

竟它属于什么性质，是集体经济还是单干，是社会主义的还是资本

主义的，或者兼有两种因素，又以何者为主，何者为次，必须根据

各队的具体情况做具体分析，谨慎地加以判断。三、划清集体经济

和单干的界线。集体经济最基本的是四条：一是主要生产资料集体

所有，二是生产统一计划安排，三是集体劳动，四是生产收入统一

分配。至于什么叫集体劳动，很多人都还不很清楚或者很不清楚。集

体劳动的意思，主要是指劳动力由生产队统一调配，而不是所有的

农活，都要大家拥到一块去干。所以，不能单纯从集体操作农活的

多少，来确定是不是集体生产。四、目前巩固集体经济的方针。领

导农民走社会主义道路，是一个相当长的过程，根本原则是自愿和

示范这两条。工作重点是努力办好一批生产队，做好示范工作，而

不是采取行政命令的办法硬性地去“纠”或“扭”那些单干户。第

一，对目前出现的各种生产管理形式，要根据上述四条原则准确地

判明它究竟属于什么性质，谨慎对待。第二，从各方面巩固生产队

集体经济。必须逐步做好的工作是：明确和稳定所有权，继续克服

“共产风”；适当调整征购任务；改进和调整农副产品收购中的换购

与奖售工业品的办法；改善生产队的经营管理；发展多种经营。

〔２〕　毛泽东的批语连同这个座谈会的记录，一九六二年七月

二十二日作为中共中央文件中发〔６２〕４０９号发至省、地级。

〔３〕　指即将在北戴河参加中共中央工作会议的同志。这次会

议于一九六二年七月二十五日至八月二十四日举行。


对巩固人民公社集体经济、发展

农业生产的决定草案的批语〔１〕（一九六二年七月二十三日、八月二十四日）

一

印发中央工作会议讨论。

毛　泽　东

七月二十三日

根据中共中央工作会议文件刊印。

二

印发各同志〔２〕讨论。

毛　泽　东

八月二十四日

根据中共八届十中全会文件刊印。

注　释

〔１〕　本篇（一）写在《关于巩固人民公社集体经济、发展农

业生产的决定（草案）》上。毛泽东批示后，这个决定（草案）连同

批语一起作为中央工作会议文件一，印发参加会议的同志。决定

（草案）共十一条。本篇（二）写在《关于进一步巩固人民公社集体

经济、发展农业生产的决定（草案）》一九六二年八月十七日的修正

稿上。毛泽东批示后，这个决定（草案）修正稿连同批语一起作为

中共八届十中全会文件一，印发参加会议的同志。九月二十七日，中

共八届十中全会通过了这个决定。决定共十二条。十月十一日，中

共中央以中发〔６２〕５１５号文件将这个决定发到人民公社。

〔２〕　指即将在北京参加中共八届十中全会预备会议的同志。

这次预备会议于一九六二年八月二十六日至九月二十三日举行。


对论波兰农业合作化发展道路

的一篇文章摘要的批语〔１〕（一九六二年七月二十五日）

陈云、邓子恢、田家英〔２〕三位同志阅。阅波兰农业社

会化的一篇，在第五页上。

毛　泽　东

七月廿五日

阅后退毛。

根据手稿刊印。

注　释

〔１〕　这个批语写在新华通讯社一九六二年七月二十四日编印

的《兄弟国家和兄弟党报刊材料》第一一一○期上。这一期第五页

刊登了波兰《政治》周刊最近发表的一篇论波兰农业合作化发展道

路的文章的摘要。文章说，农业小组目前是波兰农业社会化的中心

环节。农业小组组员目前已达一百万户。一九六五年农业小组积累

资金将达２５０亿兹罗提。在此基础上他们将更广泛地采用集体经营

的形式。农业小组是一种半社会主义性质的合作化组织。一九七○

至一九七五年波兰农业将完全电气化和机械化，为此必须改变农村

的生产关系，在最近十五至二十年内使不超过一半的农民的土地社

会化。现在可以说有三种农村集体化的类型：（１）大规模地采取劳

动合作化的形式；（２）建立国营农场；（３）建立合作社——国家农

庄。大规模地建立农业生产合作社，在工农业高度发展水平上可以

不必付出很大代价。大规模地建立国营农场，这意味着国家要通过

赎买的形式接收农民的土地，给农民以土地赎金。建立合作社——

国家农庄的最便宜的道路是通过农业小组升入高级合作化劳动形

式。

〔２〕　陈云，当时任中共中央副主席、国务院副总理。邓子恢，

当时任中共中央农村工作部部长、国务院副总理。田家英，当时任

中共中央政治研究室副主任、毛泽东的秘书。


对国务院财贸办公室关于粮食

问题的报告〔１〕的批语

（一九六二年七月三十一日）

印发各同志〔２〕讨论，提出修改意见，交财贸办公室斟

酌修改。

毛　泽　东

七月三十一日

根据手稿刊印。

注　释

〔１〕　指国务院财贸办公室一九六二年七月二十八日关于粮食

问题给毛泽东、中共中央的报告。报告说，我们根据中央《关于巩

固人民公社集体经济、发展农业生产的决定（草案）》的精神，研究

了粮食工作方面的情况和问题，认为要巩固集体经济，进一步调动

全体农民的生产积极性，争取比较快地恢复和发展农业生产，除了

必须动员和集中全党全国的力量，支援人民公社集体经济以外，还

必须在兼顾国家利益、集体利益、个人利益和兼顾城乡人民生活的

原则下，继续适当地减轻国家对农民的粮食征购任务，并且把粮食

征购任务在一定水平上固定一个时期。这是粮食工作方面目前急需

解决的一个方针性的问题。报告共分四个部分：一、一九六一年到

一九六二年度粮食收支的情况。二、一九六二年到一九六三年度的

粮食收支计划。三、关于调整今后粮食征购任务的方案。四、今后

粮食工作的方针、政策。关于方针、政策共讲了十点：（一）继续实

行少购少销、收（包括进口）大于支的方针。（二）集中主要力量，

支持粮食生产的恢复和发展，首先是大力支持主要产粮区的恢复和

发展。（三）从销于农村的粮食中，挤出一部分来增加对经济作物区

的粮食供应，合理地提高经济作物换购粮食的比例，支持经济作物

生产的恢复和发展。（四）大力支持国营农场，切实整顿国营农场，

使提高劳动生产率，提高单位面积产量，能够逐年向国家提供越来

越多的商品粮食和经济作物。（五）有领导地、适当地开放农村粮食

自由市场。（六）继续执行国家关于农业税负担三年不变的规定。

（七）争取逐年增加一点国家粮食库存，以便应付可能发生的特大自

然灾害和突然事变。（八）进一步加强国家关于粮食管理的集中统

一、分级管理的制度。（九）取消公社、生产大队提取机动粮、自筹

粮的办法。（十）认真负责地、切切实实地加强粮食部门的经营管理

工作。根据这个报告和中央工作会议讨论的意见，中共中央于九月

二十三日作出关于粮食工作的决定，以中共中央文件中发〔６２〕４９５

号发给各中央局，各省、市、自治区党委，西藏工委，中央各部委，

国家机关和人民团体各党组，总政治部。

〔２〕　指当时正在北戴河参加中共中央工作会议的同志。


对农村人民公社工作条例修正

草案修改稿的批语〔１〕（一九六二年七月三十一日、八月二十四日）

一

印发各同志〔２〕讨论，提出修改意见，交陈伯达〔３〕同志

领导的起草委员会斟酌修改。

毛　泽　东

七月三十一日

二

印发各同志〔４〕讨论。

毛　泽　东

八月二十四日

根据手稿刊印。注　释

〔１〕　本篇（一）是毛泽东一九六二年七月三十一日在《农村

人民公社工作条例修正草案》修改初稿上写的批语。（二）是毛泽东

八月二十四日在《农村人民公社工作条例修正草案》（八月六日修改

稿）上写的批语。修正草案共九章六十条。八月二十五日，毛泽东

的这一批语连同修正草案八月十七日修改稿，作为中共八届十中全

会文件印发参加中共八届十中全会预备会议的各同志讨论。九月二

十七日，《农村人民公社工作条例（修正草案）》在这次全会通过。十

月十一日，以中共中央文件中发〔６２〕５１６号将这个修正草案发到

人民公社。

〔２〕　指当时正在北戴河参加中共中央工作会议的同志。

〔２〕　陈伯达，当时任中共中央政治局候补委员、中央政治研

究室主任、中央农村工作部副部长、毛泽东的秘书。

〔４〕　指即将在北京参加中共八届十中全会预备会议的同志。


对中央关于正确对待单干问题

的规定草稿的修改〔１〕（一九六二年八月）

一

党在农村采取了一系列的正确措施，使全国百分之九

十以上的农村人民公社集体经济已经或正在走上健康发展

的道路。但是，就全国来说，有不到百分之十的地区发生

了“单干风”，已经有一小部分生产队改变方向，分户单干

了。

二

对于党内的思想问题，必须采取民主讨论分清是非的

方法，以达到统一认识统一行动的目的，但是必需容许少

数持有不同意见的同志有充分发展〈表〉意见和保留意见

的权利。

三

一小部分生产队陷于瓦解状态，这是农业集体化运动

的一个曲折，这种曲折是不可避免的。不但过去有，现在

有，将来几十年几百年内，也是还会有的。只要就全国来

说，只占一小部地区、社队和人数，也是并不可怕的，因

为社会主义经济占了极大的优势。农村中资本主义和社会

主义两条道路之间的斗争，还将继续一个很长的时期，可

能要继续几十年到几百年。

根据毛泽东修改件刊印。

注　释

〔１〕　这是毛泽东对中共中央一九六二年八月一日关于正确对

待单干问题的规定草稿的修改。文中用宋体字排印的是他加写和改

写的文字。此外，毛泽东还有个别文字上的修改。


在保荐责任田办法的

来信〔１〕上的批语

（一九六二年八月二日）

印发各同志〔２〕。

安徽太湖县县委宣传部钱让能同志给我的一封信。请

大家研究。

毛　泽　东

八月二日

根据手稿刊印。

注　释

〔１〕　指钱让能关于保荐责任田办法给毛泽东的信。信中说，根

据太湖县一年多来实行责任田的结果，我认为“责任田”的办法是

农民的一个创举，是适应农村当前生产力发展的必然趋势，是六十

条和以生产队为基本核算单位的重要补充。不过，它与省常委一九

六二年二月二十日关于改正“责任田”办法的决议，是相违背的。我

想保荐它，是因为有了它，农业生产就如鱼得水。太湖是一个三类

县，一九五八年至一九六○年期间，生产力遭到了巨大破坏，人民

群众奄奄一息。一九六一年三月，这里百分之九十以上的地区推行

了责任田，形势发生了根本转折。过去的荒、逃、饿、病、死，一

瞬而基本变成了熟（荒地变熟地）、回（外流回归了）、饱（人民基

本吃饱了，有的地方吃得较好而有余）、健（体质健康了，生病的少

了）、生（妇女怀孕了）。太湖一个最差的大队桥西大队的农业生产，

一九六一年与一九六○年比较，粮食增长了百分之八十一，油料增

长了六倍半；棉花增加了十倍，生猪、家禽也是几倍的增长。农民

群众的生产热情是我十多年来（除土改外）第一次见闻。责任田的

具体办法是，定产到田，责任到人。它是社会主义集体经济的一种

管理方法，不是搞单干，不是发展资本主义，它并没有改变生产资

料所有制，分配仍是按劳取酬，集体劳动方式也没有改变。它能提

高农民的劳动积极性，受到了大多数农民的欢迎。据我们调查摸底，

拥护责任田的农民起码占百分之八十以上，甚至于占百分之九十以

上。

〔２〕　毛泽东的批语连同钱让能的信，作为中央工作会议文件

印发给参加会议的同志。


对新华社关于南斯拉夫经济情况

报道〔１〕的批语

（一九六二年八月二日）

南斯拉夫的经济混乱情况，印发大家〔２〕一阅。请大家

讨论一下，走南斯拉夫的道路好，还是走马克思列宁主义

的道路好。

毛　泽　东

八月二日

根据手稿刊印。

注　释

〔１〕　指新华社一九六二年七月二十八日由贝尔格莱德发来的

一份关于南斯拉夫领导人在南斯拉夫共产主义者联盟七届四中全

会上的发言摘要的综合报道。报道说，南斯拉夫领导人在会上的讲

话中透露了他们在工业、农业、内外贸易、财政、南盟的组织和政

治思想等方面存在着许许多多使他们烦恼的重大问题。米尼奇说，

由于五年计划的指标任务与经济制度之间失调，建议取消一九六一

至一九六五年的五年计划。科马尔说，近三年来农业生产停滞，几

乎所有的农产品都缺乏，农村中的富农阶级在“加强”。布尔基奇抱

怨外汇外贸“改革”破产，没有能推动本国的生产。斯坦鲍利奇说，

自发势力渗透进了共产主义者联盟的队伍中，一些人打击我国社会

主义发展的基础和南盟纲领中确定的原则，而南盟经常忘掉思想斗

争。兰科维奇的工作报告说，某些盟员对南斯拉夫制度的某些实质

问题不了解，对南盟纲领中的观点看法有些不稳定，在反对“消极

现象”时，必须同削弱南盟统一，使人们意志消沉的乱批评作斗争。

铁托在会议结束时讲了话，他除对兰科维奇的报告表示满意外，对

其他各个讲话都愤怒地加以训斥，说在这些讲话中找不到今后怎样

摆脱困难和经济如何发展的答案。

〔２〕　指当时正在北戴河参加中共中央工作会议的同志。


对新华社关于南斯拉夫经济问题

的一篇通讯稿的批语〔１〕（一九六二年八月二日）

南斯拉夫反马克思主义的道路，好吗？请同志〔们〕讨论

一下。

毛　泽　东

八月二日

根据手稿刊印。

注　释

〔１〕　这个批语写在一九六二年七月二十九日《人民日报》刊

登的题为《南斯拉夫经济困难重重社会弊害丛生》的一篇新华社通

讯上。通讯说，南斯拉夫总统、南斯拉夫共产主义者联盟总书记铁

托二十三日透露，最近召开的南盟中央全会未能提出使南斯拉夫摆

脱经济困难的办法。上面有些人怀疑工人自治，认为它行不通。在

这之前，铁托曾发表过几次讲话，承认在南斯拉夫的经济、政治和

文化发展的各个方面正在发生“各种反常现象和消极现象”。工资差

额巨大，企业内部利润的分配十分悬殊。国内许多产品的价格不断

上涨，市场处在被分割的状态。对外贸易赤字很大，目前有外债十

亿美元。政治生活中存在着地方主义、沙文主义等，青年中有金钱

至上主义的现象。南斯拉夫劳动人民对现在的处境存在严重的不

满。这篇通讯作为会议文件印发给当时正在北戴河参加中共中央工

作会议的同志。


对《一个美国农场主对苏联农业

问题的看法》的批语

（一九六二年八月二日）

尚昆〔１〕同志：

此件〔２〕请印发各同志〔３〕。

毛　泽　东

八月二日

根据手稿刊印。

注　释

〔１〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中

央办公厅主任。

〔２〕　指《一个美国农场主对苏联农业问题的看法》一文。该

文介绍了《美国新闻与世界报道》杂志一九六二年四月二日这一期

刊载的该杂志记者对衣阿华州农场主加斯特的访问记。加斯特曾访

问苏联三次。一九五九年赫鲁晓夫在美国访问过他的农场。访问记

说，据加斯特看来，苏联农业方面最根本的问题是，他们直到一九

五五年才开始对农业进行大量投资。一九五五年的苏联农业大致相

当于美国农业一九三○年达到的水平。赫鲁晓夫的真正问题是对现

代农业所需要的资金数量估计得过低。另一个根本问题是，苏联没

有美国这样的运输网。苏联有了适当的投资，就能够以与美国同样

的百分比提高农业产量，并且在一九七○年能够把农业需要的劳动

力从目前的百分之四十或五十降低到百分之二十五甚至百分之二

十。但在大面积单位面积产量上，苏联总也赶不上美国，因为苏联

的耕作季节太短，气候太干燥。赫鲁晓夫应该冷却军备竞赛，把更

多的资金投入农业。

〔３〕　指当时正在北戴河参加中共中央工作会议的同志。


关于领导机关应加强请示报告

工作的批语〔１〕（一九六二年八月十日）

此件〔２〕值得一阅。中央对国内很多情况不清楚。许多

领导机关封锁消息，不作论证性的报告，事前不请示，事

后不报告，实行独立王国。而国外使馆消息，却如此认真

而迅速。请同志们想一想，是否可以把这个十几年的老毛

病改一改呢？如果再不改，那就只有执行纪律的一条路了。

毛　泽　东

八月十日〔３〕

根据手稿刊印。

注　释

〔１〕　这个批语写在中国驻摩洛哥大使馆党委一九六二年八月

五日关于阿尔及利亚情况和使馆的看法给外交部的报告上。

〔２〕　中国驻摩洛哥大使馆党委给外交部的这个报告比较详细

地介绍了阿尔及利亚民族革命斗争的基本情况、主要特点和当前领

导集团内部存在的矛盾，也提出了使馆党委的一些分析和看法。

〔３〕　毛泽东批语的时间手稿上写作“八月十日”，在中央工作

会议文件上印为“八月十一日”。


在中央组织部七月份综合

报告〔１〕上的批语

（一九六二年八月十二日）

印发各同志〔２〕。中央组织部从来不向中央作报告，以

致中央同志对组织部同志们的活动一无所知，全部封锁，成

了一个独立王国。现在部长安子文同志在经过批评之后，觉

悟了，这就好了。希望毛病不要重犯。

毛　泽　东

八月十二日

根据手稿刊印。

注　释

〔１〕　中共中央组织部在一九六二年七月二十九日给毛泽东、

中央政治局常委的七月份综合报告中检讨说，长期以来，没有向主

席和常委报告工作，反映情况，这是一个严重的错误。今后，一定

引以为戒，努力改正。报告主要讲干部队伍方面的情况和问题。认

为在干部队伍方面，有两个问题值得注意，一是一部分干部的精神

状态不正常，二是干部队伍过于庞大。报告对解决这两个问题提出

了具体意见。

〔２〕　指当时正在北戴河参加中共中央工作会议的同志。


对邓子恢〔１〕关于农村工作

政策意见的批评〔２〕（一九六二年八月十二日）

此件〔３〕是一九六一年夏季庐山会议时印发文件之一，

现在重印发给各同志〔４〕。中央农村工作部在那时还是正确

执行中央路线的（第二部分的十条措施〔５〕，其中包括如何

正确对待单干问题），对形势的看法（第一部分的十条分

析〔６〕）也很正确。过了一年（其实只有十个月，即一九六

一年八月到一九六二年五月底为止），中央农村工作部部长

邓子恢同志就动摇了，对形势的看法几乎是一片黑暗，对

包产到户大力提倡。这是与他在一九五五年夏季会议以前

一贯不愿搞合作社；对于搞起来了的合作社，下令砍掉几

十万个，毫无爱惜之心；而在这以前则竭力提倡四大自由，

所谓“好行小惠，言不及义”，是相联系的。我们欢迎子恢

同志在一九六二年八月十一日核心小组会议上所作的声

明。他说，他在最近几天，已经觉得自己的单干主张是不

正确的了，这是值得欢迎的。但他没有联系一九五○年至

一九五五年他自己还是站在一个资产阶级民主主义者的立

场上，因而犯了反对建立社会主义集体农业经济的错误

（他那时，在城市，则主张依靠资产阶级，而不是依靠无产

阶级），则是不够的，所以我在那会议上给他指出了这一点。

毛　泽　东

一九六二年八月十二日

根据手稿刊印。

注　释

〔１〕　邓子恢，当时任中共中央农村工作部部长、国务院副总

理。

〔２〕　中共中央办公厅一九八一年三月九日转发国家农委党组

《关于为邓子恢同志平反问题的请示报告》的通知指出：“过去党内

对他和中央农村工作部的批判、处理是错误的，应予平反，强加的

一切不实之词，应予推倒，恢复名誉。”对一九六二年批判邓子恢的

问题，国家农委党组在这个报告中说，一九六二年春天，邓子恢从

巩固集体经济出发，根据调查所得材料，除主张贯彻执行稳定小队

所有制，尊重生产队的自主权，保留“小自由”，固定生产队的粮食

征购任务若干年不变外，还强调建立严格的生产责任制。他提倡的

责任制形式，主要是由生产队向作业组实行包工，零星小活也可以

包到人；此外，只是对田间管理和一些集体不便进行的技术活，可

以包到户，联系产量，超产奖励。他的这些意见在党的八届十中全

会上被说成是“提倡包产到户”，刮“单干风”，并联系过去的事又

对他进行了批判，说他是为一九五五年对他的批判搞翻案。实际上

邓子恢并不是提倡包产到户和鼓吹单干，而是想找到一种将集体经

济利益和个人经济利益联系起来的责任制形式。其实，回顾当时实

际情况，在一些经济极端困难的地区，允许包产到户、包干到户也

是必要的，也不算什么错误。至于一九五三年邓子恢针对有些地方

农业合作化中急躁冒进的情况提出了必须注意防止急躁冒进的意

见，无论从当时或事后来看，都是正确的。

〔３〕　指中共中央农村工作部一九六一年八月二十四日编印的

《各地贯彻执行六十条的情况和问题》材料。毛泽东对这个材料曾写

过批语。材料内容和批语见本书第九册第５４８—５４９页。

〔４〕　指当时正在北戴河参加中共中央工作会议的同志。

〔５〕　指《各地贯彻执行六十条的情况和问题》材料第二部分

列举的十条：（一）许多地方群众留粮和国家征购的数字都不能落

实，群众普遍要求把征购任务定下来，三年、五年甚至十年不变。

（二）退赔普遍不彻底。（三）一部分地区还没有按照规定给社员留

足自留地。（四）平均主义思想依然存在。（五）在一部分生产力破

坏严重的地区，相当一部分干部和农民对于集体生产丧失信心，以

致发展到“按劳分田”、“包产到户”、“分口粮田”等变相恢复单干

的现象。（六）在经营管理方面，发现了一些错误做法。有些地方在

实行田间管理责任制中，把全年一半以上的农活包工到户，结果导

致变相的“包产到户”或“部分产量包到户”，损害了集体生产。

（七）有的地方在分社、分队中，采取放任自流的态度。（八）去冬

今春改造的一部分三类社、队中，错排队、错划成分、干部处分面

过宽等问题，尚未处理。（九）干部思想认识和作风上的问题还很多。

（十）群众虽然对农业六十条热烈拥护，欢欣鼓舞，但是还普遍存在

怕变的心理。

〔６〕　指《各地贯彻执行六十条的情况和问题》材料第一部分

基本情况中分析形势所列举的十项表现：（一）初步调整了社、队规

模。（二）退赔已经部分兑现。（三）进一步确立了以生产大队为基

础的三级集体所有制。（四）给社员分配和补充了自留地，发展了家

庭副业。（五）普遍恢复了“三包一奖”和定额管理、评工记分等制

度。（六）过去用行政命令方式组织起来的“全民食堂”大部分有领

导地解散了，真正出于群众自愿的食堂巩固下来了。（七）普遍实行

了粮食分配到户的办法。（八）多数地方对于今年夏收分配比较重

视。（九）各地普遍重视了人民公社的经营管理工作。（十）各地对

于恢复和发展生产有了更大的信心。


对陶铸〔１〕在中南组发言

要点的批语〔２〕（一九六二年八月十三日）

已阅，很好。

毛　泽　东

八月十三日

根据手稿刊印。

注　释

〔１〕　陶铸，当时任中共中央中南局第一书记。

〔２〕　这个批语写在中共中央办公厅机要室一九六二年八月十

二日印发的中央工作会议简报上，这份简报刊登了陶铸八月十日在

中南组的发言要点。陶铸说，我认为毛主席在这次会议一开始就提

出几个重大的原则性问题，意义是十分重大的。下面讲一点个人的

认识。（一）阶级和阶级斗争问题。承认这个问题，对于我们共产党

人来说，本来是天经地义的事情。如果不承认，那怎能叫做共产党？

可是在许多具体问题的认识上，少数同志确有不承认阶级和阶级斗

争的现象，特别是在遇到困难的时候，就有那么一些人不想搞阶级

斗争，企图另找“出路”。社会主义与资本主义两条道路的斗争，必

须肯定是长期的。农村中的两条道路的斗争，只要富裕中农作为一

个阶层存在一天，这个斗争也就会存在一天，而且必然会反映到党

内来。在中南地区，已经分户单干的尽管不算多，闹单干的或想搞

单干的还大有人在，决不可低估。对于已经分户单干的，首先要表

明党的坚定的态度，教育广大干部和农民坚定地走社会主义道路。

在具体工作上，则必须采取谨慎的步骤，不能简单粗暴。关于农业

生产经营管理的形式，确实还存在不少问题，我们必须重视，加以

解决，这对巩固集体经济是非常重要的一着。（二）形势问题。国际

方面，形势大好。国内形势的好转，对国际形势影响很大，所以，首

先还是要把国内工作做好。做好国内工作的中心环节是恢复与发展

农业。农业恢复了，工业随之也可以逐步恢复和发展起来。（三）对

几个矛盾问题的认识。陶铸着重就社会主义与资本主义的矛盾、积

累与消费的矛盾、统一与分散的矛盾、正确与错误的矛盾，谈了自

己的看法。


毛泽东等祝贺朝鲜解放

十七周年的电报

（一九六二年八月十四日）

平壤

朝鲜劳动党中央委员会委员长、朝鲜民主主义人民共和国

内阁首相金日成同志，

朝鲜民主主义人民共和国最高人民会议常任委员会委员长

崔庸健同志：

欣逢朝鲜解放十七周年，我们谨代表中国共产党、中

华人民共和国政府和中国人民，向朝鲜劳动党、朝鲜民主

主义人民共和国政府和兄弟般的全体朝鲜人民致以最热烈

的祝贺。

十七年来，有着光荣革命传统的朝鲜人民，在以金日

成同志为首的朝鲜劳动党和朝鲜政府的正确领导下，为反

对美帝国主义的侵略和保卫自己祖国的独立自由，进行了

坚强不屈的英勇斗争；在社会主义革命和社会主义建设的

事业中，创造了伟大的业绩。现在，朝鲜人民正以自力更

生的革命精神和跨上千里马的气概，信心百倍地为实现宏

伟的七年计划和攻占今年社会主义建设的六个高地而奋

斗。中国人民像对待自己的成就一样，为朝鲜人民所取得

的每一项成就感到欢欣鼓舞，并且预祝朝鲜人民在已有的

胜利基础上，进一步取得新的更大的成就。

朝鲜民主主义人民共和国屹立在社会主义阵营东方前

哨，坚决反对美帝国主义的侵略政策和战争政策，坚决支

持被压迫民族的解放运动，为保卫社会主义阵营的安全和

维护亚洲和世界的和平，作出了卓越的贡献。朝鲜人民为

迫使美国侵略军撤出南朝鲜和实现祖国和平统一的斗争，

得到了全世界人民的广泛同情和支持。中国人民坚决支持

朝鲜人民的这一爱国正义斗争，直到朝鲜人民取得最后胜

利。

中朝两国是兄弟盟邦和亲密战友。我们高兴地看到，近

几年来，随着两国社会主义建设事业的发展和在国际事务

中的密切合作，随着两国领导人的互相访问和中朝友好合

作互助条约的签订，我们两国人民的友谊和团结有了进一

步的巩固和加强，两国的友好合作互助关系得到了全面的

发展。中国人民将永远同兄弟的朝鲜人民紧密地团结在一

起，高举马克思列宁主义和无产阶级国际主义的旗帜，为

加强社会主义阵营和国际共产主义运动的团结，为争取世

界和平、民族解放、民主和社会主义事业的新胜利而奋斗。

祝朝鲜民主主义人民共和国繁荣昌盛，祝中朝两国人

民用鲜血凝成的、牢不可破的战斗友谊，像长白山一样巍

峨永存，像鸭绿江水一样长流不息。

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

１９６２年８月１４日

根据一九六二年八月十五日

《人民日报》刊印。


对公安部关于当前反革命活动情况

和我们的对策报告草稿〔１〕的批语

（一九六二年八月十五日）

印发各同志〔２〕。如有意见，请提交谢富治〔３〕同志。

毛　泽　东

八月十五日

根据手稿刊印。

注　释

〔１〕　公安部党组给毛泽东和中共中央的报告（八月八日草

稿）说，今年以来，主要是四月以后，一部分城市盗窃、抢劫和凶

杀案件有些上升，少数城市治安秩序一度比较混乱，反革命分子有

一个比较明显的暴露。对当前反革命分子的破坏活动，我们拟采取

边暴露边打击的方针，这样既可以适当地暴露敌人，打得准，打得

狠，又使安全有比较可靠的保证，不至影响社会秩序。具体做法上

我们完全赞成中央的指示，在依靠群众的基础上，主要采取侦察破

案的办法，一般地不搞群众镇反运动。这次打击反革命分子现行破

坏活动的重点放在大中城市、东南沿海、铁路交通沿线和一部分敌

情比较严重的地区。在斗争中要严格区分和正确处理敌我和人民内

部两类不同性质的矛盾。对于暴露出来的反革命分子，必须统统追

查出来，严肃处理。在处理时要根据不同对象和不同情况，区别对

待。在打击反革命破坏活动的同时，必须继续加强治安工作。公安

机关在自己的一切活动中，都要认真执行党中央的政策，遵守国家

的法律，服从党委的领导。

〔２〕　指当时正在北戴河参加中共中央工作会议的同志。

〔３〕　谢富治，当时任公安部党组书记、公安部部长。


毛泽东等祝贺苏联成功发射

载人宇宙飞船的电报

（一九六二年八月十五日）

苏联共产党中央委员会第一书记、苏联部长会议主席尼?

谢?赫鲁晓夫同志，

苏联最高苏维埃主席团主席列?伊?勃列日涅夫同志：

苏联成功地连续发射了“东方三号”和“东方四号”载

人的卫星式宇宙飞船，实现了在宇宙空间的联合编队飞行，

并且使飞船顺利地返回地面，这是苏联人民在征服宇宙空

间方面的新的重大的胜利。中国人民为此感到无比的兴奋。

我们谨代表中国人民、中国共产党和中国政府，并且以我

们个人的名义向你们，并通过你们向苏联人民、苏联共产

党和苏联政府，向驾驶宇宙飞船的宇宙航行员尼古拉耶夫

少校和波波维奇中校致以最热烈的祝贺。

苏联人民的这一新胜利，是对人类征服宇宙空间的又

一次伟大贡献，它再一次显示了社会主义阵营的强大威力

和社会主义制度的无比优越性，大大鼓舞了各社会主义国

家人民和全世界人民反对美帝国主义的战争阴谋，保卫世

界和平和争取人类进步的斗争。我们衷心地祝苏联人民在

征服宇宙空间的宏伟事业中继续取得新的更加辉煌的成

就。

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国国务院总理　周恩来

１９６２年８月１５日

根据一九六二年八月十六日

《人民日报》刊印。


对中央关于有计划地交流各级党政

主要领导干部的决定稿〔１〕的批语

（一九六二年八月十六日）

印发各同志〔２〕讨论。

毛　泽　东

八月十六日

根据手稿刊印。

注　释

〔１〕　中共中央办公厅机要室一九六二年八月十六日印发的

《中共中央关于有计划地交流各级党政主要领导干部的决定》（八月

十日稿），全文共六条，内容包括干部交流的意义、范围、对象以及

工作计划、步骤等。决定说：为了贯彻执行党的民主集中制，加强

各级党委的集体领导，有计划地、系统地、多方面地交流经验，为

了帮助各级主要领导干部扩展眼界，丰富经验，提高领导水平，中

央决定：在全国范围内，对各级主要领导干部在中央与地方之间、上

下之间、地区之间和部门之间有计划地进行交流，并且把定期交流

干部作为我党干部管理工作的一项根本制度。交流的范围和对象，

主要是公社以上各级党委和国家机关中担任主要领导职务的党员

干部。同年九月二十四日至二十七日召开的中共八届十中全会通过

了这个决定，标题改为《中共中央关于有计划有步骤地交流各级党

政主要领导干部的决定》，全文由六条增为八条，关于交流范围和对

象将“公社以上各级党委和国家机关中担任主要领导职务的党员干

部。改为“县以上各级党委和国家机关中担任主要领导职务的党员

干部”。

〔２〕　指当时正在北戴河参加中共中央工作会议的同志。


对胡开明建议推行“三包”到组的

生产责任制报告〔１〕的批语〔２〕（一九六二年八月十六日）

印发各同志〔３〕讨论。

毛　泽　东

八月十六日

根据手稿刊印。

注　释

〔１〕　中共张家口地委第一书记胡开明一九六二年八月八日上

送的这份报告说，农村人民公社贯彻执行“十二条”、“六十条”，特

别是实行以生产队为基本核算单位以后，农民的生产积极性之所以

还没有充分地调动起来，其中主要原因之一是生产队没有建立起生

产责任制。为了解决这个问题，我和基层干部、社员商量了一个办

法，这就是：生产队组织长期的固定的生产组，实行“三包”生产

责任制。具体做法是：一、由社员自愿结合组成一个六、七、八户

或六、七、八个劳动力的生产组，在一般情况下长期不变。二、生

产队把全部土地都分到生产组，耕畜、农具也尽可能分到生产组使

用，在一般情况下长期不变。三、根据土地好坏，首先进行土地分

等，评出常年每亩产量数、用工数和投资数，然后计算出全组的土

地总产量、总用工和总投资数，签订“三包”合同，认真执行。四、

到了秋后，包产以内的全部产量，由生产组交生产队统一分配；包

产以外的超产部分，完全归生产组按劳分配。报告还说，“如果把包

工包产到户作为一种辅助的办法，例如在生产组中把某些少量的、

技术性强的作物（如烟叶）和留种地，包给个别有经验的社员去负

责经营管理，那是有好处的”。

〔２〕　这个批语写在胡开明一九六二年八月八日给毛泽东的信

上。信中说：“关于如何巩固集体经济、加速恢复和发展农业生产问

题，我于七月三十日华北局的农业工作座谈会上，作了一个发言，提

出推行‘三包’到组的生产责任制的建议。发言稿已由华北局抄送

中央一份。现在我又把它打印了一下。特再送您一份，请予抽空审

阅为盼！”

〔３〕　指当时正在北戴河参加中共中央工作会议的同志。


对李先念〔１〕关于等价交换问题的

口头汇报提纲的批语〔２〕（一九六二年八月十七日）

印发各同志〔３〕讨论。

毛　泽　东

八月十七日

根据手稿刊印。

注　释

〔１〕　李先念，当时任中共中央书记处书记、中央财经小组副

组长、国务院副总理兼财政部部长。

〔２〕　这个批语写在李先念一九六二年八月十六日上送关于等

价交换问题的口头汇报提纲给毛泽东的信上。提纲说，目前市场方

面一个突出的问题，是存在着两个市场、两种价格。计划市场的价

格低，自由市场的价格高，两者悬殊很大。在国家同农民之间和农

民相互之间的两种交换形式中，农民吃亏的不等价是主要的，国家

吃亏的不等价是次要的。在当前生产不足、物资有限的情况下，短

期内难以找到根本解决两个市场、两种价格和等价交换问题的办

法，只能采取一些过渡性的措施。现在我们设想的有以下几项：第

一，有步骤地、适当地缩小统购派购的范围，以便集中物资力量，换

购主要农产品。第二，逐步提高粮、棉、油换购中国家供应主要商

品的比重。第三，在国家完成粮、棉、油的统购任务以后，开放粮、

棉、油的自由市场，允许农民自由交易，调剂余缺，并且由供销合

作社适当地经营贩运。不允许私营商贩经营粮、棉、油。第四，充

分发挥供销合作社在农村自由市场的领导作用。第五，对粮、棉主

要产区的生产队迫切需要的中小农具，尽可能做到平价供应。第六，

在国家财力物力可能的条件下，加强国家对农业的财政支援。在采

取上述经济措施的同时，还要强调政治挂帅，不断提高农民的社会

主义觉悟，动员他们帮助国家共同克服目前的暂时困难。

〔３〕　指当时正在北戴河参加中共中央工作会议的同志。


对中央军委工作报告〔１〕的批语（一九六二年八月十八日）

发各同志〔２〕。我们的军队，我们的人民，我们的党，我

们的政府，总之，党、政、军、民，都是很好的，是天下

无敌的。看不出这一个本质，就是机会主义者。

毛　泽　东

八月十八日

根据手稿刊印。

注　释

〔１〕　指中共中央军委一九六二年八月十日关于军委五月至七

月的工作情况给党中央、毛泽东的报告。报告说，这三个月军事工

作的主要内容是：（一）采取紧急措施，准备粉碎美蒋匪帮对我东南

沿海的可能进犯；（二）在中印边境西段，同印度的蚕食政策进行针

锋相对的斗争；（三）提前进行一九六二年度的征兵工作。在五月下

旬至六月中旬的紧急备战中，部队士气高昂，各参战部队都做到了

“一声令下，立即出动”，党政机关密切配合，全力支援，人民群众

积极支前，团结对敌。以上工作现在均已大体告一段落。

〔２〕　指中共中央政治局常委毛泽东、刘少奇、周恩来、朱德、

陈云、邓小平、林彪和中央书记处书记彭真、中央书记处候补书记

杨尚昆。


毛泽东等祝贺罗马尼亚解放

十八周年的电报

（一九六二年八月二十二日）

布加勒斯特

罗马尼亚工人党中央委员会第一书记、罗马尼亚人民共和

国国务委员会主席格?乔治乌—德治同志，

罗马尼亚人民共和国部长会议主席扬?格?毛雷尔同志：

在罗马尼亚解放十八周年的时候，我们代表中国人民、

中国共产党和中华人民共和国政府，向罗马尼亚人民、罗

马尼亚工人党和罗马尼亚人民共和国政府，致以热烈的祝

贺。

兄弟的罗马尼亚人民，在罗马尼亚工人党和罗马尼亚

人民共和国政府的领导下，获得了社会主义建设的巨大成

就，并为反对帝国主义的侵略政策、战争政策，和保卫世

界和平进行了不懈的努力。中国人民为此感到由衷的喜悦。

中罗两国人民之间存在着牢不可破的兄弟友谊。中国

人民将始终不渝地在１９５７年莫斯科宣言和１９６０年莫斯科

声明的基础上，致力于加强中罗两国人民的友谊和合作，并

同罗马尼亚人民一起，为社会主义阵营的团结，为世界和

平和人类进步的崇高事业而奋斗。

祝兄弟的罗马尼亚人民在建设社会主义的事业中取得

新的成就。祝中罗两国人民的兄弟友谊万古长青！

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

１９６２年８月２２日

根据一九六二年八月二十三日

《人民日报》刊印。


对邓子恢〔１〕关于当前农业生

产和人民公社问题报告

的反映〔２〕的批语

（一九六二年八月二十六日、二十九日）

一

印发各同志〔３〕。

毛　泽　东

八月廿六日

二

看来，单干论在我们的军事干部中还有一点市场，但

是不占多数，占绝对多数的同志是拥护社会主义反对资本

主义的。

毛　泽　东

八月二十九日

根据手稿刊印。注　释

〔１〕　邓子恢，当时任中共中央农村工作部部长、国务院副总

理。

〔２〕　指中国人民解放军总政治部副主任肖华一九六二年八月

二十日送毛泽东阅示的对邓子恢所作关于当前农业生产和人民公

社问题报告的反映。反映说，五月三十一日和六月一日两个上午，邓

子恢在总后礼堂作了关于当前农业生产和人民公社问题的报告。听

报告的共有少校以上干部三千余人。听报告后，有些人有意见，提

出了疑问：一、觉得报告“有气”，“有情绪”。有的干部对他所说的

“过去像我这样的人也不敢讲话”很不满意，认为这样讲影响不好。

二、对报告中说单干也有一定的优越性，不少同志认为不妥当。三、

认为报告对农村形势的分析有问题，使人感到农村问题成堆。四、报

告中有些讲法和中央口径不大一样。如说农民的自留地、小开荒、借

地将要增加到不超过耕地总面积的百分之二十，这和“六十条”的

规定不一致。与此同时，也有些同志认为这个报告在有些方面讲得

深透，“很解决问题”，有的还“很欣赏这个报告”。这主要是：一、

对批评干部特殊风和瞎指挥风很感兴趣。二、认为对公社的经营管

理问题讲得细、讲得新。三、对他的“敢讲话”表示赞扬，认为

“很有风格”，“思想很解放、很大胆”。此外，还有人说邓子恢的作

风好，他“经常下去作调查，掌握了很多材料，比一般干部了解的

情况具体”。

〔３〕　指当时正在北京参加中共八届十中全会预备会议的同

志。


对中央关于改进商业工作的若干

规定试行草案〔１〕的批语

（一九六二年八月二十七日）

请尚昆〔２〕印发到会各同志〔３〕讨论。商业文件起草委

员会各同志可不再发。

毛　泽　东

八月二十七日

根据手稿刊印。

注　释

〔１〕　中共中央政治局候补委员、中央政治研究室主任陈伯达

一九六二年八月二十六日报送毛泽东的这一试行草案共四十条，对

以下八个问题作出了规定：（一）商业工作的方针；（二）坚持等价

交换原则，推广农产品收购合同制度；（三）改进国营商业工作；

（四）恢复供销合作社；（五）恢复合作商店、合作小组；（六）开放

农村集市贸易，活跃城乡物资交流；（七）恢复同农村商业有关的农

产品加工作坊；（八）改善商业企业的经营管理。陈伯达为报送这个

草案写给毛泽东的信中说：“此件在北戴河重发给商业文件起草委

员会各同志。听说，有的同志认为，这个草案对商业工作问题，提

出了许多解决办法。在这次会议上，可以根据一年来的经验和最近

大家提的意见，作些新的补充和修改。”中央准备根据调查研究的情

况，再拟定一个比较全面的商业工作条例，后因故没有形成正式文

件。

〔２〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中

央办公厅主任。

〔３〕　指当时正在北京参加中共八届十中全会预备会议的同

志。


在巨任吾〔１〕给毛泽东、刘少奇

来信〔２〕的批语

（一九六二年八月二十九日）

应令其治疗疾病，病好后分配适宜的工作。至其所犯

案件，应根据实际情形，加以据〈处〉理，不枉不纵。

毛　泽　东

八月二十九日

根据手稿刊印。

注　释

〔１〕　巨任吾，即向明，原任中共中央山东分局代理书记、山

东省人民政府副主席。一九五五年因所谓参加“高岗、饶漱石反党

联盟”问题，经中共中央批准，给予撤销党内职务处分。一九六三

年五月，中共山东省委关于向明问题的甄别情况报告说，省委一九

五五年九月向中央作的“关于检查领导情况及对向明同志处理意见

的报告”和一九五七年六月向中央作的“关于以向明为首的反党宗

派集团专案审查总结报告”是错误的，决定予以撤销，恢复向明的

党的生活。一九六三年五月，向明写出书面报告，同意山东省委作

出的结论，并表示“深感满意”。“文化大革命”中，向明又遭林彪、

“四人帮”的迫害。一九八○年七月二十五日经中共中央纪律检查委

员会复查，并报中央书记处通过，认为过去认定他“在政治上、组

织上、精神上积极支持饶漱石，参加了高岗、饶漱石的反党联盟”是

不能成立的。中央决定撤销对向明所作的参加高、饶反党联盟的结

论和给予他的处分。

〔２〕　巨任吾一九六二年七月一日给毛泽东和刘少奇的信中

说，我在一九五五年肃反运动中，被指控犯有“反党反人民罪行”，

于当年十月六日被责令“进行隔离反省”。一九六一年十二月二十八

日，虽然被宣布“解除隔离反省”，但组织上一直没有对我的案件作

出结论，对于过去指控的是非也没有作任何说明，而现在却要分配

我到某经济研究所工作。为此，我不能不再次请求对我的问题作出

相应的结论，同时还要说明我身患多种疾病，健康状况极坏，故请

求治疗，以便在今后能够支持工作。


对中央关于商业工作问题的

决定稿〔１〕的批语〔２〕（一九六二年八月三十一日、九月十四日、十月七日）

一

请尚昆〔３〕同志印发全会各同志〔４〕讨论。

毛　泽　东

八月三十一日

二

印发各同志讨论。

毛　泽　东

九月十四日

三

此件〔５〕即送周〔６〕阅，再送刘、朱、邓〔７〕阅，请邓办

理。

毛　泽　东

十月七日

根据手稿刊印。

注　释

〔１〕　中共中央关于商业工作问题的决定（八月三十一日，第

一稿）共有七个部分，中共八届十中全会九月二十七日通过的这个

决定，增加了一部分，共有八个部分。《决定》指出，“发展经济，保

障供给”是我们商业工作的基本出发点。我们的商业工作，应该在

国家计划的指导下，按照等价交换的原则，正确地利用价值规律，通

过适当的购销形式，促进农业和工业生产的发展，逐步保障城乡居

民消费品的供应。现阶段我国商品流通有三个渠道：国营商业，合

作社商业，集市贸易。国营商业是全民所有制经济，是商业的主体

和领导力量。合作社商业是社会主义集体所有制经济，是国营商业

的有力助手。集市贸易是农民之间互通有无、调剂余缺的场所，是

不以人们意志为转移的客观需要，是国营商业和合作社商业的必要

补充。另外，为了组织统一的社会主义国内市场，《决定》还对商业

方面的集中统一、分级管理问题作出了规定。关于商业经营管理制

度和有步骤地整顿充实商业部门工作人员队伍等问题，《决定》也都

作出了明确的规定。

〔２〕　本篇（一）是毛泽东在《关于商业工作问题的决定（二

十八日稿）》上写的批语。毛泽东将“二十八日”改为“八月三十一

日”。（二）是毛泽东在《决定》（九月九日，第二稿）上写的批语。

（三）是毛泽东在中共中央书记处书记李先念和中央政治研究室主

任陈伯达一九六二年十月五日给毛泽东的信上写的批语。信中说，

“关于商业工作问题的决定稿子，作了一些修改。现在把修改本子送

上，请审批。”

〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中

央办公厅主任。

〔４〕　指当时正在北京参加中共八届十中全会预备会议的同

志。

〔５〕　指中央关于商业工作问题的决定的修改稿。

〔６〕　周，指周恩来。

〔７〕　刘，指刘少奇。朱，指朱德。邓，指邓小平，当时任中

共中央总书记、国务院副总理。


毛泽东等祝贺越南民主共和国

成立十七周年的电报

（一九六二年九月一日）

河内

越南劳动党中央委员会主席、越南民主共和国主席胡志明

同志，

越南民主共和国国会常务委员会主席长征同志，

越南民主共和国政府总理范文同同志：

欣逢越南民主共和国成立十七周年，我们谨代表中国

共产党、中华人民共和国政府和中国人民，向光荣的越南

劳动党、越南民主共和国政府和越南人民，致最热烈的、兄

弟般的祝贺。

十七年来，勤劳勇敢的越南人民在胡志明主席和越南

劳动党的正确领导下，在反对帝国主义侵略的斗争中，在

社会主义改造和社会主义建设事业中，取得了伟大的成就。

现在，越南人民正以自力更生的革命精神，展开爱国竞赛

运动，进行着忘我的劳动，斗志昂扬地执行着发展国民经

济的第一个五年计划。中国人民对此感到欢欣鼓舞，并祝

越南人民取得更大更新的成就。

越南民主共和国政府始终不渝地为履行１９５４年日内

瓦协议和争取祖国和平统一而进行坚决的斗争。美帝国主

义对越南南方明目张胆的武装干涉和侵略，已经激起全体

越南人民的无比义愤，并且遭到越南南方人民越来越强烈

的反抗。我们再次重申，越南人民反对美帝国主义武装侵

略南越、争取祖国和平统一的爱国正义斗争，将永远得到

中国人民的坚决支持。

越南民主共和国一贯奉行和平外交政策，坚决反对美

帝国主义的侵略政策和战争政策，积极支持被压迫民族的

解放运动，为捍卫社会主义阵营的安全和维护印度支那和

东南亚的和平作出了卓越的贡献。

中越两国是唇齿相依的亲密邻邦。我们两国人民无论

在反对帝国主义侵略的斗争中，或者在建设社会主义的事

业中，一向同甘苦，共患难，相互支持，紧密合作。中国

人民十分珍视我们两国人民建立在马克思列宁主义和无产

阶级国际主义基础上的深厚友谊，并且将继续同越南人民

一道，为加强中越两国之间兄弟般的友好合作互助关系和

社会主义阵营的伟大团结，进行不懈的努力。

祝越南民主共和国繁荣昌盛，祝中越两国人民牢不可

破的战斗友谊万古长青。

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

１９６２年９月１日

根据一九六二年九月二日《人民

日报》刊印。


在李富春关于一九六三年国民经济

计划安排问题的信〔１〕的批语

（一九六二年九月四日）

共三件〔２〕，印发各同志〔３〕研究。

毛　泽　东

九月四日

根据手稿刊印。

注　释

〔１〕　中共中央书记处书记、国务院副总理兼国家计划委员会

主任李富春一九六二年九月二日写给毛泽东的这封信中说：明年计

划，这次中央工作会议虽然不讨论，但粮食、棉花、木材、煤炭这

四个重要生产指标需要及早定下来。这四个指标是相互联系的，而

且关系到整个农、轻、重的安排，是决定明年支援农业、加强国防、

改善市场和争取财政经济进一步好转的最重要的物质条件，成为整

个国民经济的中心环节。为此，我建议由恩来、小平、彭真等同志

在中央书记处会议上，找各中央局、各省、市、区党委的书记，议

一议这四个指标，大致能定一下，以利于编制明年计划，早做生产

准备工作。我个人意见，明年木材生产必须有二千三百五十万立方

米，棉花生产至少二千万担以上，争取二千四百万担，这经过努力

是完全可能的。关于支援农业问题，希望各省、市、区能在十月中

旬提出明年和今后的切合实际的具体意见，然后由计委汇总平衡，

编制全国的计划，提供下次中央工作会议讨论。

〔２〕　指：一、李富春给毛泽东的信，见本篇注〔１〕。二、国

家计划委员会党组一九六二年八月十六日关于安排一九六三年国

民经济计划几个主要问题的请示报告。报告讲了以下几个问题：

（一）执行今年计划的主要情况。（二）编制明年计划的问题。报告

最后说，明年的经济形势，肯定要比今年更好。三、国家计划委员

会党组一九六二年八月十日关于支援农业的报告。报告讲了四个问

题：（一）支援农业，实行农业的技术改造，实质是我国建设社会主

义的根本道路；（二）第三个五年计划的编制，必须坚决地执行以农

业为基础的发展国民经济的总方针；（三）一九六三年支援农业的安

排；（四）加强调查研究，迎接农业生产和农业技术改造的新高潮。

〔３〕　指当时正在北京参加中共八届十中全会预备会议的同

志。


在谷城、光化、襄阳三县旱灾情况

报告〔１〕的批语

（一九六二年九月八日）

共十一件〔２〕，印发各同志〔３〕阅。这些都是灾情的报

告，可以看到干部的努力，群众的积极性，人心的稳定，虽

有减产，也有增产，即在灾区也不是一片黑暗。中国人是

可以把社会主义建设起来的。

毛　泽　东

九月八日

根据手稿刊印。

注　释

〔１〕　湖北查灾工作组刘忆中一九六二年九月三日关于谷城、

光化、襄阳三个县旱灾情况给周恩来的报告说：我们在谷城、光化、

襄阳三个县看了八个区，十三个生产大队。总的情况是：干旱严重，

减产程度很大，稻谷地区比杂粮地区严重，丘陵地区比平原地区严

重，粮食作物比经济作物严重。这十三个大队大体可分为三种类型：

一、特别严重的，秋季无收的面积占百分之八十左右，有收的产量

为数不多，群众根本分不到口粮。二、严重的，秋季无收的面积占

百分之五十左右，口粮水平每人每月平均四至六斤。三、一般的，秋

季无收的面积占百分之三十至四十，口粮水平每人每月平均十斤左

右。受灾严重的地区，地委县委采取了很多措施，做了不少工作，群

众情绪基本稳定，生产积极性也很高，目前正在翻耕送肥，积极准

备冬播。但今冬明春群众生活安排还有困难。

〔２〕　指湖北查灾工作组刘忆中一九六二年九月三日关于谷

城、光化、裹阳三个县旱灾情况的报告，山东灾情调查工作组同日

关于山东灾情的报告，陕西灾情调查工作组同日关于陕西灾情的报

告，甘重斗同日关于四川灾情的报告，中央农村调查工作组一九六

二年九月二日关于黑龙江海伦县情况的报告，翟自强一九六二年九

月四日关于湖南衡山县今年受灾情况的报告，国务院湖南工作组刘

春同日关于灾情调查情况的报告，广东工作组同日关于广东雷州半

岛灾情的报告，国务院吉林工作组关文启一九六二年九月三日关于

吉林白城子地区灾情的报告，国务院贵州工作组姜凯风一九六二年

九月四日关于黔东南苗族侗族自治州的灾情简报，内蒙组马矍翁一

九六二年九月三日关于内蒙古灾情的报告。

〔３〕　指当时正在北京参加中共八届十中全会预备会议的同

志。


对陶鲁笳在中央工作会议上

发言要点〔１〕的批语

（一九六二年九月八日）

陈伯达〔２〕同志：

此件值得一看。我看是讲得对的。

毛　泽　东

九月八日

退毛。

根据手稿刊印。

注　释

〔１〕　中共山西省委第一书记陶鲁笳一九六二年八月二十三日

在中央工作会议上的发言要点刊登在商业文件起草委员会会议简

报第十一期上。要点说，一、商业工作的中心问题，是在购销活动

中正确处理我们同农民的关系问题。因为，农村是我国国内市场最

广阔、最主要的场所。二、商业战线形势去年比前年好，今年比去

年好。当前，商业工作中有以下几个重大而又迫切需要解决的问题：

（１）收购农产品的购留比例问题。（２）工农业产品的等价交换问题。

（３）收购农产品时对粮、棉、油等主要农产品奖售或换购工业品的

比例问题。（４）收购农产品时，对待集体经济单位和社员个人的关

系上的问题。（５）工商关系问题。（６）商业队伍不强，经营管理不

善，物资损失严重。三、对市场物价问题，华北小组一致同意第三

个方案，即采取大部不动、小部调整的方针。现在农民迫切要求提

高粮、棉、油等主要农产品所能换购到的工业品比例，我们认为，第

一步要力争达到百分之五十，第二步达到百分之八十以上。解决目

前存在着的两种市场、两种价格的矛盾，根本关键也在于发展生产。

我们要重视利用价值法则，促进工农业生产。四、开放农村集市贸

易，可以做到“管而不死，活而不乱”。办法是：把供销社的工作搞

得更活一些，在集市贸易上，能够有吞有吐。对集市贸易的领导，应

当以经济措施为主，辅之以必要的行政管理，同时，在群众中还要

经常进行两条道路斗争的政治教育，以利于打击和防止投机倒把活

动。五、促进棉花生产是当前十分尖锐的问题，文件中要表示中央

解决这个问题的决心。六、文件可能有三种写法：（１）只写当前的

问题；（２）只写长期的根本性的问题；（３）既写当前的，又写长期

的。我主张兼顾二者，侧重当前。

〔２〕　陈伯达，当时任中共中央政治局候补委员、中央农村工

作部副部长、中央政治研究室主任、毛泽东的秘书。


毛泽东等祝贺保加利亚社会主义

革命十八周年的电报

（一九六二年九月八日）

索非亚

保加利亚共产党中央委员会第一书记托?日夫科夫同志，

保加利亚人民共和国国民议会主席团主席迪?加涅夫同

志，

保加利亚人民共和国部长会议主席安?于哥夫同志：

在保加利亚社会主义革命十八周年的时候，我们代表

中国人民、中国共产党和中华人民共和国政府，向保加利

亚人民、保加利亚共产党和保加利亚人民共和国政府，致

热烈的祝贺。

一年来，兄弟的保加利亚人民在保加利亚共产党和保

加利亚人民共和国政府的领导下，取得了社会主义建设的

重大成就；同时，在反对帝国主义的侵略政策和战争政策

以及维护世界和平的斗争中，作出了积极的努力。对此，中

国人民感到高兴。

中保两国人民的友谊是牢不可破的。在革命斗争和社

会主义建设事业中，两国人民一向相互同情、相互支持。不

断加强我们两国人民之间的友好团结，对于促进我们两国

的社会主义建设和增强社会主义阵营的力量，具有重要的

意义。中国人民将一如既往地在１９５７年莫斯科宣言和

１９６０年莫斯科声明的基础上，同保加利亚人民携手合作，

为争取世界和平、民族独立、民主和社会主义共同事业的

新胜利而奋斗。

祝保加利亚人民在建设社会主义的事业中取得新的成

就。祝中保两国人民的兄弟友谊万古长青。

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

１９６２年９月８日

根据一九六二年九月九日

《人民日报》刊印。


关于改善生产队经营管理

问题的批语〔１〕（一九六二年九月八日、二十五日）

一

陶铸、任重、平化、延春〔２〕同志：

此件〔３〕请一阅，阅后我们谈一下。

退毛。

二

印发各同志〔４〕。请各省、市、区党委同志们注意研究，

并采取切实可行的办法，改善生产队的经营管理问题。

毛　泽　东

九月二十五日

根据手稿刊印。

注　释

〔１〕　本篇（一）是毛泽东在他的侄子、中共湖南省委政策研

究室副主任兼省农林水办公室副主任毛华初一九六二年八月七日

来信上的批语。（二）是毛泽东在中共湖南省委第一书记张平化同年

九月九日来信上的批语。张平化的信中说，毛华初的信和毛主席的

批示我已读过。华初信中提到的生产队经营管理问题，是值得研究

的。生产责任制属于经营管理的具体形式问题，在有利于巩固集体

经济、有利于调动社员集体生产的积极性、有利于促进生产等原则

下，应当允许多种多样。华初提到的“产量责任制”，我们也作过一

些酝酿。现在看来一般地提倡“产量责任制”，容易发生错觉，如果

领导骨干不强，确有滑到包产到户的危险。但在集体所有、集体经

营、统一分配的前提下，某些部分农活、部分作物，实行联系产量

评定奖罚或者以产记工，作为整个生产责任制的一种辅助形式，是

可以允许的。目前群众中有许多好的经营管理经验，需要我们加以

总结和推广。现送上王延春寄来的《介绍一个经营管理搞得很好的

生产队》的材料，请审阅。省委准备同各地委、市委书记讨论后加

以推广。王延春寄来的材料是湖南省委工作组总结的汉寿县洲口公

社小港大队第十三生产队的经验。材料说，这个生产队几年来集体

经济得到巩固，生产获得迅速发展的主要原因之一，就是在经营管

理上建立了一套较完整的严格的生产责任制。生产队根据各种农活

的不同情况和各个时期生产的需要，按照统一安排和群众自愿相结

合的原则，组成临时的劳动小组，实行临时的小段的季节的或者常

年的包工以及专业性的包工，主要农活集体操作，一般农活个人操

作，有的责任到组，有的责任到人。畜牧业、林业、渔业和其他副

业生产，牲畜、农具、水利和其他公共财物的管理，也都实行责任

制。在推行生产责任制中，生产队抓了以下几项工作：一、加强政

治思想工作；二、实行民主办队；三、加强劳动纪律；四、实行勤

俭办队；五、学习总结农民群众耕作的经验。

〔２〕　陶铸，当时任中共中央中南局第一书记。任重，即王任

重，当时任中共中央中南局第二书记。平化，即张平化。延春，即

王延春，当时任中共湖南省委书记处书记。

〔３〕　毛华初一九六二年八月七日信中写的关于农村工作的几

点意见，一共讲了五个问题：（一）关于农业集体化和机械化的问题；

（二）经营管理问题；（三）自由市场和交换问题；（四）干部教育工

作问题；（五）整顿党团支部工作。在第二个问题中，他说：目前农

业集体经济的经营管理上，实行产量责任制是一个简便易行的办

法。具体做法为：统一经营，分户管理，产量到丘，责任到人，统

一分配，按产奖罚。

〔４〕　指当时正在北京参加中共八届十中全会的同志。


对冶金部关于解决品种质量

问题的报告〔１〕的批语〔２〕（一九六二年九月十四日）

江青阅，很重要。

退毛。

九月十四日

根据手稿刊印。

注　释

〔１〕　冶金工业部党组一九六二年九月十一日关于解决品种质

量的情况和问题给毛泽东并中央的报告共分四个部分：（一）近几年

来在品种质量上取得了很大成绩。（１）目前冶炼的钢种已达８５０个

（一九五七年为３７２个），合金钢比例将从一九五七年只占３％增至

今年占８％，优质钢今年将产２００万吨（一九五七年为７０万吨）。

（２）轧制钢材中的短线品种将从一九五七年占钢材总量的４２％增为

今年占５６％，其中２４个稀缺品种将从一九五七年占钢材总量的

１５％增为今年占２８％。（３）冶金系统已有七个专门的研究院，技术

人员约四千名，今后将逐年增加到一万人。（二）修正主义不要我们

自力更生。苏联不给我们高级合金钢的技术资料，又禁止苏联专家

向我们传授这方面的技术。重要轧机也不给我们，企图要我们永远

依靠它，受它的控制。（三）农业技术改造和国防尖端用的品种目前

还不能完全做到自力更生。一般机械所需金属品种现在我们能解决

９０％以上，比较高级的化肥、电站设备、飞机所需金属品种我们能

解决８０％，还有１０％至２０％的品种有待今后攻坚解决。（四）需要

时间，很有希望。我们估计，金属品种的大致齐全，需要二十余套

关键性的轧机，它的制造、安装和技术掌握要在一九七○年左右可

能达到目标。同时，还需要解决各个品种的数量使其达到适当的比

例。

〔２〕　这个批语写在冶金工业部部长王鹤寿一九六二年九月十

一日随送报告给毛泽东的信上。信中说，现在写了一个关于冶金工

业的品种质量及有关自力更生问题的报告。主要是想从最近几年来

的品种质量有很大进步这个侧面，说明目前我国所达到的水平。如

主席能抽出时间，我希望找主席谈一次。


给杨尚奎〔１〕的信（一九六二年九月十四日）

杨尚奎同志：

邵式平同志提出的几项意见〔２〕，请你与刘俊秀〔３〕及

其他在京同志谈一下，提出你们的意见。中央搞的农业和

商业等文件，是否已将邵的某些意见包括进去了？《人民公

社六十条》之外，是否还要搞一个《试办章程》？请将你们

的意见告我为盼！

毛　泽　东

九月十四日

根据手稿刊印。

注　释

〔１〕　杨尚奎，当时任中共江西省委第一书记。

〔２〕　指江西省省长邵式平一九六二年八月七日对巩固农村集

体经济问题提出的三条意见：（一）建议中央搞一个农村人民公社试

办章程草案。在组织上要明确社员的权利、义务和人民公社的民主

集中制。干部应由民主选举，要规定只有社员才能当选为公社干部。

原则上必须由社员自己负责办好公社，社员有权选举干部，干部必

须接受社员监督。不称职的干部，社员经过法定手续，可以罢免。这

是当前巩固集体经济的必要措施。（二）交换问题。产品交换权与所

有权要相适应。既然生产队是基本核算单位，基层供销社就应以公

社为单位，以生产单位（集体所有）为交换单位，这对巩固集体经

济是有好处的。（三）非农业人员下放到公社仍然是非农业人口，吃

国家供应粮，这等于没有下放。城市人员转移，也等于没有下放。这

样并没有因下放人员而减轻国家安排粮食困难的程度。

〔３〕　刘俊秀，当时任中共江西省委书记处书记。


对《希腊伦理思想的来源与

发展线索》一文的批语（一九六二年九月十五日）少奇〔１〕同志：

此文〔２〕可一阅，如你有时间和兴趣的话。阅后交陈伯

达〔３〕同志一阅。然后还我。

毛　泽　东

九月十五日

所谓伦理学，或道德学，是社会科学的一个部门，是

讨论社会各阶级各不相同的道德标准的，是阶级斗争的一

种工具。其基本对象是论善恶（忠奸、好坏）。统治阶级以

为善者，被统治阶级必以为恶，反之亦然。就在我们的社

会也是如此。

根据手稿刊印。

注　释

〔１〕　少奇，即刘少奇。

〔２〕　北京大学教授周辅成写的这篇文章刊登在一九六二年九

月九日《文汇报》上。文章讲了以下四个问题：伦理学来源于阶级

斗争；为奴隶制社会生活所决定的特点；围绕“中庸”、“和谐”为

中心的表现形式；争论的问题与派别。

〔３〕　陈伯达，当时任中共中央政治局候补委员、中央政治研

究室主任、毛泽东的秘书。


在中共八届十中全会华东组

情况简报上的批语

（一九六二年九月）

此二件〔１〕，江青阅。退毛。

可看，很好。

根据手稿刊印。

注　释

〔１〕　其中一件是中共中央办公厅机要室一九六二年九月十六

日印发的八届十中全会简报华东组第２０号刊登的中共中央政治局

委员、国务院副总理兼外交部部长陈毅九月十四日下午在华东组的

发言。陈毅说，现在有一股风，叫“三面和一面少”。意思是说我们

对美国斗得过分了，对修正主义斗得过分了，对尼赫鲁斗得过分了，

要和缓一点。一少，是指我们对亚洲、非洲、拉丁美洲支持太多了，

要少一点。这种“三和一少”的思想是错误的。大量的事实说明我

们同肯尼迪、赫鲁晓夫、尼赫鲁联合战线的斗争是躲不掉的，是非

常必要的，但是我们的斗争又都是有分寸、有约束的，不能说已经

斗过分了。对于民族解放运动，随着我们力量的不断增长和技术的

提高，我们还应当给他们以更多的支持。在这个问题上，我们不能

目光短浅，不能打小算盘，要打大算盘，不能只算经济帐，要算政

治帐。所以又吹起了“三和一少”那样一股歪风，主要是三年的暂

时困难，把一些马列主义立场不坚定的人吓昏了。要批驳这种意见。

现在我们的外交政策是正确的，它有助于我们争取时间，克服暂时

的困难。如果采取机会主义的政策，不仅会影响对外斗争，而且也

会影响国内局势。另一件不详。


给日本工人朋友们的题词〔１〕（一九六二年九月十八日）

只要认真做到马克思列宁主义的普遍真理与日本革命

的具体实践相结合，日本革命的胜利就是毫无疑义的。

应日本工人学习积极分子访华代表团各位朋友之命，

书赠日本工人朋友们。

毛　泽　东

一九六二年九月十八日

根据手稿刊印。原载一九六八

年九月十八日《人民日报》。

注　释

〔１〕　毛泽东一九六二年九月十八日接见了由日本工人教育协

会副会长宫川实率领的日本工人学习积极分子代表团，同他们进行

了亲切友好的谈话，并且为日本工人朋友们写了这个题词。当时对

题词没有报道。一九六八年，在这个题词六周年之际，《人民日报》

用第一版一整版的篇幅，报道了这个题词，刊载了题词手迹。


对西南组讨论商业问题决定

的情况简报的批语

（一九六二年九月）

李先念、陈伯达〔１〕二同志阅。此件〔２〕内容请注意。

退毛。

根据手稿刊印。

注　释

〔１〕　李先念，当时任中共中央书记处书记、国务院副总理兼

财政部部长。陈伯达，当时任中共中央政治局候补委员、中央政治

研究室主任、毛泽东的秘书。

〔２〕　指中共中央办公厅机要室一九六二年九月二十一日印发

的八届十中全会简报西南组第４１号。简报说，九月二十日上午西南

小组继续讨论“关于商业工作问题的决定（九月九日第二稿）”，并

对当前商业工作中存在的问题提出了意见。一、几年来商业工作是

有成绩的，绝大多数干部是努力的。在目前物资少的情况下，商业

工作有一定的客观困难，但对存在的严重问题是不能忽视的。例如，

大量商品物资霉烂损坏，浪费损失十分惊人。而有人对此竟满不在

乎，这是值得注意的。有的经济情报，很快地就被敌人窃取。不少

商业人员贪污腐化，队伍组织不纯，领导作风上的特殊化和官僚主

义也是严重的。在价格、商品分配流转环节和经营管理等方面，也

都存在着不少问题。对于商业工作中存在的许多严重问题，商业部

门应当认真检查，并向全会作一交代。二、“关于商业工作问题的决

定（九月九日第二稿）”对商业工作的成绩作了足够的估计，另外建

议对商业工作中存在的问题很需要进行批评和整顿，在文件中也讲

一讲，以促使商业工作的改进。“决定”中规定的方针政策，如何组

织实施，一些重要问题如何解决，建议另开专门会议研究，作出具

体规定。


对《永不走路，永不摔跤》

一文的批语〔１〕（一九六二年九月二十四日）

印发各同志〔２〕研究。犯了错误，只要认真改正，也

就好了。

毛　泽　东

九月二十四日

根据手稿刊印。

注　释

〔１〕　这个批语写在一九六二年九月二十二日《中国青年报》刊

载的《永不走路，永不摔跤》一文的上方。文章作者是红旗杂志社

编辑阎长贵。文章说，只要工作就可能犯错误受挫折，谁要是怕犯

错误和怕受挫折，而不敢做工作，那么这样的人也就永远不会很好

地工作。人们正是在“吃一堑，长一智”，接受了错误和挫折的教训

而变得聪明起来的。有些人以为不做工作，就不会犯错误，殊不知

不做工作本身就是最大的错误。

〔２〕　指当时正在北京参加中共八届十中全会的同志。


凡是要推翻一个政权，

总要先做意识形态方面的工作〔１〕（一九六二年九月）

凡是要推翻一个政权，总要先造成舆论，总要先做意

识形态方面的工作。革命的阶级是这样，反革命的阶级也

是这样。

根据《中国共产党中央委员会关

于无产阶级文化大革命的决定》

（一九六六年八月八日通过）刊

印。

注　释

〔１〕　这是毛泽东一九六二年九月在中共八届十中全会上讲话

的节录。


对中共八届十中全会公报〔１〕稿

的批语和修改〔２〕（一九六二年九月二十六日）

一

印发各同志〔３〕。如有修改意见，请向中央书记处提出。

毛　泽　东

九月二十六日

根据手稿刊印。

二

帝国主义者、各国反动派、现代修正主义者，为了反

共、反人民、反对全世界一切被压迫民族的群众斗争，反

对中华人民共〔和〕国及其他一切不愿意做奴隶的独立国

家而进行的种种罪恶活动，其结果适得其反，只是进一步

地暴露了他们的丑恶的面目，使他们更加陷于孤立。

三

我们应当继续高举马克思列宁主义的革命旗帜，坚持

一九五七年莫斯科宣言和一九六○年莫斯科声明的革命原

则，坚决而彻底地反对当前国际共产主义运动中主要危险

的现代修正主义，同时也要坚决而彻底地反对教条主义，反

对大国沙文主义和狭隘民族主义，为保卫马克思列宁主义

的纯洁性而斗争。

四

八届十中全会指出，在无产阶级革命和无产阶级专政

的整个历史时期，在由资本主义过渡到共产主义的整个历

史时期（这个时期需要几十年，甚至更多的时间）存在着

无产阶级和资产阶级之间的阶级斗争，存在着社会主义和

资本主义这两条道路的斗争。

根据毛泽东修改件刊印。

五

有一些修改〔４〕，请小平〔５〕同志再议一次。

毛　泽　东

九月二十六日下午

根据手稿刊印。

六

我们应当继续高举反对帝国主义、保卫世界和平的旗

帜，团结全世界一切爱好和平的国家和人民，结成最广泛

的反对美帝国主义、及其他帝国主义及其在各国的走狗的

统一战线。

七

尽管过去几年连续遭到严重的自然灾害以及其他困

难，国民经济的情况，去年比前年好一些，今年比去年，又

会好一些。

根据毛泽东修改件刊印。

八

被推翻的反动统治阶级不甘心于灭亡，他们总是企图

复辟。同时，社会上还存在着资产阶级的影响和旧社会的

习惯势力，存在着一部分小生产者的自发的资本主义倾向，

因此，在人民中，还有一些没有受到社会主义改造的人，他

们人数不多，只占人口的百分之几，但一有机会，就企图

离开社会主义道路，走资本主义道路。在这些情况下，阶

级斗争是不可避免的。这是马克思列宁主义早就阐明了的

一条历史规律，我们千万不要忘记。

根据毛泽东手稿刊印。

注　释

〔１〕　中共八届十中全会于一九六二年九月二十四日至二十七

日在北京举行。这个公报九月二十七日在全会通过，二十九日在

《人民日报》发表。

〔２〕　本篇（一）是毛泽东在中共八届十中全会公报草稿上写

的批语。（二）（三）（四）（六）（七）（八）是毛泽东对全会公报草

稿的修改。文中用宋体字排印的，是他加写和改写的文字。（五）是

毛泽东在九月二十六日印发的公报稿（八届十中全会文件四十二）

上写的批语。

〔３〕　指当时正在北京参加中共八届十中全会的同志。

〔４〕　见本篇（六）（七）（八）。此外，毛泽东还有个别文字上

的修改。

〔５〕　小平，即邓小平，当时任中共中央总书记。


对《外事简报》第一三七期的批语（一九六二年九月二十九日）

送王稼祥、伍修权、刘宁一〔１〕同志：

此件值得一阅。国内外修正主义都要里通外国。我们

做国际工作的同志必须注意这一点。否则一定会上当。如

有必要，请你〔２〕找若干做外事工作的同志（例如十几个人，

有外交部、外办、外交学会、对外文联〔３〕等处的同志参

加）关〈开〉一次座谈会，以日本事件及其他事件（多得

很）为例，引起警惕。

毛　泽　东

九月廿九日

根据手稿刊印。

注　释

〔１〕　王稼祥，当时任中共中央书记处书记、中央对外联络部

部长。伍修权、刘宁一，当时均任中共中央对外联络部副部长。

〔２〕　指王稼祥。

〔３〕　即对外文化联络委员会。


关于检查右派分子甄别

试点问题的批语〔１〕

（一九六二年九月二十九日）

刘、周、邓〔２〕三同志阅。请邓查一下，此事〔３〕是谁布

置的？是组织部，中直党委，还是国家机关党委自己？此

事出在中央机关内部，右派分子本人不要求甄别，而上级

硬要“试点”，以便取得经验，加以推广。事件出在六、七

月。其性质可谓猖狂之至。阅后付还，查后告我。

毛

九月廿九日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共中央宣传部一九六二年九月二十四日

编印的《宣教动态》增刊第六十三期上。这期增刊登载了反映国家

机关党委曾确定几个人为右派甄别试点对象的材料。

〔２〕　刘，指刘少奇。周，指周恩来。邓，指邓小平，当时任

中共中央总书记。

〔３〕　《宣教动态》增刊第六十三期登载的这个材料说，今年

六七月间，国家机关党委曾向几个单位分别布置了个别右派的甄别

试点工作，由于各种原因，这些人的甄别试点工作，有的没有进行，

有的刚开了个头，或者只作了一些调查研究，提出意见就停止了。中

共中央一九六二年八月十七日对中央统战部七月二十六日“关于右

派分子工作的几个问题”的请示报告的复示（中发〔６２〕４２９号文

件）指出：“对右派分子不应当一般地提出甄别平反问题，只是对于

其中个别确实完全搞错了的，即确实不曾有过右派言论、行动的，才

作为个别人的问题，实事求是地予以改正。但是报告中所提‘如果

右派分子本人和其家属要求甄别的（包括已摘掉右派帽子的人员），

应该进行甄别’的意见，是不妥当的。”


对李先念关于改进商业工作

问题的来信〔１〕的批语

（一九六二年九月二十日）

刘、周、邓〔２〕、先念、富春、震林、一波〔３〕各同志阅。

我认为此信写得很好，接受批评，认真办事。这样就有主

动了，就不是见事迟，动手慢了，就不是官僚主义了。其

他部、委也应当采取此种态度。附件〔４〕可看可不看。

退毛。

毛　泽　东

九月卅日

根据手稿刊印。

注　释

〔１〕　中共中央书记处书记、国务院副总理李先念一九六二年

九月二十八日写给毛泽东的信中说，主席九月二十二日批示我们注

意西南小组讨论商业问题简报的内容，我们觉得西南小组以及全会

其他小组对商业工作提出的批评和意见很宝贵，很重要。我们要切

实检查，认真改进。经请示邓小平同意，我们打算在国庆节后，立

即召集商业、粮食、供销社、外贸、财政、银行各部党组成员开会，

检查工作中的缺点和错误，讨论如何具体执行中央关于商业工作问

题的决定，特别是抓支援农业、改善经营管理、改进工作作风问题，

坚决扭转见事迟、动手慢、官僚主义、主观主义的作风，以便鼓足

干劲，做好工作。

〔２〕　刘，指刘少奇。周，指周恩来。邓，指邓小平，当时任

中共中央总书记、国务院副总理。

〔３〕　富春，即李富春，当时任中共中央书记处书记、国务院

副总理兼国家计划委员会主任。震林，即谭震林，当时任中共中央

书记处书记、国务院副总理。一波，即薄一波，当时任中共中央政

治局候补委员、国务院副总理兼国家经济委员会主任。

〔４〕　指中共八届十中全会简报西南组第４１号。见本册第

１９１—１９２页注〔２〕。


毛泽东等祝贺中蒙经济及文化

合作协定签订十周年的电报（一九六二年十月三日）

乌兰巴托

蒙古人民革命党中央委员会第一书记、蒙古人民共和国部

长会议主席尤?泽登巴尔同志，

蒙古人民共和国大人民呼拉尔主席团主席扎?桑布同志：

值此中蒙经济及文化合作协定签订十周年之际，我们

谨代表中国共产党、中华人民共和国政府和中国人民，向

你们，并通过你们，向蒙古人民革命党、蒙古人民共和国

政府和蒙古人民致热烈的祝贺。

中蒙经济及文化合作协定的签订，对促进我们两国友

好合作关系的发展和两国经济与文化建设的共同高涨起了

重要的作用。它完全符合我们两国人民的根本利益，同时

也有助于加强社会主义阵营的团结和维护世界和平。我们

相信，随着中蒙两国社会主义建设事业的不断发展，我们

两国的这种平等、互利和友好合作关系，必将日益巩固和

加强。

祝蒙古人民在建设社会主义事业中取得新的成就。祝

中蒙两国人民的兄弟友谊万古长青。

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国国务院总理　周恩来

１９６２年１０月３日

根据一九六二年十月四日

《人民日报》刊印。


毛泽东等祝贺德意志民主共和国

成立十三周年的电报

（一九六二年十月六日）

柏林

德国统一社会党中央委员会第一书记、德意志民主共和国

国务委员会主席瓦尔特?乌布利希同志，

德意志民主共和国部长会议主席奥托?格罗提渥同志，

德意志民主共和国人民议院主席约翰尼斯?狄克曼博士，

民主德国全国阵线全国委员会主席埃里希?柯伦斯教授博

士：

当德意志民主共和国成立十三周年的时候，我们代表

中国共产党、中国人民和中华人民共和国政府，向德国

统一社会党、德意志民主共和国政府和人民，致热烈的祝

贺。

兄弟的德意志民主共和国人民，在德国统一社会党和

德意志民主共和国政府的领导下，取得社会主义建设的重

大成就，并为反对美帝国主义扶植下的西德军国主义和维

护世界和平，进行了坚持不懈的努力。中国人民为此感到

十分高兴。

现在，美帝国主义正积极支持西德军国主义，变本加

厉地对德意志民主共和国进行侵略挑衅，严重地威胁着欧

洲和世界和平。这一切不仅遭到了德国人民的强烈反对，也

受到中国人民和全世界人民的严厉谴责。我们再次重申：中

国人民坚决支持德意志民主共和国和苏联关于缔结对德和

约并在此基础上使西柏林局势正常化的严正立场和合理主

张。我们深信：德意志民主共和国人民反对美帝国主义和

西德军国主义以及争取和平解决德国问题的正义斗争，一

定能够取得最后胜利。

中德两国人民在反对帝国主义的斗争中和建设社会主

义的事业中，一向互相支持，互相援助。中国人民将始终

不渝地在１９５７年莫斯科宣言和１９６０年莫斯科声明的基础

上，致力于增强中德两国人民的友好团结，并同德意志民

主共和国人民一道，为加强社会主义阵营的团结，维护世

界的和平和促进人类的进步事业而奋斗。

祝德意志民主共和国繁荣昌盛，祝中德两国人民的兄

弟友谊万古长青。

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理、

中国人民政治协商会议　周恩来

全　国　委　员　会　主　席

１９６２年１０月６日

根据一九六二年十月七日

《人民日报》刊印。


对《恐“敌”病一例》〔１〕的批语

（一九六二年十月八日）

刘、周、朱、邓、瑞卿、富治〔２〕同志阅。

此事拟在常委会上谈一谈。

毛　泽　东

十月八日

阅后退毛。

根据手稿刊印。

注　释

〔１〕　指中共中央办公厅一九六二年十月四日编印的《情况简

报》第三四八号上登载的《恐“敌”病一例》材料。材料说，据黑

龙江省北安市委宣传部反映，今年八月间，该市双泉公社党委书记

邱玉林夜间鸣枪赶狼，当地许多社、队干部和社员群众，听到枪声

后误认为“敌人攻来”，惊恐万状，纷纷逃避。这种“精神状态”很

值得注意。

〔２〕　刘，指刘少奇。周，指周恩来。朱，指朱德。邓，指邓

小平，当时任中共中央总书记、国务院副总理。瑞卿，即罗瑞卿，当

时任中共中央书记处书记、国务院副总理、中国人民解放军总参谋

长。富治，即谢富治，当时任公安部部长。


毛泽东等祝贺阿尔及利亚

国庆的电报

（一九六二年十月三十一日）

阿尔及尔

阿尔及利亚民主人民共和国总理艾哈迈德?本?贝拉阁

下，

阿尔及利亚民主人民共和国国民议会议长费尔哈特?阿巴

斯阁下，

阿尔及利亚民族解放阵线政治局总书记穆罕默德?赫德尔

阁下：

值此阿尔及利亚革命武装起义纪念日之际，我们代表

中国人民和中华人民共和国政府，并且以我们个人的名义，

向你们和阿尔及利亚人民，致以最热烈的祝贺。

１９５４年１１月１日阿尔及利亚革命武装起义标志着阿

尔及利亚民族解放运动进入一个崭新的阶段。英雄的阿尔

及利亚人民以坚韧不拔的气概，通过七年多的武装斗争，愈

战愈强，终于取得了民族独立。阿尔及利亚人民这一伟大

胜利，沉重地打击了帝国主义和殖民主义，极大地鼓舞了

非洲和世界其他各地被压迫民族争取民族解放的斗志。我

们深信：在阿尔及利亚民族解放阵线和艾哈迈德?本?贝

拉总理的领导下，阿尔及利亚人民将会团结一致地在反对

帝国主义和新老殖民主义、维护民族独立以及建设自己祖

国的崇高事业中取得新的、更大的成就。

中阿两国人民之间存在着深厚的战斗友谊。中国人民

把阿尔及利亚人民的胜利看成是对自己的有力支持。中国

人民一向坚决支持阿尔及利亚人民的正义斗争，并将永远

和阿尔及利亚人民站在一起，为反对帝国主义、殖民主义

和保卫世界和平而斗争到底。

祝阿尔及利亚民主人民共和国繁荣昌盛，人民幸福。祝

中阿两国人民的战斗友谊万古长青。

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

１９６２年１０月３１日

根据一九六二年十一月一日《人

民日报》刊印。


对罗瑞卿〔１〕关于成立专门委员会

加强对原子能工业领导

的报告〔２〕的批语

（一九六二年十一月三日）

很好，照办。要大力协同做好这件工作。

毛　泽　东

十一月三日

根据手稿刊印。

注　释

〔１〕　罗瑞卿，当时任中共中央书记处书记、国务院副总理、中

国人民解放军总参谋长。

〔２〕　罗瑞卿一九六二年十月三十日给毛泽东、党中央的报告

说，最近二机部在分析各方面的条件以后提出，力争在一九六四年

爆炸第一颗原子弹。实现原子弹爆炸，是全国科学技术和工业生产

水平的集中表现，绝非哪一个部门所能单独办到的。因此，除了二

机部本身要做艰苦努力外，还必须取得各工业部门、科学研究单位

的密切配合，以及全国在人力、物力上的大力支援。现在，离预定

的日期只有两年的时间，建议在中央直接领导下成立一个专门委员

会，加强对原子能工业的领导，随时检查、督促计划执行情况，并

在必需的人力、物力上进行具体调度，及时解决在研究、设计和生

产建设中所遇到的问题。这个建议在十月十九日国防工业办公室向

中央常委汇报时，刘少奇同志已原则同意。我们考虑最好由周恩来

总理抓总，贺龙、李富春、李先念等同志参加，组成这个委员会。


毛泽东等祝贺十月社会主义

革命四十五周年的电报（一九六二年十一月六日）

苏联共产党中央委员会第一书记、苏联部长会议主席尼?

谢?赫鲁晓夫同志，

苏联最高苏维埃主席团主席

列?伊?勃列日涅夫同志：

在伟大的十月社会主义革命四十五周年的时候，我们

代表中国人民、中国共产党和中国政府，向你们，并且通

过你们向苏联人民、苏联共产党和苏联政府，致以热烈的

衷心的祝贺。

十月社会主义革命是人类历史上的一次最伟大的革

命。十月革命的胜利，从根本上动摇了帝国主义的统治基

础，开辟了人类从资本主义过渡到社会主义、共产主义的

新纪元。将近半个世纪以来，全世界无产阶级和劳动人民

沿着十月革命所指明的争取彻底解放、走向社会主义、共

产主义的光辉大道，向帝国主义制度进行了猛烈的冲击，取

得了一个又一个的巨大胜利。现在，各国人民争取世

界和平、民族解放、民主和社会主义的斗争，正在蓬勃高

涨，世界上没有任何力量能够阻挡这个革命洪流奔腾前

进。

十月社会主义革命胜利以后，伟大的苏联人民在光荣

的苏联共产党领导下，粉碎了帝国主义的武装干涉和国内

反革命的叛乱，打败了德国法西斯的进攻，克服了各方面

的重重困难，胜利地把苏联建设成为具有高度发达的工业、

农业和科学文化的社会主义强国，并且对维护世界和平、支

持被压迫人民和被压迫民族的革命斗争作出了卓越的贡

献。现在，苏联人民在以赫鲁晓夫同志为首的苏联共产党

中央委员会的领导下，正为建设共产主义而努力奋斗。中

国人民对兄弟的苏联人民在社会主义和共产主义建设事业

中所取得的辉煌成就感到无比的欢欣。

中苏两国人民的友谊和团结是建立在马克思列宁主义

和无产阶级国际主义的基础上的，是永恒的、牢不可破的。

我们两国的兄弟友谊和团结的加强和发展，符合于中苏两

国人民和全世界人民的最高利益。中国人民将一如既往，坚

持莫斯科宣言和莫斯科声明的革命原则，继续为维护和加

强中苏两国人民的团结，为维护和加强整个社会主义阵营

和国际共产主义运动的团结，竭尽自己的一切努力。中国

人民将永远同苏联人民一起，为反对帝国主义、保卫世界

和平和促进人类进步事业而奋斗到底。

祝兄弟的苏联人民在宏伟的共产主义建设事业中取

得新的巨大的成就，祝中苏两国人民的伟大友谊万古长

青！

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

１９６２年１１月６日于北京

根据一九六二年十一月七日

《人民日报》刊印。


给杨开智〔１〕的信（一九六二年十一月十五日）

开智同志：

得电惊悉杨老夫人〔２〕逝世，十分哀痛。望你及你的夫

人节哀。寄上五百元，以为悼仪。葬仪，可以与杨开慧同

志我的亲爱的夫人同穴。我们两家同是一家，是一家，不

分彼此。望你节哀顺变。

敬祝

大安。

毛　泽　东

一九六二年十一月十五日

根据手稿刊印。已编入《毛泽东

书信选集》和《老一代革命家家

书选》。

注　释

〔１〕　杨开智，毛泽东夫人杨开慧之兄。

〔２〕　杨老夫人，指杨开智和杨开慧的母亲向振熙。


毛泽东等祝贺阿尔巴尼亚独立日

和解放日的电报

（一九六二年十一月二十七日）

地拉那

阿尔巴尼亚劳动党中央委员会第一书记恩维尔?霍查同

志，

阿尔巴尼亚人民共和国人民议会主席团主席哈奇?列希同

志，

阿尔巴尼亚人民共和国部长会议主席穆罕默德?谢胡同

志：

欣逢阿尔巴尼亚宣布独立五十周年和阿尔巴尼亚解放

十八周年纪念日，我们代表中国共产党、中华人民共和国

政府和中国人民，向光荣的阿尔巴尼亚劳动党、阿尔巴尼

亚人民共和国政府和兄弟的阿尔巴尼亚人民，致以最热烈

的和最诚挚的祝贺。

阿尔巴尼亚人民是富有光荣革命传统的人民。五十年

前，阿尔巴尼亚人民为了反对外国统治者的残酷压迫，进

行了不屈不挠的斗争，并且赢得了民族的独立。后来，在

反对法西斯的伟大解放斗争中，阿尔巴尼亚人民在阿尔巴

尼亚劳动党的领导下，又进行了英勇无畏和艰苦卓绝的斗

争，战胜了法西斯侵略者，终于使自己的祖国获得了彻底

的解放，并且走上了建设社会主义的道路。

十八年来，阿尔巴尼亚人民在以恩维尔?霍查同志为

首的久经考验的阿尔巴尼亚劳动党的正确领导下，在同国

内外敌人的斗争中，表现了伟大的英雄气概，在社会主义建

设事业中，发挥了艰苦奋斗的革命干劲，战胜了重重困难，

取得了辉煌的成就。现在，阿尔巴尼亚人民更加紧密地团结

在阿尔巴尼亚劳动党的周围，为实现第三个五年计划进行

着忘我的劳动。我们坚信，世界上没有任何力量能够阻止阿

尔巴尼亚人民向着自己既定的伟大目标胜利前进。

阿尔巴尼亚人民共和国是社会主义阵营大家庭中坚强

的一员。它屹立在社会主义阵营的西南前哨，为捍卫社会

主义阵营的安全，作出了宝贵的贡献。阿尔巴尼亚人民共

和国政府一贯奉行和平外交政策，为发展同社会主义国家

的友好互助合作关系、支持被压迫民族的独立运动和被压

迫人民的革命斗争、反对帝国主义的侵略政策和战争政策、

保卫世界和平，进行了坚持不懈的努力，获得世界人民热

烈的赞扬和崇高的评价。阿尔巴尼亚劳动党坚定不移地高

举马克思列宁主义的革命旗帜，一贯忠实于１９５７年莫斯科

宣言和１９６０年莫斯科声明的革命原则，坚决维护和加强社

会主义阵营和国际共产主义运动的团结，同以南斯拉夫铁

托〔１〕集团为代表的现代修正主义者进行毫不调和的原则

性的斗争，对保卫马克思列宁主义的纯洁性，起了重大的

作用。在各种斗争考验中已经证明了，阿尔巴尼亚人民是

不可战胜的、英雄的人民，阿尔巴尼亚劳动党是忠于马克

思列宁主义的光荣的、战斗的、坚强的党，它不愧是国际

共产主义运动中的一支坚贞的战斗队。中国人民对于能有

这样坚强、这样亲密的战友而感到自豪。

中国人民和阿尔巴尼亚人民是社会主义大家庭中的亲

密兄弟。马克思列宁主义和无产阶级国际主义把我们两国

人民紧紧地联结在一起。在为共同事业而进行的共同斗争

中，中阿两国人民一向同甘苦，共命运，相互支持，紧密

合作。中国人民将永远同兄弟的阿尔巴尼亚人民团结在一

起，高举马克思列宁主义和无产阶级国际主义的旗帜，为

维护和加强社会主义阵营和国际共产主义运动的团结，为

争取世界和平、民族解放、民主和社会主义事业的新胜利

而奋斗。

祝阿尔巴尼亚人民在伟大的社会主义建设事业中取得

新的、更加辉煌的成就。祝中阿两国人民永恒的、牢不可

破的兄弟友谊万古长青。

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

１９６２年１１月２７日于北京

根据一九六二年十一月二十八日

《人民日报》刊印。

注　释

〔１〕　铁托，当时任南斯拉夫共产主义者联盟总书记、共和国

总统。


在一份外交信稿〔１〕上的批语（一九六二年十一月二十七日）

总理：

近几天一些外交文件，在措词方面有些欠当，这就是

一件，我改了一点〔２〕，请你再阅。

毛

廿七日早

根据手稿刊印。

注　释

〔１〕　指外交部起草的中华人民共和国国务院总理周恩来一九

六二年十一月二十七日给缅甸联邦革命政府部长会议主席奈温的

信稿。

〔２〕　毛泽东在审阅这份信稿时，将“阁下对和平解决中印边界

问题所持的公正态度……对巩固亚非国家的团结、维护亚洲的和

平，也将是珍贵的贡献”一句中的“珍贵的”改为“有益的”；将“中印

边境上原先十分险恶的局势已经开始有了好转机”一句中的“原先

十分险恶的局势”改为“原先的那种局势”，将“转机”改为“缓和”；对

“仅仅中国一方面采取这种行动，还不能完全有效地防止冲突不再

起，也不利于为谈判创造良好的气氛”一句，删去“完全有效地”，将

“防止冲突不再起”改为“防止冲突的再起”，删去“也不利于”。


对《全世界无产者联合起来，反

对我们的共同敌人》一文的批语（一九六二年十二月十四日）

小平〔１〕同志：

此文〔２〕已阅，认为写得很好，有必要发表这类文章。

毛　泽　东

十二月十四日，零时廿五分

又，题目似宜改一下，更为概括和响亮些，请酌定。

根据手稿刊印。

注　释

〔１〕　小平，即邓小平，当时任中共中央总书记、国务院副总

理。

〔２〕　指《人民日报》原题为《坚持真理，分清是非，团结对

敌》的一篇社论稿，毛泽东审阅时改题为《全世界无产者联合起来，

反对共同的敌人》，这篇社论在一九六二年十二月十五日《人民日

报》发表时，题目是《全世界无产者联合起来，反对我们的共同敌

人》。


对列宁反对第二国际机会主义

斗争的一批材料〔１〕的批语（一九六二年十二月二十二日）

一

柯老〔２〕：

此件很重要，请你印发会议各同志〔３〕。大家读一、二

遍，并讨论两天。

毛　泽　东

十二月二十二日

根据手稿刊印。

二古诗一首。咏后唐李克用〔４〕和其儿子后唐庄宗李崇

（存）勖诗。

三垂冈〔５〕　　　英雄立马起沙陀，奈此朱梁跋扈何。

只手难扶唐社稷，连城犹〈且〉拥晋山河。

风云帐下奇儿在，鼓角灯前老泪多。

萧飒〈瑟〉三垂冈下〈畔〉路，至今人唱百年歌。

根据毛泽东手稿刊印。

注　释

〔１〕　指中共中央宣传部一九六二年十二月十四日编印的《宣

教动态》第一○九期刊登的列宁反对第二国际机会主义斗争的材

料。材料的主要内容有：一、恩格斯逝世到斯图加特大会；二、哥

本哈根大会到巴塞尔大会；三、大战爆发到齐美尔瓦尔得代表会议；

四、齐美尔瓦尔得代表会议；五、昆塔尔会议；六、齐美尔瓦尔得

的破产与第三国际的建立。另有附件：一、巴塞尔大会宣言；二、关

于大战爆发后第二国际政党的叛变的几个文件；三、俄国社会民主

党的宣言；四、齐美尔瓦尔得左派的几个文件。

〔２〕　柯老，指柯庆施，当时任中共中央政治局委员、中共上

海市委第一书记。

〔３〕　指参加中共中央政治局会议的同志。

〔４〕　李克用，唐朝沙陀部人，曾封为晋王。后其子李存勖建

立后唐，他被尊为太祖。

〔５〕　《三垂冈》这首诗为清朝诗人严遂成所作，毛泽东将它

写在这一期《宣教动态》最后一页的空白处。


关于请刘晓〔１〕等来杭州一谈

给刘少奇等的信（一九六二年十二月二十五日）

少奇、恩来、小平〔２〕同志：

我想请刘晓、伍修权、赵毅敏、廖承志〔３〕四位同志来

杭州一谈，听取他们所知的情况和意见。他们可以缓缓南

来，沿途（天津、济南、合肥、南京、上海）作点调查研

究，在年初（一月六日以前）到杭州即可。如你们及他们

四位都同意的话，请即照办。

毛　泽　东

十二月二十五日

根据手稿刊印。

注　释

〔１〕　刘晓，当时任外交部副部长。

〔２〕　恩来，即周恩来。小平，即邓小平，当时任中共中央总

书记、国务院副总理。

〔３〕　伍修权、赵毅敏，当时均任中共中央对外联络部副部长。

廖承志，当时任国务院外事办公室副主任。


《冬云》诗〔１〕一首和给林克〔２〕的信（一九六二年十二月二十六日）

一

冬云诗一首

雪压冬云白絮飞，万花纷谢一时稀。高天滚滚寒流泄，

大地微微暖气吹。独有英雄驱虎豹，更无豪杰怕熊罴。梅

花欢喜漫天雪，冻死苍蝇未足奇。

根据中央档案馆保存的原件刊印。

二

林克同志：

请将诗一首付印，于今天下午印成５０份，于下午六时

前交我为盼。

毛　泽　东

廿六日晨七时

根据手稿刊印。注　释

〔１〕　这首诗在人民文学出版社一九六三年十二月出版的《毛

主席诗词》中发表时，“高天滚滚寒流泄”一句改为“高天滚滚寒流

急”。

〔２〕　林克，当时任毛泽东办公室秘书。


毛泽东等祝贺罗马尼亚人民共和国

成立十五周年的电报（一九六二年十二月二十九日）

布加勒斯特

罗马尼亚工人党中央委员会第一书记、罗马尼亚人民共和

国国务委员会主席格?乔治乌—德治同志，

罗马尼亚人民共和国部长会议主席扬?格?毛雷尔同志：

当此罗马尼亚人民共和国成立十五周年的时候，我们

代表中国人民、中国共产党和中华人民共和国政府，向罗

马尼亚人民、罗马尼亚工人党和罗马尼亚人民共和国政府，

致以热烈的祝贺。

十五年前的今天，罗马尼亚人民在罗马尼亚工人党的

领导下，推翻了君主政体，建立了工人阶级领导的人民政

权，开辟了罗马尼亚社会主义革命和社会主义建设的新时

期。

罗马尼亚人民共和国成立以来，罗马尼亚人民在罗马

尼亚工人党和政府的领导下，在社会主义改造和社会主义

建设事业中取得了巨大的成就。中国人民对兄弟的罗马尼

亚人民所取得的这些成就感到由衷的高兴。

祝罗马尼亚人民在社会主义建设和保卫世界和平的事

业中取得新的成就。祝中罗两国人民建立在马克思列宁主

义和无产阶级国际主义原则基础上的兄弟友谊日益巩固和

发展！

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

１９６２年１２月２９日

根据一九六二年十二月三十日

《人民日报》刊印。


对《陶里亚蒂〔１〕同志同我们

的分歧》一文的批语〔２〕（一九六二年十二月三十日）

小平〔３〕同志：

文章已看过，写得很好，题目也是适当的。可以于今

日下午广播，明日见报。

毛　泽　东

十二月三十日上午二时

根据手稿刊印。

注　释

〔１〕　陶里亚蒂，当时任意大利共产党总书记。

〔２〕　这篇文章发表在一九六二年十二月三十一日《人民日

报》。

〔３〕　小平，即邓小平，当时任中共中央总书记。


对《文艺报》刊载的三篇

文章的批语（一九六二年十二月三十一日）

江青：

这里有三篇文章〔１〕，值得一看，看后退我。

毛　泽　东

十二月三十一日上午四时半

周信芳、盖叫天两文〔２〕也已看过了，觉得还不坏，盖

文更好些。

根据手稿刊印。

注　释

〔１〕　指一九六二年十二月十一日出版的《文艺报》第十二期

刊载的张光年的《无产阶级的天才歌手》、肖三的《第一支全世界无

产阶级的革命之歌》和时乐蒙的《唱着革命的战歌前进！》三篇文章。

这三篇文章是纪念《国际歌》作者鲍狄埃和狄盖特的。

〔２〕　指《文艺报》第十二期刊载的京剧表演艺术家周信芳的

《必须推陈出新》和京剧表演艺术家盖叫天的《“吾日三省吾身”》两

篇文章。


毛泽东等祝贺古巴革命胜利

四周年的电报（一九六二年十二月三十一日）

哈瓦那

古巴统一革命组织全国领导委员会第一书记、古巴革命政

府总理菲德尔?卡斯特罗?鲁斯同志，

古巴共和国总统奥斯瓦耳多?多尔蒂科斯?托拉多同志：

在古巴革命胜利四周年的时候，我们代表中国人民、中

国共产党和中华人民共和国政府向英雄的古巴人民、古巴

统一革命组织和古巴革命政府，致以最热烈和最诚挚的祝

贺。

古巴革命的胜利，是当代一个极其伟大的革命事件。英

雄的古巴人民，在他们伟大的革命领袖菲德尔?卡斯特罗

同志的坚强领导下，经过长期的艰苦的武装斗争，推翻了

美帝国主义及其走狗在古巴的反动统治，并在取得民族民

主革命的彻底胜利后，又坚定地走上了社会主义道路，在

西半球建立起了第一个社会主义国家，为拉丁美洲和全世

界人民的革命斗争，树立了一个光辉的榜样。

英雄的古巴人民，一直坚持不渝地对全世界人民的最

凶恶的敌人美帝国主义进行着针锋相对的斗争。最近，古

巴人民又一次沉重地打击了美帝国主义的严重的战争挑

衅，取得了伟大的胜利。古巴人民钢铁般地团结在菲德尔

?卡斯特罗同志的周围，不畏强权，不怕暴力，坚持革命

原则，坚持五项正义要求〔１〕，以自己英勇顽强的斗争，保

卫了古巴的独立和主权，保卫了古巴的革命，保卫了社会

主义国家的荣誉，为全世界人民反对帝国主义、保卫和平

的事业作出了巨大的贡献。古巴人民反侵略斗争的胜利，是

马克思列宁主义革命路线的胜利，这对于拉丁美洲和全世

界人民的革命斗争，必将产生深远的影响。

古巴人民革命斗争的经验再一次有力地证明，人民群

众是历史发展的决定性力量。我们坚信，英雄的古巴人民，

一定能够克服前进道路上的一切困难，一定能够战胜美帝

国主义的一切侵略阴谋。世界上没有任何力量能够阻挡古

巴人民从胜利走向新的胜利。

古巴共和国的国际威望越来越高。拉丁美洲各国人民

和全世界各国人民都站在古巴人民一边。中国共产党、中

国政府和六亿五千万中国人民，坚决支持古巴统一革命组

织和古巴革命政府的正确路线，永远同兄弟的古巴人民站

在一起，为反对我们的共同敌人美帝国主义，为争取世界

和平、民族解放、民主和社会主义事业的新胜利而奋斗。

祝古巴人民的革命事业和建设事业取得新的、更加辉

煌的胜利。祝中古两国人民的战斗友谊万古长青。

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

１９６２年１２月３１日

根据一九六三年一月一日

《人民日报》刊印。

注　释

〔１〕　指古巴政府一九六二年十月二十八日发表的声明中提出

的五项要求：（一）停止经济封锁和美国为了反对古巴而在全世界各

地施加贸易和经济压力的措施。（二）停止一切颠覆活动，停止从空

中和海上投掷和运送武器和爆炸物、组织雇佣军入侵、输送间谍和

破坏者，所有这些从美国和某些帮凶国家的领土上进行的活动。

（三）停止从美国和波多黎各的基地上进行的海盗攻击。（四）停止

美国军用飞机和军舰一切侵犯古巴领空和领海的行动。（五）撤除关

塔那摩海军基地和归还被美国占领的这块古巴领土。


毛泽东等向苏联领导人

祝贺新年的电报（一九六二年十二月三十一日）

莫斯科

苏联共产党中央委员会第一书记、苏联部长会议主席尼?

谢?赫鲁晓夫同志，

苏联最高苏维埃主席团主席列?伊?勃列日涅夫同志：

在１９６３年新年来临的时候，我们代表中国人民、中国

共产党和中国政府，向你们，并且通过你们，向伟大的苏

联人民、苏联共产党和苏联政府致以衷心的、热烈的祝贺。

在过去的一年里，伟大的苏联人民在苏联共产党领导

下，在共产主义建设中，取得了新的成就。中国人民对苏

联人民所取得的成就，感到无比的喜悦。我们衷心地预祝

兄弟的苏联人民在新的一年里，在建设共产主义和维护世

界和平的事业中取得更大的成就。

中苏两党两国的团结，社会主义阵营和国际共产主义

运动的团结，是中苏两国人民、社会主义阵营各国人民和

全世界人民的根本利益所在。在新的一年中，中国人民将

一如既往，在马克思列宁主义和无产阶级国际主义的基础

上，竭尽一切努力，加强中苏两国人民的团结，加强社会

主义阵营和国际共产主义运动的团结。中国人民将永远同

苏联人民在一起，坚持莫斯科宣言和莫斯科声明的革命原

则，坚决反对帝国主义的战争政策和侵略政策，为争取世

界和平、民族解放、民主和社会主义事业的新的胜利而奋

斗。

祝中苏两国人民的伟大友谊和团结万古长青，祝你们

身体健康，祝全体苏联人民新年快乐！

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

１９６２年１２月３１日

根据一九六三年一月一日《人民

日报》刊印。


关于送阅

《史记?项羽本纪》的批语（一九六三年一月三日）

《项羽本纪》，送各同志阅，几天还我不迟。

这个新版《史记》〔１〕，标号及注解，都很醒目，好看。

毛　泽　东

一月三日

根据手稿刊印。

注　释

〔１〕　《史记》，原名《太史公书》，西汉司马迁撰写，全书共

一百三十卷。它是中国第一部纪传体通史。新版《史记》，指一九五

九年中华书局出版的新点校本。


给李讷〔１〕的信（一九六三年一月四日、十五日）

一李讷娃：

刚发一信，就接了你的信。喜慰无极。你痛苦、忧伤，

是极好事，从此你就有希望了。痛苦、忧伤，表示你认真

想事，争上游、鼓干劲，一定可以转到翘尾巴、自以为是、

孤僻、看不起人的反面去，主动权就到了你的手里了。没

人管你了，靠你自己管自己，这就好了，这是大学比中学

的好处。中学也有两种人，有社会经验的孩子；有娇生惯

养的所谓干部子弟，你就吃了这个亏。现在好了，干部子

弟（翘尾巴的）吃不开了，尾巴翘不成了，痛苦来了，改

变态度也就来了，这就好了。读了秋水篇〔２〕，好，你不会

再做河伯〔３〕了，为你祝贺！

爸　爸

一月四日

二

李讷娃：

信收到，极高兴。大有起色，大有壮志雄心，大有自

我批评，大有痛苦、伤心，都是极好的。你从此站立起来

了。因此我极为念你，为你祝贺。读浅，不急，合群，开

朗，多与同学们多谈，交心，学人之长，克己之短，大有

可为。

爸　爸

一月十五日

根据毛泽东手稿刊印。已编入

《老一代革命家家书选》。

注　释

〔１〕　李讷，毛泽东的女儿。当时在北京大学历史系读书。

〔２〕　秋水篇，即《庄子?秋水》。李讷当时在学校里正学习

《古代汉语》中“庄子”课程。

〔３〕　河伯，传说中的黄河水神，《庄子?秋水》中的主人公之

一。秋天涨水，百川灌河，河伯盲目自大，以为天下浩大壮观之水

都归集于己。他顺流而东行，到了北海，看不到海水的尽头，方知

自己渺小，于是望洋兴叹。


在中组部关于各地贯彻执行民主

集中制情况的报告上的批语（一九六三年一月八日）

小平〔１〕同志：

此件〔２〕请准备印发二月中央工作会议各同志。

毛　泽　东

一月八日

根据手稿刊印。

注　释

〔１〕　小平，即邓小平，当时任中共中央总书记。

〔２〕　指中共中央组织部一九六二年十月二十三日关于各地贯

彻执行民主集中制情况给毛泽东和政治局常委的报告。报告说，扩

大的中央工作会议以后，各地对加强党的民主集中制普遍地引起了

重视，做了许多工作，过去削弱和违反党的民主集中制的情况有了

很大转变。但是各地区贯彻中央指示还很不平衡。还有一些地方不

能充分发扬民主，集体领导不健全，党内生活不正常。另外，只要

民主不要集中，只要自由不要纪律的极端民主化和无组织无纪律的

倾向开始滋长。因此，我们认为，今后必须：一、继续组织党员干

部深入地学习毛主席和中央关于民主集中制的指示，全面领会和掌

握指示的精神。二、按期召开党的代表大会、党委会、常委会以及

领导干部的组织生活会，健全组织制度。三、为了切实加强党的领

导，必须使党委摆脱行政事务，采取一系列措施发挥政府和各部门

的作用。大权必须独揽，小权应当分散。四、加强对民主集中制贯

彻执行的检查。报告最后建议中央尽早把党的工作条例草拟出来。


书赠周恩来《满江红》词〔１〕一首（一九六三年一月九日）

书赠恩来同志。

一九六三年一月九日

郭词〔２〕见一月一日《光明日报》。

满江红　和郭沫若

毛　泽　东

小小寰球，有几个苍蝇碰壁。嗡嗡叫，几声凄厉，几

声抽泣。欲学鲲鹏无大翼，蚍蜉撼树谈何易。正西风落叶

下长安，飞鸣镝。　千万事，从来急；天地转，光阴迫。一

万年太久，只争朝夕。革命精神翻四海，工农踊跃抽长戟。

要扫除一切害人虫，全无敌。

根据手稿刊印。

注　释

〔１〕　这首词后来公开发表时作了一些修改。人民文学出版社

一九六三年十二月出版的《毛主席诗词》中，这首词的全文是：“小

小寰球，有几个苍蝇碰壁。嗡嗡叫，几声凄厉，几声抽泣。蚂蚁缘

槐夸大国，蚍蜉撼树谈何易。正西风落叶下长安，飞鸣镝。　多少

事，从来急；天地转，光阴迫。一万年太久，只争朝夕。四海翻腾

云水怒，五洲震荡风雷激。要扫除一切害人虫，全无敌。”

〔２〕　一九六三年一月一日《光明日报》发表全国人大常委会

副委员长、全国文联主席郭沫若的词《满江红》，全文是：“沧海横

流，方显出英雄本色。人六亿，加强团结，坚持原则。天垮下来擎

得起，世披靡矣扶之直。听雄鸡一唱遍寰中，东方白。太阳出，冰

山滴；真金在，岂销铄？有雄文四卷，为民立极。桀犬吠尧堪笑止，

泥牛入海无消息。迎东风革命展红旗，乾坤赤。”


对《在莫斯科宣言和莫斯科声明的

基础上团结起来》社论稿的批语（一九六三年一月二十五日）

小平〔１〕同志：

廿四日送来的社论〔２〕，已经看过，写得很好，可以发

表。

毛　泽　东

一月廿五日下午十一时

根据手稿刊印。

注　释

〔１〕　小平，即邓小平，当时任中共中央总书记。

〔２〕　指邓小平送毛泽东审阅的《人民日报》社论稿《在莫斯

科宣言和莫斯科声明的基础上团结起来》。这篇社论发表在一九六

三年一月二十七日《人民日报》。


对《再论陶里亚蒂〔１〕同志同我们

的分歧》稿的批语和修改〔２〕〔３〕（一九六三年二月）

一

再论陶里亚蒂同志和我们的分歧

    ——关于列宁主义在当代的若干重大问题〔４〕

根据毛泽东修改件刊印。

二

要提一下一月三十一日我们的那篇文章〔５〕，说明为什

么又要写这一篇。

根据毛泽东手稿刊印。

三

送陈伯达同志：

古巴的看法〔６〕是正确的，值得一看。

毛　泽　东

二月六日

根据手稿刊印。

四

此件〔７〕也值得一看。

根据毛泽东手稿刊印。

五

伯达同志：

再打清样送我一阅。

毛

根据手稿刊印。

六

他们这次既然直接地向我们挑起了公开争论，我们有

什么办法呢？难道还能如过去那样缄默不言吗？难道“只

许州官放火，不许百姓点灯”吗？不行，不行，不行。我

们一定要回答。他们迫得我们没有别的路走，我们只好公

开回答他们。

根据毛泽东修改件刊印。

七伯达同志：

请再打清样，送给我看。

毛　泽　东

二月十五日

根据手稿刊印。

八

现在这篇文章准备就陶里亚蒂等同志多年来发表的错

误言论，更详细地进行一次分析和批判，作为我们对他们

再一次攻击的回答。待陶里亚蒂等同志看了我们这个回答

以后，看一看他们表示什么态度——还要说我们“往往缺

乏明白的明确性”吗？还要说我们“十分抽象和概念化”、

“缺少实际感”吗？还要说我们对意大利的情况和意共的工

作“没有确切的了解”，对意共的立场是“明显的捏造”吗？

还要说我们是“教条主义者和宗派主义者用过激的革命巧

语掩饰他们的机会主义”吗？待我们看一看，那时再作适

当的处理。总之，只许老爷开腔，不许小的吭气，是不行

的，只许州官放火，不许百姓点灯，是不行的。从古以来

也没有这样一条被公众承认的不公平的法律。何况，我们

共产党人之间的分歧，只能采取摆事实说道理的态度，而

断断不能采取奴隶主对待奴隶的态度。全世界无产者和共

产党人一定要团结起来，但是只能在莫斯科宣言和莫斯科

声明的基础上，只能在摆事实说道理的基础上，只能在平

等商量有来有往的基础上，只能在马克思列宁主义的基础

上，才能够团结起来。如果只许奴隶主们向奴隶们挥舞指

挥棒，口中念念有词，说是“团结，团结”，那其实说的是

“分裂，分裂”。天下的奴隶们是不能接受这种分裂主义的。

我们要的是团结，坚决不允许一小撮人闹分裂。

根据毛泽东修改件刊印。

九

这一次各国共产党人大争论的性质是什么？

根据毛泽东手稿刊印。

十

陈伯达同志：

有了一点修改。第二章的题目都换了，你看如何？再

打清样送我看。以下各章改的情况如何？请打清样即送我

看。

毛　泽　东

二月十六日上午七时

十一请伯达阅后，加以斟酌，再打清样送我看。

毛　泽　东

十八日上午七时

根据手稿刊印。

十二

一种很有趣味的现象在国际共产主义的运动中普遍地

出现了。什么现象呢？就是那些自称手中握有全部马克思

列宁主义真理的英雄好汉们，却十分害怕他们所使劲地斥

责的所谓“教条主义者”、“宗派主义者”、“分裂主义者”、

“民族主义者”、“托洛茨基主义者”们，为了答辩他们的攻

击所写的文章。他们不敢在他们报纸、刊物上发表这些文

章。他们胆小如鼠，害怕得要命，对我们的答辩文章，不

敢让自己国内的人民同它们见面，严密封锁，水泄不通。甚

至用强大的电台干扰，不使人民听到我们的广播。可爱的

掌握了全部真理的先生们，朋友们，同志们，你们既然肯

定我们的文章是错误的，何不将这些错误文章通通发表出

来，然后逐条予以批驳，以便在你们自己国内的人民中间

能够引起痛恨，痛恨那些被你们称之为教条主义、宗派主

义、反马克思列宁主义的邪魔外道呢？你们为什么不敢这

样做呢？为什么要封锁得铁桶一般呢？你们怕鬼。一个

“教条主义”亦即真正的马克思列宁主义的巨大幽灵在全世

界徘徊着，这个幽灵威胁着你们。你们不信任人民，人民

不信任你们，你们脱离群众，所以你们害怕真理，害怕的

情况达到那样可笑的程度。先生们，朋友们，同志们，好

样的，站出来，在全国全世界人民面前公开辩论，双方互

登对方一切批评自己的文章。我们希望你们学习我们的榜

样，我们就是这样做的。我们敢于全部全文地登载你们的

东西。在登载你们一切痛骂我们的“伟大”作品以后，然

后逐条地或者扼要地驳斥你们，当作我们的回答。有时我

们只登载你们的错误文章，我们一个字也不作回答，让读

者们自己去思考。这难道还不算公平合理吗？现代修正主

义的老爷们，你们敢不敢这样做呢？好样的，就敢。心亏

理怯，色厉内荏，表面上气壮如牛，实际上胆小如鼠，那

你们就不敢。我们断定你们是不敢的。是不是这样的呢？请

回答吧。

十三

全世界无产者，联合起来。

根据毛泽东手稿刊印。十四伯达同志：

改得很好，很完整，再也没有遗憾了。我在第八章，又

作了一点小的修改，请酌定。

毛　泽　东

二月廿日上午

根据手稿刊印。

注　释

〔１〕　陶里亚蒂，当时任意大利共产党总书记。

〔２〕　《再论陶里亚蒂同志同我们的分歧——关于列宁主义在

当代的若干重大问题》一文，原载《红旗》一九六三年第三、四期，

《人民日报》于一九六三年三月一日至三月四日发表。

〔３〕　本篇（一）和（二）是毛泽东在中共中央政治局候补委

员、《红旗》杂志总编辑陈伯达一九六三年二月三日送审的红旗杂志

编辑部文章《列宁主义在当代的若干问题——评陶里亚蒂等同志的

论点》初稿上的批语和修改。其中（一）是毛泽东为这篇文章改拟

的题目；（二）是毛泽东在送审稿的第一部分“引言”上写的批语。

本篇（三）是毛泽东在一九六三年一月三十一日《内部参考》第四

三一期刊载的《波党刊载文谈古巴人对苏古分歧的看法，说分歧在

于苏古对目前世界基本矛盾的实质看法不同》一文上写的批语。本

篇（四）是毛泽东在同一期《内部参考》刊载的《英报报道戴高乐

向赫提出“全面改组欧洲”建议，传赫表示欢迎或暂不拒绝》一文

上写的批语。《内部参考》上这两篇文章是毛泽东批给陈伯达作修改

文章参考的。本篇（五）和（六）是毛泽东在陈伯达二月三日以后

送阅的这篇文章第一部分“引言”清样稿上的批语和修改。毛泽东

二月十六日又在（五）中作了个别文字修改。本篇（七）（八）

（九）是毛泽东在陈伯达二月十四日送审的这篇文章清样稿上的批

语和修改。其中（九）是为文章第二部分改的标题，原标题是“马

克思列宁主义者和修正主义者、机会主义者的二次大论战”。本篇

（十）是毛泽东在陈伯达二月十五日送审的这篇文章清样稿上的批

语。本篇（十一）是毛泽东在陈伯达二月十七日送审的这篇文章的

清样稿第八部分“在马克思列宁主义基础上的团结”上的批语。本

篇（十二）是毛泽东在陈伯达二月十七日送审的这篇文章清样稿第

八部分“在马克思列宁主义基础上的团结”中加写的、随后又作了

修改的一段话。本篇（十三）是毛泽东为陈伯达二月十八日送审的

这篇文章清样稿第八部分改的标题，原标题是“在马克思列宁主义

基础上的团结”。本篇（十四）是毛泽东在陈伯达二月十九日送审的

这篇文章清样稿上的批语。本篇中用宋体字排印的，是毛泽东加写

和改写的文字。此外，他还有个别文字上的修改。

〔４〕　这篇文章发表时，题目改为《再论陶里亚蒂同志同我们

的分歧》。

〔５〕　指一九六二年十二月三十一日《人民日报》社论《陶里

亚蒂同志同我们的分歧》。

〔６〕　波兰统一工人党中央刊物《政治》周刊一九六二年第五

十二期刊登的一篇哈瓦那通讯，根据在古巴听到的说法将苏古分歧

列举如下：（１）苏古分歧不在于对古巴危机这种或那种策略性解决

办法，而在于对目前世界基本矛盾的实质抱有不同看法。（２）古巴

认为目前世界主要矛盾是帝国主义同殖民地革命之间的矛盾，而不

是社会主义和资本主义之间的矛盾。（３）古巴认为，对帝国主义说

来，冲突的主要地区和攻击目标不是早已开始建设社会主义的国

家，而是正在争取解放的国家。（４）苏联强调用和平经济竞赛战胜

帝国主义，而古巴认为殖民地解放和革命将带来帝国主义的灭亡。

（５）拉美某些人士对局势缓和、谈判和共处政策的胜利等说法抱怀

疑态度，古巴不承认肯尼迪的“保证”。（６）对古巴说来最重要的结

论是，对帝国主义不能执行退让政策。

〔７〕　指一九六三年一月三十一日《内部参考》上刊载的《英

报报道戴高乐向赫提出“全面改组欧洲”建议，传赫表示欢迎或暂

不拒绝》一文。该文说，戴高乐曾向赫鲁晓夫提出一项“全面改组

欧洲”的建议，内容为苏联直接同欧洲结盟，东欧实行非军事化及

美军撤离法国。据说，赫对法建议表示欢迎，或至少暂时不予拒绝。


对湖南省委关于社会主义教育

运动情况报告〔１〕的批语〔２〕（一九六三年二月十五日）

湖南报告很好，印发会议〔３〕同志研究。河北的经验〔４〕

也很值得介绍，请河北省委同志考虑一下，是否可以写一

个不长的报告，印给会议同志们看。

毛　泽　东

二月十五日

根据手稿刊印。

注　释

〔１〕　指中共湖南省委一九六三年二月八日关于社会主义教育

运动情况给中南局、中央和毛泽东的报告。报告说，我省前一段的

社会主义教育运动，成绩是显著的。但各方面的情况表明，当前阶

级斗争是很激烈的，不论农村或城镇，阶级敌人的破坏活动是嚣张

的，一股反社会主义的“黑风”刮得很大。为此，我们于去年十二

月下旬对全省社会主义教育运动作了进一步部署，决定把重点放在

阶级教育上面，强调彻底地揭开当前阶级斗争的盖子，针锋相对地

展开斗争，教育干部，发动群众，大张旗鼓地刮“东风”，打击敌人，

遏止“黑风”。在运动中，我们坚持从上到下、先内后外的原则，先

教育干部，后教育群众。先解决内部问题，后解决外部问题。教育

干部的方法，是自上而下，层层训练，层层放包袱，层层搞深搞透。

领导带头，一层一层地搞，这是最基本的经验。各地一般是由县委

分三批训练各级干部，第一批集中训练县、区、社三级骨干，第二

批集中训练大队骨干，第三批分片训练生产队骨干。一般过程是：第

一，彻底揭开阶级斗争及其在党内反映的盖子。第二，动员大家放

包袱。第三，正确处理问题。在群众中开展运动时，强调由点到面、

有条不紊地进行。具体做法是：第一，召开贫农座谈会，一面大讲

阶级斗争，揭发敌情、“黑风”，一面由干部向贫农交代自己的问题，

听取贫农批评。第二，树立贫农优势，造成强烈的社会舆论，把

“黑风”搞臭。第三，处理问题强调划清两个界限，即敌我界限、严

重与一般的界限。一个多月的社会主义教育运动，极其显著地调动

了广大干部、群众的积极性，打退了敌人的气焰，遏止了“黑风”，

进一步巩固了集体经济，促进了当前生产。

〔２〕　这个批语写在中共湖南省委第一书记张平化一九六三年

二月十四日为报送关于社会主义教育运动情况报告给毛泽东的信

上。

〔３〕　指当时正在北京举行的中共中央工作会议。

〔４〕　指中共河北省委关于在农村贯彻党的八届十中全会决

议、开展整风整社运动情况报告中所说的做法。见本册第２５７—２５８

页注〔１〕。


对河北省委关于农村整风整社

运动情况报告的批语（一九六三年二月二十日）

此件〔１〕印发会议各同志〔２〕。请各同志连同湖南那个

报告〔３〕（已印），一起加以研究。两个报告各有特点，都是

好文件，值得引起全国各地、中央各部门的同志们认真研

究一下。

毛　泽　东

二月二十日

根据手稿刊印。

注　释

〔１〕　指中共河北省委一九六三年二月十七日关于在农村贯彻

党的八届十中全会决议、开展整风整社运动情况给毛泽东并中央、

华北局的报告。报告说，为了深入地贯彻党的八届十中全会决议，我

省农村开展了整风整社运动，对农民进行了社会主义教育。去年十

月省委召开工作会议，有省、地（市）、县三级干部参加；接着，各

县又召开县、社、生产大队干部参加的三级干部会议。会后，各地

又以公社为单位，训练了党团员、干部和贫下中农积极分子，全省

约三百万人。然后，向广大农民群众传达讲解党的八届十中全会三

个文件（八届十中全会公报、《关于进一步巩固人民公社集体经济、

发展农业生产的决定》、《农村人民公社工作条例修正草案》）和毛主

席关于三个问题（阶级、形势、矛盾）的指示精神，开展社会主义

教育运动，约有百分之八十的社员受到了教育。现在，社会主义教

育阶段已经结束，正在全面地贯彻六十条。这次运动的基本做法是：

原原本本地传达贯彻八届十中全会的三个文件；各级党委书记带头

深入社、队，亲自开讲；先上后下，先党内后党外，先骨干后群众，

层层发动，步步深入；搞好试点，取得经验，指导一般。

〔２〕　指当时正在北京参加中共中央工作会议的同志。

〔３〕　见本册第２５５—２５６页注〔１〕。


为学习雷锋题词〔１〕

（一九六三年三月五日）

向雷锋同志学习

毛　泽　东

根据手稿刊印。已编入《毛泽东

题词墨迹选》。

注　释

〔１〕　这是毛泽东一九六三年二月应《中国青年》杂志要求为

学习雷锋专辑写的题词，最初刊载于同年三月二日出版的《中国青

年》，三月五日在《人民日报》发表。雷锋是中国人民解放军沈阳军

区工程兵第十团运输连班长，一九六二年八月不幸因公牺牲。


对《人民日报》社论稿《评美国

共产党声明》的批语和修改〔１〕〔２〕（一九六三年三月五日）

一

康生〔３〕同志：

请考虑是否要加上反对教条主义的意思。

毛　泽　东

五日

根据手稿刊印。

二

在美国共产党内和党外，都有不少坚持马克思列宁主

义、反对修正主义的和教条主义的真正的共产主义者。

根据毛泽东修改件刊印。

注　释

〔１〕　这篇社论在一九六三年三月八日《人民日报》发表。

〔２〕　本篇（一）是毛泽东在这篇社论送审稿第一页上写的批

语。（二）是毛泽东对文内一段话的修改，文中用宋体字排印的是他

加写的几个字。

〔３〕　康生，当时任中共中央政治局候补委员、中央书记处书

记。


对《关于反对现代修正主义

的斗争问题》一文的批注和修改〔１〕〔２〕（一九六三年三月）

一

仅仅依靠公安部，不依靠党和群众去肃反。

二

他们在党内关系不是平等的，各级领导人具有特权。

三（不明确）

根据毛泽东手稿刊印。

四

他〔３〕在国际共产主义运动的活动中，在对待兄弟党和

兄弟国家的关系中，犯了一些大国沙文主义的错误，不适

当地干涉某些兄弟党和兄弟国家的内部事务，替各国党制

定纲领、具体政策以至人事安排，用强制的办法推行他的

“左”的政策，因而引起了许多严重的后果。

根据毛泽东修改件刊印。

五

哪三条罪名？

六

日本党似应当说得更好一点。

根据毛泽东手稿刊印。

注　释

〔１〕　中共中央办公厅机要室一九六三年三月十五日印发政治

局常委、书记处各同志的《关于反对现代修正主义的斗争问题》一

文，共讲了三个问题：一、现代修正主义的发展过程和反对修正主

义斗争的目前情况；二、争论的问题和性质；三、斗争的前途和我

们的方针。

〔２〕　本篇（一）写在《关于反对现代修正主义的斗争问题》一

文以下一段话旁边：斯大林“在党内党外的斗争中混淆了敌我矛盾

和人民内部矛盾这两类性质不同的矛盾和处理这两类矛盾的不同

的方法，对反党分子和群众中的一些不满分子，缺乏具体的严格的

分析，把他们一律看作是同帝国主义有勾结的反革命分子，一律叫

做人民公敌，一律用镇压的方法去对待他们，造成了肃反的扩大化，

错捕错杀了许多（注：毛泽东将‘许多’改成‘一些’）好人，犯了

严重的（注：毛泽东将‘严重的’三字删去）政治错误和组织错

误”。本篇（二）写在这篇文章以下一段话旁：斯大林“在党和国家

组织以及群众组织、经济组织中，没有正确地实行或者违反无产阶

级的民主集中制。党章上虽然规定了实行民主集中制的原则，但是

各级党委的实际生活是个人专断，没有真正实行少数服从多数的规

定。由于他在各方面都强调实行一长制，因而在国家的、经济的、群

众的组织中也都在实际上实行个人专断”。本篇（三）写在这篇文章

以下一句话旁：斯大林“在革命同盟军的问题上，对于中间阶层，只

有斗争，没有团结”。具体指“对于中间阶层”这六个字不明确。本

篇（五）写在这篇文章以下一段话旁：苏共中央“一九六二年二月

二十二日给我们来信说，他们要同中国好，只是不能同阿尔巴尼亚

好，希望中国不要管阿尔巴尼亚。来信给我们安上了三条罪名，说

什么我们坚持‘特殊立场’，但是中苏两党两国还是要合作，要团结，

双方的分歧是可以消除的，是可以妥协的”。这段话中的“三条罪

名”，是指苏共中央一九六二年二月二十二日给中共中央的信中说

的他们所耽心的三条：１．“阿尔巴尼亚领导人的反列宁主义的行为

受到了中国报刊的支持”；２．“中国代表们在国际民主组织中采取自

己的特殊的立场”；３．中国共产党“在国际共产主义运动中实行与

兄弟党集体制定的共同方针不同的路线的趋向日益明显”。本篇

（六）写在这篇文章以下一句话旁：“日本党内个别的人虽然表现不

好，但它的领导核心是坚定的。”本篇（四）是对这篇文章的修改，

其中用宋体字排印的是毛泽东加写的文字。此外，他还作了个别文

字上的修改。

〔３〕　指斯大林。


为中央转发昔阳县干部

参加生产劳动的材料拟的标题〔１〕（一九六三年三月）

山西省昔阳县，县、社、大队、生产队四级干部全体

参加生产劳动的伟大范例

（中央批语〔２〕、山西省委批语〔３〕、昔阳县材料〔４〕）

根据毛泽东手稿刊印。

注　释

〔１〕　本篇正文是毛泽东为中共中央转发山西省昔阳县干部参

加劳动的材料和省委批语的指示稿重新拟写的标题。原标题是：“中

央转发一个调查材料：昔阳县干部参加劳动已形成社会风尚”。

〔２〕　指中共中央一九六三年三月二十三日为转发山西省昔阳

县干部参加劳动的材料和省委批语给各中央局，各省、市、自治区

党委的指示。指示说，干部参加劳动，是党的优良传统之一，是党

在社会主义建设时期的一项极为重要的政策。认真贯彻执行这项政

策，对于农村工作来说，其重要性是很明显的。人民公社工作条例

修正草案对于人民公社各级干部参加劳动问题已经作出明确规定，

可是直到现在，不少地方还没有认真贯彻执行。有的县委和公社党

委对这一规定的重大意义认识不足，甚至认为大队和生产队干部补

贴工分不得超过生产队工分总数百分之二的规定，根本行不通。应

该请他们好好读一读昔阳县的经验。昔阳县的经验证明了：这项政

策能否得到正确执行的根本关键，恰恰在于县委和公社党委是否有

决心，是否以身作则。这个县的县、社两级干部，一九六二年在生

产队作的劳动日，县级每人平均六十二个，公社级每人平均八十二

个。他们到哪里下乡工作，就在哪里参加劳动，并且一直坚持不懈，

经过几年的努力，干部参加劳动才逐步形成风气。应该说，昔阳县

的同志们能够这样做，所有各县也可以这样做的。中央要求各省、

市、区党委，地委，认真帮助县委弄通道理，结合整风整社工作，把

人民公社工作条例关于干部参加劳动和补贴工分的规定，抓紧加以

解决，以利于人民公社的巩固和健全发展。后来，这个指示连同山

西省委批语和昔阳县材料作为中发〔６３〕３４７号中共中央文件（即

《前十条》）的附件六印发。

〔３〕　指中共山西省委一九六三年一月二十九日对山西省昔阳

县干部参加劳动已形成社会风尚材料的批语的摘要。批语说，县、

社、大队、生产队四级干部参加劳动能否形成社会风尚，关键在于

领导机关和领导干部是否有决心，是否能以身作则，带头示范。从

一九六三年起，全省大队和生产队两级干部的补贴工分，必须按照

农村人民公社工作条例修正草案的规定，不得超过总投工数的百分

之二。要把这件事作为今年整风整社的一项重要内容。

〔４〕　指中共晋中地委农村工作部关于昔阳县干部参加劳动已

形成社会风尚的考察报告的摘要。报告说，一九五九年以来，昔阳

县大队和生产队干部参加劳动一年比一年多，补贴工分一年比一年

少。县、社负责干部带头参加劳动。据统计，去年县级机关下乡干

部在生产队所做劳动日，每人平均六十二个，公社干部每人平均八

十二个。干部带头参加劳动，使干群关系像鱼水一样密切，带动了

广大社员积极参加集体劳动，恢复了清早上地劳动的习惯，也有助

于迅速改变农村的贫困面貌。报告还介绍了中共昔阳县委在干部参

加劳动方面所采取的一系列有效措施：（１）加强思想教育，提高干

部觉悟，经常注意检查。（２）把劳动态度作为选拔大队、生产队干

部的首要条件。（３）县、社负责干部，带头参加劳动。（４）坚持实

行定工劳动、定额补贴的制度，每年春天落实到人。（５）大队干部

固定到一个生产队或作业组，按他们的劳动底分同社员一样分地、

分活，评工记分。（６）评比竞赛，层层树立标兵。（７）自上而下改

进领导作风与工作方法，严格控制会议、表报，为生产队干部参加

劳动创造条件。


给周世钊〔１〕的信（一九六三年三月二十四日）

惇元兄：

去年及今年惠寄数函并附诗词，都已收到，极为高兴。

因忙迟复，尚祈鉴谅。为学校题字，时间已过，可以免了

吧。你到京时，我适外出，未能晤面，深致歉怀。嗣后如

有所见，或有诗作，尚望随时见示为盼！老校长张干〔２〕

（忘其别甫，是否叫作次崙？）先生，寄我两信，尚未奉复。

他叫我设法助其女儿〔３〕返湘工作，以便侍养。此事我正在

办，未知能办得到否？如办不到，可否另想方法。请你暇

时找张先生一叙，看其生活上是否有困难，是否需要协助。

叙谈结果，见告为荷。蒋竹如〔４〕兄处，亦乞见时代为致意。

他给我的信都已收到了。

顺问

安吉

毛　泽　东

一九六三年三月廿四日

根据手稿刊印。已编入

《毛泽东书信选集》。注　释

〔１〕　周世钊，字惇元，毛泽东在湖南省立第一师范学校读书

时的同学。当时任湖南省副省长。

〔２〕　张干，字次崙，毛泽东在湖南省立第一师范学校读书时，

他担任过该校校长。

〔３〕　应为张干的外孙女张琼英。

〔４〕　蒋竹如，毛泽东在湖南省立第一师范学校读书时的同

学。


在张干〔１〕来信摘报上的批语〔２〕

（一九六三年三月二十四日）

请中央组织部商山西省委，酌情处理。写信人张干，是

我四十五年前师范学校的校长，现年大约八十以上了。

毛　泽　东

三月廿四日

根据手稿刊印。

注　释

〔１〕　张干，字次崙，毛泽东在湖南省立第一师范学校读书时，

他担任过该校校长。

〔２〕　这个批语写在中共中央办公厅秘书室报送的张干来信摘

报上。摘报说，张干说他和他的女儿金铸，都需要人照顾。请求主

席帮助，将他的外孙女张琼英从山西调回长沙工作。


给戴毓本〔１〕的信（一九六三年三月二十八日）

毓本同志：

去年十月的信早就收到了，很是高兴。近情如何，望

告。生活上如有困难，不妨见示。顺祝

康吉！

毛　泽　东

一九六三年三月廿八日

根据手稿刊印。

注　释

〔１〕　戴毓本，湖南衡山人，五四运动后曾在毛泽东等创办的

自修大学学习。


给张维〔１〕的信（一九六三年三月三十一日）

楚珩兄：

前后数信都已收到，甚为感谢。身体好一些吗？甚为

悬念。顺问魏夫人康吉。

毛　泽　东

一九六三年三月卅一日

根据手稿刊印。

注　释

〔１〕　张维，又名张楚珩，湖南浏阳人。早年同毛泽东有较多

来往。当时在上海第二军医大学任教授。


毛泽东等祝贺匈牙利解放

十八周年的电报（一九六三年四月三日）

布达佩斯

匈牙利社会主义工人党中央委员会第一书记、匈牙利人民

共和国工农革命政府总理卡达尔?亚诺什同志，

匈牙利人民共和国主席团主席道比?伊斯特万同志：

值此匈牙利解放十八周年之际，我们代表中国人民、中

国共产党和中国政府，向匈牙利人民、匈牙利社会主义工

人党和匈牙利工农革命政府，致以热烈的祝贺。

一年来，匈牙利人民在匈牙利社会主义工人党和工农

革命政府的领导下，取得了社会主义建设的成就，为维护

欧洲和世界和平作了不懈的努力。祝匈牙利人民今后在各

方面继续取得成就。

中匈两国人民之间存在着深厚的友谊。我们两国人民

在反对帝国主义的斗争和建设社会主义的事业中是相互支

持的。中国人民将一如既往，坚定不移地在马克思列宁主

义和无产阶级国际主义的基础上，在莫斯科宣言和莫斯科

声明的基础上，致力于增强中匈两国人民的友谊和团结，增

强社会主义阵营各国人民的友谊和团结。中国人民将同匈

牙利人民和世界各国人民一道，为争取和平、民族独立、民

主和社会主义事业的新胜利共同努力。

祝中匈两国人民的兄弟友谊万古长青！

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

一九六三年四月三日

根据一九六三年四月四日《人民

日报》刊印。


给毛岸青〔１〕的信（一九六三年四月五日）

亲爱的岸青儿：

前后各信都已收到，因忙未复，你会谅解我的心情吧。

我爱你，我念你，我对你好。你不要误会。你的病要改性

急，是为至盼！

父　亲

一九六三年四月五日

根据毛泽东手稿刊印。

注　释

〔１〕　毛岸青，毛泽东的儿子。


关于对苏共纲领

的意见《备忘录》稿的批语〔１〕〔２〕（一九六三年四月九日、二十日）

一

伯达〔３〕同志：

这些都已看过，写得很好。未完部分，请续寄来。

毛　泽　东

四月九日上午二时

二

已阅一遍。

毛　泽　东

四月廿日

根据手稿刊印。

注　释

〔１〕　这个《备忘录》初稿说，苏共领导人把苏共二十二大纲

领当成国际共产党人的共同纲领，中共中央认为有必要在现在举行

两党会谈的时候，对苏共纲领提出自己的意见。备忘录就下列问题

阐述了意见：（一）关于社会主义的最终胜利；（二）关于无产阶级

专政的历史使命；（三）关于所谓“全民党”；（四）关于所谓“物质

刺激”；（五）关于所谓“新型的国际分工”；（六）关于所谓“一切

为了人”和“人道主义”。这个备忘录后来没有发出。

〔２〕　本篇（一）是毛泽东在《备忘录》的部分手抄稿上写的

批语。（二）是毛泽东在陈伯达一九六三年四月十三日送阅的《备忘

录（初稿）》铅印件上写的批语。

〔３〕　伯达，即陈伯达，当时任中共中央政治局候补委员、中

央政治研究室主任、毛泽东的秘书。


对中共中央给苏共中央的复信稿

的批语和修改〔１〕（一九六三年四月、五月、六月）

一

林克〔２〕：

讨论对苏复信，请邓小平、康生、陆定一、陈伯达〔３〕

四同志于本月二十一日或二十二日来杭州。请你通知，叫

他们如期来此为盼！

毛　泽　东

四月十七日早上四时

根据手稿刊印

二

无产阶级及其政党应当在工农联盟的基础上，团结一

切可能团结的阶层，组织广泛的反对帝国主义及其走狗的

统一战线。三

在被压迫民族和被压迫人民的革命斗争的过程中，无

产阶级政党只有独立地提出彻底反帝反封建的纲领，独立

地进行群众工作，不断地扩大进步力量，争取中间力量，孤

立反动力量，才能把民族民主革命进行到底，并且把革命

引导到社会主义的轨道上。

四

在任何时候，都不应当把和平共处引伸到被压迫民族

和压迫民族、被压迫阶级和压迫阶级的关系方面，不应当

把和平共处说成是由资本主义向社会主义过渡的主要内

容，更不应当说什么和平共处是全人类走向社会主义的道

路。因为在不同社会制度的国家之间实行和平共处，根本

不允许也完全不可能触动共处国家的社会制度的一根毫

毛，而阶级斗争，民族解放斗争，由资本主义向社会主义

的过渡，那些都是为了改变社会制度的激烈的你死我活的

革命斗争，这是另一回事，同和平共处是风马牛不相及的。

五

任何一个社会主义国家，即使在实现了社会主义工业

化和农业集体化以后的几十年内，甚至几百年内，都不能

说，那里已经完全没有像列宁所反复痛斥过的资产阶级食

客、寄生虫、投机倒把者、骗子、懒汉、流氓、盗窃国库

者这类分子，也不能说，社会主义国家已经不需要或者放

弃列宁所提出的“清除这些由资本主义遗留给社会主义的

传染病、瘟疫和溃疡”的任务。

六

在社会主义国家里，社会主义和资本主义谁战胜谁的

问题，需要一个很长的历史时期才能逐步解决。

七

在反对国际共产主义运动主要危险修正主义同时，各

国共产党人也必须要反对教条主义。

八

如果不是自己能够思索、能够自己动脑筋，经过认真

的调查研究工作，深知本国各阶级的准确动向，善于应用

马列主义的普遍真理同本国革命的具体实践结合起来，而

只是人云亦云，不加分析地照抄外国经验，跟着外国人的

指挥棒团团打转，那就是修正主义和教条主义样样都有，成

为一个大杂烩，而单单没有马列主义原则性的党，这样的

党，那就绝不可能进行革命斗争，绝不可能取得革命的胜

利，绝不可能实现无产阶级的伟大历史使命。

九

只承认社会主义和资本主义的矛盾，而忽视或者低估

在资本主义世界中无产阶级同资产阶级的矛盾，被压迫民

族同帝国主义的矛盾，帝国主义国家相互之间、垄断资本

集团同垄断资本集团相互之间的矛盾，以及这些矛盾所引

起的斗争。

十

认为世界两个体系的矛盾会在“经济竞赛”中自然地

消失，而世界的一切其他矛盾（即包括无产阶级同资产阶

级之间的矛盾，被压迫民族同帝国主义之间的矛盾，帝国

主义国家相互之间、垄断资本集团同垄断资本集团相互之

间的矛盾），都会随着两个体系矛盾的消失而自然地消失，

出现什么“没有战争”、“和平合作的新世界”。

十一

共产党人在争取社会民主党的群众和革命左派（在个

别国家，则还有反对外国帝国主义控制的中间派）的同时，

必须同社会民主党划清界限，在国际工人运动中和各国工

人群众中肃清社会民主主义的思想影响。

根据毛泽东修改件刊印。

十二

关于国际共产主义运动总路线的建议（中国共产党中

央委员会对于苏联共产党中央委员会一九六三年三月三十

日来信的复信）

根据毛泽东手稿刊印。

十三

发挥群众的积极性和创造性，有计划地进行社会主义

建设，发展生产，改善人民生活，巩固国防；

十四

苏阿关系恶化到现在这样严重的地步，苏共领导同志

难道真的不感到自己的责任吗？

我们再一次真诚地希望，苏共领导同志能够遵循兄弟

党、兄弟国家相互关系的准则，主动寻求改善苏阿关系的

有效途径。

根据毛泽东修改件刊印。

注　释

〔１〕　本篇（一）是毛泽东在给苏共中央复信稿上写的批语。

（二）（四）（五）（六）（七）（八）是毛泽东对复信一九六三年五月

十九日草稿的修改。（九）（十）（十一）是毛泽东对复信五月二十一

日稿的修改。（三）是毛泽东对复信五月十九日草稿和五月二十一日

稿中同一段文字先后两次的修改。（十二）（十三）（十四）是毛泽东

对复信六月五日稿的修改。其中（十二）是毛泽东为复信拟的标题。

本篇文中用宋体字排印的，是毛泽东加写和改写的文字。中共中央

一九六三年六月十四日给苏共中央的这封复信，在同年六月十七日

《人民日报》发表。七月二十日，中共中央决定在《人民日报》刊登

苏共中央七月十四日给苏联各级党组织和全体共产党员的公开信，

同时再次全文发表这封给苏共中央的复信，以便让自己的党员和人

民了解中苏双方的观点，进行比较研究。

〔２〕　林克，当时任毛泽东办公室秘书。

〔３〕　邓小平，当时任中共中央总书记。康生，当时任中共中

央政治局候补委员、中央书记处书记。陆定一，当时任中共中央政

治局候补委员、中央书记处书记、中央宣传部部长。陈伯达，当时

任中共中央政治局候补委员、中央政治研究室主任、毛泽东的秘书。


关于刘晓工作安排问题的批语〔１〕

（一九六三年四月二十日）

总理：

下去了解情况，是刘晓同志本人的要求，我也认为有

此必要。他身体情况不宜下放，可以发表为外交部副部长，

每年仍可以一段时间到一些省、市作些调查研究工作。

毛　泽　东

四月二十日

根据手稿刊印。

注　释

〔１〕　这个批语写在外交部党委一九六三年四月十六日关于刘

晓任命问题给周恩来总理的请示报告上。报告说，中央已于一九六

二年十二月二十日任命刘晓为外交部副部长。后因刘晓外出休养，

暂时未将此项任命报请国务院全体会议通过。现在，刘晓拟于本月

二十日左右返京，我们拟即提请国务院任命，并在报上公布任命消

息。妥否，请批示。


在《农村社会主义教育运动

主要做法特辑》上的批语〔１〕（一九六三年五月八日）

这几个文件〔２〕很好，看到了问题，抓起了工作，正确地

解决了大量的人民内部的矛盾和敌我之间的矛盾，政策和

方法都是正确的，因而大大地推动了农业生产。可以作为

各省、地、县、社进行社会主义教育工作的光辉的榜样，应

当组织干部学习这些文件。中央，各中央局，各省、市、区

党委，都需要收集这种又有原则，又有名有姓、有事件、有

阶段、有过程、有结论的文件，请你们注意这件大事，认

真调查研究，是为至要。

毛　泽　东

一九六三年五月八日

根据手稿刊印。

注　释

〔１〕　这个批语写在《中南通讯》的《农村社会主义教育运动

主要做法特辑》的封面上。封面目录原列有六个文件，毛泽东选取

了其中四件，即《偃师县三级干部会议的作法》、《五里界区四级干

部会的开法和效果》、《巨陵店区三级干部会议》、《花明楼公社的社

会主义教育运动》，并拟了一个标题“四个好文件”。《中南通讯》在

这个《特辑》上加的编者按说，要搞好农村社会主义教育运动，最

重要的是开好县的三级干部会议，开到大队一级，每个大队最少应

有两个人参加。接着开好公社（或区）的三级干部会议，开到生产

队一级，可吸收贫下中农代表参加。这两个会议，都是为了训练干

部，搞好“样板”。然后以大队为单位，再一次武装干部，经过扎根

串连，组成强固的贫下中农的阶级队伍，深入到群众中开展运动。

〔２〕　指毛泽东所说的“四个好文件”。后来，这四个文件作为

中发〔６３〕３４７号中共中央文件（即《前十条》）的附件四印发。偃

师县三级干部会议的作法是：第一步，分析阶级斗争形势，大揭阶

级斗争盖子，统一认识，提高觉悟。第二步，领导层层带头，自觉

地放下“包袱”。第三步，民主讨论政策界限，实事求是地研究处理

“问题”。第四步，总结会议经验，研究下一步如何串连发动和组织

阶级队伍，在群众中开展社会主义教育运动，安排生产和群众生活。

五里界区四级干部会、巨陵店区三级干部会和花明楼公社的作法与

此大体相同。


对湖南省委的两个报告〔１〕的批语〔２〕

（一九六三年五月八日）

这两个报告都好。请同志们注意研究和参考。

毛　泽　东

一九六三年五月八日

根据中共中央文件刊印。

注　释

〔１〕　指中共湖南省委给中央、毛泽东、中南局的两个报告：一

个是一九六三年四月十六日关于农村社会主义教育运动情况的第

二次报告，另一个是一九六三年四月二十二日关于树立贫农优势和

建立贫农、下中农代表小组问题的报告。前一个报告说，自二月八

日作过一次报告以来，经过这段社会主义教育运动，农村中广大群

众，特别是贫农、下中农的政治热情和劳动热情大大提高，到处出

现了社员热爱集体、关心集体、多出工、多投肥的新气象，大部分

地区生产颇有起色。为了促进这个新的高涨形势，更全面、更深入、

更扎实地组织农业生产高潮，我们因势利导地把社会主义教育深入

一步，通过修订生产规划，向广大干部和群众进行总路线教育和阶

级斗争的再教育，大鼓革命干劲，统一思想认识，集中力量发展集

体经济，争取今年农业大丰收。估计四月底或五月初各专区可全面

转向抓经营管理。但在这一段组织生产高潮中，在修订规划和改进

经营管理的工作上，仍然突出地暴露了两条道路斗争的问题。这不

仅表现在分田单干、雇工放债和各种“黑风”上面，而且还表现在

经营方针、生产计划、劳动力管理、收益分配等许多方面。因此，今

后还必须继续进行两条道路的斗争的教育。不大抓总路线的教育，

不把干部和群众的革命干劲组织到发展集体经济上去，生产高潮仍

然不可能搞起来，群众的政治热情和劳动热情也会渐渐低落下去。

在具体做法上，我们充分运用前段运动的经验，同样是从教育干部

入手，从上而下，由党内到党外，一层一层地训练、揭盖子和解放

思想。大部分地区把训练干部和搞试点结合起来，各级干部会上都

搞一个大队的试点，层层训练，层层搞点，通过试点，既有助于解

决思想问题，又学会了组织生产高潮的方法。后一个报告说，我们

最近派工作组到零陵专区进行了调查。（一）他们在社会主义教育运

动中，明确地提出了依靠贫农、下中农的口号，在依靠贫农、下中

农的基础上，巩固地团结了其他中农，取得了反“黑风”的巨大胜

利。（二）这几年对依靠贫农发生动摇的最根本原因，是对阶级斗争

的长期性、复杂性认识不足，对农村阶级情况缺乏经常的调查和分

析，对依靠贫农巩固集体经济、发展农业生产的思想不明确。（三）

零陵地区在树立贫农优势的工作中，取得的经验主要有四条：第一，

教育干部重新认识贫农。第二，从政治上充分发挥贫农的主人翁精

神。第三，从组织上树立贫农优势。第四，从经济上帮助贫农翻身。

（四）零陵地区普遍建立了贫农、下中农代表小组，这是在社会主义

教育运动中应运而生的，是广大贫农、下中农的要求。贫农、下中

农代表小组，是党支部领导下的贫农、下中农核心组织，是党在农

村中的依靠力量和助手，是党联系贫农、下中农和广大社员的桥梁。

它的主要任务，一是带头执行党的政策，在工作中出主意，支持和

监督干部；二是串连发动贫农、下中农，代表他们的利益，反映他

们的意见和要求；三是经常向贫农、下中农社员特别是青年一代进

行阶级教育；四是按照党的政策实现贫农同中农的团结；五是监督

和改造四类分子，同一切坏人坏事作斗争。（五）今年春天，省委向

全省各地介绍了零陵专区的经验，要求各县做好建立贫农、下中农

代表小组的试点，由点到面地逐步推广。几个月来，全省已有半数

以上的生产队建立了贫农、下中农代表小组。根据重点调查，有百

分之六七十的代表小组能够发挥作用。

〔２〕　毛泽东一九六三年五月八日对中共湖南省委两个报告的

批语连同湖南省委的两个报告作为中发〔６３〕３４７号中共中央文件

（即《前十条》）的附件三印发。


毛泽东等祝贺捷克斯洛伐克

解放十八周年的电报（一九六三年五月八日）

布拉格

捷克斯洛伐克共产党中央委员会第一书记、捷克斯洛伐克

社会主义共和国总统安?诺沃提尼同志，

捷克斯洛伐克社会主义共和国政府总理威?西罗基同志，

捷克斯洛伐克社会主义共和国国民议会主席兹?费林格同

志：

值此捷克斯洛伐克解放十八周年之际，我们代表中国

人民、中国共产党和中国政府，向捷克斯洛伐克人民、捷

克斯洛伐克共产党和捷克斯洛伐克社会主义共和国政府，

致以热烈的祝贺。

中国人民对于捷克斯洛伐克人民在捷克斯洛伐克共产

党和捷克斯洛伐克社会主义共和国政府领导下，所取得的

社会主义建设的成就，感到十分高兴。

中捷两国人民在长期革命斗争和社会主义建设的共同

事业中，结成了深厚的友谊。维护和加强我们两国人民之

间的友好团结，对于加强社会主义阵营的力量和全世界人

民反对帝国主义的斗争，具有重要的意义。中国人民将一

如既往，在马克思列宁主义和无产阶级国际主义的基础上，

在莫斯科宣言和莫斯科声明的基础上，同捷克斯洛伐克人

民一起，为争取世界和平、民族独立、民主和社会主义事

业的新胜利而共同努力。

祝捷克斯洛伐克人民在建设社会主义和维护世界和平

的事业中取得新的成就。祝中捷两国人民的兄弟友谊与日

俱增。

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

一九六三年五月八日

根据一九六三年五月九日

《人民日报》刊印。


转发浙江省七个关于干部参加

劳动的好材料的批语〔１〕（一九六三年五月九日）

浙江省这七个材料〔２〕，都是很好的。文字也不难看，建

议发到各中央局，各省、地、县、社，给干部们阅读。可

以从中选两三件向识字不多的干部宣读和讲解，以便引起

他们的注意，逐步加深广大干部，特别是县、社、大队、生

产队四级干部对于参加生产劳动的伟大革命意义的认识，

减少许多思想落后的干部的抵抗和阻力。中央曾在今年三

月二十三日发出山西省昔阳县全县四级干部无例外地参加

生产劳动的模范事例，并作了批语〔３〕。对于这个重大问题，

有些同志是注意了，例如浙江，在全省党代表大会上着重

讨论了并且作了具体安排；其他地方，则反映尚少。建议

各地领导同志利用适当机会，对于干部参加劳动这个极端

重大的问题，在今年内进行几次讨论，并普遍宣读山西昔

阳县那个文件。各省、市、自治区，一定有自己的好范例，

应当选出一些（不要太多）让干部学习。我们希望争取在

三年内能使全国全体农村支部书记认真参加生产劳动，而

在第一年，能争取有三分之一的支部书记参加劳动，那就

是一个大胜利。城市工厂支部书记也应当是生产能手。阶

级斗争、生产斗争和科学实验，是建设社会主义强大国家

的三项伟大革命运动，是使共产党人免除官僚主义、避免

修正主义和教条主义，永远立于不败之地的确实保证，是

使无产阶级能够和广大劳动群众联合起来，实行民主专政

的可靠保证。不然的话，让地、富、反、坏、牛鬼蛇神一

齐跑了出来，而我们的干部则不闻不问，有许多人甚至敌

我不分，互相勾结，被敌人腐蚀侵袭，分化瓦解，拉出去，

打进来，许多工人、农民和知识分子也被敌人软硬兼施，照

此办理，那就不要很多时间，少则几年、十几年，多则几

十年，就不可避免地要出现全国性的反革命复辟，马列主

义的党就一定会变成修正主义的党，变成法西斯党，整个

中国就要改变颜色了。请同志们想一想，这是一种多么危

险的情景啊！

解决这个问题，是不是很困难呢？并不很困难。只要

看到了问题的严重性，经过调查研究收集了可靠的材料，明

了了情况，下定了决心，政策和方法又都是正确的，又有

政治上强有力的几个同志作为核心领导，那末，就一个公

社的范围来说，有几个星期就够了，就一个县来说，有几

个月也就够了，就一个省来说，分批分期，搞好搞透，大

约需要一年、二年，或者更多一点时间。因为这一次社会

主义教育运动是一次伟大的革命运动，不但包括阶级斗争

问题，而且包括干部参加劳动的问题，而且包括用严格的

科学态度，经过试验，学会在企业和事业中解决一批问题

这样的工作。看起来很困难，实际上只要认真对待，并不

难解决。这一场斗争是重新教育人的斗争，是重新组织革

命的阶级队伍，向着正在对我们猖狂进攻的资本主义势力

和封建势力作尖锐的针锋相对的斗争，把他们的反革命气

焰压下去，把这些势力中间的绝大多数人改造成为新人的

伟大的运动，又是干部和群众一道参加生产劳动和科学试

验，使我们的党进一步成为更加光荣、更加伟大、更加正

确的党，使我们的干部成为既懂政治、又懂业务、又红又

专，不是浮在上面，做官当老爷、脱离群众，而是同群众

打成一片、受群众拥护的真正好干部。这一次教育运动完

成以后，全国将会出现一种欣欣向荣的气象。差不多占地

球四分之一的人类出现了这样的气象，我们的国际主义的

贡献也就会更大了。

毛　泽　东

一九六三年五月九日

根据中共中央文件刊印。

（有毛泽东手稿）

注　释

〔１〕　这个批语写在中共浙江省委办公厅一九六三年四月编印

的《一批干部参加劳动的材料》上。毛泽东在审阅这批材料时，将

封页上的题目改为《浙江省七个关于干部参加劳动的好材料》。后

来，这个批语连同浙江省七个材料作为中发〔６３〕３４７号中共中央

文件（即《前十条》〉的附件七印发。

〔２〕　这七个材料是：（一）中共平阳县城西人民公社委员会书

记廖锡龙写的《我们是怎样坚持参加生产、领导生产的》；（二）钱

天镇写的《应四官劳动好、工作也好》，应四官是中共宁海县越溪公

社越溪大队支部书记；（三）章轶仲写的中共金华县汤溪公社汤溪大

队支部书记、老劳模陈双田访问记《怎样才能更多地参加劳动？》；

（四）中共桐庐县委副书记娄秉宜写的《严如湛同志三下后进队》，严

如湛是中共桐庐县俞赵公社俞家大队支部副书记兼大队长；（五）中

共瑞安县委书记季殿凯写的《隆山公社生产大队干部参加劳动》；

（六）中共余杭县委农村工作部的调查报告《余杭县五常公社大队干

部参加劳动好》；（七）中共青田县委书记袁长泽写的《五年来干部

坚持种试验田的体会》。

〔３〕　参见本册第２６５—２６６页注〔２〕。


中央关于抓紧进行

农村社会主义教育的批示（一九六三年五月十日）

各中央局，各省、市、区党委：

现将宋任穷同志报告〔１〕一份，河南省委报告〔２〕一份，

发给你们研究和参考。河南报告说明，他们在中央二月会

议以前是没有根据十中全会指示的精神，认真地进行社会

主义教育工作的，或者是没有抓住问题的要点，没有采用

适当的方法。二月会议以后，他们抓起了这个工作，并且

抓住了问题的要点，采取了适当的方法。第一步，只用了

二十几天时间，就训练了十五万多干部。第二步，还要训

练一百五十万干部和贫下中农积极分子，然后才是全面铺

开，作为第三步。在采取头两个步骤时，并经过试点。这

种分步骤地进行工作并经过试点的方法，是正确的。报告

所说的其他各项政策也是对的。总之，必须团结绝对大多

数（百分之九十几）的干部和群众，适当地解决人民内部

矛盾，即解决程度不同的不正常的干群关系问题，组成有

领导的广大干群队伍，以便一致对敌。对坏人坏事，也要

有分析。轻重不同，处理的方法也不同。必须以教育为主，

以惩办为辅。真正要惩办的，只是群众和领导都认为非惩

办不可的极少数人。宋任穷同志所讲的用讲村史、家史、社

史、厂史的方法教育青年群众这件事，是普遍可行的。社

会主义教育是一件大事，请你们检查一下自己在这方面的

认识和工作，检查一下是不是抓住了要点和采取的方法是

否适当，查一查是否还有很多的地、县、社没有抓住这方

面的工作。如果有的话（看来一定是有的），应当在农忙间

隙，在不误生产的条件下，抓住进行。上半年做不完，可

以在下半年做。今年做不完，可以在明年做。特别要注意

分步骤的方法、试点的方法和团结大多数、孤立极少数的

政策。

中　　央

一九六三年五月十日

根据中共中央文件刊印。

（有毛泽东手稿）

注　释

〔１〕　中共中央东北局第一书记宋任穷一九六三年四月十日关

于农村社会主义教育的两个问题给毛泽东和中央的报告的主要内

容是：第一，在东北农村社会主义教育中，坚持了正面教育为主的

方针，较普遍采用群众自我教育的方法。第二，在这次农村社会主

义教育中，深感要有意识地对青年进行阶级教育。用村史、合作化

史、工厂史、贫下中农和老工人的家史教育青年，学习雷锋等先进

人物的事迹，展览革命斗争、阶级斗争的实物，读红色书籍等，都

能收到很好的效果。

〔２〕　中共河南省委一九六三年四月十五日关于当前农村社会

主义教育运动情况给中央、毛泽东并报中南局的报告说，中央工作

会议以后，召开了省委常委扩大会议，按照中央和主席的指示，部

署了全省的社会主义教育运动。整个运动分为三步：第一步，开好

县的三级干部会议；第二步，开好公社（区）的三级干部会议，这

两步都是为了训练干部，组成干部队伍。第三步，在群众中开展社

会主义教育，经过扎根串连，组成阶级队伍，打击敌人。现在，运

动已经进行二十多天，第一步基本结束，训练了大队以上的干部十

五万多人；第二步正在进行，受训练的生产队以上的干部和贫农积

极分子一百五十多万人；第三步的试点已经开始，并取得了初步经

验。报告说，社会主义教育运动取得胜利的关键在于组成强大的阶

级队伍。发动群众，组织阶级队伍最有效的方法是扎根串连，回忆

对比，进行诉苦，启发阶级觉悟，调动阶级感情。贫下中农发动起

来了，并不等于阶级队伍已经完全组成，还要解决干部和群众的关

系问题。解决干部和群众的关系，应当在一致对敌的口号下进行。干

部同群众的关系问题，大量的属于人民内部矛盾性质，除极少数蜕

化变质分子外，都应当按照处理人民内部矛盾的方法去解决。干部

凡有缺点、错误的，一定要诚恳作自我批评，向群众彻底检讨，坚

决改正，积极退赔，说到做到。经济退赔要本着过去从宽、今后从

严，思想批判从严、经济处理从宽的精神，既要使群众通得过，又

要使干部生活过得去。展开对敌斗争，要划清政策界限，分别不同

情况，区别对待，讲究策略。


对《中共中央关于目前农村

工作中若干问题的决定

（草案）》稿的修改〔１〕〔２〕（一九六三年五月）

一目前农村工作中存在的问题，除了中央已经作出决定

或指示的以外，还有若干问题需要作出决定，有些则是在

过去指示中提出来了，但是不明确，不系统，尚未引起人

们注意，需要重新加以明确的系统的说明。这些问题共有

十个，都是互相联系的。我们对于这些问题是经过了建国

以来的十三年的实践，才能写出一个比较完整的文件，特

别是在近三年中，即一九六Ｏ年中央发布农村整社工作十

二条〔３〕起，直到今天，才能写出现在这个决定。可见认识

客观事物，需要一个反复实践的过程。人的正确思想是从

哪里来的？是从天上掉下来的吗？不是。是自己头脑里固

有的吗？不是。人的正确思想，只能从社会实践中来，只

能从社会的生产斗争、阶级斗争和科学实验这三项实践中

来。人们的社会存在，决定人们的思想。而代表先进阶级

的正确思想，一旦被群众掌握，就会变成改造社会、改造

世界的物质力量。人们在社会实践中从事各项斗争，有了

丰富的经验，有成功的，有失败的。无数客观外界的现象

通过人的眼、耳、鼻、舌、身这五个官能反映到自己的头

脑中来，开始是感性认识。这种感性认识的材料积累多了，

就会产生一个飞跃，变成了理性认识，这就是思想。这是

一个认识过程。这是整个认识过程的第一个阶段，即由客

观物质到主观精神的阶段，由存在到思想的阶段。这时候

的精神、思想（包括理论、政策、计划、办法）是否正确

地反映了客观外界的规律，还是没有证明的，还不能确定

是否正确，然后又有认识过程的第二个阶段，即由精神到

物质的阶段，由思想到存在的阶段，这就是把第一个阶段

得到的认识放到社会实践中去，看这些理论、政策、计划、

办法等等是否能得到预期的成功。一般的说来，成功了的

就是正确的，失败了的就是错误的，特别是人类对自然界

的斗争是如此。在社会斗争中，代表先进阶级的势力，有

时候有些失败，并不是因为思想不正确，而是因为在斗争

力量的对比上，先进势力这一方，暂时还不如反动势力那

一方，所以暂时失败了，但是以后总有一天会要成功的。人

们的认识经过实践的考验，又会产生一个飞跃。这次飞跃，

比起前一次飞跃来，意义更加伟大。因为只有这一次飞跃，

才能证明认识的第一次飞跃，即从客观外界的反映过程中

得到的思想、理论、政策、计划、办法等等，究竟是正确

的还是错误的，此外再无别的检验真理的办法。而无产阶

级认识世界的目的，只是为了改造世界，此外再无别的目

的。一个正确的认识，往往需要经过由物质到精神，由精

神到物质，即由实践到认识，由认识到实践这样多次的反

复，才能够完成。这就是马克思主义的认识论，就是辩证

唯物论的认识论。现在我们的同志中，有很多人还不懂得

这个认识论的道理。问他的思想、意见、政策、方法、计

划、结论、滔滔不绝的演说、大块的文章，是从哪里得来

的，他觉得是个怪问题，回答不出来。对于物质可以变成

精神，精神可以变成物质这样日常生活中常见的飞跃现象，

也觉得不可理解。因此，对我们的同志，应当进行辩证唯

物论的认识论的教育，以便端正思想，善于调查研究，总

结经验，克服困难，少犯错误，做好工作，努力奋斗，建

设一个社会主义的伟大强国，并且帮助世界被压迫被剥削

的广大人民，完成我们应当担负的国际主义的伟大义务。

附在这个决定后面的有下列一些材料：湖南、河北省

委报告两件，东北局宋任穷同志报告一件，河南省委报告

一件，湖南省委报告两件，河南、湖北、湖南三省县委、区

委、社委报告四件，重发山西昔阳县材料一件，河北省材

料两件，浙江省材料七件，共计二十件。材料虽多，但是

好看。最好先看材料，后看本决定，因为这些材料极为重

要，写得很好，本决定基本上是根据这些材料作出来的。没

有这些材料，就不可能作出这样一个有系统的决定。

目前农村工作中的十个问题，究竟是一些什么问题呢？

就是：

根据中共中央文件刊印。已节编

入中国青年出版社一九六四年出

版的《毛泽东著作选读》（乙种本）

和人民出版社一九八六年出版的

《毛泽东著作选读》（下册），题为

《人的正确思想是从哪里来

的？》。（有毛泽东手稿）

二

形势问题。党中央在一九六一年提出了农村工作六十

条〔４〕以后，接着，又发出了基本核算单位下放的指示〔５〕，

除去一部分灾荒地区和办得不好的社队以外，整个农村的

形势已经大大好转，农业生产逐步上升。在一九六二年九

月，党中央公布了关于巩固人民公社集体经济、发展农业

生产的决定，并且对六十条作了适当的修正，进一步地对

巩固集体经济、发展农业生产，起了很大的作用。现在，有

很多地方，已经出现了农业生产的新高潮。各省农业生产

的情况，都是一年比一年好。农业生产的发展，对于促进

整个国民经济的发展，正在起着重大的影响。所有这一切，

说明了一部分同志过去对于农村形势，对于农业生产的情

况抱有的各种悲观情绪，是没有根据的。

三当前中国社会中出现了严重的尖锐的阶级斗争情况。

当前社会中揭发出来的很多事实，证明上述阶级斗争的论

断〔６〕是正确的。

四

被推翻的地主富农分子，千方百计地腐蚀干部，篡夺

领导权。有些地方，社、队的领导权，实际上落在他们的

手里。其他机关的有些环节，也有他们的代理人。

根据毛泽东修改件刊印。

五

反动分子的各种破坏活动，盗窃情报，甚至杀人放火，

多处发现。

根据毛泽东手稿刊印。

六

我们的同志对于敌情的严重性是否认识清楚了的问

题。应当说，上述阶级斗争的各种严重现象，并不是我们

所有的同志都注意到了。许多同志对于这些现象，并没有

认真考察，认真思索，甚至熟视无睹，放任自流。

七

教育的办法，就是要把毛泽东同志的指示，中央关于

巩固集体经济、发展农业生产的决定，六十条修正草案，中

央现在作出的决定，同当地的具体情况，具体事例，具体

工作结合起来，向干部和群众讲解，启发他们，让他们能

够掌握中央和毛泽东同志的思想，懂得正确处理敌我矛盾

和人民内部矛盾的方法，学会走群众路线的工作方法，同

时，使犯有轻重不同、多少不同的毛病的干部，洗手洗澡，

放下包袱，直接同群众见面，解决多年存在的许多干部和

群众之间不正常的关系问题。

八

毛泽东同志在今年二月中央会议上介绍了湖南和河北

的成功经验〔７〕。他说：“阶级斗争，一抓就灵”。有些地方

原来没有注意抓紧社会主义教育工作，或者没有抓着要点，

或者没有找到正确的方法，但在二月会议以后，也抓紧了，

也抓着要点了，找到好的方法了。

九

“四清”问题。河北保定地委的同志到农村进行调查，

发现了农民迫切要求社、队认真地清理帐目、清理仓库、清

理财物、清理工分（简称“四清”）。目前社、队普遍存在

四不清的矛盾，亦即干群之间的矛盾，必须予以解决，也

不难解决。

根据毛泽东修改件刊印。

十

我们现在还有一些处在领导工作岗位的同志和许多从

事一般工作的同志，并不懂得或者不甚懂得马克思主义的

科学的革命的认识论，他们的世界观和方法论还是资产阶

级的，或者还有资产阶级思想的残余。他们常常自觉地或

者不自觉地以主观主义（唯心主义）代替唯物主义，以形

而上学代替辩证法。既然这样，那他们的调查研究工作就

不可能做好。为了做好我们的工作，各级党委应当大大提

倡学习马克思主义的认识论，使之群众化，为广大干部和

人民群众所掌握，让哲学从哲学家的课堂上和书本里解放

出来，变为群众手里的尖锐武器。

根据毛泽东手稿刊印。

注　释

〔１〕　《中共中央关于目前农村工作中若干问题的决定（草

案）》和中央为印发这个决定（草案）的通知一起，作为中发〔６３〕

３４７号中共中央文件（即《前十条》），于一九六三年五月二十日向

党内印发。决定（草案）提出的目前农村工作中的十个问题是：

（一）形势问题。（二）在社会主义社会中是否还有阶级、阶级矛盾

和阶级斗争存在的问题。（三）当前中国社会中出现了严重的尖锐的

阶级斗争情况。（四）我们的同志对于敌情的严重性是否认识清楚了

的问题。（五）依靠谁的问题。（六）目前农村中正确地进行社会主

义教育运动的政策和方法问题。（七）怎样组织革命的阶级队伍的问

题。（八）“四清”问题。（九）干部参加集体生产劳动问题。（十）用

马克思主义的科学方法进行调查研究的问题。这里前九个问题的题

目是毛泽东拟的，其中第九个问题的题目毛泽东原写为“干部参加

劳动”，中央文件改为“干部参加集体生产劳动问题”。

〔２〕　本篇（一）是毛泽东审阅这一决定（草案）稿时加写的

前言部分。（二）至（五）、（七）至（九）是毛泽东对决定（草案）

第三稿进行的修改。（六）是毛泽东对决定（草案）第三、第四稿中

一段文字的修改。（十）是毛泽东在决定（草案）稿上加写的一段话。

本篇中用宋体字排印的，是毛泽东加写和改写的文字。此外，他还

有个别文字上的修改。

〔３〕　指中共中央关于农村人民公社当前政策问题的紧急指示

信，主要内容有十二条：（一）三级所有，队为基础，是现阶段人民

公社的根本制度。（二）坚决反对和彻底纠正“一平二调”的错误。

（三）加强生产队的基本所有制。（四）坚持生产小队的小部分所有

制。（五）允许社员经营少量的自留地和小规模的家庭副业。（六）少

扣多分，尽力做到百分之九十的社员增加收入。（七）坚持各尽所能、

按劳分配的原则，供给部分和工资部分三七开。（八）从各方面节约

劳动力，加强农业生产第一线。（九）安排好粮食，办好公共食堂。

（十）有领导有计划地恢复农村集市，活跃农村经济。（十一）认真

实行劳逸结合。（十二）放手发动群众，整风整社。

〔４〕　指《农村人民公社工作条例（草案）》，共六十条。

〔５〕　指中共中央一九六二年二月十三日下发的《关于改变农

村人民公社基本核算单位问题的指示》。见本册第４９—５０页注〔１〕。

〔６〕　指《中共中央关于目前农村工作中若干问题的决定（草

案）》引用的中共八届十中全会公报中的一段话：“在无产阶级革命

和无产阶级专政的整个历史时期，在由资本主义过渡到共产主义的

整个历史时期（这个时期需要几十年，甚至更多的时间）存在着无

产阶级和资产阶级之间的阶级斗争，存在着社会主义和资本主义这

两条道路的斗争。被推翻的反动统治阶级不甘心于灭亡，他们总是

企图复辟。同时，社会上还存在着资产阶级的影响和旧社会的习惯

势力，存在着一部分小生产者的自发的资本主义倾向，因此，在人

民中，还有一些没有受到社会主义改造的人，他们人数不多，只占

人口的百分之几，但一有机会，就企图离开社会主义道路，走资本

主义道路。在这些情况下，阶级斗争是不可避免的。”

〔７〕　指中共湖南省委一九六三年二月八日关于社会主义教育

运动情况的报告和中共河北省委同年二月十七日关于在农村贯彻

党的八届十中全会决议、开展整风整社运动情况的报告中介绍的经

验。分别见本册第２５５—２５６页注〔１〕和第２５７—２５８页注〔１〕。


对印发中央关于目前农村工作中

若干问题的决定（草案）的

通知稿〔１〕的修改〔２〕（一九六三年五月）这个决定（草案）要一直发到农村和城市党的基层组

织支部。但在“五反”运动还没有结束的时候，城市中由

省、市、区党委控制，暂时不要将本决定（草案）下达。在

农村中，则由各省、市、区党委控制，分期分批地下达，凡

是暂时不准备推行这个运动的县、社和大队，则暂时不要

下达。

根据毛泽东修改件刊印。

注　释

〔１〕　中共中央一九六三年五月二十日印发《中共中央关于目

前农村工作中若干问题的决定（草案）》的通知说，现将中央政治局

通过的《中共中央关于目前农村工作中若干问题的决定（草案）》和

七个附件发给你们。请你们立即按照决定（草案）中的规定，订出

计划，经过试点，有领导地、分期分批地、有步骤地去推行，争取

在两三年内全部办到，并且力求办好。在推行中切实注意调查研究，

随时总结经验报告中央。准备在七月下旬（或八月上旬）中央工作

会议上再次讨论这个决定（草案），然后提交中央全会正式通过。这

个决定是关于我们党的思想上、政治上、组织上和经济上的几项基

本建设的重要文件，它的基本原则不但适用于农村，而且适用于城

市。

〔２〕　本篇中用宋体字排印的，是毛泽东审阅通知稿时加写的

文字。


给黄炎培〔１〕的信（一九六三年五月二十六日）

任之先生：

前后两信，并附著作、报告数种，均已收到，甚为感

谢！《八十年来》〔２〕一书，尚未卒读，其余均已看过了。高

年盛暑，尚望注〔意〕保重。敬祝安吉

毛　泽　东

一九六三年五月廿六日

根据手稿刊印。

注　释

〔１〕　黄炎培，字任之，当时任全国人大常委会副委员长、政

协全国委员会副主席。

〔２〕　这是黄炎培写的一本记载他八十年来亲目所见、亲耳所

闻和亲身所接触到的事事物物的书。一九六三年内部印成小册子，

中国文史出版社一九八二年八月出版。


给周世钊〔１〕的信（一九六三年五月二十六日）

惇元兄：

信收到，甚谢！复信一封，人民币二千，请转致张次

崙〔２〕先生为盼！

祝好

毛　泽　东

一九六三年五月二十六日

根据手稿刊印。

注　释

〔１〕　周世钊，字惇元，毛泽东在湖南省立第一师范学校读书

时的同学。当时任湖南省副省长。

〔２〕　张次崙，即张干，毛泽东在湖南省立第一师范学校读书

时，他担任过该校校长。


给张干〔１〕的信（一九六三年五月二十六日）

次崙先生左右：

两次惠书，均已收读，甚为感谢。尊恙情况，周惇元〔２〕

兄业已见告，极为怀念。寄上薄物〔３〕若干，以为医药之

助，尚望收纳为幸。

敬颂

早日康复。

毛　泽　东

一九六三年五月廿六日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　张干，字次崙，毛泽东在湖南省立第一师范学校读书时，

他担任过该校校长。

〔２〕　周惇元，即周世钊，毛泽东在湖南省立第一师范学校读

书时的同学。当时任湖南省副省长。

〔３〕　指请周世钊转交的人民币两千元。


对第二个五年计划后两年计划调整

和执行情况报告（草稿）的批语（一九六三年六月二十六日）

送恩来〔１〕同志修改。此件〔２〕已看过，可用。但杭州会

?

议几段话（见第６页，第３５、３６、３７页，第４１页）〔３〕，暂

时不要采用。另在第１页关〔于〕春季作物的说法，应改

写一下。

毛　泽　东

六月二十六日

根据手稿刊印。

注　释

〔１〕　恩来，即周恩来。

〔２〕　指周恩来一九六三年六月九日报送的《关于第二个五年

计划后两年的调整计划和计划执行情况的报告（草稿）》。七月三日，

国务院副总理兼国家计划委员会主任李富春向全国人大常委会第

九十九次会议作了这一报告。

〔３〕　第六页上的一段话是：“阶级斗争、生产斗争和科学实验，

是建设社会主义强大国家的三项伟大革命运动，是使共产党人免除

官僚主义、避免修正主义和教条主义，永远立于不败之地的确实保

证，是使无产阶级能够和广大劳动群众联合起来，实行民主专政的

可靠保证。”第三十五页至第三十七页上的两段话是：“人的正确思

想，只能从社会实践中来，只能从社会的生产斗争、阶级斗争和科

学实验这三项实践中来。人们的社会存在，决定人们的思想。而代

表先进阶级的正确思想，一旦被群众掌握，就会变成改造社会、改

造世界的物质力量。人们在社会实践中从事各项斗争，有了丰富的

经验，有成功的，有失败的。无数客观外界的现象通过人的眼、耳、

鼻、舌、身这五个官能反映到自己的头脑中来，开始是感性认识。这

种感性认识的材料积累多了，就会产生一个飞跃，变成了理性认识，

这就是思想。这是一个认识过程。这是整个认识过程的第一个阶段，

即由客观物质到主观精神的阶段，由存在到思想的阶段。这时候的

精神、思想（包括理论、政策、计划、办法）是否正确地反映了客

观外界的规律，还是没有证明的，还不能确定是否正确，然后又有

认识过程的第二个阶段，即由精神到物质的阶段，由思想到存在的

阶段，这就是把第一个阶段得到的认识放到社会实践中去，看这些

理论、政策，计划、办法等等是否能得到预期的成功。一般的说来，

成功了的就是正确的，失败了的就是错误的，特别是人类对自然界

的斗争是如此。在社会斗争中，代表先进阶级的势力，有时候有些

失败，并不是因为思想不正确，而是因为在斗争力量的对比上，先

进势力这一方，暂时还不如反动势力那一方，所以暂时失败了，但

是以后总有一天会要成功的。人们的认识经过实践的考验，又会产

生一个飞跃。这次飞跃，比起前一次飞跃来，意义更加伟大。因为

只有这一次飞跃，才能证明认识的第一次飞跃，即从客观外界的反

映过程中得到的思想、理论、政策、计划、办法等等，究竟是正确

的还是错误的，此外再无别的检验真理的办法。而无产阶级认识世

界的目的，只是为了改造世界，此外再无别的目的。一个正确的认

识，往往需要经过由物质到精神，由精神到物质，即由实践到认识，

由认识到实践这样多次的反复，才能够完成。这就是马克思主义的

认识论，就是辩证唯物论的论识论。”“对我们的同志，应当进行辩

证唯物论的认识论的教育，以便端正思想，善于调查研究，总结经

验，克服困难，少犯错误，做好工作，努力奋斗，建设一个社会主

义的伟大强国，并且帮助世界被压迫被剥削的广大人民，完成我们

应当担负的国际主义的伟大义务。”第四十一页上的一段话是：“这

一次社会主义教育运动是一次伟大的革命运动，不但包括阶级斗争

问题，而且包括干部参加劳动的问题，而且包括用严格的科学态度，

经过试验，学会在企业和事业中解决一批问题这样的工作。看起来

很困难，实际上只要认真对待，并不难解决。这一场斗争是重新教

育人的斗争，是重新组织革命的阶级队伍，向着正在对我们猖狂进

攻的资本主义势力和封建势力作尖锐的针锋相对的斗争，把他们的

反革命气焰压下去，把这些势力中间的绝大多数人改造成为新人的

伟大的运动，又是干部和群众一道参加生产劳动和科学试验，使我

们的党进一步成为更加光荣、更加伟大、更加正确的党，使我们的

干部成为既懂政治、又懂业务、又红又专，不是浮在上面、做官当

老爷、脱离群众，而是同群众打成一片、受群众拥护的真正好干部。

这一次教育运动完成以后，全国将会出现一种欣欣向荣的气象。差

不多占地球四分之一的人类出现了这样的气象，我们的国际主义的

贡献也就会更大了。”


关于发表中共中央声明〔１〕的批语〔２〕（一九六三年六月三十日）

康生同志：

已看过，同意小平同志意见。

毛　泽　东

卅日下午七时

根据手稿刊印。

注　释

〔１〕　指中国共产党中央委员会一九六三年七月一日声明。声

明说，中共中央决定，组成以总书记邓小平为团长的中共代表团，参

加七月五日将在莫斯科举行的中苏两党会谈。声明还对中共代表团

提出要求，并期望两党会谈能够取得积极的成果。这个声明在一九

六三年七月一日《人民日报》发表。

〔２〕　这个批语写在康生（中共中央政治局候补委员、中央书

记处书记）一九六三年六月三十日给毛泽东的信上。信中说，赫鲁

晓夫的报告全文已收到译出，其中攻击中国党的一段，另纸抄上。邓

小平说，原中共中央声明稿可以定下，不要改了。在今晚八时政治

局通过后，今晚即可广播，明天即见报。所说赫鲁晓夫报告，是指

他在苏共中央六月十八日至二十一日召开的全体会议上发表的长

篇讲话。


对将《中共中央关于目前农村工作中

若干问题的决定（草案）》普遍发

到农村支部的请示的批语〔１〕（一九六三年七月五日）

刘、周〔２〕再阅。退谭震林〔３〕办。

?

一定要有政治上强的工作组到达地方，才可以发到支

部，由内到外，普遍宣读，否则一律不要发。

毛　泽　东

七月五日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共湖南省委副秘书长兼省委办公厅副主

任杨树青建议把《中共中央关于目前农村工作中若干问题的决定

（草案）》（即《前十条》）普遍发到农村支部的请示报告上。在送毛

泽东批阅前，刘少奇、周恩来、谭震林已阅过。

〔２〕　刘，指刘少奇。周，指周恩来。

〔３〕　谭震林，当时任中共中央政治局委员、中央书记处书记。


毛泽东等祝贺蒙古人民革命

四十二周年的电报（一九六三年七月十日）

乌兰巴托

蒙古人民革命党中央委员会第一书记、蒙古人民共和国部

长会议主席尤?泽登巴尔同志，

蒙古人民共和国大人民呼拉尔主席团主席扎?桑布同志：

值此蒙古人民革命四十二周年之际，我们代表中国人

民、中国共产党和中国政府，向蒙古人民、蒙古人民革命

党和蒙古人民共和国政府，致以热烈的祝贺。祝蒙古人民

在蒙古人民革命党和蒙古人民共和国政府的领导下，在社

会主义建设中取得新的成就。

近几年来，中蒙两国在经济、文化、科学、技术等方

面的互助合作，有了很大的进展。一九六二年，中蒙两国

政府本着互相尊重、平等互利和互谅互让的精神，顺利地

签订了两国边界条约，为加强我们两国之间的友好关系作

出了贡献。中国人民将一如既往，在马克思列宁主义和无

产阶级国际主义的基础上，在一九五七年宣言和一九六○

年声明的革命原则的基础上，同蒙古人民一起，为不断加

强中蒙两国人民和社会主义阵营各国人民的友谊和团结，

为争取世界和平、民族独立、人民民主和社会主义的斗争

的新胜利而共同努力。

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

一九六三年七月十日

根据一九六三年七月十一日《人

民日报》刊印。


对《人民日报》关于加强团

结的社论稿〔１〕的修改〔２〕（一九六三年七月）

我们只有坚持原则、消除分歧、加强团结、共同对敌

的义务。我们没有放弃原则、扩大分歧、制造分裂、认敌

为友的权利。

根据毛泽东修改件刊印。

注　释

〔１〕　这篇社论稿原题为《坚持原则，消除分歧，加强团结，共

同对敌》，毛泽东审阅时改为《我们要团结，不要分裂》，社论于一

九六三年七月十三日在《人民日报》发表。

〔２〕　本篇中用宋体字排印的，是毛泽东加写的文字。


对中共中央发言人声明稿的修改〔１〕

（一九六三年七月）中共中央决定，在《人民日报》上再一次发表中共中

央六月十四日给苏共中央的复信，同时发表苏共中央七月

十四日给苏联各级党组织和全体共产党员的公开信，以便

让自己的党员和中国人民了解中共中央和苏共中央双方的

观点，进行比较和研究。其他全国性报纸和省市级以上的

报纸，也将发表苏共中央的公开信。

中共中央还决定，再一次以多种语言向全世界广播中

共中央六月十四日给苏共中央的复信，同时广播苏共中央

七月十四日给苏联各级党组织和全体共产党员的公开信。

我们所以这样做，是因为我们的信虽然早在六月中旬

广播了，那时可能有些人没有收听到，又很可能有些反对

我们的立场和观点的人们不愿意收听，现在我们再广播一

次，希望上述两类人，特别是反对我们的人，耐心地听一

听，以便这些人手中有材料，可以对我们作出像样的批判。

老实说，这些人过去对我们的一切批判，都是不像样子的，

都是不能说服人的。至于我们广播苏共中央七月十四日的

公开信，则只有一个理由，即这是一篇奇文。中国人有过

两句诗：“奇文共欣赏，疑义相与析”〔２〕。恐怕世界上广大

的革命同志和革命人民当着苏联广播他们的这篇“奇文”

时，不愿意和不耐心收听，我们奉劝这些革命同志和革命

人民，不宜采取这种态度，而要耐心收听，好好研究，公

开发表，以便将正、反两种材料对比起来，才能作出比较

正确的分析和批判。不批判唯心论，就不能发展唯物论，不

批判形而上学，就不能发展辩证法。而要批判，就要掌握

对方的材料。苏共这次的公开信，正是一篇绝妙的反面材

料。

根据一九六三年七月二十日《人

民日报》刊印。（有毛泽东修改件）

注　释

〔１〕　这是毛泽东对中国共产党中央委员会发言人声明七月十

八日下午稿的修改，其中用宋体字排印的是他加写的文字。声明发

表在一九六三年七月二十日《人民日报》。

〔２〕　见东晋诗人陶渊明《移居》诗二首之一。


对《人民日报》为刊登苏共中央

公开信写的编者按的批语和修改（一九六三年七月十九日）

一

尾页有修改〔１〕。

毛

十九日下午一时半

根据手稿刊印。

二

类似这样的情况〔２〕，通篇皆是，总共有七八十处的样

子，举不胜举，我们将在以后的文章中提供材料，加以澄

清。

根据一九六三年七月二十日《人

民日报》刊印。（有毛泽东修改件）

注　释

〔１〕　见本篇（二），文中用宋体字排印的是毛泽东加写的文

字。

〔２〕　指编者按中所列举的苏共中央一九六三年七月十四日给

苏联各级党组织和全体共产党员的公开信中采用歪曲事实、颠倒是

非的手法制造攻击中共领导人的事例。例如，关于核战争问题，说中

共领导人不惜通过世界核战争，牺牲亿万人，来取得社会主义；关于

对苏共二十大的评价问题，说中国领导人对它来了一个一百八十度

的转弯；关于把思想意识分歧扩大到国家关系方面的问题，本来是

由苏联造成的中苏经济贸易联系缩减，却反而责怪到中国方面。


毛泽东等祝贺波兰国家复兴节

十九周年的电报（一九六三年七月二十一日）

华沙

波兰统一工人党中央委员会第一书记瓦迪斯瓦夫?哥穆尔

卡同志，

波兰人民共和国国务委员会主席亚历山大?萨瓦茨基同

志，

波兰人民共和国部长会议主席约瑟夫?西伦凯维兹同志：

值此波兰国家复兴节十九周年之际，我们代表中国人

民、中国共产党和中国政府，向波兰人民、波兰统一工人党

和波兰人民共和国政府，致以热烈的祝贺。

十九年来，波兰人民在波兰统一工人党和波兰政府的

领导下，在社会主义建设中取得了显著的成就。中国人民对

此感到高兴。

中波两国人民之间存在着深厚的友谊。在长期革命斗

争中和建设社会主义的事业中，我们两国人民是相互支持、

相互援助的。维护和加强我们两国人民的友好团结，不仅符

合两国人民的共同利益，而且有利于反对帝国主义的共同

斗争，有利于社会主义阵营力量的增强。中国人民将一如既

往，在马克思列宁主义和无产阶级国际主义的基础上，在一

九五七年宣言和一九六○年声明的革命原则的基础上，努

力增强中波两国人民的友好团结，并且同波兰人民一道，为

反对帝国主义，为争取世界和平、民族独立、人民民主和社

会主义的斗争的新胜利而努力。

祝波兰人民在波兰统一工人党和波兰政府的领导下，

在建设社会主义和维护世界和平的事业中，取得新的成就。

祝中波两国人民的兄弟友谊日益增进。

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

一九六三年七月二十一日

根据一九六三年七月二十二日

《人民日报》刊印。


毛泽东等祝贺古巴人民武装

起义十周年的电报（一九六三年七月二十五日）

哈瓦那

古巴社会主义革命统一党全国领导委员会第一书记、古巴

革命政府总理菲德尔?卡斯特罗?鲁斯同志，

古巴共和国总统奥斯瓦耳多?多尔蒂科斯?托拉多同志：

欣逢古巴人民武装起义十周年的光荣节日，我们代表

中国人民、中国共产党和中国政府，谨向英雄的古巴人民、

古巴社会主义革命统一党和古巴革命政府，致以热烈的祝

贺。

十年前菲德尔?卡斯特罗同志领导古巴人民举行了武

装起义，发动了对蒙卡达兵营的英勇袭击，为古巴人民揭示

了一条正确的革命道路。此后，古巴人民经历了艰巨的斗

争，终于推翻了美帝国主义走狗巴蒂斯塔的独裁统治，并且

坚定地走上了社会主义的道路，在美洲大陆上建立了第一

个社会主义国家。古巴人民又不断地同美帝国主义及其走

狗进行了坚决顽强的斗争，胜利地击败了美帝国主义一次

又一次的武装侵犯，这不仅保卫了古巴革命的果实、国家主

权和尊严，而且对保卫世界和平的事业作出了巨大的贡献。

古巴人民革命的胜利是当代伟大的历史事件，为拉丁

美洲各国人民的革命斗争树立了光辉的榜样。古巴人民用

自己的革命经验和拉丁美洲各国人民革命斗争的经验，写

下了具有伟大革命意义的两个哈瓦那宣言，提出了古巴人

民和拉丁美洲各国人民团结战斗的革命纲领，大大地鼓舞

了拉丁美洲和全世界一切被压迫民族争取解放的斗争的信

心。我们深信，世界上没有任何力量能够阻挡拉丁美洲各国

人民革命斗争的历史洪流，拉丁美洲各国人民必将在争取

解放的斗争中取得最后的胜利。

美帝国主义者决不会甘心自己的失败，决不会放弃对

古巴的干涉和侵略。我们深信，古巴人民依靠自己的紧密团

结和坚强斗争，在拉丁美洲和全世界一切革命人民的支持

下，一定能够挫败美帝国主义的阴谋活动，战胜各种困难，

沿着社会主义道路胜利前进。中国人民重申：坚决支持古巴

人民反对美帝国主义的革命斗争。中国人民过去是、现在

是、将来也永远是古巴人民最忠实和最亲密的战友。中古两

国人民在反对共同敌人的斗争中结成的战斗友谊是经得起

一切严峻考验的。

祝古巴人民的革命事业和建设事业取得更大的胜利。

祝中古两国人民的战斗友谊万古长青。

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

一九六三年七月二十五日

根据一九六三年七月二十六日

《人民日报》刊印。


关于在党内传达中苏两党

会谈记录的批语〔１〕（一九六三年七月二十八日）

小平同志：

单是念不够，似应印发，十七级以上干部每若干人一本

（例如三人或五人一本），以便他们讨论研究。三个月后，一

律收回。请酌定。

毛　泽　东

廿八日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共中央总书记邓小平报送的由中央书记

处书记康生写的请示报告上。报告说，现在，有不少单位提出要求，

希望了解中苏两党会谈的情况。这种要求是完全可以理解的。我们

考虑，可否将两党九次会谈的记录，在党内十七级以上干部中念一

次。这对党内干部的反修教育，是有好处的。


对一篇评中苏分歧的文章〔１〕的批语（一九六三年七月三十一日）

吴冷西〔２〕同志：

这篇文章，似可发表。

毛　泽　东

七月卅一日

全文都好。

根据手稿刊印。

注　释

〔１〕　指新华社一九六三年七月三十一日《参考资料》上刊载的

《柬埔寨电讯报》发表的《赫鲁晓夫是否改变态度了？》一文。文章指

出，在中苏分歧中，苏联歪曲了中国关于核战争问题的观点，在和平

共处问题上对中国的指责恰恰和西方国家不谋而合。人们本来希望

中苏之间取得妥协，但赫鲁晓夫同西方接近的既成事实，使这种希

望完全化为乌有。这篇文章在一九六三年八月一日《人民日报》发

表。

〔２〕　吴冷西，当时任新华通讯社社长、《人民日报》总编辑。


杂　言　诗

八　连〔１〕　颂

（一九六三年八月一日）

好八连，天下传。为什么？意志坚。为人民，几十年。拒

腐蚀，永不沾。因此叫，好八连。解放军，要学习。全军民，

要自立。不怕压，不怕迫。不怕刀，不怕戟。不怕鬼，不怕魅。

不怕帝，不怕贼。奇儿女，如松柏。上参天，傲霜雪。纪律好，

如坚壁。军事好，如霹雳。政治好，称第一。思想好，能分析。

分析好，大有益。益在哪？团结力。军民团结如一人，试看

天下谁能敌。

根据人民文学出版社一九八六年

九月出版的《毛泽东诗词选》刊

印。原载一九八二年十二月二十

六日《解放军报》。

注　释

〔１〕　指从一九四九年五月起进驻上海市南京路的中国人民解

放军某部八连。该连身居闹市十四年，一尘不染，勤俭节约，克己奉

公，热爱人民，助人为乐。一九六三年四月二十五日，国防部批准授

予它“南京路上好八连”的光荣称号。


关于发表支持美国黑人反对种族

歧视斗争的声明〔１〕的批语〔２〕（一九六三年八月七日、八日）

一

浦寿昌同志：

声明稿可用。请即请人翻译成英、法两种文，于明（八）

日下午二时前，连同原稿交我为盼。

毛　泽　东

八月七日下午八时

二

请少奇、小平〔３〕同志阅后，交新华社办。

毛　泽　东

八日十时

根据手稿刊印。

注　释

〔１〕　这篇题为《呼吁世界人民联合起来反对美国帝国主义的

种族歧视、支持美国黑人反对种族歧视的斗争的声明》，由毛泽东署

名，在一九六三年八月九日《人民日报》发表。详见本册第３３５页至

３３７页。

〔２〕　本篇（一）写在外交部部长助理乔冠华、周恩来办公室秘

书浦寿昌一九六三年八月六日为送审支持美国黑人反对种族歧视

斗争的声明修改稿给毛泽东的报告上。（二）写在这篇声明的铅印稿

上。

〔３〕　少奇，即刘少奇。小平，即邓小平，当时任中共中央总书

记。


支持美国黑人反对种族

歧视斗争的声明〔１〕（一九六三年八月八日）

现在在古巴避难的一位美国黑人领袖、美国全国有色

人种协进会北卡罗来纳州门罗分会前任主席罗伯特?威廉

先生，今年曾经两次要求我发表声明，支援美国黑人反对种

族歧视的斗争。我愿意借这个机会，代表中国人民，对美国

黑人反对种族歧视、争取自由和平等权利的斗争，表示坚决

的支持。

美国黑人共一千九百余万人，约占美国总人口的百分

之十一。他们在社会中处于被奴役、被压迫和被歧视的地

位。绝大部分黑人被剥夺了选举权。他们一般只能从事最

笨重和最受轻视的劳动。他们的平均工资只及白人的三分

之一到二分之一。他们的失业比率最高。他们在许多州不

能同白人同校读书，同桌吃饭，同乘公共汽车或者火车旅

行。美国各级政府、三Ｋ党〔２〕和其他种族主义者经常任意

逮捕、拷打和残杀黑人。在美国南部的十一个州，集居着美

国黑人的百分之五十左右。在那里，美国黑人所受到的歧视

和迫害，是特别骇人听闻的。

美国黑人正在觉醒，他们的反抗日益强烈。近几年来，

美国黑人反对种族歧视、争取自由和平等权利的群众性斗

争，有日益发展的趋势。

一九五七年，阿肯色州小石城的黑人，为了反对当地公

立学校不准黑人入学，展开了剧烈的斗争。当局使用了武装

力量来对付他们，造成了震动世界的小石城事件。

一九六○年，二十多个州的黑人举行了“静坐”示威，抗

议当地餐馆、商店和其他公共场所实行种族隔离。

一九六一年，黑人为了反对在乘车方面实行种族隔

离，举行了“自由乘客运动”，这个运动迅速地遍及好几个

州。

一九六二年，密西西比州的黑人为争取进入大学的平

等权利而进行的斗争，遭到当局镇压，造成流血惨案。

今年，美国黑人的斗争是四月初从亚拉巴马州伯明翰

市开始的。赤手空拳、手无寸铁的黑人群众，只是由于举行

集会和游行，反对种族歧视，竟然遭到大规模的逮捕和最野

蛮的镇压。六月十二日，密西西比州的黑人领袖梅加?埃弗

斯甚至惨遭杀害。被激怒了的黑人群众，不畏强暴，更加英

勇地进行斗争，并且迅速地得到美国各地广大黑人和各阶

层人民的支持。目前，一个全国性的声势浩大、波澜壮阔的

斗争，正在美国的几乎每一个州和每一个城市展开，而且还

在继续高涨。美国黑人团体已经决定在八月二十八日举行

二十五万人的向华盛顿的“自由进军”。

美国黑人斗争的迅速发展是美国国内阶级斗争和民族

斗争日益尖锐化的表现，引起了美国统治集团日益严重的

不安。肯尼迪〔３〕政府采取了阴险的两面手法。它一方面继

续纵容和参与对黑人的歧视和迫害，甚至派遣军队进行镇

压；另一方面，又装出一副主张“维护人权”、“保障黑人公民

权利”的面孔，呼吁黑人“忍耐”，在国会里提出一套所谓“民

权计划”，企图麻痹黑人的斗志，欺骗国内群众。但是，肯尼

迪政府的这种手法，已经被越来越多的黑人所识破。美国帝

国主义对黑人的法西斯暴行，揭穿了美国的所谓民主和自

由的本质，暴露了美国政府在国内的反动政策和在国外的

侵略政策之间的内在联系。

我呼吁，全世界白色、黑色、黄色、棕色等各色人种中的

工人、农民、革命的知识分子、开明的资产阶级分子和其他

开明人士联合起来，反对美国帝国主义的种族歧视，支持美

国黑人反对种族歧视的斗争。民族斗争，说到底，是一个阶

级斗争问题。在美国压迫黑人的，只是白色人种中的反动统

治集团。他们绝不能代表白色人种中占绝大多数的工人、农

民、革命的知识分子和其他开明人士。目前，压迫、侵略和威

胁全世界绝大多数民族和人民的，是以美国为首的一小撮

帝国主义者和支持他们的各国反动派。他们是少数，我们是

多数。全世界三十亿人口中，他们最多也不到百分之十。我

深信，在全世界百分之九十以上的人民的支持下，美国黑人

的正义斗争是一定要胜利的。万恶的殖民主义、帝国主义制

度是随着奴役和贩卖黑人而兴盛起来的，它也必将随着黑

色人种的彻底解放而告终。

根据一九六三年八月九日《人民

日报》刊印。已编入《毛泽东外

交文选》。

注　释

〔１〕　这个声明在《人民日报》发表时，标题为《呼吁世界人民联

合起来反对美国帝国主义的种族歧视、支持美国黑人反对种族歧视

的斗争的声明》。

〔２〕　三Ｋ党是美国历史长久的种族主义恐怖组织。一八六六

年五月由美国南部奴隶主为镇压黑人和维护奴隶制度而建立。主要

活动是散布种族主义思想，经常使用私刑、绑架和集体屠杀等手段

迫害黑人和进步人士。它是美国反动势力推行种族主义、实行法西

斯统治的工具。

〔３〕　肯尼迪，当时任美国总统。


接见非洲朋友〔１〕时的谈话（一九六三年八月八日）

毛主席在接见时，同非洲朋友进行了极其亲切友好的

谈话。他在谈话中除了谴责美国帝国主义的种族歧视以外，

还谴责了南非殖民者当局以及全世界所有地方的种族歧

视。毛主席说，“在非洲、亚洲和全世界各地都有种族歧视的

现象。种族问题实质上是阶级问题。我们的团结不是种族

团结，而是同志、朋友的团结。我们要加强团结，共同反对帝

国主义、殖民主义和他们的走狗，为争取完全彻底的民族独

立和解放而斗争。”

毛主席介绍了中国革命斗争取得胜利的经过以后说：

“可以证明，人民的革命是能够胜利的，帝国主义及其走狗

是能够打败的。整个非洲现在都处在反对帝国主义和反对

殖民主义的浪潮中。不管已经获得独立的国家，或者还没有

获得独立的国家，总有一天是要获得完全彻底的独立和解

放的。整个中国人民都是支持你们的。非洲人民正在一天

天觉悟起来，全世界人民都在一天天觉悟起来，全世界百分

之九十以上的工人、农民、革命知识分子以及其他所有革命

的人民，都能够团结起来，争取革命的胜利。”

毛主席说：“被压迫人民争取彻底的解放，首先是依靠

自己的斗争，其次才是国际的援助。已经获得革命胜利的人

民，应该援助正在争取解放的人民的斗争，这是我们的国际

主义的义务。”

根据一九六三年八月九日《人民

日报》新闻稿刊印。

注　释

〔１〕　毛泽东接见的非洲朋友有：以巴苏陀兰（今莱索托）大会

党总书记古德弗利?科利桑为首的巴苏陀兰大会党代表团、科摩罗

民族解放运动主席阿里?穆哈默德?沙米、以留法黑非洲学联外事

书记达松社为首的留法黑非洲学生联合会代表团、南罗得西亚津巴

布韦非洲人民联盟驻开罗代表特赖诺斯?马孔贝、怯尼亚（今肯尼

亚）作家加亨格里。接见时，毛泽东发表了支持美国黑人反对种族歧

视的正义斗争的声明，见本册第３３５页至３３７页。


对谭震林〔１〕关于全国水旱

灾害情况报告的批语（一九六三年八月九日）

这个报告〔２〕的内容及其同１９５６、１９６０、１９６１、１９６２年的

比较数字，应在报上发表〔３〕。

毛　泽　东

八月九日

根据手稿刊印。

注　释

〔１〕　谭震林，当时任中共中央书记处书记、国务院副总理。

〔２〕　指谭震林一九六三年八月七日关于全国水旱灾害的情况

给毛泽东、刘少奇、周恩来、邓小平、彭真的报告。报告说，七月下旬

以来，冀、鲁、豫、苏北、皖北的水灾形势近似一九五六年，抗灾条件

好于一九五六年。今年夏收前，全国水旱灾害面积有一亿一千多万

亩。目前仍在受旱的近四千万亩，这次水灾可能受淹面积估计为八

千万亩左右。全国到这次水害为止，累计受害面积可能达到二亿三

千万亩左右。一九六一年为九亿二千万亩，一九六二年为五亿七千

万亩。

〔３〕　周恩来一九六三年八月九日接到这个批语后，当面报告

毛泽东，建议灾情比较情况暂缓在报上公布。


关于印经典著作大字本的批语〔１〕（一九六三年八月十四日）

周扬同志：

同意用照相放大胶印的办法。但请注意封面不用硬纸；

大书（例如《唯物主义与经验批判主义》，《反杜林论》）过去

例作一卷或两卷，现应分装四卷或八卷，使每卷重量减轻。

毛　泽　东

八月十四日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共中央宣传部副部长周扬给毛泽东的请

示报告上。周扬的报告说，规定干部阅读马恩列斯经典著作的书目

问题，已由陆定一同志主持召集会议讨论过一次，并初步拟定了一

个书目，现已送请陈伯达审阅，最后商定后再报主席。印经典著作大

字本事，出版方面同志的意见，以采用照相放大胶印为好。


毛泽东等祝贺朝鲜解放

十八周年的电报（一九六三年八月十四日）

平壤

朝鲜劳动党中央委员会委员长、朝鲜民主主义人民共和国

内阁首相金日成同志，

朝鲜民主主义人民共和国最高人民会议常任委员会委员长

崔庸健同志：

值此朝鲜解放十八周年之际，我们代表中国人民、中国

共产党和中华人民共和国政府，谨向兄弟的朝鲜人民、朝鲜

劳动党和朝鲜民主主义人民共和国政府，致以最热烈的祝

贺。

朝鲜人民经过长期英勇斗争，在十八年前推翻了日本

帝国主义的殖民统治，开辟了朝鲜历史上的新时代。朝鲜人

民走过的道路是一条历尽艰辛和充满战斗的道路。朝鲜人

民十八年的历史，是粉碎帝国主义的武装侵犯和挑衅、胜利

进行社会主义革命和社会主义建设的光荣历史。

朝鲜人民在以金日成同志为首的朝鲜劳动党的正确领

导下，以不屈不挠的革命气概，克服重重困难，迅速把自己

国家建设成为具有自主经济基础的社会主义工农业国家。

今天，朝鲜人民继续高举朝鲜劳动党建设社会主义总路线

——千里马运动的旗帜，坚定不移地执行自力更生为主的

方针，满怀信心，为攀登社会主义建设的新高峰，奋勇前进。

中国人民衷心祝贺兄弟的朝鲜人民在前进道路上取得更加

辉煌的成就。

朝鲜民主主义人民共和国政府，一贯奉行和平外交政

策，坚决反对美帝国主义的侵略政策和战争政策，积极支持

一切被压迫人民和被压迫民族的革命斗争，为保卫亚洲和

世界和平，为促进人类进步事业，作出了重大的贡献。朝鲜

人民为反对美军占领南朝鲜、争取祖国的和平统一进行着

坚持不懈的斗争。中国政府和中国人民坚决支持朝鲜人民

这一正义斗争，并且坚信，最后胜利一定属于朝鲜人民。

今年六月崔庸健同志对我国的友好访问，标志着中朝

两国人民战斗友谊的进一步巩固和发展。中朝两国领导人

所发表的具有历史意义的联合声明，鼓舞着我们两国人民

建设社会主义、反对帝国主义和反对现代修正主义的斗争，

鼓舞着全世界人民的革命斗争。中国人民决心同朝鲜人民

更加紧密地团结在一起，高举马克思列宁主义和无产阶级

国际主义的旗帜，为维护和加强社会主义阵营和国际共产

主义运动的团结，为反对帝国主义，保卫世界和平，争取民

族解放、人民民主和社会主义事业的更大胜利而共同奋斗。

祝中朝两国人民的战斗友谊和伟大团结万古长青。

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

一九六三年八月十四日

根据一九六三年八月十五日《人

民日报》刊印。


对《关于工业发展问题》

初稿的修改〔１〕（一九六三年八月、九月）

一

中央认为，只有正确处理国民经济各个方面的关系，才

能有效地实现鼓足干劲、力争上游、多快好省地建设社会主

义的总路线，才能真正高速度地发展我国的工业，才能在一

个不太长的历史时期内把我国建设成为一个农业现代化、

工业现代化、国防现代化和科学技术现代化的伟大的社会

主义国家。

二

在解放以后，能不能够实现大的跃进？能不能够使我国

在一个不太长的历史时期内由一个落后的农业国跃进为先

进的伟大的工业国？

三现在我们提出的要求是：如何进一步地实现党的总路

线的要求，多快好省地发展我们的工业，逐步地接近世界工

业和技术的先进水平。

四

在三年过渡阶段之后，我们的工业发展可以按两步来

考虑：第一步，搞十五年，建立一个独立的完整的工业体系，

使我国工业大体赶上世界先进水平；第二步，再用十五年，

使我国工业接近世界的先进水平。

根据毛泽东修改件刊印。

五

我国从十九世纪四十年代起，到二十世纪四十年代中

期，共计一百零五年时间，全世界几乎一切大中小帝国主义

国家都侵略过我国，都打过我们，除了最后一次，即抗日战

争，由于国内外各种原因以日本帝国主义投降告终以外，没

有一次战争不是以我国失败、签订丧权辱国条约而告终。其

原因：一是社会制度腐败，二是经济技术落后。现在，我国社

会制度变了，第一个原因基本解决了；但还没有彻底解决，

社会还存在着阶级斗争。第二个原因也开始有了一些改变，

但要彻底改变，至少还需要几十年时间。如果不在今后几十

年内，争取彻底改变我国经济和技术远远落后于帝国主义

国家的状态，挨打是不可避免的。当然，帝国主义现在是处

在衰落时代，我国，社会主义阵营，全世界被压迫人民和被

压迫民族的革命斗争，都是处于上升的时代，世界性的战争

有可能避免。这里存在着战争可以避免和战争不可避免这

样两种可能性。但是我们应当以有可能挨打为出〔发〕点来

部署我们的工作，力求在一个不太长久的时间内，改变我国

社会经济、技术方面的落后状态，否则我们就要犯错误。

根据毛泽东手稿刊印。已编入人

民出版社一九八六年出版的《毛

泽东著作选读》下册。

注　释

〔１〕　这是毛泽东对《关于工业发展问题》稿的修改。其中（一）

至（四）是一九六三年八月在这个文件初草稿上的修改，（五）是一九

六三年九月在这个文件初稿上加写的一段话。文中用宋体字排印

的，是他加写和改写的文字。此外，他还有个别文字上的修改。


在《光明日报》刊载的一篇

文章上的批语（一九六三年八月十九日）

康生〔１〕同志：

这篇文章〔２〕可以一阅。你谈的一个美国教授写的那篇

哲学文学〈章〉，我已看了一遍，觉得他是一个完全不懂列〔３〕

宁哲学思想的人。

毛　泽　东

八月十九日

根据手稿刊印。

注　释

〔１〕　康生，当时任中共中央政治局候补委员、中央书记处书

记、中央文教小组副组长。

〔２〕　指一九六三年八月十六日《光明日报》上刊载的署名章凡

的文章《列宁批判马赫主义的相对主义——学习〈唯物主义与经验

批判主义〉札记》。这篇文章讲了三个问题：一、辩证法与相对主义的

对立；二、科学发展同相对主义的对立；三、相对主义必然导致唯心

主义。章凡，是北京大学哲学系教员张恩慈的笔名。

〔３〕　不详。


毛泽东等祝贺罗马尼亚解放

十九周年的电报（一九六三年八月二十二日）

布加勒斯特

罗马尼亚工人党中央委员会第一书记、罗马尼亚人民共和

国国务委员会主席格?乔治乌—德治同志，

罗马尼亚人民共和国部长会议主席扬?格?毛雷尔同志：

在罗马尼亚解放十九周年的时候，我们代表中国人民、

中国共产党和中华人民共和国政府向罗马尼亚人民、罗马

尼亚工人党和罗马尼亚人民共和国政府致以热烈的祝贺。

一年来，兄弟的罗马尼亚人民在以乔治乌—德治同志

为首的罗马尼亚工人党和罗马尼亚人民共和国政府的领导

下，团结奋斗，在建设社会主义和争取实现国民经济六年计

划方面取得了重大的成就，并在保卫欧洲和世界和平方面

进行了不懈的努力。中国人民对此感到由衷的高兴。

中国和罗马尼亚是社会主义兄弟之邦。一年来，我们两

国本着相互尊重独立和主权、平等互利、互助合作的原则，

在经济、文化和科学技术等方面的友好合作，有了良好的发

展。这种发展是符合两国人民的共同愿望的，是符合两国社

会主义建设的共同利益的，是有利于增强社会主义阵营的

团结和力量的。中国人民一向珍视同罗马尼亚人民的友谊，

并且相信，通过双方的努力，中罗两国人民的深厚友谊，将

在马克思列宁主义和无产阶级国际主义的基础上，在一九

五七年莫斯科宣言和一九六○年莫斯科声明的基础上，得

到进一步的巩固和发展。

祝罗马尼亚人民在建设社会主义，保卫世界和平和促

进人类进步事业的斗争中取得新的、更大的成就。祝中罗两

国人民的兄弟友谊万古长青。

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

一九六三年八月二十二日

根据一九六三年八月二十三日

《人民日报》刊印。


反对美国—吴庭艳〔１〕集团

侵略越南南方和屠杀越南

南方人民的声明（一九六三年八月二十九日）

最近，南越吴庭艳反动集团加紧对越南南方的佛教徒、

大中学校的学生、知识分子和广大人民进行血腥镇压〔２〕，中

国人民对此表示极大愤慨，并且强烈谴责吴庭艳集团的这

一滔天罪行。胡志明主席已经发表声明〔３〕。对于美、吴集团

的罪恶行为，表示强烈抗议。我们中国人民，热烈支持胡主

席的声明。

美帝国主义及其走狗吴庭艳，采取了变越南南方为美

国殖民地的政策、发动反革命战争的政策和加强法西斯独

裁统治的政策。这就迫使越南南方各阶层人民广泛地团结

起来，同美国—吴庭艳集团进行坚决的斗争。

与越南南方全体人民为敌的美国—吴庭艳集团，现在

发现他们自己处在越南南方全体人民的包围之中。不论美

帝国主义使用什么样的灭绝人性的武器，不论吴庭艳集团

使用如何残暴的镇压手段，吴庭艳政权终将不能逃脱众叛

亲离、土崩瓦解的结局，美帝国主义终将从越南南方滚出

去。

吴庭艳是美帝国主义的一条忠实的走狗。但是，如果一

条走狗已经丧失了它的作用，甚至成为美帝国主义推行侵

略政策的累赘，美帝国主义是不惜换用另一条走狗的。南朝

鲜李承晚〔４〕的下场，就是一个先例。死心塌地让美帝国主义

牵着鼻子走的奴才，到头来只能为美帝国主义殉葬。

美帝国主义破坏了第一次日内瓦会议的协议〔５〕，阻挠

越南的统一，对越南南方公开地进行武装侵略，打了多年的

所谓特种战争。美帝国主义又破坏了第二次日内瓦会议的

协议〔６〕，对老挝进行了露骨的干涉，企图在老挝重新挑起内

战。除了存心欺骗的人们或者十分天真的人们以外，谁也不

会相信，一纸条约会使美帝国主义放下屠刀，立地成佛，或

者变得稍为规矩些。

被压迫人民和被压迫民族，决不能把自己的解放寄托

在帝国主义及其走狗的“明智”上面，而只有通过加强团结、

坚持斗争，才能取得胜利。越南南方人民就是这样做的。

越南南方人民反对美国—吴庭艳集团的爱国正义斗

争，不论在政治上或者军事上，都取得了重大的胜利。我们

中国人民是坚决支持越南南方人民的正义斗争的。

我深信，越南南方人民一定能够通过斗争实现解放越

南南方的目标，并且为祖国的和平统一作出贡献。

我希望，全世界工人阶级、革命人民和进步人士，都站

到越南南方人民一边，响应胡志明主席的号召，支援英勇的

越南南方人民的正义斗争，反对美、吴反革命集团的侵略和

压迫，使越南南方人民免于被屠杀，并且获得彻底的解放。

根据一九六三年八月三十日《人

民日报》刊印。已编入《毛泽东

外交文选》。

注　释

〔１〕　吴庭艳，当时任南越傀儡政权“越南共和国”总统兼总理

和国防部长。

〔２〕　一九六三年五月八日，越南南方顺化市约两万名佛教徒

为抗议吴庭艳集团禁止举行佛祀仪式，进行游行示威，遭到当局武

装镇压，当场被打死十二人，伤十七人。六月十一日，西贡市七十多

岁高僧广德法师为抗议当局对佛教徒的迫害而焚身自杀。六月十六

日，西贡堤岸七十万市民不顾当局的镇压，为广德法师举行葬礼。此

后，又有四名僧尼焚身自杀。这次从佛教徒开始的斗争，很快扩大为

有青年学生、知识分子、市民等各阶层人民参加的群众性斗争。吴庭

艳集团进行了更加残酷的镇压。他们焚烧寺院，封闭学校，甚至动用

毒气弹等武器来对付示威群众。八月二十日，南越当局宣布全国戒

严，继续逮捕佛教徒和参加游行示威的群众，从而激起了各阶层群

众更广泛的抗议行动。

〔３〕　一九六三年八月二十八日，越南民主共和国主席胡志明

发表关于越南形势的声明。声明指出，吴庭艳集团焚烧寺院、迫害僧

尼、封闭学校、大批逮捕教员和学生的野蛮罪行是令人不能容忍的。

他号召在南方的同胞，不论知识分子、农民、工人还是商人，也不分

政治倾向和宗教信仰，团结起来为争取民主自由和信仰自由而坚决

斗争。声明要求美帝国主义者撤出越南南方，南越的问题必须由越

南南方人民自己解决，呼吁全世界爱好和平的人民，更加有力地支

持越南南方人民的正义斗争。

〔４〕　李承晚，一九四八年至一九六○年任南朝鲜即韩国总统。

一九六○年四月，南朝鲜爆发“四月人民起义”。他在南朝鲜人民的

强烈反对下，于四月二十六日被迫辞去总统职务。

〔５〕　指一九五四年四月二十六日至七月二十一日在瑞士日内

瓦举行的讨论和平解决朝鲜问题和恢复印度支那和平问题的国际

会议。中、苏、美、英、法五国参加所有两项议题的讨论。朝鲜北南双

方及美、英、法以外的其他十二个侵朝国家参加了朝鲜问题的讨论，

越南民主共和国、老挝、柬埔寨和南越傀儡政权参加了印度支那问

题的讨论。关于朝鲜问题没有达成任何协议；关于恢复印度支那和

平问题，分别达成关于在印度支那三国停止敌对行动的协定和《日

内瓦会议最后宣言》（总称日内瓦协议），实现了印度支那的停战。

〔６〕　指一九六一年五月十六日至一九六二年七月二十三日在

日内瓦举行的讨论和平解决老挝问题的会议，又称“扩大的日内瓦

会议”。一九五四年日内瓦协议规定了老挝的中立地位和尊重老挝

主权、独立、统一、领土完整和内政不受干涉等原则。但是美国违反

协议，对老挝进行干涉和侵略，并于一九六○年挑起老挝内战。为了

和平解决老挝问题，柬埔寨国家元首西哈努克亲王倡议召开了这次

会议。参加会议的有一九五四年日内瓦会议的参加国柬埔寨、老挝、

越南、南越、中国、苏联、美国、英国和法国，另外还有印度、加拿大、

波兰、泰国和缅甸。会议最后签署了《关于老挝中立的宣言》和《关于

老挝中立的宣言的议定书》。


关于发表《反对美国—吴庭艳〔１〕

集团侵略越南南方和屠杀越南

  南方人民的声明》的批语〔２〕（一九六三年八月二十九日）

送刘、周、小平〔３〕同志阅后送新华社办（今晚广播，明

日见报）。

毛　泽　东

经与越南同志商议，有所修改。

根据手稿刊印。

注　释

〔１〕　吴庭艳，当时任南越傀儡政权“越南共和国”总统兼总理

和国防部长。

〔２〕　这个声明在一九六三年八月三十日《人民日报》发表，详

见本册第３５２页至３５４页。声明的题目是毛泽东拟定的。

〔３〕　刘，指刘少奇。周，指周恩来。小平，即邓小平，当时任中共

中央总书记。


悼念杜波依斯〔１〕逝世的电报（一九六三年八月二十九日）

杜波依斯夫人：

我沉痛地获悉杜波依斯博士逝世的消息，谨向你表示

深切的哀悼。

杜波依斯博士是我们时代的一位伟人。他为黑人和全

人类的解放进行英勇斗争的事迹，他在学术上的卓越成就，

和他对中国人民的真挚友谊，将永远留在中国人民的记忆

里。

毛　泽　东

一九六三年八月二十九日

根据一九六三年八月三十日

《人民日报》刊印。

注　释

〔１〕　杜波依斯，美国著名黑人学者，一九六三年八月二十七日

病逝。


毛泽东等祝贺越南民主共和国

成立十八周年的电报（一九六三年九月一日）

河内

越南劳动党中央委员会主席、越南民主共和国主席胡志明

同志，

越南民主共和国国会常务委员会主席长征同志，

越南民主共和国政府总理范文同同志：

欣逢越南民主共和国成立十八周年，我们代表中国人

民、中国共产党和中华人民共和国政府，谨向兄弟的越南人

民、越南劳动党和越南民主共和国政府，致以最热烈的祝

贺。

越南人民是勤劳勇敢的人民，有着光荣的革命传统。越

南人民在越南劳动党和胡志明主席的正确领导下，为反对

帝国主义的侵略，反对殖民主义的压迫和剥削，进行了长期

英勇的武装斗争，取得了八月革命的历史性的光辉胜利。自

从一九五四年和平恢复以来，越南人民在恢复国民经济、进

行社会主义改造和社会主义建设的事业中，取得了巨大的

成就。现在，越南人民正以自力更生、勤俭建国的革命精神，

为发展独立自主经济和实现第一个五年计划奋勇前进。中

国人民为越南人民的胜利和成就感到欢欣鼓舞。

越南民主共和国政府为维护一九五四年日内瓦协议和

争取和平统一祖国作了坚持不懈的努力。越南南方人民向

美国侵略者及其走狗展开了英勇顽强的武装自卫斗争，赢

得了一次又一次的重大胜利，为全世界被压迫人民和被压

迫民族树立了敢于斗争、敢于胜利的光辉榜样。

最近，越南南方的佛教徒和人民掀起了反对美帝国主

义和吴庭艳〔１〕集团残暴统治和血腥镇压的正义斗争。这一

斗争得到一切爱好和平的国家和人民的广泛支持。中国人

民坚决支持越南南方人民的斗争，坚决支持胡主席就越南

南方形势发表的声明。我们坚信，越南南方人民一定能够赶

走美帝国主义，推翻美吴集团的反动统治，越南人民一定能

够实现和平统一祖国的神圣事业。

越南民主共和国政府始终不渝地奉行和平外交政策，

坚决反对帝国主义的侵略政策和战争政策，坚决支持亚洲、

非洲和拉丁美洲的民族解放运动。越南民主共和国守卫着

社会主义阵营的东南前哨，对捍卫社会主义阵营的安全、维

护东南亚和世界的和平，作出了卓越的贡献。越南民主共和

国政府一贯维护一九六二年关于老挝的日内瓦协议，坚决

支持老挝的独立、和平和中立的政策。中国人民对越南民主

共和国国际威望的日益增长，感到由衷的高兴。

中越两国是唇齿相依、患难与共的亲密邻邦。我们两国

人民在反对共同敌人的斗争中和建设社会主义的事业中，

总是真诚地相互尊重，平等相待，相互援助，相互支持。今年

五月，刘少奇同志在访问越南期间，受到兄弟的越南人民隆

重热烈的欢迎和亲切友好的接待，我们对此再次表示衷心

的感谢。这次访问，生动地体现了中越两国人民亲如手足的

兄弟情谊，标志着我们两国和两党关系的进一步巩固和发

展。我们两国领导人所发表的联合声明，对于反对以美国为

首的帝国主义、反对各国反动派、反对现代修正主义和保卫

马克思列宁主义，具有重大的意义。

中国人民将永远同兄弟的越南人民团结一致，高举马

克思列宁主义和无产阶级国际主义的旗帜，为维护和加强

社会主义阵营和国际共产主义运动的团结，为反对帝国主

义，争取世界和平、民族解放、人民民主和社会主义事业的

更大胜利而共同奋斗。

祝中越两国人民的兄弟友谊像长江、红河一样永流不

息。

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

一九六三年九月一日

根据一九六三年九月二日《人民

日报》刊印。注　释

〔１〕　吴庭艳，当时任南越傀儡政权“越南共和国”总统兼总理

和国防部长。


对中组部关于加强地委以上各级

领导核心和培养第一把手

接班人的报告的批语〔１〕（一九六三年九月六日）

送小平〔２〕同志，由书记处议处。

毛　泽　东

九月六日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共中央组织部部长安子文一九六三年九

月五日为报送中组部关于加强地委以上各级领导核心和培养第一

把手接班人问题的报告给毛泽东的信上。报告说，今年以来，特别是

“五反”运动开展以后，我们和各中央局，各省、市、自治区党委组织

部对中央管理的干部进行了了解，对地委以上各级领导核心的情况

做了调查。地委以上各级领导核心的基本状况是好的。但是，有一部

分单位的领导班子很不健全，很不精干，战斗力不强，特别是第一把

手的接班人还衔接不上。从中央国家机关各部、委和各省、市、自治

区党委的领导班子情况来看，绝大多数是健全的，没有形成坚强有

力领导核心的只是少数。省、市、自治区的部、厅、局和地、市委的领

导班子情况就比较差一些。领导核心不够坚强的单位很多同没有第

一把手或第一把手挂不起帅来直接有关，地委以上各级领导机关第

一把手的接班人问题，已经是当前一个十分迫切需要解决的问题。

为了使地委以上各级领导核心真正成为健全的、精干的、具有高度

指挥作战能力的司令部，从而带好整个干部队伍，胜利完成各项任

务，中央组织部提出：一、调整、交流和提拔一部分干部，把地委以上

各级领导核心充实和加强起来。要使这些单位既要有胜任全面工作

的第一把手，又要形成比较齐全、团结一致的领导班子；既要有久经

锻炼的、经验丰富的老骨干，又要有后起优秀的新生力量。二、进一

步加强对各级领导干部的培养提高工作。首先，要把各级领导核心

的学习搞好。第二，所有的领导干部都必须经常地深入群众，蹲下

来，进行调查研究，不断地增加实际经验，提高工作水平。第三，培养

新生力量和接班人，是各级领导干部的一项重要任务。第四，加强对

各级领导干部的监督。三、积极地妥善地做好对年老体弱的领导干

部的安置工作。

〔２〕　小平，即邓小平，当时任中共中央总书记。


毛泽东等祝贺朝鲜民主主义人民

共和国成立十五周年的电报（一九六三年九月八日）

平壤

朝鲜劳动党中央委员会委员长、朝鲜民主主义人民共和国

内阁首相金日成同志，

朝鲜民主主义人民共和国最高人民会议常任委员会委员长

崔庸健同志：

欣逢朝鲜民主主义人民共和国成立十五周年的光荣节

日，我们代表中国人民、中国共产党和中华人民共和国政

府，谨向兄弟的朝鲜人民、朝鲜劳动党和朝鲜民主主义人民

共和国政府，致以最热烈的祝贺。

朝鲜民主主义人民共和国的成立，标志着朝鲜人民长

期反帝革命斗争的重大胜利，在朝鲜人民的政治生活中具

有划时代的意义。勤劳勇敢的朝鲜人民在以金日成同志为

首的朝鲜劳动党和共和国政府的正确领导下，在社会主义

革命和社会主义建设事业中，在反对美帝国主义侵略的祖

国解放战争中，都取得了光辉的胜利。

朝鲜民主主义人民共和国屹立在社会主义阵营的东方

前哨。英雄的朝鲜人民不仅打败了美帝国主义的武装侵略，

而且在朝鲜停战以后，为维护朝鲜停战协定、反对美国侵略

军霸占南朝鲜、争取祖国的和平统一，同美帝国主义进行了

坚决的斗争，对捍卫社会主义阵营的安全和世界和平作出

了巨大的贡献。敢于斗争、敢于胜利的朝鲜人民，面对武装

到牙齿的美帝国主义，坚持针锋相对的斗争，这种大无畏的

英雄气概，为一切革命的人民树立了光辉的榜样。

朝鲜人民在朝鲜劳动党的正确领导下，以千里马的精

神并且根据自力更生的方针，为社会主义建设事业进行忘

我的劳动。在战后短短的十年内，一个繁荣富强的社会主义

新朝鲜，已经在美帝国主义的侵朝战争所造成的废墟上建

设起来。现在，我们看到，朝鲜人民在执行七年计划前三年

任务的斗争中，又取得了巨大的成就。中国人民对此感到无

比的高兴。

朝鲜民主主义人民共和国是热爱和平的国家，一贯奉

行和平的外交政策，坚决反对美帝国主义的侵略政策和战

争政策，坚决支持世界人民的革命斗争和亚洲、非洲、拉丁

美洲的民族解放运动。朝鲜民主主义人民共和国在国际事

务中，起着日益重要的作用，它的国际威望一天比一天提

高。

朝鲜劳动党在反对帝国主义的斗争中，在社会主义革

命和建设事业中，善于把马克思列宁主义普遍真理同朝鲜

革命具体实践相结合，制定了正确的路线和政策，引导朝鲜

人民从胜利走向胜利。朝鲜劳动党坚持马克思列宁主义，坚

决反对现代修正主义，为维护社会主义阵营的团结和国际

共产主义运动的团结，为促进世界人民革命事业，作出了卓

越的贡献。对于久经考验的朝鲜劳动党这种马克思列宁主

义的高度原则性和革命战斗精神，中国人民和中国共产党

人表示极大的尊敬和钦佩。

中朝两国是唇齿相依的邻邦，两国人民是同生死共患

难的兄弟。中朝两党、两国的战斗友谊和伟大团结，是在长

期革命和反对帝国主义的共同斗争中用鲜血凝成的，是建

立在马克思列宁主义和无产阶级国际主义基础之上的。中

朝两党、两国都决心把社会主义革命和社会主义建设事业

进行到底，把反对帝国主义、支援一切被压迫人民和被压迫

民族的斗争、保卫世界和平的事业进行到底，把反对现代修

正主义、保卫马克思列宁主义、维护社会主义阵营团结和国

际共产主义运动团结的事业进行到底。为了共同理想、共同

事业和共同斗争的胜利，中国人民将永远同兄弟的朝鲜人

民团结一致，紧密合作，并肩前进。

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

一九六三年九月八日

根据一九六三年九月九日

《人民日报》刊印。


毛泽东等祝贺保加利亚社会主义

革命十九周年的电报（一九六三年九月八日）

索非亚

保加利亚共产党中央委员会第一书记、保加利亚人民共和

国部长会议主席托?日夫科夫同志，

保加利亚人民共和国国民议会主席团主席迪?加涅夫同

志：

在保加利亚社会主义革命十九周年的时候，我们代表

中国人民、中国共产党和中华人民共和国政府，向保加利亚

人民、保加利亚共产党和保加利亚人民共和国政府，致以热

烈的祝贺。

一年来，兄弟的保加利亚人民进行了辛勤的劳动，在建

设自己祖国的事业中取得了新的成就，中国人民对此感到

高兴。

中保两国人民存在着深厚的友谊。中国人民一直同富

有革命传统的保加利亚人民紧密团结，互相同情，互相支

持。中国人民十分珍视同保加利亚人民的友谊。我们希望，

中保两国人民在马克思列宁主义和无产阶级国际主义的基

础上，在一九五七年宣言和一九六○年声明的革命原则的

基础上，为加强友谊和团结，为加强社会主义阵营的团结，

为反对帝国主义，争取世界和平、民族解放、人民民主和社

会主义而共同奋斗。

祝保加利亚人民在自己祖国的社会主义建设事业中，

在保卫世界和平的斗争中，取得新的成就。祝中保两国人民

的友谊万古长青。

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

一九六三年九月八日

根据一九六三年九月九日

《人民日报》刊印。


对二评苏共中央的公开信稿的

批语和修改〔１〕（一九六三年九月）

一

即送康生同志：

??

同意十三日见报〔２〕。有一些修改，请酌定。

毛　泽　东

十一日上午七时

根据手稿刊印。

二

斯大林问题，是一个世界范围内的大问题，曾经引起了

世界各国一切阶级的反响，至今还在议论纷纷。各个不同的

阶级，代表各个不同阶级的政党或政治派别，意见不同。估

计在本世纪内，这个问题还不可能作出定论。但是，在国际

工人阶级和革命人民范围之内，多数人的意见其实是相同

的，他们不赞成全盘否定斯大林，而且越来越怀念斯大林。

就是在苏联，也是如此。我们同苏共领导人的争论，是同一

部分人的争论。我们希望说服这一部分人，以利于推进革命

事业。这就是我们写这篇文章的目的。

根据一九六三年九月十三日《人

民日报》刊印。（有毛泽东手稿）

三

中国共产党一向认为，赫鲁晓夫〔３〕同志利用所谓“反

对个人迷信”，全盘否定斯大林，是完全错误的，是别有用心

的。

根据毛泽东修改件刊印。

四

中国共产党历来认为，斯大林是有过一些错误的。这些

错误，有思想认识的根源，也有社会历史的根源。如果站在

正确的立场，采取正确的方法，批判斯大林确实犯过的错

误，而不是凭空加给他的所谓错误，是必要的。

五斯大林的思想方法，在一些问题上，离开了辩证唯物主

义，陷入了形式主义和主观主义，因而有时脱离了实际情

况，脱离了群众。他在党内和党外的斗争中，有的时候，有的

问题上，混淆了敌我矛盾和人民内部矛盾这两类不同性质

的矛盾和处理这两类矛盾的不同方法。他领导的肃清反革

命的工作，正确地惩办了很多必须惩办的反革命分子，但是

也错判了一些好人，在一九三七年和一九三八年，曾经造成

过肃反扩大化的错误。

根据一九六三年九月十三日《人

民日报》刊印（。有毛泽东修改件）

六

对于斯大林的只占第二位的一些错误方面，应当作为

历史教训，使苏联共产党人和各国共产党人引以为戒，不

再重犯，或者少犯一些，这也是有益的。正、反两面的历

史经验，只要是总结得正确，合乎历史实际，而不加以任

何歪曲，对于一切共产党人，都是有益的。

七

倍倍尔、卢森堡〔４〕等人在历史上所起的作用，远不能

和斯大林相比。斯大林是一个历史时代的无产阶级专政和

国际共产主义运动的伟大的领导人，对他的评价，应当更

加慎重些。

根据毛泽东手稿刊印。

八

早在二十年代末期和整个三十年代，随后又在四十年

代的初期和中期，以毛泽东同志和刘少奇同志为代表的中

国马克思列宁主义者，就在抵制斯大林的某些错误的影响，

并且逐步克服了“左”倾和右倾机会主义的错误路线，终

于把中国革命引导到胜利。

但是，由于斯大林的一些错误主张，是被某些中国同

志所接受和实行的，中国人自己应当负责，所以我们党进

行的反对“左”倾和右倾机会主义的斗争，从来只限于批

评我们自己的犯了错误的那些同志，而没有把责任推到斯

大林身上。我们进行批评的目的，是为了分清是非，接受

教训，推进革命事业。对于犯错误的同志，只要改了就好

了。如果他们不改，也可以等待他们在实践经验中逐步觉

悟过来，只要他们不组织秘密集团，暗中进行破坏活动。我

们采取的方法是党内的批评和自我批评的正常方法，是从

团结的愿望出发，经过批评或斗争，在新的基础上达到新

的团结，因而收到了良好的效果。我们认为，这是人民内

部的矛盾，不是敌我矛盾，所以应当采取这样的方法来处

理。

根据一九六三年九月十三日《人

民日报》刊印。（有毛泽东修改件）九绝大多数苏联人，不赞成这样谩骂斯大林。他们越来

越怀念斯大林。苏共领导人严重地脱离了群众。他们时时

刻刻感觉到斯大林的阴魂不散，在威胁着他们，其实是广

大人民群众对于全盘否定斯大林表示非常不满意。赫鲁晓

夫在苏共第二十次代表大会上所作的全盘否定斯大林的秘

密报告，至今不敢拿出来同苏联人民和整个社会主义阵营

各国人民见面，其原因就在于这个报告是一个见不得人的

报告，是一个严重脱离群众的报告。

根据一九六三年九月十三日《人

民日报》刊印。（有毛泽东手稿）

十

特别值得人们注意的是，苏共领导人在百般咒骂斯大

林的同时，却对艾森豪威尔、肯尼迪〔５〕之流“表示尊重和

信任”！咒骂斯大林是“伊凡雷帝〔６〕式的暴君”、“俄国历史

上最大的独裁者”，却恭维艾森豪威尔和肯尼迪都“得到绝

大多数美国人民的支持”！咒骂斯大林是“白痴”，却歌颂

艾森豪威尔和肯尼迪“明智”！

十一

斯大林做错了事，是能够做自我批评的。例如，他对

中国革命曾经出过一些错误的主意，在中国革命胜利以后，

他承认了自己的错误。对于清党工作中的一些错误，斯大

林在一九三九年联共第十八次代表大会上的报告中，也是

承认了的。

十二

斯大林是在一九五三年逝世的，三年以后，苏共领导

在苏共第二十次代表大会上大反斯大林；八年以后，苏共

领导在苏共第二十二次代表大会上，又一次大反斯大林，并

且搬尸焚尸。

根据一九六三年九月十三日《人民

日报》刊印。（有毛泽东修改件）

十三

无产阶级政党的领袖，不论是中央委员会委员，还是

地方委员会委员，是在阶级斗争中、在群众的革命运动中

产生的，是对群众忠心耿耿，同群众有血肉联系的，是善

于把群众的意见正确地集中起来和坚持下去的。这样的领

袖，是无产阶级的真正代表。这样的领袖，是群众公认的。

根据毛泽东修改件刊印。

十四

我们劝告赫鲁晓夫同志一句诚恳的话，希望你迷途知

返，从完全错误的道路，回到马克思列宁主义的道路上来。

根据毛泽东手稿刊印。

注　释

〔１〕　本篇（一）是毛泽东在康生（中共中央政治局候补委员、

中央书记处书记）、吴冷西（新华通讯社社长、《人民日报》总编

辑）一九六三年九月十日为送审《关于斯大林问题——二评苏共中

央的公开信》修改稿给他的报告上写的批语。本篇（二）至（十

四）是毛泽东对二评苏共中央的公开信九月二日稿、九月五日稿和

九月十日稿的修改。文中用宋体字排印的，是他加写和改写的文字。

此外，他还有个别文字上的修改。其中，九月二日稿的原标题是

《为什么甘当斯大林的敌人？》，毛泽东改为《关于斯大林问题》。

〔２〕　《关于斯大林问题——二评苏共中央的公开信》一文，以

人民日报编辑部、红旗杂志编辑部名义在一九六三年九月十三日

《人民日报》和《红旗》杂志一九六三年第十八期发表。

〔３〕　赫鲁晓夫，当时任苏共中央第一书记、苏联部长会议主

席。

〔４〕　倍倍尔，德国社会民主党和第二国际的创始人和领导人

之一。卢森堡，德国社会民主党和第二国际的左翼领袖之一，德国

共产党的创始人之一。

〔５〕　艾森豪威尔，美国共和党人。一九五三年至一九六一年

任美国总统。肯尼迪，美国民主党人。一九六一年一月起任美国总

统，一九六三年十一月遇刺身亡。

〔６〕　伊凡雷帝，即伊凡四世，俄国第一个沙皇。


在一九六三年九月二十五日

《参考消息》第一版上的批语〔１〕（一九六三年九月二十六日）

第一版、第四版都应研究。

毛　泽　东

廿六日

江青阅。

只看不研究，毫无用处。并且要反复看几遍。

根据手稿刊印。

注　释

〔１〕　这一期《参考消息》第一版上，毛泽东画圈的文章有：法

新社记者马居斯《中国的物质条件和粮食情况已大大改善》、法新社

电讯《苏声明使中苏争论进入新阶段》；第四版上画圈的文章有：共

同社报道《美国“遏制”中国的政策到处碰壁》、美国参议院外委会

主席《富布赖特主张美应同中苏都保持关系》、美国记者巴雷特报道

《美帝国主义害怕一个强大的中国》。


关于讨论新疆问题的批语（一九六三年九月二十八日）请王恩茂〔１〕同志今日（廿八日）留一天，明日（廿九

日）返新疆。今日下午，我想请王恩茂、罗瑞卿、贺龙、肖

华、谢富治〔２〕、周总理、朱德、陈毅、杨成武〔３〕共九位同

志谈一次话，讨论新疆反修和军事准备问题。〔４〕

毛　泽　东

九月廿八日早晨

根据手稿刊印。

注　释

〔１〕　王恩茂，当时任中共新疆维吾尔自治区委员会第一书记、

新疆军区政治委员。

〔２〕　罗瑞卿，当时任中共中央军委常委兼秘书长、中国人民

解放军总参谋长、国务院副总理。贺龙，当时任中共中央军委副主

席、国务院副总理。肖华，当时任中共中央军委委员兼副秘书长、中

国人民解放军总政治部副主任。谢富治，当时任公安部部长。

〔３〕　陈毅，当时任中共中央军委副主席、国务院副总理兼外

交部部长。杨成武，当时任中国人民解放军副总参谋长。

〔４〕　毛泽东在同王恩茂等九位同志谈话中指出，新疆反修工

作主要还是经济问题。农业要一年比一年增产，经济要一年比一年

繁荣。要有积累，但不要过多，要征购，但不能过重，人民负担要

减轻，商品供应要比别处充分些，特别是布、茶、糖和其他少数民

族群众生活必需品要多供应些。新疆人民生活要改善，要比苏联还

好。要在生产发展、经济繁荣、人民生活改善的基础上，加上政治

挂帅，加强思想政治教育。中央发表的反修文章一定要译成少数民

族文字，组织干部好好学习，依靠提高马列主义水平解决问题。一

定要搞好关系，团结绝大多数人。要发挥少数民族部队在反修斗争

中的作用，要组织民兵，依靠贫下中农。要注意解决好汉族劳动人

民参加边疆建设同少数民族的关系问题，汉族劳动人民到新疆来满

腔热忱地参加建设，他们在生活上遇到一些困难，要好好安置。要

加强边防，警惕修正主义颠覆破坏。


对周恩来在国庆招待会上

的讲话稿的修改〔１〕（一九六三年九月三十日）

一

对于社会主义阵营内部的分歧，我们一贯主张坚持原

则，消除分歧，加强团结，共同对敌。我们坚决相信，目

前的分歧，总有一天会在马克思列宁主义的基础上，得到

正确解决的。

根据毛泽东修改件刊印。

二

我们向全世界一切愿意同我们建立和加强友好关系的

国家、政府、党派、团体和个人，表示敬意！

根据毛泽东手稿刊印。

三

我们衷心地希望各国朋友们对我们各方面的工作提出

宝贵的意见，指出我们确实存在的缺点和错误。

朋友们，同志们，中国的前途是光明的，世界的前途

是光明的。不管一小撮帝国主义者、各国反动派、现代修

正主义者和现代教条主义者如何兴风作浪，他们绝对不能

阻止历史车轮的前进。

根据毛泽东修改件刊印。

注　释

〔１〕　本篇中用宋体字排印的，是毛泽东加写和改写的文字。此

外，他还有个别文字上的修改。周恩来这篇讲话发表在一九六三年

十月一日《人民日报》。


毛泽东等祝贺德意志民主共和国

成立十四周年的电报（一九六三年十月六日）

柏林

德国统一社会党中央委员会第一书记、德意志民主共和国

国务委员会主席瓦尔特?乌布利希同志，

德意志民主共和国部长会议主席奥托?格罗提渥同志，德

意志民主共和国人民议院主席约翰尼斯?狄克曼博士，民

主德国全国阵线全国委员会主席埃里希?柯伦斯教授博

士：

在德意志民主共和国成立十四周年的时候，我们代表

中国人民、中国共产党和中华人民共和国政府，向德意志

民主共和国人民、德国统一社会党和德意志民主共和国政

府，致以热烈的祝贺。

一年来，兄弟的德意志民主共和国人民，以自己的辛

勤劳动，在社会主义建设事业中取得了新的成就，中国人

民为此感到高兴。

现在，西德军国主义在美帝国主义的扶植下，正在肆

无忌惮地进行罪恶活动，威胁着德意志民主共和国的安全，

威胁着欧洲和世界的和平。中国人民再次重申，坚决支持

德意志民主共和国人民反对美帝国主义的侵略政策和战争

政策、反对西德军国主义、争取签订对德和约并在此基础

上使西柏林局势正常化的正义斗争。

中国人民十分珍视同德意志民主共和国人民的深厚友

谊。维护和加强中德两国人民的友好团结，不仅符合我们

两国人民的利益，而且有利于社会主义阵营的团结和反对

帝国主义的共同斗争。我们希望，中德两国人民在马克思

列宁主义和无产阶级国际主义的基础上，在一九五七年宣

言和一九六○年声明的革命原则的基础上，为增强我们两

国人民的团结，为维护社会主义阵营的团结，为反对帝国

主义，争取世界和平、民族解放、人民民主和社会主义而

共同努力。

祝德意志民主共和国人民在社会主义建设事业中取得

新的成就。祝中德两国人民的友谊日益发展。

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

一九六三年十月六日

根据一九六三年十月七日

《人民日报》刊印。


祝贺恩维尔?霍查五十五岁

生日的电报（一九六三年十月十五日）

地拉那

阿尔巴尼亚劳动党中央委员会第一书记

亲爱的恩维尔?霍查同志：

在你五十五岁生日的时候，我代表中国共产党和中国

人民，并且以我个人的名义，向你，阿尔巴尼亚劳动党的

创始者和领导者，阿尔巴尼亚人民敬爱的领袖、中国人民

亲密的朋友，致以衷心的、兄弟般的祝贺。

你把自己的全部精力献给阿尔巴尼亚人民反对法西斯

的解放斗争和社会主义革命、社会主义建设的事业。以你

为首的久经考验的阿尔巴尼亚劳动党正确地领导着英雄的

阿尔巴尼亚人民，高举反对帝国主义的旗帜，为保卫欧洲

和世界和平，进行着顽强的斗争；高举革命的旗帜，为反

对现代修正主义、反对现代教条主义、捍卫马克思列宁主

义和维护国际共产主义运动的团结，作出了卓越的贡献。中

国共产党和中国人民，对你和以你为首的阿尔巴尼亚劳动

党，对阿尔巴尼亚人民，表示崇高的敬意。

祝阿尔巴尼亚人民在社会主义建设事业中取得更加辉

煌的成就。祝中阿两党和两国人民的兄弟友谊万古长青。祝

你，亲爱的霍查同志，健康长寿！

中国共产党中央委员会主席　毛　泽　东

一九六三年十月十五日

根据一九六三年十月十六日

《人民日报》刊印。


关于印发和宣传农村社会主义教育

运动的两个文件〔１〕的批语〔２〕、

通知〔３〕和对《后十条》的修改〔４〕（一九六三年十月——十一月）

一

刘、周、朱、邓、彭、瑞卿、伯达、富治、尚昆、家

英〔５〕同志阅，并开会讨论一次，如认为可，即照办；如认

为不可，即再商量。

毛　泽　东

十月二十六日

二

印三十份，发给各同志研究，准备修改意见。

毛　泽　东

十一月二日

根据手稿刊印。

三

各中央局，各省、市、自治区党委：

在今年九月中央工作会议上制定了《关于农村社会主

义教育运动中一些具体政策的规定（草案）》〔６〕这个重要文

件之后，十月间，我们又同河北、河南、湖北、湖南、广

东五省省委、若干地委和中南局的领导同志分别开会商量，

然后，我们又同华东局领导人，华东各省委的领导人再商

量了一次。大家认为：农村社会主义教育运动，应当点、面

结合去做为最有利。因此，在九月文件上作了修改，加进

了点、面结合的一段〔７〕，此外，还有一些小的修改〔８〕。由

于这一改变，中央在一九六三年五月二十日给各中央局，各

省、市、自治区党委的通知，也要在一些问题上加以改变。

五月二十日的通知规定，中央“决定（草案）”〔９〕，凡是暂

时不准备推行社会主义教育运动的县、社和大队，暂时不

要下达。现在改为：（一）五月二十日的“决定（草案）”，

九月的“规定（草案）”这两个文件，要向全国农村每个支

部发出二本，由县委、区委、公社党委领导干部负责向全

体党员和全体农民宣读，要讲得明明白白，清清楚楚。文

件由各省、市、区党委负责印发。“决定（草案）”原有的

七个附件〔１０〕，这次不再重印，各地可以选择一些在本地区

内进行社会主义教育运动的好的典型材料印发。在党内外

宣读“决定（草案）”和“规定（草案）”的时候，对这些

典型材料，可以只读有关干部参加集体生产劳动和“四

清”方面的一、两件。（二）城市工厂、机关、学校、街道

的一切党支部都要发给二本，由市委、区委指定负责干部

用口头向一切人宣读，使他们懂得党的政策。（三）人民解

放军、人民公安部队、人民警察，照此办理。（四）民主党

派成员，由统战部召集大会小会宣读，并发给他们阅读。

（五）对农村和城市的地、富、反、坏、右，也要宣读和讲

解这两个文件，以利于对他们的教育和改造。（六）效果如

何，随时总结经验。纠正缺点，发扬成绩。（七）总之，要

使全国人家喻户晓，做一次伟大的宣传运动。这样一来，一

切党内外干部，一切战士，一切人民，都会大进一步；地、

富、反、坏、右的大多数人，也会受到教育，得到改造。

（八）本通知要向党内各级党委直至支部宣读。（九）本通

知不要向党外宣读。

中　　央

一九六三年十一月十四日

根据中共中央文件刊印。（有

毛泽东手稿）

四

已阅。退尚昆即办。

?

毛　泽　东

十一月十六日早

根据手稿刊印。

五

领导带头，洗手洗澡。省、地、县三级领导机关的干

部，特别是主要领导干部，必须首先“洗手洗澡”，端正阶

级立场和改进思想作风，才能够领导社会主义教育运动顺

利进行，否则是不可能的。领导干部中有些同志手脚不干

净，群众就不佩服，叫下面搞“四清”，决难搞好。因此，

省、地、县三级干部都应当首先参加“五反”运动。

六

工作队的任务，主要是给基层干部当“参谋”，出主意，

进行指导和帮助，启发基层干部善于分析问题，确定方针

和办法，而决不能包办代替。

七

必须注意点面结合，积极做好面上的社会主义教育工

作。点上的工作要做得细致，时间长些，需要三个月左右。

面上的工作，起煞住歪风、发动群众、初步搞好干群关系、

初步打击阶级敌人的作用，时间只要二十天左右就够了。其

所以必须点面结合的理由，是因为这次社会主义教育运动

是由点到面，分期分批铺开的，暂时不系统搞运动的社、队，

在一个时期内占大多数，而且由于点上运动的开展，对面

上必然引起很大的震动，如果我们放松了广大面上的工作，

就会造成严重的损失。

八

中央主管农村工作的部门，应当根据各地的经验，在

一九六四年上半年，草拟出一个贫、下中农组织章程。

九

在这次运动中，除了行凶报复、杀人、抢劫、放火、放

毒因而民愤很大的这一类现行犯必须立即逮捕法办以外，

对于有破坏活动的四类分子，基本上采取“一个不杀，大

部（百分之九十五以上）不捉”的方针。少数必须逮捕的

有破坏活动的四类分子，也要先放在群众中进行斗争，借

以揭露敌人、教育群众，到运动的后期，经过审查、批准，

再依法逮捕。捕人，要严格掌握两条标准，第一，罪恶大，

证据确凿，又不悔改；第二，绝大多数群众要求逮捕。实

行这两条，我们就不会在捕人问题上犯错误了。对于有破

坏活动的四类分子，我们所以基本上应当采取“一个不杀，

大部（百分之九十五以上）不捉”的方针，是因为我们根

据经验，依靠广大群众向他们实行专政，实行监督、斗争

和教育，比较把他们捉起来和杀掉，更加符合于人民群众

和社会主义的利益。第一，因为他们的绝大多数是可以被

觉悟了的群众采取正确的方法改造成为好人的；第二，他

们是社会劳动生产力的一部分；第三，对于争取他们的子

女有利。至于就一个省、一个专区的范围来说，总是会有

少数罪大恶极又不改悔的分子被多数群众要求逮捕，又会

有个别分子被要求处以极刑，那是完全必要的。杀人，必

须严格按照过去的规定，经过中央批准。

根据中共中央文件刊印。（有

毛泽东修改件）

注　释

〔１〕　指《中共中央关于目前农村工作中若干问题的决定（草

案）》（通称《前十条》）和《中共中央关于农村社会主义教育运动中

一些具体政策的规定（草案）》（通称《后十条》）。

〔２〕　本篇（一）（二）（四）是毛泽东为中共中央起草关于印

发和宣传农村社会主义教育运动的两个文件的通知写的三个批语。

〔３〕　本篇（三）是毛泽东为中共中央起草的关于印发和宣传

农村社会主义教育运动的两个文件的通知。这个通知于一九六三年

十月二十五日起草，后经毛泽东和中央有关同志修改，于十一月十

六日定稿。通知所署时间定为一九六三年十一月十四日，以中发

〔６３〕７４５号中共中央文件发至全党，直至基层支部。

〔４〕　本篇（五）至（九），是毛泽东对《中共中央关于农村社

会主义教育运动中一些具体政策的规定（草案）》（通称《后十条》）

稿的修改，其中用宋体字排印的是他加写和改写的文字。此外，他

还作了个别文字上的修改。

〔５〕　刘，指刘少奇。周，指周恩来。朱，指朱德。邓，指邓

小平，当时任中共中央总书记、国务院副总理。彭，指彭真，当时

任中共中央政治局委员、中央书记处书记。瑞卿，即罗瑞卿，当时

任中共中央书记处书记、中央军委秘书长、国务院副总理。伯达，即

陈伯达，当时任中共中央政治局候补委员，中央政治研究室主任、毛

泽东的秘书。富治，即谢富治，当时任公安部部长。尚昆，即杨尚

昆，当时任中共中央书记处候补书记、中央办公厅主任。家英，即

田家英，当时任中共中央政治研究室副主任、毛泽东的秘书。

〔６〕　这个文件原题为《关于农村社会主义教育运动中的一些

具体政策问题（草案）》，一九六三年十一月十四日改为现题。

〔７〕　即本篇（七）。

〔８〕　主要指本篇（五）（六）（八）（九）。

〔９〕　指《中共中央关于目前农村工作中若干问题的决定（草

案）》（通称《前十条》）。

〔１０〕　这七个附件是：一、湖南、河北省委报告两件：（１）中

共湖南省委一九六三年二月八日关于社会主义教育运动情况的报

告；（２）中共河北省委一九六三年二月十七日关于在农村贯彻党的

八届十中全会决议、开展整风整社运动情况的报告。二、东北、河

南报告两件：（１）宋任穷一九六三年四月十日关于农村社会主义教

育的两个问题的报告；（２）中共河南省委一九六三年四月十五日关

于当前农村社会主义教育运动情况的报告。三、湖南省委的两个报

告：（１）中共湖南省委一九六三年四月十六日关于农村社会主义教

育运动情况的第二次报告；（２）中共湖南省委一九六三年四月二十

二日关于树立贫农优势和建立贫农、下中农代表小组问题的报告。

四、四个好文件：（１）河南省偃师县召开三级干部会议的做法；

（２）湖北省武昌县五里界区四级干部会的开法和效果；（３）河南省

临颍县巨陵店区三级干部会议；（４）湖南省宁乡县花明楼公庄的社

会主义教育运动。五、河北省材料两件：（１）中共保定地委一九六

三年四月四日关于开展社会主义教育，进行“四清”工作给省委的

报告；（２）中共河北省委一九六三年三月三十一日转发邢台地委关

于建立健全贫下中农委员会的情况和今后意见的报告和保定三个

大队贫下中农委员会活动情况的典型材料。六、山西省昔阳县县、

社、大队、生产队四级干部全体参加生产劳动的伟大范例。七、浙

江省七个关于干部参加劳动的好材料。


对《苏共领导联印反华的真相》

一文的批语（一九六三年十月三十一日）

写得很好，完全同意。

毛　泽　东

十月卅一日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共中央政治局候补委员、中央书记处书

记康生和外交部部长助理乔冠华一九六三年十月三十日为送审人

民日报编辑部文章《苏共领导联印反华的真相》给毛泽东的报告上。

这篇文章在一九六三年十一月二日《人民日报》发表。


毛泽东等祝贺阿尔及利亚革命

九周年的电报（一九六三年十月三十一日）

阿尔及尔

阿尔及利亚民主人民共和国总统、阿尔及利亚民族解放阵

线政治局总书记艾哈迈德?本?贝拉阁下，

阿尔及利亚民主人民共和国国民议会议长哈吉?本?阿拉

阁下：

值此阿尔及利亚革命九周年之际，我们代表中国人民

和中华人民共和国政府，并且以我们个人的名义，谨向你

们，向阿尔及利亚人民和阿尔及利亚民主人民共和国政府，

致以最热烈的祝贺。

阿尔及利亚人民通过七年多的武装斗争，赢得了民族

独立，这是当代民族解放运动中具有伟大历史意义的事件。

独立以后，英雄的阿尔及利亚人民，在艾哈迈德?本?贝

拉总统的领导下，继续胜利地发展着自己的革命事业，在

肃清殖民主义势力、维护民族独立、发展民族经济和民族

文化等方面，都取得了重大的成就，并且在支持非洲人民

解放事业和保卫世界和平方面，作出了重要的贡献。中国

人民为此感到由衷的高兴。

中阿两国人民在反对帝国主义和殖民主义的共同斗争

中，结成了深厚的战斗友谊。阿尔及利亚民主人民共和国

成立以来，中阿两国的友好合作关系又获得了令人鼓舞的

发展。中国人民一向把阿尔及利亚人民的革命斗争和胜利，

看作是对中国人民革命和建设事业的有力支持。阿尔及利

亚人民完全可以相信，在维护独立、建设国家和发展革命

的事业中，中国人民将永远是阿尔及利亚人民最可靠的朋

友。

祝阿尔及利亚民主人民共和国繁荣昌盛。祝中阿两国

人民的友谊万古长青。

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

一九六三年十月三十一日

根据一九六三年十一月一日

《人民日报》刊印。


毛泽东等祝贺十月社会主义革命

四十六周年的电报（一九六三年十一月六日）

莫斯科

苏联共产党中央委员会第一书记、苏联部长会议主席尼?

谢?赫鲁晓夫同志，

苏联最高苏维埃主席团主席列?伊?勃列日涅夫同志：

在伟大十月社会主义革命四十六周年的时候，我们代

表中国人民、中国共产党和中国政府，向你们，并且通过

你们，向兄弟的苏联人民、苏联共产党和苏联政府，致以

热烈的祝贺。

四十六年前，俄国无产阶级和劳动人民在伟大的列宁

和光荣的布尔什维克党的领导下，举行了武装起义，推翻

了资产阶级和地主的统治，建立起第一个社会主义国家。伟

大的十月社会主义革命从根本上动摇了帝国主义的统治，

为全世界无产阶级、被压迫人民和被压迫民族开辟了争取

彻底解放的康庄大道。

在十月社会主义革命胜利以后，伟大的苏联共产党和

苏联人民继续高举十月革命的旗帜，进行了英勇顽强、艰

苦卓绝的斗争，彻底粉碎了国际帝国主义和国内反革命力

量的联合进攻，巩固和加强了无产阶级专政，进行了社会

主义建设，实现了社会主义工业化和农业集体化。

第二次世界大战期间，英勇的苏联人民在苏联共产党

的领导下，粉碎了德国法西斯的疯狂进攻，取得了卫国战

争的胜利，对于世界人民的革命事业和进步事业作出了伟

大的贡献。

在第二次世界大战以后，苏联人民又以高度的劳动热

情，迅速医治了战争的创伤，在建设自己祖国的宏伟事业

中，取得了伟大的成就。中国人民对兄弟的苏联人民所取

得的成就感到由衷的高兴。

中国人民始终不渝地维护中苏两国人民的友谊和团

结。中国人民坚信，中苏两国人民的伟大友谊是永恒的，牢

不可破的，是经得起任何考验的。中国人民将永远同兄弟

的苏联人民一起，在马克思列宁主义和无产阶级国际主义

的基础上，在一九五七年宣言和一九六○年声明革命原则

的基础上，维护和加强中苏两国人民的团结，维护和加强

社会主义阵营的团结和国际共产主义运动的团结，为争取

世界和平、民族解放、人民民主和社会主义事业的胜利而

共同奋斗。

祝伟大的苏联人民在创造自己美好未来的事业中，

取得新的成就。祝中苏两国人民的友谊日益发展，万古

长青。

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

一九六三年十一月六日于北京

根据一九六三年十一月七日

《人民日报》刊印。


对周扬〔１〕《哲学社会

科学工作者的战斗任务》讲话稿〔２〕

的批语和修改〔３〕（一九六三年十一月）

一

退周扬同志：

?

讲得好，完全同意。

毛　泽　东

十一月八日

根据手稿刊印。

二

作为意识形态、作为社会的上层建筑之一的哲学社会

科学，在我国，同自然科学一道，是为社会主义的经济基

础服务的，是为革命的政治斗争服务的。不为经济基础服

务，不为当前的政治斗争服务，是不行的。而政治是经济

的集中表现。

三

马克思主义的创始人根据对资本主义社会的科学分析

和对工人革命运动的经验的总结，通过同敌对思想的论战，

奠定了它的理论基础——辩证唯物主义和历史唯物主义，

创立了剩余价值的学说，发现了阶级斗争是人类自从进到

文明时期以来整个历史发展的动力，发现了阶级斗争必然

导致无产阶级专政，从而使社会主义从空想变成科学。

四

在马克思、恩格斯生前，想要篡改和抛弃他们所创立

的辩证唯物主义、历史唯物主义理论和阶级斗争学说的企

图，就已经在德国社会民主党人中出现了。

根据一九六三年十二月二十七日

《人民日报》刊印。（有毛泽东修

改件）

五

这种情况看起来好似有些奇怪，怎么有些人会从革命

的、科学的社会主义学说的拥护者，竟然堕落到反革命的、

反科学的修正主义道路上去呢？其实一点也不奇怪。世界

上无论什么事物，总是一分为二。学说也是这样，总是要

分化的。有革命的、科学的学说，就一定会在其内部的发

展过程中产生它的对立物，产生反革命的、反科学的学说。

因为现在社会有阶级的分裂，一万年以后的社会也会有先

进集团和落后集团的不同，总是要不断产生对立物的。这

个理论早已为马克思主义哲学的历史和各门社会科学的历

史所说明了，也为自然科学的历史所说明了。科学和科学

史本身，就是说明这种对立统一、对立斗争，因而得到发

展的。

六

你们看，统一的事物，一分为二，变为相互斗争的两

部分了。

七

有什么奇怪呢？庞大的第二国际的修正主义领导集团，

因为它变成了资产阶级的走狗，因为它反革命、反科学、反

共产主义、反人民，势必从它的宝座上跌下来。列宁领导

的“无名小卒”们要起来代替他们了。

根据一九六三年十二月二十七日

《人民日报》刊印。（有毛泽东手

稿）

八

在中国，毛泽东同志同党内各种机会主义路线进行了

激烈的论战，不顾曾经强加于他的“狭隘经验论”的嘲笑，

政治上的打击和孤立，把马克思主义的普遍真理同中国革

命的具体实际结合起来，用新条件下的革命新经验，创造

性地发展了马克思列宁主义。

根据一九六三年十二月二十七日

《人民日报》刊印。（有毛泽东修

改件）

九

在中国，大家都亲眼看见了，因为真理在中国共产党

人和左翼革命家手里，广大群众拥护这些人。帝国主义、封

建主义、官僚资本主义这些庞然大物被打倒了，被人看不

起的人们（他们领导了占人口百分之九十以上的工人、农

民和知识分子的最广大的群众）夺取了政权，建立了人民

共和国。事物来了一个天翻地覆的转化。

根据一九六三年十二月二十七日

《人民日报》刊印。（有毛泽东手

稿）

十

全世界一切革命人民、革命党派愈来愈寄希望于包括

中国共产党在内的世界各国真正的马克思列宁主义政党、

派别、小组和个人，他们的思想愈来愈成为革命的马克思

列宁主义的旗帜，成为当代世界人民革命的旗帜。

根据一九六三年十二月二十七日

《人民日报》刊印。（有毛泽东修

改件）

十一

苏共领导违反莫斯科宣言和声明的正确原则，首先把

内部争论公开在敌人面前，在自己的一次代表大会上，擅

自宣布另一个兄弟党——阿尔巴尼亚劳动党为所谓“反马

克思列宁主义”者，其后又用种种恶劣行为反对中国共产

党人和一切不同意他们错误路线的世界各国共产党人。他

们自以为这是一个好办法，曾经猖狂了好几年。其实这是

一个很不聪明的，适足以败坏他们自己的声誉，使他们自

己的日子不大好过的办法。如果他们再不回头，改正错误，

他们的日子是肯定会更加不好过的。谓予不信，拭目俟之。十二

现代修正主义者们有三怕：一怕帝国主义，二怕真正

的马克思列宁主义（即他们所说的“教条主义”），三怕革

命人民。他们胆小如鼠，对于他们所称为“教条主义者”的

人对他们的批评所作的反批评不敢让他们本国的人民看

到，严密封锁，就像封锁“瘟疫”一样。即此一端，就可

以断定现代修正主义者的未来日子，将是一种什么样的日

子了。

十三

真正的革命家，真正的无产阶级革命战士，真正的马

克思列宁主义者——战斗的唯物主义者是大无畏的，是不

怕孤立的，是不怕反动派和修正主义者咒骂的。因为他们

知道，代表未来的不是那个看起来可怕的庞然大物，而是

自己这些小人物。一切大人物都是小人物变成的。起初好

像孤立的人们，只要他们手里有真理，他们最终总会要胜

利，这就是列宁和第三国际。而因为丧失真理，失掉群众

的拥护，有名的大人物和大团体，势必会衰亡，会变小变

臭，这就是伯恩施坦〔４〕和第二国际。事物总是在一定条件

下向它的反对方面转化。十四

在欧洲、北美和澳洲，有些共产党的领导人为着维护

帝国主义和资本主义的利益，而日益同社会民主党人唱一

个调子，使他们自己从形式到本质都变成同社会民主党人

没有什么区别，他们并且用开除党籍等等制造分裂的方法

对待真正的马克思列宁主义者，在这种时候，那里也势必

产生能够代表无产阶级革命派的政党。这种过程在拉丁美

洲和亚洲的一些共产党人中，也在发生。有些一时认识不

清，被修正主义蒙蔽，跟着修正主义跑的人，终有一天要

被事实教训过来而同修正主义分手，重新回到马克思列宁

主义方面来。

总之，在世界上，不论什么国家，不论什么地方，哪

里有压迫，那里必定有反抗；哪里有修正主义，那里必定

有马克思列宁主义同它对抗；哪里用开除党籍等等分裂主

义的方法对待马克思列宁主义者，那里势必产生新的卓越

的马克思列宁主义者，产生强大的革命政党。出乎现代修

正主义者和现代教条主义者的意料之外的变化正在发生。

他们正在造成自己的对立面，而最终势必会被他们自己所

造成的对立面所埋葬。这是一条必然的规律。

根据一九六三年十二月二十七日

《人民日报》刊印。（有毛泽东手

稿）

十五

在这个伟大时代里，无产阶级的革命先锋队领导着占

世界人口百分之九十以上的革命人民，将战胜革命道路上

的各种各样的困难，向着世界人民革命事业的完全胜利迈

进。

根据毛泽东修改件刊印。

十六

老修正主义者曾经热衷于“回到康德〔５〕去”的时髦口

号，伯恩施坦公然说辩证法是妨碍正确认识的“陷阱”，是

马克思学说中的叛卖性因素。以波格丹诺夫、卢那察尔斯

基〔６〕等人为代表的俄国哲学上的修正主义，在一九○五年

革命失败之后，产生了对革命前途悲观失望的情绪，他们

认为只有求助于主观唯心主义和神学才是一条好出路，曾

经公开主张把马克思主义的唯物主义和马赫主义结合起

来，把社会主义和宗教结合起来，使革命家变成“造神

派”。当时第二国际和俄国社会民主工党内部的这种反动倾

向，受到了列宁彻底的批判。他写的《唯物主义和经验批

判主义》这部大著作，就是为了批判造神派的。

根据一九六三年十二月二十七日

《人民日报》刊印。（有毛泽东修

改件）

十七

现代修正主义的代表人物，都是政治上的崇美派，在

他们的全部政策中所实际遵循的，也就是美国牌的实用主

义哲学。

根据毛泽东修改件刊印。

十八

敢不敢正视和承认以美国为首的帝国主义者和全世界

人民的矛盾，敢不敢正视和承认在世界上任何国家中都存

在的阶级矛盾和阶级斗争，敢不敢正视和承认社会主义社

会内部的两类矛盾（即对抗性的矛盾和非对抗性的矛盾），

是能不能彻底地坚持马克思列宁主义的革命辩证法的试金

石。

十九

他们认为，帝国主义和社会主义的矛盾、帝国主义和

被压迫民族的矛盾、资产阶级和无产阶级的矛盾、帝国主

义各国之间的矛盾以及帝国主义一国内部各个垄断资本集

团之间的矛盾，都应当而且可以调和、融合起来。

二十

我们对欧洲十四——十六世纪从意大利发生的文艺复

兴运动以来直到十九世纪中期为止的资产阶级人道主义思

潮在历史上所曾经起过的积极的启蒙的作用，给以充分的

估价。在当代也有资产阶级的人道主义者，我们愿意同他

们在反对帝国主义、保卫世界和平的共同斗争中建立联合

的关系。

二十一

毛泽东同志在《改造我们的学习》中反复强调马克思

列宁主义者历来强调的理论和实际相结合的原则。

根据一九六三年十二月二十七日

《人民日报》刊印。（有毛泽东修

改件）

注　释

〔１〕　周扬，当时任中共中央宣传部副部长。

〔２〕　《哲学社会科学工作者的战斗任务》是周扬一九六三年

十月二十六日在中国科学院哲学社会科学部委员会第四次扩大会

议上的讲话稿，后来在一九六三年十二月二十七日《人民日报》发

表。

〔３〕　本篇（一）是毛泽东在周扬一九六三年十月三十一日为

送审《哲学社会科学工作者的战斗任务》讲话稿的报告上写的批语。

报告说，这次会议有党内外社会科学工作者、党委宣传部门负责同

志约五百人参加。会上印发了主席的《改造我们的学习》和少奇同

志在越南党校的讲话，作为会议的主要学习文件，另外还发了一些

其他文件和正反面材料，并拟请少奇同志在会上讲话。这是学术界

一次反对修正主义的学习和动员大会，大家情绪甚高。本篇（二）至

（二十一）是毛泽东对这篇讲话稿的修改，其中用宋体字排印的是他

加写和改写的文字。此外，他还有个别文字上的修改。

〔４〕　伯恩施坦，德国社会民主党和第二国际右派首领。

〔５〕　康德，德国哲学家，德国古典唯心主义哲学的创始人。

〔６〕　波格丹诺夫，俄国哲学家、经济学家。卢那察尔斯基，苏

联政治家、文艺批评家、哲学家。


祝贺柬埔寨王国完全独立

十周年的电报（一九六三年十一月八日）

金边

柬埔寨国家元首诺罗敦?西哈努克亲王殿下：

欣逢柬埔寨王国完全独立十周年纪念日，谨向殿下，中

国人民尊敬的朋友，表示热忱的祝贺。

柬埔寨王国在殿下的领导下，奋发图强，从事国家建

设，不畏强暴，捍卫民族独立，中国人民表示十分钦佩。我

深信，柬埔寨人民在前进的道路上一定能够克服各种困难，

取得更大的成就。

祝中柬两国人民深厚的传统友谊日益增进。

毛　泽　东

一九六三年十一月八日

根据一九六三年十一月九日

《人民日报》刊印。


给林铁〔１〕的信和题词（一九六三年十一月十七日）

一

林铁同志：

遵嘱写了几个字〔２〕，不知是否可用？浪陶〈淘〉沙一

词〔３〕，待后再写。此祝

康吉！

毛　泽　东

十一月十七日

二

一定要根治海河

毛　泽　东

一九六三年十一月十七日

根据手稿刊印。信已编入《毛泽东

书信选集》；题词发表在一九六三年

十二月二十五日《人民日报》，已编

入《毛泽东题词墨迹选》。

注　释

〔１〕　林铁，当时任中共河北省委第一书记。

〔２〕　指毛泽东应林铁要求为即将在天津举办的河北抗洪抢险

斗争展览会写的题词，即本篇（二）。

〔３〕　指毛泽东一九五四年夏写的词《浪淘沙?北戴河》。


对五评苏共中央公开信〔１〕稿的

批语和修改〔２〕（一九六三年十一月十八日）

一

即送康生〔３〕同志：

??

在最后一页上有一点小的修改〔４〕，请酌定。

毛　泽　东

十一月十八日上午二时

根据手稿刊印。

二

社会实践是检验真理的唯一标准。那些在战争与和平

问题的认识上有错误观点的人，在帝国主义和反动派的反

面教育之下，我们相信，有很多人会改变过来。对此，我

们寄予很大的希望。

根据一九六三年十一月十九日《人民

日报》刊印。（有毛泽东修改件）

注　释

〔１〕　人民日报编辑部、红旗杂志编辑部《在战争与和平问题

上的两条路线——五评苏共中央的公开信》一文，在一九六三年十

一月十九日《人民日报》和《红旗》杂志一九六三年第二十二期发

表。

〔２〕　本篇（一）是毛泽东在五评苏共中央的公开信定稿第一

页上写的批语。（二）是毛泽东对这篇文章定稿的修改。

〔３〕　康生，当时任中共中央政治局候补委员、中央书记处书

记。

〔４〕　即本篇（二）。


对谢富治〔１〕在二届全国人大四次

会议上的发言稿的批语（一九六三年十一月二十日）

富治、彭真〔２〕同志：

此件〔３〕看过，很好。讲过后，请你们考虑，是否可以

发到县一级党委及县公安局，中央在文件前面写几句介绍

的话，作为教育干部的材料。其中应提到诸暨的好例子〔４〕，

要各地仿效，经过试点，推广去做。

毛　泽　东

十一月二十日

根据手稿刊印。

注　释

〔１〕　谢富治，当时任公安部部长。

〔２〕　彭真，当时任中共中央政治局委员、中央书记处书记、第

二届全国人大常委会副委员长。

〔３〕　指谢富治准备在第二届全国人民代表大会第四次会议上

作的题为《依靠广大群众，加强人民民主专政，把反动势力中的绝

大多数人改造成为新人》的发言稿。

〔４〕　指浙江省诸暨县的经验，最基本的一条就是发动群众，通

过说理斗争，制服敌人，把“一个不杀，大部不捉”的内部肃反的

方针推广到用来处理社会主义教育运动中揭发出来的有破坏活动

的地、富、反、坏分子。


毛泽东等祝贺中朝经济及文化

合作协定签订十周年的电报（一九六三年十一月二十二日）

平壤

朝鲜劳动党中央委员会委员长、朝鲜民主主义人民共和国

内阁首相金日成同志，

朝鲜民主主义人民共和国最高人民会议常任委员会委员长

崔庸健同志：

欣逢中朝经济及文化合作协定签订十周年，我们代表

中国人民、中国共产党和中华人民共和国政府，向你们，并

通过你们，向兄弟的朝鲜人民、朝鲜劳动党和朝鲜民主主

义人民共和国政府，致以最热烈的祝贺。

十年来，我们两国在友好互助和平等互利的基础上，全

面迅速地发展了两国的经济和技术合作关系，大力促进了

两国的文化交流事业。这种无产阶级国际主义的友好合作

关系，不仅进一步加强了中朝两国人民用鲜血凝成的战斗

友谊和伟大团结，促进了两国社会主义建设的共同繁荣和

高涨，而且对于加强社会主义阵营的力量、促进人类进步

的事业，作出了重大的贡献。

现在，中朝两国人民都在以奋发图强、自力更生的革

命精神，为建设社会主义的宏伟事业进行着忘我的劳动。我

们两国人民紧紧地站在一起，为反对美帝国主义的战争政

策和侵略政策、维护亚洲和世界和平，为反对现代修正主

义、现代教条主义，捍卫马克思列宁主义，进行着坚决的

斗争。中国人民对朝鲜人民在各个战线上取得的巨大成就，

感到由衷的高兴。我们深信，随着我们共同事业的发展，中

朝两国久经考验的兄弟友谊和互助合作关系，必将得到不

断的巩固和加强。

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

一九六三年十一月二十二日于北京

根据一九六三年十一月二十三日

《人民日报》刊印。


给莫三鼻给桑托斯的题词〔１〕

（一九六三年十一月二十四日）

为了莫三鼻给人民争取民族解放、反对帝国主义和殖

民主义而斗争！

毛　泽　东

１９６３、１１、２４

根据手稿刊印。

注　释

〔１〕　这个题词是毛泽东一九六三年十一月二十四日会见莫三

鼻给（今译莫桑比克）解放阵线外事兼组织书记、葡属殖民地民族

主义政党会议秘书长马塞利诺?多斯?桑托斯时写的。


给印尼总统苏加诺的复信和

对复信的批语（一九六三年十一月二十五日、二十六日）

一

致

亲爱的朋友

亲爱的兄弟

苏加诺总统：

我很高兴地接到和阅读了您十月二十三日的来信。

您在来信中，强调中苏两国团结的重要作用，表示对

于中苏之间的意见分歧感到不安和忧虑，并且希望通过协

商很好地解决意见分歧。对您的这种好意，我和我的同事

都非常感谢。

中国共产党人从来珍视中苏团结，珍视社会主义阵营

的团结，珍视一切革命政党和革命力量的团结，珍视全世

界革命人民和一切爱好和平的人民的团结。我们一贯竭尽

自己的努力，维护和加强这种伟大的团结，以利于共同对

敌。

这些年来，对于中苏意见分歧，我们采取的态度是：坚

持原则，坚持团结，通过平等协商消除分歧。今后，我们

仍将坚定不移地采取这种态度。亲爱的朋友和兄弟，您可

以相信，我和我的同事，我们的党和我国人民，都将一如

既往，为加强中苏团结，加强一切革命力量的团结，而进

行坚持不懈的努力。

我们衷心支持您在来信中阐述的“对己须和、对敌须

打”的原则。这个原则，也是我们在处理敌我关系问题方

面一贯坚持的立场。

我和我的同事，作为您和伟大的印度尼西亚人民的朋

友，十分敬佩您和印度尼西亚人民为割断世界帝国主义的

生命线而作的积极努力和重大贡献。

我们一贯赞同您提出的“我们热爱和平，但我们更热

爱独立”的战斗口号。

我们完全同意您的这种意见，即在印度尼西亚，在中

国的台湾地区，在整个东南亚，在亚洲、非洲和拉丁美洲，

在全世界，反对帝国主义的斗争尚未完成而必须继续进行。

我和我的同事，我们的党和我国人民，为你们解放西

伊里安而感到很大的高兴。我们支持你们反对“马来西

亚”这个新殖民主义计划而进行的斗争。我们佩服你们冲

破一切阻力而创议和举办新兴力量运动会的壮举。

亲爱的朋友和兄弟，让我在这里为您祝福，为印度尼

西亚人民祝福。您可以相信，中国人民将永远同印度尼西

亚人民一道，在反对帝国主义的共同斗争中，相互支援，携

手前进。

致

敬礼！

毛　泽　东

一九六三年十一月二十五日于北京

根据中央档案馆保存的

铅印件刊印。

二

请尚昆〔１〕同志即办。

毛　泽　东

十一月廿六日上午二时

根据手稿刊印。

注　释

〔１〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中

央办公厅主任。


毛泽东等祝贺阿尔巴尼亚

解放十九周年的电报（一九六三年十一月二十八日）

地拉那

阿尔巴尼亚劳动党中央委员会第一书记恩维尔?霍查同

志，

阿尔巴尼亚人民共和国人民议会主席团主席哈奇?列希同

志，

阿尔巴尼亚人民共和国部长会议主席穆罕默德?谢胡同

志：

在阿尔巴尼亚解放十九周年的时候，我们代表中国人

民、中国共产党和中华人民共和国政府，向兄弟的阿尔巴

尼亚人民、阿尔巴尼亚劳动党和阿尔巴尼亚人民共和国政

府，表示最热烈的祝贺。

十九年来，英雄的阿尔巴尼亚人民在以恩维尔?霍查

同志为首的久经考验的阿尔巴尼亚劳动党的正确领导下，

取得了社会主义革命和社会主义建设的辉煌成就。现在，阿

尔巴尼亚人民，正以不屈不挠的战斗精神，满怀信心地为

胜利完成第三个五年计划而奋斗。我们深信，钢铁般地团

结在劳动党周围的阿尔巴尼亚人民，依靠自己的努力，在

全世界人民的支援下，一定能够战胜前进道路上的任何艰

难险阻，取得更加光辉的胜利。

阿尔巴尼亚人民共和国政府始终不渝地奉行和平外交

政策，努力加强同社会主义阵营各国人民的团结，坚决反

对帝国主义的侵略政策和战争政策，积极支援一切被压迫

人民和被压迫民族的革命斗争，对保卫世界和平和促进人

类进步事业，起了重大的作用。阿尔巴尼亚人民共和国的

国际地位越来越高。阿尔巴尼亚人民的朋友遍天下。

阿尔巴尼亚劳动党坚定不移地高举马克思列宁主义和

无产阶级国际主义的旗帜，一贯忠于一九五七年宣言和一

九六○年声明的革命原则，为反对现代修正主义、反对现

代教条主义、捍卫马克思列宁主义和维护国际共产主义运

动的团结，作出了卓越的贡献。对于久经考验的阿尔巴尼

亚劳动党这种马克思列宁主义的高度原则性和革命战斗精

神，中国人民和中国共产党深表敬佩。

中阿两国、两党、两国人民的伟大友谊和战斗团结，是

建立在马克思列宁主义和无产阶级国际主义原则的基础上

的，是久经考验、牢不可破的。中国人民将永远同兄弟的

阿尔巴尼亚人民紧密地团结在一起，高举反对帝国主义、保

卫世界和平的旗帜，高举马克思列宁主义的旗帜，为争取

世界和平、民族解放、人民民主和社会主义的新胜利而共

同奋斗。

祝阿尔巴尼亚人民的社会主义建设事业蒸蒸日上。祝

中阿两国人民永恒的、牢不可破的兄弟友谊万古长青。

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

一九六三年十一月二十八日于北京

根据一九六三年十一月二十九日

《人民日报》刊印。


关于编诗词集给田家英〔１〕的信（一九六三年十二月五日、六日）

一

田家英同志：

“钟山风雨”一诗〔２〕，似可加入诗词集〔３〕，请你在会

上谈一下，酌定。

“小小寰球”一词〔４〕似可收入集中，亦请同志们一议。

其余反修诗、词，除个别可收入外，都宜缓发。

《八连颂》〔５〕另印，在内部流传，不入集中。

毛　泽　东

十二月五日

二

田家英同志：

今天或明天开天〈会〉讨论诗词问题，我现再有所删

节改正，请康生〔６〕同志主持，提出意见，交我酌定为盼！

毛　泽　东

十二月六日五时

根据手稿刊印。

注　释

〔１〕　田家英，当时任中共中央政治研究室副主任、毛泽东的

秘书。

〔２〕　指毛泽东一九四九年四月写的《七律?人民解放军占领

南京》。

〔３〕　指当时正在编辑的毛泽东诗词集，人民文学出版社一九

六三年十二月出版，书名为《毛主席诗词》。

〔４〕　指毛泽东一九六三年一月九日写的《满江红?和郭沫若

同志》。

〔５〕　《八连颂》，是毛泽东一九六三年八月一日写的赞颂上海

南京路上好八连的杂言诗。见本册第３３２页。

〔６〕　康生，当时任中共中央政治局候补委员、中央书记处书

记、中央文教小组副组长。


在张爱萍、李天佑〔１〕关于对付蒋军

袭扰问题的报告上的批注〔２〕（一九六三年十二月九日）

一

敌人小、中、大袭扰足以锻炼我军民的战斗能力，是

好事，袭扰越多越好。故第八项〔３〕措施，暂时不应采取，将

来视情况再说为宜。

毛　注

二

此项〔３〕在现阶段不应当做，将来看情况再说。

毛　注

十二月九日

根据手稿刊印。

注　释

〔１〕　张爱萍、李天佑，当时均任中国人民解放军副总参谋长。

〔２〕　本篇（一）是对张爱萍、李天佑一九六三年十二月二日

给国务院总理周恩来并中共中央军委副主席林彪、贺龙、聂荣臻和

中央军委的报告的批注。报告说，我们接到总理十一月二十七日关

于应该进一步研究蒋匪可能袭扰的新特点、新花样和我们的新对策

的指示后，总参各部门马上行动起来，三十日总参党委召开办公会

议，根据各方面的意见，又作了进一步的研究。现将研究结果报告

如下：根据总理指示精神和各种迹象看来，蒋匪可能的突击袭扰破

坏活动除上次报告中所估计的以外，还有以下可能：１．花样增多。

占领我某些空白岛屿，或对我设防较薄弱岛屿、大陆突出部地区等

突然袭击。在海上抢劫我运输船只，破坏我海上运输，抓我渔船，破

坏渔业生产。在我纵深的劳改犯集中地区或偏僻山区，空投小股武

装，策动暴乱等。２．规模逐步扩大。蒋介石有可能采取由小到中、

到大的做法，由几十人至二三百人的小搞，发展到几百人至千把人

的中搞，进而到几千人、万把人以上的大搞。３．地区可能更广。蒋

匪袭扰地区不仅有闽、粤、浙，而且会扩大到整个沿海地区和中缅、

中尼边境。４．次数可能更多，越来越频繁。５．方式更加狡猾，规

律难以捉摸。为此，我们目前应以对付敌人几十人、几百人、以至

上千人的袭扰活动为主，同时又必须准备对付敌人搞更大一些规模

的袭扰。在具体措施上，除上次已报告者外，我们补充以下几点：１．

反蒋匪袭扰破坏活动的关键在于加强部队战备工作，充分发动、依

靠民兵和人民群众，并把两者密切结合起来，加强军民联防。２．加

强对情况的掌握，更重要的是加强直接的观察、警戒和巡逻。３．对

兵力薄弱而又可能遭受敌人袭击的某些技术侦察分队和距大陆较

远的岛屿，适当地增加兵力和火力，构筑工事。４．在可能遭敌袭击

的主要地区，控制必要的机动兵力和车辆、船只，及时给予支援。５．

公安、港务、渔业部门应加强对港口和船只的管理。６．可能遭敌袭

击的公安哨所、民兵队部及个别地方党政机关，应作些必要的自卫

工事。７．各军区及省军区、分区、人武部，海、陆、边各军、师要

派得力干部深入下去，具体检查和帮助。８．建议在政治上、外交上

和宣传上采取相应的配合措施。本篇（二）是对报告中所提第八项

措施的批注。

〔３〕　指张爱萍、李天佑报告所说的为对付敌人小、中、大袭

扰须补充采取的措施中的第八项。


对王鹤寿〔１〕关于企业思想政治

工作报告的批语（一九六三年十二月十一日）薄一波〔２〕同志：

此件〔３〕请你看一下。别的工业部是否也抓起了思想政

治工作，请你查告我。看来学解放军，并且调一些解放军

好干部到工业部门工作，是一个好办法。请你考虑一下这

个问题。

毛　泽　东

十二月十一日

根据手稿刊印。

注　释

〔１〕　王鹤寿，当时任冶金工业部部长、中共冶金工业部党组

书记。

〔２〕　薄一波，当时任中共中央政治局候补委员、国务院副总

理兼国家经济委员会主任。

〔３〕　指王鹤寿一九六三年十二月九日关于企业思想政治工作

问题给毛泽东的报告。报告说，今年我们在企业里，除了进行社会

主义教育和开展增产节约、“五反”运动以外，主要抓了两件事：一

是开展“经济活动分析”，一是学习解放军的政治工作。经济活动分

析是在一个企业或班组里，拿它这一个月的各种经济指标（产量、质

量、成本、品种、消耗、回收率、劳动生产率等）与上月比，与最

好的季度比，与别的企业、班组比，与世界先进水平比，从这种比

较中找出差距以及产生差距的原因。学习解放军的政治工作，就是

用解放军的政治工作的方法，发扬主席过去所批示的《鞍钢宪法》精

神。这不仅使我们找到了做好企业思想政治工作的范例，而且解决

了许多过去长期没有解决的问题，效果是显著的。


在《苏联学术界近年对控制论哲学

问题的讨论十分热闹》〔１〕

一文上的批注〔２〕（一九六三年十二月）

一

调和派

慎重派

二

这是一种主观唯心的形而上学的理论，否认不依人的

意志为转移的客观规律。不平衡发展的客观规律，决定和

平在一定条件下能控制，因为敌对的双方都不愿意打仗。到

了新的条件下，双方中的一方，不由人的意志为转移了，自

己认为非打不可了，不认〈能〉控制了，仗就打起来了。

根据毛泽东手稿刊印。注　释

〔１〕　新华通讯社一九六三年十二月十一日编印的《内部参

考》（增刊）第六三九期上登载的这篇文章，介绍了苏共二十二大以

来，苏联对控制论的哲学问题讨论的情况。文章叙述了苏联学术界

对控制论广泛讨论、从否定到肯定的变化过程，介绍了一九六二年

六月举行的苏联科学院各研究所哲学讨论班关于控制论哲学问题

的联合理论会议对控制论的定义、机器能否思维、生物体的模拟和

人工创造、控制论逻辑、控制论和社会等问题的不同意见。一九六

三年六月苏共中央全会上，苏联科学院院长凯尔迪什宣称：控制论

“影响了世界观的发展”，是“科学知识中、经济和文化发展中的整

个一个时代”，“对劳动的性质和人类生活的整个结构发生了巨大的

影响”。

〔２〕　本篇（一）中“调和派”三个字是毛泽东在文中“认为

说机器能够思维，是不能令人信服的，但是与其把机器同人对立起

来，倒不如更多地研究人和机器的共栖问题”这段话旁写的批注。

“慎重派”三个字是在文中“认为机器模拟思维的问题还需要实验研

究；机器与人不同，在于人能进行创造性活动，今后控制论要研究

创造性问题”这段话旁写的批注。本篇（二）是毛泽东对文中所述

布尔则夫以下观点写的批注，布尔则夫认为，应当利用控制论去解

决人类社会调整的问题，控制论在争取和平中也应起作用，和平是

能够也应当被控制的。


关于文艺工作的批语〔１〕（一九六三年十二月十二日）

一

彭真、刘仁〔２〕同志：

此件〔３〕可一看，各种艺术形式——戏剧、曲艺、音乐、

美术、舞蹈、电影、诗和文学等等，问题不少，人数很多，

社会主义改造在许多部门中，至今收效甚微。许多部门至

今还是“死人”统治着。不能低估电影、新诗、民歌、美

术、小说的成绩，但其中的问题也不少。至于戏剧等部门，

问题就更大了。社会经济基础已经改变了，为这个基础服

务的上层建筑之一的艺术部门，至今还是大问题。这需要

从调查研究着手，认真地抓起来。

毛　泽　东

十二月十二日

根据手稿刊印。

二

许多共产党人热心提倡封建主义和资本主义的艺术，

却不热心提倡社会主义的艺术，岂非咄咄怪事。

根据毛泽东手稿刊印。

注　释

〔１〕　这两个批语写在中共中央宣传部文艺处一九六三年十二

月九日编印的《文艺情况汇报》上。

〔２〕　彭真，当时任中共中央政治局委员、中央书记处书记、北

京市委第一书记兼北京市市长。刘仁，当时任中共北京市委第二书

记。

〔３〕　指《文艺情况汇报》上登载的中共上海市委第一书记兼

上海市市长柯庆施抓曲艺工作的材料。这份材料说，上海市委很注

意曲艺等群众艺术工具，柯庆施曾亲自抓曲艺工作。一个是抓评弹

的长篇新书目建设问题。他说，有没有更多的在思想上和艺术上都

不错的长篇现代书目，是关系到社会主义文艺能不能占领阵地的问

题。另一个是抓故事员的问题。故事员在市郊配合社会主义教育运

动大讲革命故事，起到了红色宣传员的作用，很受群众的欢迎。市

委要求各级党组织重视这一活动，并可在城市中推广。


关于解决部分群众就业和生活

困难问题的批语和信（一九六三年十二月十三日）

一

柯老、丕显〔１〕同志：

此件〔２〕请阅。此事必须解决。一定要使他们设法就业。

即使暂时不能就业，也要支出一笔救济费把他们养起来，以

待逐暂〈渐〉设法就业。上海共有失业者多少？是否有几

十万？请查告。你们对此问题的解决意见如何，请考虑见

????

告。

?

毛　泽　东

一九六三年十二月十三日

二

刘、邓、彭真〔３〕同志：

我在《群众反映》第８４〔期〕上写了几句话〔４〕给上海柯、

陈二同志，送上请阅。如以为不妥，请退回修改。如以为

可用，请交尚昆〔５〕加封寄去。此是一件大事，值得注意。

毛　泽　东

十二月十三日

根据手稿刊印。

注　释

〔１〕　柯老，指柯庆施，当时任中共中央政治局委员、华东局

第一书记、上海市委第一书记兼上海市市长。陈丕显，当时任中共

中央华东局书记、上海市委书记处书记。

〔２〕　指中共中央办公厅秘书室一九六三年十二月十二日编印

的《群众反映》第八十四期上登载的《上海有很多人迫切要求给予

生活出路》一文。该文说，近年来，上海地区要求解决工作、生活

问题的来信有显著增加。从目前趋势看，来信还在逐步增加。来信

的人，以被精减的职工为最多，其次是未能升学就业的社会青年，再

次是其他各类无业人员。精减职工中，大致有两种情况：一种是已

经回乡的老、弱、病、残职工；另一种是家在上海市区，被精减后

断了生计，现在只好“坐吃山空”。一些未能升学的社会青年，或者

是家里人口多，收入少，或者是父母双亡，本人无依无靠，他们都

要求就业。从来信看，有一部分人思想极为不满，也有些人要求去

香港谋职，或者写信给苏联大使馆，要求接受他们去苏工作或学习，

还有些人搞投机倒把等，少数人甚至参加或组织了反动团体。

〔３〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、

国务院副总理。彭真，当时任中共中央政治局委员、中央书记处书

记。

〔４〕　即本篇（一）。

〔５〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中

央办公厅主任。


给周世钊〔１〕的信（一九六三年十二月十三日）

惇元兄：

看了田仁尊〔２〕兄的信，表示生活极为困难，似有求助

之意。送上五百元，请予转交田仁尊兄为盼。

祝好！

毛　泽　东

１９６３年１２月１３日

如有其他穷师友，因生活困难，日子难过的事，请告

我，应即援助，都由你经手。这是一种社会主义援助性质。

又及。

根据手稿刊印。

注　释

〔１〕　周世钊，字惇元，毛泽东在湖南省立第一师范学校读书

时的同学。当时任湖南省副省长。

〔２〕　田仁尊，毛泽东在湖南省立第一师范学校读书时的同学。


关于加强相互学习，克服固步

自封、骄傲自满的指示和批语〔１〕（一九六三年十二月十三日、三十日）

一

各中央局，各省、市、区党委，军委，中央各人民团体党

委，各部委会党委、党组：

现将湖南省委李瑞山、华国锋两同志一九六三年十一

月六日写的一个参观广东农业生产情况的报告〔２〕以及附

在上面的湖南省委一九六三年十二月七日写的一个指

示〔３〕，发给你们研究。中央认为，这种虚心学习外省、外

市、外区优良经验的态度和办法，是很好的，是发展我国

经济、政治、思想、文化、军事、党务的重要方法之一。固

步自封，骄傲自满，对于自己所管区域的工作，不采取马

克思主义的辩证分析方法（一分为二，既有成绩，也有缺

点错误），只研究成绩一方面，不研究缺点错误一方面。只

爱听赞扬的话，不爱听批评的话。对于外省、外市、外区、

别的单位的工作，很少有兴趣组织得力高级中级干部去虚

心地认真地加以考察，以便和本省、本市、本区、本单位

的情况结合起来，加以改进。永远限于本地区本单位这个

狭隘世界，不能打开自己的眼界，不知还有别的新天地，这

叫做夜郎自大。对外国人、外地人以及中央派下去的人，只

让看好的，不让看坏的。只向他们谈成绩，不向他们谈缺

点及错误。要谈也谈得不深刻，敷衍几句了事。中央多次

对同志们提出这个问题，认为一个共产党人必须具备对于

成绩与缺点、真理与错误这个两分法的马克思主义辩证思

想。事物（经济、政治、思想、文化、军事、党务等等）总

是作为过程而向前发展的。而任何一个过程，都是由矛盾

着的两个侧面互相联系又互相斗争而得到发展的。这应当

是马克思主义者的普通常识。但是，中央和各地同志中，有

许多人却很少认真地用这种观点去思索去工作。他们的头

脑，长期存在着形而上学的思想方法而不能解脱。所谓形

而上学，就是否认事物的对立统一、对立斗争（两分法）、

矛盾着对立着的事物在一定条件下互相转化，走向它们的

反面，这样一个真理。就是人们固步自封、骄傲自满，只

见成绩，不见缺点，只愿听好话，不愿听批评话。自己不

愿意批评（对自己的两分法），更怕别人批评。中央有几十

个部，明明有几个工作成绩工作作风较好的部，例如石油

部，别的部却视若无睹，永远不去那里考察研究请教一番。

一个部所管企业事业，明明有许多厂矿、企业、事业、科

学研究处所及其人员，工作做得较好，上面却不知道，因

而也不能提倡人们向那些单位学习。同志们，中央在这里

所说的犯有形而上学错误的同志是指一部分同志，不是指

全部同志。但是，应当指出，有大量的好同志却被那些高

官厚禄、养尊处优、骄傲自满、固步自封、爱好资产阶级

形而上学的同志们，亦即官僚主义者，所压住了，现在必

须加以改革。凡不虚心地认真地对本地本单位本人作分析，

对别地别单位别人作分析，拒绝马克思主义辩证分析方法

的同志，要进行同志式的劝告和批评，以便把不良情况改

变过来。把向别部、别省、别市、别区、别单位的好经验、

好作风、好方法学过来这样一种方法，定为制度。这个问

题是一个大问题，请你们加以讨论。以后还要在中央工作

会议及中央全会上加以讨论。湖南省委过去在一个时期内，

不作调查研究，主观主义地下达许多指示，往下灌的东西

多，由下面反映上来的真实情况少，因而脱离群众，产生

很大困难。从一九六一年起，他们开始改变了，以至情况

大好起来。但是他们认为还是远不如广东和上海，所以他

们派遣大批省、地、县三级干部，还有省和市的干部，组

成两个考察团，分别到广东上海去学习。这一点，请你们

注意研究，是否也可以这样办。中央认为，不但可以而且

应当这样办。如有不同意见，请你们提出。

中　　央

一九六三年十二月十三日

根据一九七七年九月九日《人民

日报》刊印。

二刘、邓、朱、彭、瑞卿、康生、伯达、一波、先念、富治、

震林〔４〕同志：

湖南这个文件〔５〕似可转发，有很大好处。请审阅处理。

或者开一次会，议一下。

毛　泽　东

十二月十三日

根据中央档案馆保存的打印件刊

印。

三

送少奇、小平二同志再阅。

根据毛泽东手稿刊印。

四

少奇、小平同志：

此件改了几个字，请再阅后，连同湖南文件，即可印

发。

毛　泽　东

十二月三十日

时间仍写十二月十三日。

根据手稿刊印。

注　释

〔１〕　本篇（一）是毛泽东为中共中央起草的指示。这个指示

当时以中发〔６３〕８６２号中共中央文件在党内印发，一九七七年九

月九日在《人民日报》公开发表。本篇（二）是毛泽东一九六三年

十二月十三日为转发中共湖南省委书记处书记李瑞山、华国锋关于

参观广东农业生产情况的报告和中共湖南省委的指示写的批语。本

篇（三）和（四）是毛泽东同月三十日在中央关于加强相互学习，克

服固步自封、骄傲自满的指示稿的标题页和打印件上写的批语。

〔２〕　李瑞山、华国锋给中共湖南省委的报告说，我们省委的

几位同志和各地、市委的主要领导同志等三十二人，于十月二十九

日至十一月五日参观了广东省的农业生产。留给我们最深刻的印象

是，广东省已经出现了农业生产的新高潮。到处有大面积高额丰产

的纪录，到处有观摩学习的人群，到处是建设新农村的景象。主要

的体会有六条：（一）广东省在高举三面红旗方面非常突出，他们一

直坚持大办水利，推广良种，合理密植，办劳动大学等。（二）广东

省在贯彻以粮为纲、全面发展、多种经营的方针方面非常突出。

（三）广东省在提高单位面积产量方面非常突出。（四）广东省在抓

水、抓肥、抓种方面非常突出。（五）广东省在抓经济政策方面非常

突出。（六）广东省在农业生产上走群众路线，大搞群众运动非常突

出。通过参观，大家都感到扩大了眼界，解放了思想，开阔了胸襟，

增强了信心，鼓舞了干劲；同时，也学习了许多宝贵的经验。现在

的问题是，应当把广东的经验和湖南的具体情况结合起来，因地制

宜地加以运用和推广。

（３）中共湖南省委批转李瑞山、华国锋的报告给湖南各地、市、

县委，省委各部委，各厅局党组的指示说，最近，李瑞山、华国锋

带领各地、市委的主要领导同志，参观了广东省若干地区的农业生

产，他们把学到的经验和体会，扼要地写成这个参观报告。省委认

为，这个报告很重要，必须一直发到公社党委和厂矿党委。各级党

委的同志必看，管农村工作的同志必看，管工业和其他各部门的同

志也要看。今冬还要把这个报告向大队、生产队的干部和贫下中农

宣读。工业部门最近到上海去参观学习的同志，也应该写出同样的

报告，印发给大家阅读。这样做，目的是为了让大家照照镜子，展

开讨论，把从先进地区、先进单位学来的经验，很好地运用到我们

自己的工作中去。学习外地的经验要和总结自己的经验相结合。应

当看到，每个县、每个地区，都有一些比较好的单位，总结这些单

位的经验，把本地的经验和外地的经验结合起来，从本地区的实际

情况出发，切切实实地加以推广，就会更有成效地改进工作，发展

生产，使先进单位更加先进，一般的和落后的单位逐步赶上先进单

位。在这里，领导亲自搞试点是特别重要的。只有做出了样板，树

立了旗帜，才能更快地带动全面，掀起学习先进的高潮，取得更显

著的成效。

〔４〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、

国务院副总理。朱，指朱德。彭，指彭真，当时任中共中央政治局

委员、中央书记处书记。瑞卿，即罗瑞卿，当时任中共中央书记处

书记、国务院副总理。康生，当时任中共中央政治局候补委员、中

央书记处书记。伯达，即陈伯达，当时任中共中央政治局候补委员、

中央政治研究室主任。一波，即薄一波，当时任中共中央政治局候

补委员、国务院副总理。先念，即李先念，当时任中共中央政治局

委员、中央书记处书记、国务院副总理。富治，即谢富治，当时任

公安部部长。震林，即谭震林，当时任中共中央政治局委员、中央

书记处书记、国务院副总理。

〔５〕　指李瑞山、华国锋的报告和中共湖南省委的指示。见本

篇注〔２〕和注〔３〕。


给张维〔１〕的信（一九六三年十二月十四日）

楚珩同志：

多次来信并附件都收到了。深情厚意，关心政治、卫

生工作和我个〔人〕养生之法，极为感谢！久未作复，尚

乞原谅。

敬祝病体逐渐康复。

并问魏夫人好！

毛　泽　东

一九六三年十二月十四日

根据手稿刊印。

注　释

〔１〕　张维，又名张楚珩，湖南浏阳人。早年同毛泽东有较多

来往。当时任上海第二军医大学教授。


关于在部队宣讲农村社会主义教育

运动两个文件给林彪〔１〕的信（一九六三年十二月十四日）

林彪同志：

你的信早收到了。身体有起色，甚为高兴。开春以后，

宜到户外散步。你对两个文件〔２〕的看法是正确的。国内外

形势均已向好，均已走上正确的轨道。可以预计，更大的

发展是会到来的。关于农村社会主义运动两个文件，十一

月中旬就发出去了，本月上旬各省已有反映，在一些地方

的生产大队全体队员及五类分子〔３〕（有的多到七百多人听

讲）开会时向他们宣读，分组讨论，效果很好。军队如能

照此办理，那也一定会好的。由团营两级理解力强的军政

???????

干部向连队一切人员分几次宣读、讲解，讨论，由群众提

??

出意见，讲解员解答疑难问题，是会成为一个大规模社会

主义政策教育运动的。军、师两级也可派一部分强的干部

下去，杂在团营干部中，向连队宣读、讲解，作为军官当

兵的一种形式。至于高级首长，例如瑞卿、肖华、杨勇、廖

汉生、许世友、黄永胜、刘亚楼〔４〕等等同志也应该择一二

个连队去作一二次讲解。讲解要连〈联〉系环境，先要对

准备去讲解连队的情况作一些大略的调查。不知已按你的

意见作了布置没有？据我从北京几个军事基层单位的少数

同志接触，他们尚不知道此事，没有看过文件，也没有听

过宣读。此事其实不难，只要由总政下一通知，叫各军区

各兵种印发文件，每一个支部一本，传下去，由团营合组

宣讲队伍，分头下到连队，照本宣讲，以排或班为单位进

行讨论，自由发言，容许讲不同的意见，甚或反对意见，就

可以在一个短时间内（例如几个星期，因为不能耽误操课

任务，宣读文件只能夹在正常操课中间去做，所以需要几

个星期。如果暂停操课，那就一二个星期够了）出现一个

高潮，提高政策水平。一次宣讲之后，过几个月再作一次

宣讲，使人们得到更深理解。军队一动起来，还可抽出一

些干部帮助地方，向工厂、农村作宣讲工作。这样又可以

使军民联合起来，人民了解和拥护军队，军队了解和帮助

人民，更是一大好事。是否可以如此做，请你和罗、肖诸

同志商酌处理。

祝好！

毛　泽　东

十二月十四日

曹操有一首题名《神龟寿》的诗〔５〕，讲养生之道的，很

好。希你找来一读，可以增强信心。又及

根据手稿刊印。

注　释

〔１〕　林彪，当时任中共中央副主席、中央军委副主席。〔２〕　指《中央关于目前农村工作中若干问题的决定（草案）》

（即《前十条》）和《中央关于农村社会主义教育运动中一些具体政

策的规定（草案）》（即《后十条》）。

〔３〕　指地主、富农、反革命分子、坏分子、右派分子。

〔４〕　瑞卿，即罗瑞卿，当时任中共中央书记处书记、中央军

委常委兼秘书长、中国人民解放军总参谋长。肖华，当时任中共中

央军委委员兼副秘书长、中国人民解放军总政治部副主任。杨勇，当

时任中国人民解放军副总参谋长、北京军区司令员。廖汉生，当时

任国防部副部长、北京军区政治委员。许世友，当时任国防部副部

长、南京军区司令员。黄永胜，当时任广州军区司令员。刘亚楼，当

时任中共中央军委委员、国防部副部长、空军司令员。

〔５〕　曹操，字孟德，沛国谯（今安徽亳县）人，三国时政治

家、军事家。他作的《龟虽寿》一诗为：“神龟虽寿，犹有竟时；腾

蛇乘雾，终为土灰。老骥伏枥，志在千里；烈士暮年，壮心不已。盈

缩之期，不但在天；养怡之福，可得永年。幸甚至哉，歌以咏志。”


关于在基层配备思想政治

工作人员的批语（一九六三年十二月十四日）少奇、小平、彭真〔１〕同志：

这个文件〔２〕请你们看一看。它提出了一个值得注意的

问题。是否在生产队里设一个政治委员，或者叫政治指导

员，或者叫宣传员，让一个不脱离生产的小知识分子（高

小毕业生有的是，初中生也可找到），把思想政治工作，在

几亿农村人口中抓起来。在城市工业、商业、居民方面也

仿军队办法从上到下设政治部、政治处和指导员。此事请

书记处议一下。然后常委再议。

毛　泽　东

十二月十四日

根据手稿刊印。

注　释

〔１〕　少奇，即刘少奇。小平，即邓小平，当时任中共中央总

书记、国务院副总理。彭真，当时任中共中央政治局委员、中央书

记处书记。

〔２〕　指中共中央办公厅秘书室一九六三年十二月十三日编印

的《群众反映》第八十三期上登载的《农村的政治思想工作需要加

强》一文。此文是黑龙江省北安县委宣传部符金声十一月来信的摘

要。来信说，目前农村的政治思想工作，虽然上面一般都有布置，但

往往落实不到基层。农村政治思想工作不能落实到生产队的原因

是：（一）认识问题还没有彻底解决。（二）上面有的机构设置不当，

使一些职能部门不能发挥应有的作用，却把下面党组织的主要负责

同志牵扯在行政事务圈子里拔不出来。（三）生产队没有政治思想工

作队伍。因此建议：（一）撤销类似生产办公室那些党政不分的重叠

机构。（二）每个生产队应像军队的连队那样，配上一个政治委员，

专门负责生产队中的政治思想工作和党的工作。


关于工业部门学解放军的信〔１〕（一九六三年十二月十六日）

林彪、贺龙、荣臻、瑞卿、肖华〔２〕同志：

国家工业各个部门现在有人提议从上至下（即从部到

厂矿）都学解放军，都设政治部、政治处和政治指导员，实

行四个第一〔３〕和三八作风〔４〕。我并建议从解放军调几批

好的干部去工业部门那里去做政治工作（分几年完成，一

年调一批人），如同石油部那样。据薄一波同志说：现在已

有水利电力部、冶金工业部、化学工业部正在学习石油部

学解放军的办法在做。我已收到冶金部学解放军的详细报

告，他们主张从上到下设政治部、处和指导员。看来不这

样做是不行的，是不能振起整个工业部门（还有商业部门，

还有农业部门）成百万成千万的干部和工人的革命精神的。

要这样做，政治干部的来源，我想有四个办法解决：一是

从解放军调出一部分强的而又可能调出的政治干部和懂政

治的军事干部送到工、商、农部门中去（先着重工业部

门）；二是由工业及其他部门派得力同志到解〔放〕军的军师

团去学习几个月；三是由他们派人到现在莫文骅〔５〕管的政

治学院去当学生，按期毕业，回去工作；四是他们自己抓

起来做，将解放军一套思想政治工作条例、办法，拿去略

加改变（必需适合各个不同部门的情况），作为自己的东西

去实行，现在已有四个部这样做了。看来这第四项办法是

主要的，因为解放军不可能调出很多的干部。但解放军要

给他们以帮助，是肯定的。请你们考虑一下是否可行，然

后我和中央常委同志同你们谈一下（有个别管工业的同志

参加。林有病可不出席），把方针确定下来。这个问题我考

虑了几年了，现在因为工业部门主动提出学解放军，并有

石油部的伟大成绩可以说服人，这就到了普遍实行的时候

了。解放军的思想政治工作和军事工作，经林彪同志提出

四个第一、三八作风之后，比较过去有了一个很大的发展，

更具体化又更理论化了，因而更便于工业部门采用和学习

了。

毛　泽　东

十二月十六日

附薄一波同志给我的信〔６〕一件。

根据手稿刊印。

注　释

〔１〕　毛泽东在这封信的信封上写有：“刘、邓、彭、薄一波、

李先念、谭震林诸同志阅后，送林彪、贺龙、聂荣臻、罗瑞卿、肖

华同志阅。此信阅后存瑞卿处。”这里的刘，指刘少奇。邓，指邓小

平。彭，指彭真。

〔２〕　林彪，当时任中共中央副主席、中央军委副主席、国务

院副总理。贺龙，当时任中共中央军委副主席兼国防工业委员会主

任、国务院副总理。荣臻，即聂荣臻，当时任中共中央军委副主席、

国务院副总理兼科学技术委员会主任。瑞卿，即罗瑞卿，当时任中

共中央书记处书记、中央军委常委兼秘书长、国务院副总理。肖华，

当时任中共中央军委委员兼副秘书长、中国人民解放军总政治部副

主任。

〔３〕　四个第一，指人的因素第一，政治工作第一，思想工作

第一，活的思想第一。

〔４〕　三八作风，指“坚定正确的政治方向，艰苦朴素的工作

作风，灵活机动的战略战术”三句话和“团结、紧张、严肃、活

泼”八个字。

〔５〕　莫文骅，当时任中国人民解放军政治学院院长。

〔６〕　指国务院副总理兼国家经济委员会主任薄一波一九六三

年十二月十五日给毛泽东的信。信中说，你十二月十一日关于王鹤

寿同志的报告给我的批示，已于十三日收读。我正遵照你的指示，召

集工业各部的同志，查询各部学习解放军和石油部抓政治思想工作

的情况，并讨论怎样加强工业企业的政治思想工作问题。学习解放

军，调一批解放军的好干部到工业部门工作，确是加强工业企业政

治工作的好办法。几年以来，石油工业部就是这样做的，已经取得

了显著的成绩，并且创造了一套比较完整的工业企业中进行思想政

治工作的经验。其他工业部门如水利电力部、冶金工业部、化学工

业部也正在开始学习石油部的经验。


对《关于工业、交通部门学习

解放军政治工作经验的

情况报告》的批语〔１〕（一九六三年十二月二十一日）

一波同志：

报告〔２〕已看过。请你考虑，可否印发到会同志研究，并

加以讨论。

毛　泽　东

十二月二十一日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共中央政治局候补委员、国务院副总理

兼国家经济委员会主任薄一波一九六三年十二月二十日为送审关

于工业、交通部门学习解放军政治工作经验的情况报告给毛泽东的

信上。

〔２〕　薄一波一九六三年十二月十九日关于工业、交通部门学

习解放军政治工作经验的情况给毛泽东的报告说，根据你十二月十

一日的批示，对国务院工业、交通各部抓思想政治工作的情况，进

行了初步的检查。情况基本上可以分为两类：一类是认真地抓了，确

实抓起来了。石油工业部就是这样。另一类是抓了一些，但是抓得

不够经常，不够系统，还没有找到一套适合于本部门情况的方法，因

而成绩不大。石油工业部的思想政治工作所以抓得比较好，就是由

于他们能够结合石油工业的具体情况，成功地运用了解放军的成套

的政治工作经验。他们的经验集中到一点，就是把做好人的工作、使

人革命化放在第一位，正确地处理人和人、人和物的关系，把思想

工作做到生产过程中去，做到科学实验中去，做到日常生活中去，保

证党的路线、方针、政策的正确贯彻执行，促进生产的发展。为落

实工业、交通部门学习解放军的指示，我们准备采取以下措施：

（一）工业、交通各部，都要学习解放军的政治工作经验，用毛泽东

思想、革命精神把全体职工重新武装起来。所有工业部门都要仿照

解放军的办法，从部到企业建立起政治工作系统。（二）拟出一个工

业、交通部门的思想政治工作条例（草案）。（三）从中央各个工业、

交通部门所属的企业中，选拔优秀领导干部分别到政治学院或军队

中去学习政治工作经验。（四）目前，先从军队抽调三百名到五百名

熟悉政治工作的干部，到中央工业、交通各部和重要的企业担任政

治工作。（五）中央工业、交通各部建立起政治工作系统以后，似有

必要在中央直接领导下建立一个统一管理工业、交通部门政治工作

的机构。


中央转发江苏关于宣讲农村社会

主义教育运动两个文件情况

报告的指示和批语〔１〕（一九六三年十二月二十三日）

一

各中央局，各省、市、区党委，军委总政，中央各部委党

组、党委：

（一）江苏省委十二月二十日的报告，请你们研究参考。

（二）请你们把这件事认真抓起来，争取在春耕以前，

在农村、城市、军队、机关、学校（小学除外）普遍讲解

一次，并且略作讨论，粗线条地解决一些问题。

（三）要随时总结经验，发扬成绩，纠正缺点，给予指

导。

（四）农村中分期分批进行点上的工作，同时进行，不

要放松。

中　　央

一九六三年十二月二十三日

根据中共中央文件刊印。

（有毛泽东手稿）

二

刘、邓、朱、彭、震林〔２〕同志：

比较各地报来的情况和意见，以江苏此件〔３〕为较好，

故予以转发。震林前拟指示不发，改发此件。

毛　泽　东

根据手稿刊印。

注　释

〔１〕　本篇（一）是毛泽东为中共中央起草的转发中共江苏省

委报告，要求各地在春耕前普遍讲解一次中央关于农村社会主义教

育运动的两个文件的指示，这个指示以中发〔６３〕８４８号中共中央

文件向党内印发。本篇（二）是毛泽东为转发中共江苏省委关于向

农村基层干部和群众试读讲解中央两个文件的情况报告写的批语。

（一）和（二）均写在中共江苏省委一九六三年十二月二十日给中央、

华东局并告各地、市、县委的报告上。

〔２〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、

国务院副总理。朱，指朱德。彭，指彭真，当时任中共中央政治局

委员、中央书记处书记。震林，即谭震林，当时任中共中央政治局

委员、中央书记处书记、国务院副总理。

〔３〕　指中共江苏省委一九六三年十二月二十日关于向农村基

层干部和群众试读讲解中央两个文件的情况报告。报告说，中央关

于印发和宣传农村社会主义教育运动问题的两个文件的通知下达

后，我们除了立即组织县以上机关干部和一万七千名工作队队员学

习这两个文件外，并部署各地先在县、市三级干部会议上宣读讲解，

还要求地、市委的负责干部亲自深入一两个社队向群众试读讲解。

目前，已有四十二个县、市的三级干部会议和二十三个面上或点上

的先行公社，进行了这一工作。中央两个文件，一经与基层干部和

各阶层群众见面，立即引起了强烈的反映，澄清了对于社会主义教

育运动的一些疑虑和猜测，调动了各个方面的积极因素。广大干部、

群众把中央这两个文件，称作是建设社会主义的“好章程”，干部自

我革命的“好镜子”。他们根据自己的切身经验认为，中央把文件发

到大队、生产队，每一次都会发生巨大的威力。贯彻人民公社“六

十条”，农业决定“十二条”，使人民公社走上了健康发展的道路，这

两年的生产搞得一年比一年好；这次贯彻这两个文件，一定会出现

社会主义建设全面大发展的局面。基层干部听了这两个文件的宣读

讲解，提高了阶级觉悟，弄清了一些过去长期没有弄清的问题。广

大贫下中农听了宣读讲解后，欢欣鼓舞，扬眉吐气。中农听了宣讲

后，情绪开始稳定，开始向贫下中农靠拢。地主、富农子女听了宣

讲后，十分感动，普遍感到有了前途。地富反坏分子对于向他们宣

讲中央两个文件，普遍感到意外，说这两个文件是“两好”政策——

对四类分子好，对四类分子子女好，开始认识到只要劳动守法，自

己有前途，子女也有前途。根据各地试读中央两个文件的实践，还

需要注意以下几个问题：一、宣讲中央两个文件，一般应先读《决

定（草案）》，然后再读《规定（草案）》，弄清具体政策。二、在县、

社三级干部会议上宣讲两个文件，可以大会宣读讲解，也可以分大

组宣读讲解。三、在群众中宣读讲解，一般应先党员、积极分子，后

一般社员，再四类分子。四、在宣读文件时，进行重点复述讲解，帮

助干部、群众领会文件的精神实质，这是必要的。但是，不能随意

发挥，曲解文件的精神。五、要训练好宣读讲解的骨干。


给林克〔１〕的信（一九六三年十二月二十四日）

林克同志：

美国国务院远东事务助理国务卿希尔斯曼十二月十三

日他在旧金山的一篇对华演说〔２〕，另史蒂文森〔３〕在联合

国十二月十八日、二十二日的两篇对华演说，以共〈上〉共

三篇文章，请你找来给我为盼！

毛　泽　东

十二月二十四日早

根据手稿刊印。

注　释

〔１〕　林克，当时任毛泽东办公室秘书。

〔２〕　参见本册第４６７—４６９页注〔２〕。

〔３〕　史蒂文森，当时是美国驻联合国代表。


在莫文骅〔１〕关于协助工业部门训练

政治干部的报告上的批语（一九六三年十二月二十五日）

此件〔２〕中，将职务称号（如毛主席）一律改为姓名加

同志的称号（如毛泽东同志），习惯称号（如林总）一律改

为姓名加同志的称号（如林彪同志）。此事沿引了几十年了，

不像样子。引起了一些官僚主义的作风。官长同士兵之间，

上级同下级之间，造成了某些不自然和某些隔阂。地方也

是这种情形。我建议坚决地改过来。

毛　泽　东

一九六三年十二月二十五日

根据手稿刊印。

注　释

〔１〕　莫文骅，当时任中国人民解放军政治学院院长。

〔２〕　指莫文骅一九六三年十二月二十二日给肖华（中共中央

军委副秘书长、中国人民解放军总政治部副主任）、林彪（中央军委

副主席）、罗瑞卿（中央军委常委兼秘书长、中国人民解放军总参谋

长）的报告。报告说，“我们学习了《中央关于加强相互学习，克服

固步自封、骄傲自满的指示》、毛主席１２月１４日给林副主席的信和

毛主席１２月１６日给林总、贺总、聂总、罗总长、肖副主任的信”，

院党委常委作了初步研究，大家一致表示要坚决克服固步自封、骄

傲自满的情绪，认真向兄弟单位学习，以适应国内外形势均已向好

和大发展即将到来的新局面。毛主席指示政治学院要担负一部分协

助工业系统训练政治干部的任务，这对我们是莫大的鼓舞和有力的

鞭策。我们一定以最大的决心来完成这一艰巨而光荣的任务，决不

辜负党中央、毛主席和军委、总政的嘱托。协助工业系统训练一部

分政治干部，对我们来说也是一个很好地向地方干部学习的好机

会，我们一定虚心学习他们的宝贵经验，学习他们的优良作风，进

一步改进工作，提高教学质量。报告还提出了协助训练工业系统政

治干部的初步设想，包括招生名额、学制、学习内容、时间安排等

问题。


给胡志明〔１〕的复信和

关于复信的批语（一九六三年十二月二十六日、二十七日）

一

请少奇、小平〔２〕再阅后，交尚昆〔３〕办。

毛

廿六日

根据手稿刊印。

二

亲爱的胡志明同志：

几次来信，都已收到，甚为感谢。中苏谈判，几个月

后可以开第二次会，目前几个月内还不宜开，因为没有什

么新鲜的话好讲。在十一个党会议上共同商定政策以后，中

苏就可以开会了。看来不止谈三四次，可能要谈十几次或

几十次，谈几年到十几年，才能谈出个有利于革命有利于

真正团结的结果来。对此我们是有耐心的。目前国际形势

很好，料想你和你的战友们也感觉到了。听说你们的中央

全会开得很好，谨致热烈的祝贺。新年将到，敬致贺忱。

毛　泽　东

一九六三年十二月二十七日

根据中央档案馆保存的原件刊印。

注　释

〔１〕　胡志明，当时任越南共产党中央委员会主席、越南民主

共和国主席。

〔２〕　少奇，即刘少奇。小平，即邓小平，当时任中共中央总

书记、国务院副总理。

〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中

央办公厅主任。


对希尔斯曼演说的几点

看法一文的批语（一九六三年十二月二十八日）

刘、邓〔１〕、外交部，外办的同志们：

这篇分析〔２〕很好。建议写一篇文章〔３〕公开发表，要认

真研究亚洲情况，进行合理的批评。在半月内写好，多次

研究、修改，采取攻势。同时将希尔斯曼的演说发表。半

个月不行，一个月两个月也可。

毛　泽　东

十二月二十八日

阅后退毛。

根据手稿刊印。

注　释

〔１〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、

国务院副总理。

〔２〕　指外交部一九六三年十二月二十六日编印的《新情况》上

登载的《美国对华政策新论——对希尔斯曼１２月１３日演说的几点

看法》一文。文章说，十二月十三日美国远东事务助理国务卿希尔

斯曼在旧金山联邦俱乐部就美对华政策发表演说，这是约翰逊上台

后美国官员在对外政策方面的首次政策性文件，也是长期以来美官

方关于对华政策的一篇全面阐述。文章对希尔斯曼的演说作了分

析，并就其主要内容，从以下几个方面作了介绍：（一）对华基本估

计。认为：１．中国是“一个敌视西方、威胁邻国的激烈的敌对力

量”，美国在远东面临的“最大最麻烦的问题”就是中国。２．中国

坚持革命路线，“已达到危险的程度”，但不会轻易冒险。３．中国的

政权和领导巩固，目前看不到会改变对外政策和对美政策。４．从长

远看，中国存在和平演变的可能。（二）对华政策的主要内容：１．美

国对华政策的“首要目标”是要中国不对“自由世界和邻国进行颠

覆或发动侵略”。这就需要在中国周围建立一个包围圈来“遏制”中

国，稳定远东。２．要中国接受“两个中国”的局面，以此作为改善

中美关系的条件。３．继续执行不承认中国和对中国大陆“禁运”政

策，继续中美会谈，保持谈判接触。４．长远的方针是“采取保持实

力和坚定而又准备谈判的政策”，“最好地促使中国大陆发生一些变

化”。（三）“门户开放”政策的实质。这篇演说虽然调子比较和缓，

还提出了所谓对华“门户开放政策”，但它并不说明美国对华政策上

有什么改变。希尔斯曼所说的“门户开放”是指我国改变政策而言，

换言之，是以我国改变政策为前提的。（四）一些新的提法。１．实

际上带有批评口吻地承认美国过去对中国的估计和政策不现实，要

求“冷静地估计一下”中国问题，呼吁“彼此谅解和尊敬”。２．目

前重点，更多着眼于稳定远东和亚洲局势，以在外围遏制中国为主。

３．肯定中国有和平演变的可能，鼓吹促进中国和平演变的长期政

策。４．肯定其“长期行之有效”的对苏政策，长远说来，对中国也

适用。从以上几点看来，希尔斯曼的演说在保持中美关系僵持局面

的情况下，似也为今后可能采取的某些灵活松动的做法留有余地。

（五）背景和意义。这篇演说明显地为美国对华政策作了辩解和说

明。据西方透露，这篇演说经过了长期的酝酿和准备，是美国政府

对中国问题集中研究的结果。它是美国政府制定的当前对华政策的

蓝图。看来这篇演说中所说明的对华政策很可能是两党取得一致、

各主要集团所同意的，在今后一个时期内似将保持有效，不会有多

大变动。另一方面也表明，在这个问题上美国当局的处境很不好过，

来自国内外的压力很大，不能不作出必要的澄清。

〔３〕　《人民日报》一九六四年二月十九日发表了观察家文章

《在死胡同中徘徊的美国对华政策》。


关于加强宗教研究问题的批语〔１〕

（一九六三年十二月三十日）这个文件〔２〕很好。但未提及宗教研究。对世界三大宗

教（耶稣教、回教、佛教），至今影响着广大人口，我们却

没有知识，国内没有一个由马克思主义者领导的研究机构，

没有一本可看的这方面的刊物。《现代佛学》不是由马克思

主义者领导的，文章的水平也很低。其他刊物上，用历史

唯物主义的观点写的文章也很少，例如任继愈〔３〕发表的几

篇谈佛学的文章，已如凤毛麟角，谈耶稣教、回教的没有

见过。不批判神学就不能写好哲学史，也不能写好文学史

或世界史。这点请宣传部同志们考虑一下。

毛　泽　东

十二月三十日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共中央一九六三年十二月三十日转发中

央外事小组、中央宣传部关于加强研究外国工作的报告的指示稿

上。

〔２〕　指中共中央外事小组、中央宣传部一九六三年十二月十

五日关于加强研究外国工作给中央的报告。报告说，开国以来，随

着外交活动和国际斗争的开展，研究外国的工作，做出了不少的成

绩。但是，目前在这一方面的研究工作，还远不能适应当前形势的

需要，不能很好地为国际斗争服务。为了改变这种状况，准备加强

和扩充研究机构，培养研究人才，在统一指导、分工协作、动静结

合、内外交流的原则下，积极开展研究外国的工作。（一）由有关各

部分别负责，新建一批研究机构，加强现有研究机构。（二）在高等

学校中建立研究外国的机构。（三）加强和扩充高等学校中有关国际

政治的院系。（四）逐步建立地方上对外国研究的工作。（五）加强

各外事机关，特别是驻外使馆的调查研究工作。（六）加强国际研究

工作中的协作。（七）采取“动静结合、内外交流”的办法，培养研

究干部。（八）成立国际研究指导小组。

〔３〕　任继愈，当时任北京大学教授。


毛泽东等祝贺古巴解放

五周年的电报（一九六三年十二月三十一日）

哈瓦那

古巴社会主义革命统一党全国领导委员会第一书记、古巴

革命政府总理菲德尔?卡斯特罗?鲁斯同志，

古巴共和国总统奥斯瓦耳多?多尔蒂科斯?托拉多同志：

欣逢古巴解放五周年的光荣节日，我们代表中国人民、

中国共产党和中华人民共和国政府，谨向英雄的古巴人民、

古巴社会主义革命统一党和古巴革命政府，表示最热烈的

祝贺。

五年来，屹立在社会主义阵营最前线的古巴人民，在

菲德尔?卡斯特罗同志的坚强正确领导下，团结一致，高

举反对美帝国主义的战斗旗帜，以革命英雄主义的气概，粉

碎了美帝国主义的政治孤立、经济封锁、军事入侵、颠覆

破坏等一系列阴谋，赢得了一个接一个的巨大胜利，有力

地打击了美帝国主义的侵略气焰，支持了拉丁美洲、亚洲、

非洲被压迫人民和被压迫民族的革命斗争，对世界和平和

人类进步事业做出了卓越的贡献。古巴人民在极为困难和

复杂的情况下，胜利地推进着自己的革命，在西半球建立

起第一个社会主义国家，为拉丁美洲和全世界人民的革命

斗争树立了光辉的榜样。中国人民和全世界革命人民，对

古巴人民这些辉煌成就至为钦佩。我们深信，英雄的古巴

人民一定能够克服前进道路上的任何艰难险阻，获得新的

更加巨大的胜利。

中古两国人民，在反对美帝国主义、保卫世界和平，支

持被压迫人民的革命和建设社会主义的共同斗争中，结成

了深厚的战斗友谊。中国人民一向把古巴人民斗争的每一

个胜利，看做是对自己的支持和鼓舞，并且把支持古巴人

民坚持五项要求〔１〕，反对美帝国主义侵略、保卫和发展革

命的斗争，看成是自己应尽的国际主义义务。中国人民将

永远同英雄的古巴人民、拉丁美洲人民和全世界人民紧密

地团结在一起，为反对帝国主义，争取世界和平、民族解

放、人民民主和社会主义的新胜利而继续奋斗。

祝古巴人民的革命事业和建设事业取得更加辉煌的胜

利。祝中古友谊万古长青。

中国共产党中央委员会主席　毛泽东

中华人民共和国主席　刘少奇

中华人民共和国全国人民

  朱　德

代表大会常务委员会委员长

中华人民共和国国务院总理　周恩来

一九六三年十二月三十一日

根据一九六四年一月一日《人民

日报》刊印。

注　释

〔１〕　见本册第２３５页注〔１〕。


七　律

吊罗荣桓〔１〕同志

（一九六三年十二月〔２〕）

记得当年草上飞，红军队里每相违。长征不是难堪日，

战锦方为大问题。斥鷃每闻欺大鸟，昆鸡长笑老鹰非。君

今不幸离人世，国有疑难可问谁？

根据人民文学出版社一九八六年

九月出版的《毛泽东诗词选》刊

印。原载一九七八年九月九日

《人民日报》。（有毛泽东手稿）

注　释

〔１〕　罗荣桓，一九二七年加入中国共产党，参加过湘赣边界

秋收起义。一九三○年起，曾任红军四军政治委员，一军团、江西

军区、八军团政治部主任，中国人民解放军东北野战军政治委员等

职。建国后，曾任中国人民解放军总政治部主任，被授予元帅军衔。

一九六三年十二月十六日在北京逝世。

〔２〕　这首诗一九七八年发表时所署写作时间，是根据原在毛

泽东身边做医护工作并帮他保存诗稿的吴旭君的回忆。


建国以来毛泽东文稿-11 制作者-不能忘却

No. | File Name | Title | Size
1 | 000.htm | 建国以来毛泽东文稿 第十一卷 目录 | 28K
2 | 001.htm | 关于公安工作问题的两个批语〔１〕 | 3K
3 | 002.htm | 给恩克鲁玛总统的慰问信〔１〕 | 2K
4 | 003.htm | 中国人民坚决支持巴拿马人民的爱国正义斗争〔１〕 | 2K
5 | 004.htm | 中国人民支持日本人民伟大的爱国斗争〔１〕 | 3K
6 | 005.htm | 对七评苏共中央的公开信稿的修改〔１〕 | 1K
7 | 006.htm | 关于注意我内部是否有苏联和蒋帮布置的人的批语 | 1K
8 | 007.htm | 给周世钊〔１〕的信 | 1K
9 | 008.htm | 在徐冰《关于中央统战部几年来若干政策理论性问题的检查总结》上加写的一段话〔１〕〔２〕 | 4K
10 | 009.htm | 关于《人民日报》要注重思想理论工作的批语〔１〕 | 2K
11 | 010.htm | 关于教育革命的谈话〔１〕 | 3K
12 | 011.htm | 关于组织高级干部学习马、恩、列、斯著作的批语〔１〕 | 4K
13 | 012.htm | 给章士钊〔１〕的信 | 1K
14 | 013.htm | 对中共中央给苏共中央的复信稿的批语和修改〔１〕 | 2K
15 | 014.htm | 关于推迟富马首相访华日期的批语〔１〕 | 1K
16 | 015.htm | 关于学校课程的设置、讲授和考试问题的批语〔１〕 | 1K
17 | 016.htm | 在八评苏共中央的公开信稿上加写的两段话〔１〕 | 1K
18 | 017.htm | 给华罗庚〔１〕的信 | 1K
19 | 018.htm | 给高亨〔１〕的信 | 1K
20 | 019.htm | 对苏共中央致印尼共中央信的批语〔１〕 | 1K
21 | 020.htm | 关于同意《大公报》出“经济评论”专刊的批语〔１〕 | 1K
22 | 021.htm | 中央关于在全党组织干部宣讲队伍把全党全民的社会主义教育运动进行到底的指示(１〕 | 4K
23 | 022.htm | 关于《反对本本主义》一文写作情况的说明〔１〕 | 2K
24 | 023.htm | 对《关于一九三一年九月至一九三五年一月期间中央路线的批判》一文〔１〕的批语〔２〕 | 5K
25 | 024.htm | 毛泽东等祝贺匈牙利解放十九周年的电报 | 1K
26 | 025.htm | 对外交部党委关于部机关干部理论学习情况报告〔１〕的批语 | 1K
27 | 026.htm | 关于准备同日共代表团谈话给林克〔１〕的信 | 1K
28 | 027.htm | 毛泽东等祝贺赫鲁晓夫七十寿辰的电报 | 2K
29 | 028.htm | 对湖南省贫下中农代表会议简报的批语〔１〕 | 2K
30 | 029.htm | 贺 新 郎 | 1K
31 | 030.htm | 对公安部关于调查处理胡芷芸案件情况报告的批语 | 2K
32 | 031.htm | 对为播发苏共中央二月全会反华文件写的《人民日报》编者按的批语〔１〕 | 1K
33 | 032.htm | 对中共中央给苏共中央的复信稿的批语和修改〔１〕 | 4K
34 | 033.htm | 毛泽东等祝贺捷克斯洛伐克解放十九周年的电报 | 1K
35 | 034.htm | 对宋任穷〔１〕关于农村党支部培养接班人问题报告的批语 | 2K
36 | 035.htm | 对贫农下中农协会组织条例的批语〔１〕 | 2K
37 | 036.htm | 对美国《锤与钢新闻通讯》一篇文章的批语〔１〕 | 1K
38 | 037.htm | 关于下乡蹲点组织“四清”工作队给吴冷西的批语 | 1K
39 | 038.htm | 对林彪关于部队文艺工作的谈话的批语〔１〕 | 1K
40 | 039.htm | 要自学，靠自己学〔１〕 | 1K
41 | 040.htm | 培养无产阶级的革命接班人〔１〕 | 4K
42 | 041.htm | 对江青在京剧现代戏观摩演出座谈会上的讲话稿的批语〔１〕 | 1K
43 | 042.htm | 对中宣部关于全国文联和各协会整风情况的报告的批语 | 4K
44 | 043.htm | 关于注意报道提拔新生力量的批语 | 1K
45 | 044.htm | 教育制度要改革〔１〕 | 2K
46 | 045.htm | 为首都民兵师题字 | 1K
47 | 046.htm | 为登载两篇文艺理论文章写的编者按〔１〕 | 1K
48 | 047.htm | 毛泽东等祝贺蒙古人民革命胜利四十三周年的电报 | 1K
49 | 048.htm | 对《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》稿的修改〔１〕〔２〕 | 1K
50 | 049.htm | 对林彪〔１〕同杨成武〔２〕等两次谈话的纪要的批语 | 1K
51 | 050.htm | 对中共中央给苏共中央的复信稿的批语和修改〔１〕 | 5K
52 | 051.htm | 对空军再次击落敌Ｕ-２飞机的报告的批语〔１〕 | 1K
53 | 052.htm | 毛泽东等祝贺波兰复兴节二十周年的电报 | 2K
54 | 053.htm | 对彭真〔１〕在京剧现代戏观摩演出大会上的讲话的批语 | 1K
55 | 054.htm | 毛泽东等祝贺古巴人民武装起义十一周年的电报 | 3K
56 | 055.htm | 关于题写《湖南日报》报名〔１〕给张平化〔２〕的信 | 1K
57 | 056.htm | 关于找《共产党宣言》等三本书给林克〔１〕的信 | 1K
58 | 057.htm | 对中国政府抗议美国侵犯越南的声明〔１〕稿的批语 | 1K
59 | 058.htm | 对一二六团泅渡金沙江经验的通报的批语〔１〕 | 1K
60 | 059.htm | 毛泽东等悼念萨瓦茨基逝世的电报 | 1K
61 | 060.htm | 对卫生部党组关于改进高级干部保健工作报告〔１〕的批语 | 2K
62 | 061.htm | 对国家经济建设如何防备敌人突然袭击的报告的批语 | 1K
63 | 062.htm | 毛泽东等祝贺朝鲜解放十九周年的电报 | 2K
64 | 063.htm | 关于李秀成评价问题的批语〔１〕 | 2K
65 | 064.htm | 给刘少奇的复信和批语 | 2K
66 | 065.htm | 对公开放映并组织批判影片《北国江南》、《早春二月》的报告〔１〕的批语 | 1K
67 | 066.htm | 毛泽东等祝贺罗马尼亚解放二十周年的电报 | 2K
68 | 067.htm | 印发《中共中央关于农村社会主义教育运动中一些具体政策的规定（修正草案）》的批语〔１〕〔２〕 | 3K
69 | 068.htm | 关于改变计划工作方法的批语〔１〕 | 2K
70 | 069.htm | 印发《关于一个大队的社会主义教育运动的经验总结》的批语〔１〕 | 2K
71 | 070.htm | 在刘少奇关于转发湖南、江苏社会主义教育运动两个文件的信上的批语〔１〕 | 1K
72 | 071.htm | 对两份学术资料的批语 | 1K
73 | 072.htm | 教师要向人民群众学习文科要以社会为工厂〔１〕 | 1K
74 | 073.htm | 毛泽东等祝贺越南民主共和国成立十九周年的电报 | 3K
75 | 074.htm | 毛泽东等祝贺朝鲜民主主义人民共和国成立十六周年的电报 | 2K
76 | 075.htm | 毛泽东等祝贺保加利亚社会主义革命二十周年的电报 | 1K
77 | 076.htm | 给康生〔１〕的信 | 1K
78 | 077.htm | 对李维汉在民族宗教问题上主要言论摘录〔１〕的批语 | 2K
79 | 078.htm | 邀请日共派代表团参加中国国庆的信〔１〕 | 1K
80 | 079.htm | 对有关赫鲁晓夫〔１〕攻击毛泽东谈话的一个材料的批语〔２〕 | 1K
81 | 080.htm | 关于立即准备进行核试验的批语〔１〕 | 1K
82 | 081.htm | 毛泽东等悼念格罗提渥逝世的电报 | 1K
83 | 082.htm | 对刘少奇给江渭清复信的批语和修改〔１〕 | 4K
84 | 083.htm | 关于《对中央音乐学院的意见》的批语〔１〕 | 2K
85 | 084.htm | 对彭真在国庆十五周年典礼上的讲话稿的批语和修改〔１〕 | 3K
86 | 085.htm | 对王海容来信〔１〕的批语〔２〕 | 1K
87 | 086.htm | 对图加林诺夫〔１〕《论社会主义社会中对立面统一和斗争规律的组成部分（范畴）》摘译件的批注〔２〕〔３〕 | 3K
88 | 087.htm | 对川汉线选线问题的请示报告和信件〔１〕的批语和批注〔２〕 | 3K
89 | 088.htm | 毛泽东等祝贺德意志民主共和国成立十五周年的电报 | 2K
90 | 089.htm | 关于重新起草复本·贝拉信的批语和复本·贝拉的信〔１〕 | 4K
91 | 090.htm | 毛泽东等祝贺勃列日涅夫和柯西金任职的电报 | 2K
92 | 091.htm | 对《一个立志务农的教授女儿和家庭展开的一场激烈斗争》材料〔１〕的批语 | 1K
93 | 092.htm | 在刘少奇关于严肃处理农村中打击报复事件的信〔１〕上的批语 | 1K
94 | 093.htm | 对广东省委关于国防工业和三线备战工作报告的批语〔１〕 | 2K
95 | 094.htm | 对陈伯达讲话稿的批语和修改〔１〕 | 2K
96 | 095.htm | 给泰国前总理比里的复信和对复信稿的批语〔１〕 | 1K
97 | 096.htm | 毛泽东等祝贺阿尔及利亚革命十周年的电报 | 2K
98 | 097.htm | 对《关于苏联国内情况的报告》的批语〔１〕 | 1K
99 | 098.htm | 读任继愈主编的《中国哲学史》第三册〔１〕写的批注〔２〕 | 9K
100 | 099.htm | 关于开展群众性的设计革命运动的批语〔１〕 | 3K
101 | 100.htm | 毛泽东等祝贺十月社会主义革命四十七周年的电报 | 3K
102 | 101.htm | 对《人民日报》纪念十月革命四十七周年社论稿的批语和修改〔１〕 | 1K
103 | 102.htm | 对刘宁一在庆祝十月革命四十七周年大会上的讲话稿〔１〕的批语和修改〔２〕 | 1K
104 | 103.htm | 对湖南省委关于在问题严重的大队、生产队由贫协行使权力的电报〔１〕的批语 | 1K
105 | 104.htm | 为方志敏〔１〕烈士墓碑题字 | 1K
106 | 105.htm | 对贯彻军委办公会议第七次扩大会议精神的情况报告〔１〕的批语 | 2K
107 | 106.htm | 对广东省委关于农村社教运动报告的批语〔１〕 | 2K
108 | 107.htm | 在击落美军无人驾驶飞机的报告上的批语〔１〕 | 1K
109 | 108.htm | 祝贺日共第九次代表大会的电报 | 2K
110 | 109.htm | 对胡乔木十六首词的批语、修改和书信〔１〕 | 5K
111 | 110.htm | 对林彪〔１〕关于军训工作的讲话稿的批语〔２〕 | 2K
112 | 111.htm | 在反映香港观众赞赏芭蕾舞剧《红色娘子军》的材料〔１〕上的批语 | 1K
113 | 112.htm | 对王任重关于县区社机关“四清”具体作法的意见的批语 | 2K
114 | 113.htm | 对《两个老贫农的谈话纪要》的批语〔１〕 | 1K
115 | 114.htm | 对陈家康关于支持刚果（和）斗争的几点建议的批语〔１〕 | 1K
116 | 115.htm | 关于支持刚果（利）人民反对美国侵略的声明 | 2K
117 | 116.htm | 毛泽东等祝贺阿尔巴尼亚解放二十周年的电报 | 3K
118 | 117.htm | 为淮海战役烈士纪念塔题字 | 0K
119 | 118.htm | 为遵义会议会址题字 | 0K
120 | 119.htm | 对离职休养老干部安置情况材料的批语〔１〕 | 1K
121 | 120.htm | 对谢富治在沈阳冶炼厂蹲点的报告的批语 | 3K
122 | 121.htm | 对陶铸的信〔１〕和蹲点报告〔２〕的批语和批注 | 3K
123 | 122.htm | 对国家计委关于编制长期计划的程序问题报告的批语〔１〕 | 3K
124 | 123.htm | 对陈正人〔１〕关于社教蹲点情况报告的批语和批注〔２〕 | 5K
125 | 124.htm | 对政府工作报告稿的批语和修改〔１〕 | 4K
126 | 125.htm | 对张平化汇报蹲点情况的信的批语 | 2K
127 | 126.htm | 对中央转发高扬文的蹲点报告的批语和批注〔１〕 | 3K
128 | 127.htm | 对《农村社会主义教育运动中目前提出的一些问题》和中央通知的批语和修改〔１〕 | 5K
129 | 128.htm | 对政府工作报告（摘要）稿的批语〔１〕 | 2K
130 | 129.htm | 给田家英〔１〕的信 | 1K
131 | 130.htm | 对陈伯达同余秋里谈话记录稿的批语〔１〕 | 1K
132 | 131.htm | 毛泽东等祝贺古巴解放六周年的电报 | 2K
133 | 132.htm | 为北京人民大会堂工作人员题词 | 0K
134 | 133.htm | 在一份《情况简报》上的批注〔１〕 | 1K
135 | 134.htm | 关于开发攀枝花铁矿和鄂西铁矿问题的批语〔１〕 | 2K
136 | 135.htm | 对贺龙在三届人大一次会议上发言稿〔１〕的批语和修改 | 1K
137 | 136.htm | 给勃列日涅夫的答谢电 | 1K
138 | 137.htm | 对徐寅生〔１〕关于如何打乒乓球的讲话〔２〕的批语 | 3K
139 | 138.htm | 对反映我国军事工程技术教育问题的来信的批语〔１〕 | 2K
140 | 139.htm | 给周世钊〔１〕的信 | 1K
141 | 140.htm | 对中央军委关于取消军衔制度的请示报告〔１〕的批语 | 1K
142 | 141.htm | 对全国人大代表马建猷来信的批语 | 2K
143 | 142.htm | 对保定地委“四清”工作团关于新城县贫下中农代表会的报告的批语〔１〕 | 2K
144 | 143.htm | 对军委贯彻执行林彪〔１〕关于当前部队工作指示的通知的批语〔２〕 | 2K
145 | 144.htm | 对李富春〔１〕关于计划工作的报告的批语〔２〕 | 2K
146 | 145.htm | 对卫生部党组关于组织城市高级医务人员下农村和为农村培养医生问题的报告〔１〕的批语 | 2K
147 | 146.htm | 对关于“九评”中一个问题的〔１〕提法的来信〔２〕的批语 | 2K
148 | 147.htm | 关于研究和评论《军事战略》一书的批语〔１〕 | 2K
149 | 148.htm | 对赵朴初〔１〕的《某公三哭》〔２〕散曲的批语〔３〕 | 1K
150 | 149.htm | 关于欢迎李宗仁〔１〕回国的批语〔２〕 | 1K
151 | 150.htm | 对杨勇〔１〕等关于北京修建地下铁道问题的报告〔２〕的批语 | 1K
152 | 151.htm | 祝贺哥穆尔卡六十寿辰的电报 | 1K
153 | 152.htm | 对赵尔陆〔１〕关于三线建设动力问题报告的批语〔２〕 | 2K
154 | 153.htm | 对中央关于正确处理工交企业中班组长同工人关系问题的通知稿〔１〕的批语和修改〔２〕 | 2K
155 | 154.htm | 毛泽东等祝贺中苏友好同盟互助条约签订十五周年的电报 | 3K
156 | 155.htm | 对观察家评论稿《联合国往哪里去？》的批语〔１〕 | 1K
157 | 156.htm | 对出版《蒋介石言论集》的报告的批语〔１〕 | 1K
158 | 157.htm | 对《赫鲁晓夫言论》第三集出版者说明的批语〔１〕 | 1K
159 | 158.htm | 对刘彬〔１〕关于鞍钢情况报告的批语〔２〕 | 2K
160 | 159.htm | 在关于攀枝花钢铁企业建设问题报告上的批语 | 1K
161 | 160.htm | 在中联部一个请示报告上的批语〔１〕 | 1K
162 | 161.htm | 关于《评莫斯科的分裂会议》一文〔１〕的批语〔２〕和修改 | 4K
163 | 162.htm | 毛泽东等悼念乔治乌-德治逝世的电报 | 2K
164 | 163.htm | 毛泽东等祝贺苏联“上升二号”宇宙飞船飞行成功的电报 | 1K
165 | 164.htm | 毛泽东等祝贺齐奥塞斯库等当选的电报 | 2K
166 | 165.htm | 毛泽东等祝贺匈牙利解放二十周年的电报 | 2K
167 | 166.htm | 对中央关于加强备战工作的指示稿的批语〔１〕 | 2K
168 | 167.htm | 对棉花收购、分配和战略储备情况摘报的批语 | 1K
169 | 168.htm | 毛泽东等祝贺捷克斯洛伐克解放二十周年的电报 | 2K
170 | 169.htm | 支持多米尼加人民反对美国武装侵略的声明 | 4K
171 | 170.htm | 祝贺印度尼西亚共产党成立四十五周年的电报〔１〕 | 3K
172 | 171.htm | 毛泽东等祝贺胡志明七十五寿辰的电报 | 2K
173 | 172.htm | 水调歌头 重上井冈山 | 1K
174 | 173.htm | 对中央常委接见军委作战会议全体同志时指示纪要的批语 | 1K
175 | 174.htm | 念 奴 娇 井 冈 山 | 1K
176 | 175.htm | 毛泽东等祝贺中蒙友好互助条约签订五周年的电报 | 1K
177 | 176.htm | 在国际关系研究所一份内部材料上的批语〔１〕 | 2K
178 | 177.htm | 在《山西省农民讲习所办得很好》材料上的批语〔１〕 | 2K
179 | 178.htm | 对《把反对赫鲁晓夫〔１〕修正主义的斗争进行到底》一文的批语〔２〕 | 1K
180 | 179.htm | 给章士钊〔１〕的信 | 1K
181 | 180.htm | 关于医疗卫生工作的重点问题〔１〕 | 1K
182 | 181.htm | 对第十四次全国公安会议两个文件〔１〕的批语和修改〔２〕 | 2K
183 | 182.htm | 关于学校要减轻学生负担的批语〔１〕 | 1K
184 | 183.htm | 毛泽东等祝贺蒙古人民革命四十四周年的电报 | 1K
185 | 184.htm | 对中共中央、国务院给苏共中央、苏联部长会议的复信稿〔１〕的批语 | 1K
186 | 185.htm | 对李宗仁〔１〕回国问题的报告的批语和修改〔２〕 | 2K
187 | 186.htm | 关于绘画使用模特问题的批语〔１〕 | 3K
188 | 187.htm | 给郭沫若〔１〕的信 | 1K
189 | 188.htm | 给章士钊〔１〕的信 | 2K
190 | 189.htm | 对刘少奇关于转发湖北九个材料的报告的批语〔１〕 | 2K
191 | 190.htm | 给北京人民大会堂工作人员高殿英的题词〔１〕 | 1K
192 | 191.htm | 给陈毅〔１〕的信 | 3K
193 | 192.htm | 给华罗庚〔１〕的信 | 1K
194 | 193.htm | 毛泽东等祝贺波兰国庆二十一周年的电报 | 1K
195 | 194.htm | 毛泽东等祝贺古巴人民武装起义十二周年的电报 | 2K
196 | 195.htm | 给于立群〔１〕的信 | 1K
197 | 196.htm | 同李宗仁〔１〕和夫人的谈话 | 1K
198 | 197.htm | 关于毛泽民出生年月的批语〔１〕 | 1K
199 | 198.htm | 对中央转发谷牧〔１〕关于设计革命运动报告的通知的批语〔２〕 | 3K
200 | 199.htm | 对一篇谈李宗仁回国问题的材料的批语〔１〕 | 1K
201 | 200.htm | 对《四清工作队员的一些意见》的批语〔１〕 | 2K
202 | 201.htm | 关于查找杜牧〔１〕全集的便条 | 1K
203 | 202.htm | 对卫生部党委关于进一步改革北京医院工作的报告的批语〔１〕 | 1K
204 | 203.htm | 给康生〔１〕的信 | 2K
205 | 204.htm | 关于办好学校问题的意见〔１〕 | 1K
206 | 205.htm | 关于找韩昌黎〔１〕全集的便条 | 1K
207 | 206.htm | 毛泽东等祝贺朝鲜解放二十周年的电报 | 2K
208 | 207.htm | 给李先念〔１〕的信 | 1K
209 | 208.htm | 关于军队干部参加地方社会主义教育运动的批语〔１〕 | 3K
210 | 209.htm | 在中组部关于在南方各省区培养提拔本地领导干部问题的报告〔１〕上加写的话〔２〕 | 2K
211 | 210.htm | 毛泽东等祝贺罗马尼亚解放二十一周年的电报 | 2K
212 | 211.htm | 对湖南各级社教领导机构实行革命化的材料的批语 | 2K
213 | 212.htm | 给钟学坤〔１〕的题词 | 1K
214 | 213.htm | 毛泽东等祝贺越南民主共和国成立二十周年的电报 | 2K
215 | 214.htm | 对胡乔木〔１〕二十七首诗词稿的批语〔２〕 | 5K
216 | 215.htm | 毛泽东等祝贺朝鲜民主主义人民共和国成立十七周年的电报 | 2K
217 | 216.htm | 毛泽东等祝贺保加利亚社会主义革命二十一周年的电报 | 1K
218 | 217.htm | 为中国人民广播事业创建二十周年题词 | 1K
219 | 218.htm | 在外交部给印度政府的复照稿〔１〕的批语 | 2K
220 | 219.htm | 对中央高级党校关于杨献珍〔１〕问题和处理意见的报告的批语〔２〕 | 2K
221 | 220.htm | 给邓颖超〔１〕的信 | 1K
222 | 221.htm | 念 奴 娇 鸟儿问答 | 1K
223 | 222.htm | 对纪念孙中山诞辰百周年筹委会名单〔草案〕的批语〔１〕 | 1K
224 | 223.htm | 对外交部关于陈毅出访五国概况汇报的批语〔１〕 | 2K
225 | 224.htm | 毛泽东等祝贺德意志民主共和国成立十六周年的电报 | 2K
226 | 225.htm | 对总政关于突出政治、落实四好〔１〕、加强战备的情况和意见（草稿）的批语 | 2K
227 | 226.htm | 在全国第二批城市“四清”部署情况简报上的批语〔１〕 | 1K
228 | 227.htm | 毛泽东等祝贺十月社会主义革命四十八周年的电报 | 2K
229 | 228.htm | 对越南南方领导人接见我新闻工作队的谈话纪要〔１〕的批语 | 2K
230 | 229.htm | 对林彪〔１〕所提五项原则的批语〔２〕 | 1K
231 | 230.htm | 毛泽东等祝贺阿尔巴尼亚解放二十一周年的电报 | 2K
232 | 231.htm | 给陈伯达〔１〕的信 | 1K
233 | 232.htm | 在兰州军区党委一个报告上的批语〔１〕 | 3K
234 | 233.htm | 关于机要保密、警卫工作的指示〔１〕 | 1K
235 | 234.htm | 关于印发《论十大关系》的批语〔１〕 | 2K
236 | 235.htm | 改造学校教育让学生接触社会实际〔１〕 | 2K
237 | 236.htm | 毛泽东等祝贺古巴解放七周年的电报 | 1K
238 | 237.htm | 在一九六五年《哲学研究》第四期上的批语 | 1K
239 | 238.htm | 重读《长冈乡调查》时写的批注〔１〕 | 2K
240 | 239.htm | 七 律 洪 都 | 1K
241 | 240.htm | 在李达〔１〕主编的《马克思主义哲学大纲》上的批注〔２〕 | 4K

Back to Top


目录
建国以来毛泽东文稿 第十一卷 目录
关于公安工作问题的两个批语〔１〕
给恩克鲁玛总统的慰问信〔１〕
中国人民坚决支持巴拿马人民的爱国正义斗争〔１〕
中国人民支持日本人民伟大的爱国斗争〔１〕
对七评苏共中央的公开信稿的修改〔１〕
关于注意我内部是否有苏联和蒋帮布置的人的批语
给周世钊〔１〕的信
在徐冰《关于中央统战部几年来若干政策理论性问题的检查总结》上加写的一段话〔１〕〔２〕
关于《人民日报》要注重思想理论工作的批语〔１〕
关于教育革命的谈话〔１〕
关于组织高级干部学习马、恩、列、斯著作的批语〔１〕
给章士钊〔１〕的信
对中共中央给苏共中央的复信稿的批语和修改〔１〕
关于推迟富马首相访华日期的批语〔１〕
关于学校课程的设置、讲授和考试问题的批语〔１〕
在八评苏共中央的公开信稿上加写的两段话〔１〕
给华罗庚〔１〕的信
给高亨〔１〕的信
对苏共中央致印尼共中央信的批语〔１〕
关于同意《大公报》出“经济评论”专刊的批语〔１〕
中央关于在全党组织干部宣讲队伍把全党全民的社会主义教育运动进行到底的指示(１〕
关于《反对本本主义》一文写作情况的说明〔１〕
对《关于一九三一年九月至一九三五年一月期间中央路线的批判》一文〔１〕的批语〔２〕
毛泽东等祝贺匈牙利解放十九周年的电报
对外交部党委关于部机关干部理论学习情况报告〔１〕的批语
关于准备同日共代表团谈话给林克〔１〕的信
毛泽东等祝贺赫鲁晓夫七十寿辰的电报
对湖南省贫下中农代表会议简报的批语〔１〕
贺　新　郎
对公安部关于调查处理胡芷芸案件情况报告的批语
对为播发苏共中央二月全会反华文件写的《人民日报》编者按的批语〔１〕
对中共中央给苏共中央的复信稿的批语和修改〔１〕
毛泽东等祝贺捷克斯洛伐克解放十九周年的电报
对宋任穷〔１〕关于农村党支部培养接班人问题报告的批语
对贫农下中农协会组织条例的批语〔１〕
对美国《锤与钢新闻通讯》一篇文章的批语〔１〕
关于下乡蹲点组织“四清”工作队给吴冷西的批语
对林彪关于部队文艺工作的谈话的批语〔１〕
要自学，靠自己学〔１〕
培养无产阶级的革命接班人〔１〕
对江青在京剧现代戏观摩演出座谈会上的讲话稿的批语〔１〕
对中宣部关于全国文联和各协会整风情况的报告的批语
关于注意报道提拔新生力量的批语
教育制度要改革〔１〕
为首都民兵师题字
为登载两篇文艺理论文章写的编者按〔１〕
毛泽东等祝贺蒙古人民革命胜利四十三周年的电报
对《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》稿的修改〔１〕〔２〕
对林彪〔１〕同杨成武〔２〕等两次谈话的纪要的批语
对中共中央给苏共中央的复信稿的批语和修改〔１〕
对空军再次击落敌Ｕ—２飞机的报告的批语〔１〕
毛泽东等祝贺波兰复兴节二十周年的电报
对彭真〔１〕在京剧现代戏观摩演出大会上的讲话的批语
毛泽东等祝贺古巴人民武装起义十一周年的电报
关于题写《湖南日报》报名〔１〕给张平化〔２〕的信
关于找《共产党宣言》等三本书给林克〔１〕的信
对中国政府抗议美国侵犯越南的声明〔１〕稿的批语
对一二六团泅渡金沙江经验的通报的批语〔１〕
毛泽东等悼念萨瓦茨基逝世的电报
对卫生部党组关于改进高级干部保健工作报告〔１〕的批语
对国家经济建设如何防备敌人突然袭击的报告的批语
毛泽东等祝贺朝鲜解放十九周年的电报
关于李秀成评价问题的批语〔１〕
给刘少奇的复信和批语
对公开放映并组织批判影片《北国江南》、《早春二月》的报告〔１〕的批语
毛泽东等祝贺罗马尼亚解放二十周年的电报
印发《中共中央关于农村社会主义教育运动中一些具体政策的规定（修正草案）》的批语〔１〕〔２〕
关于改变计划工作方法的批语〔１〕
印发《关于一个大队的社会主义教育运动的经验总结》的批语〔１〕
在刘少奇关于转发湖南、江苏社会主义教育运动两个文件的信上的批语〔１〕
对两份学术资料的批语
教师要向人民群众学习文科要以社会为工厂〔１〕
毛泽东等祝贺越南民主共和国成立十九周年的电报
毛泽东等祝贺朝鲜民主主义人民共和国成立十六周年的电报
毛泽东等祝贺保加利亚社会主义革命二十周年的电报
给康生〔１〕的信
对李维汉在民族宗教问题上主要言论摘录〔１〕的批语
邀请日共派代表团参加中国国庆的信〔１〕
对有关赫鲁晓夫〔１〕攻击毛泽东谈话的一个材料的批语〔２〕
关于立即准备进行核试验的批语〔１〕
毛泽东等悼念格罗提渥逝世的电报
对刘少奇给江渭清复信的批语和修改〔１〕
关于《对中央音乐学院的意见》的批语〔１〕
对彭真在国庆十五周年典礼上的讲话稿的批语和修改〔１〕
对王海容来信〔１〕的批语〔２〕
对图加林诺夫〔１〕《论社会主义社会中对立面统一和斗争规律的组成部分（范畴）》摘译件的批注〔２〕〔３〕
对川汉线选线问题的请示报告和信件〔１〕的批语和批注〔２〕
毛泽东等祝贺德意志民主共和国成立十五周年的电报
关于重新起草复本·贝拉信的批语和复本·贝拉的信〔１〕
毛泽东等祝贺勃列日涅夫和柯西金任职的电报
对《一个立志务农的教授女儿和家庭展开的一场激烈斗争》材料〔１〕的批语
在刘少奇关于严肃处理农村中打击报复事件的信〔１〕上的批语
对广东省委关于国防工业和三线备战工作报告的批语〔１〕
对陈伯达讲话稿的批语和修改〔１〕
给泰国前总理比里的复信和对复信稿的批语〔１〕
毛泽东等祝贺阿尔及利亚革命十周年的电报
对《关于苏联国内情况的报告》的批语〔１〕
读任继愈主编的《中国哲学史》第三册〔１〕写的批注〔２〕
关于开展群众性的设计革命运动的批语〔１〕
毛泽东等祝贺十月社会主义革命四十七周年的电报
对《人民日报》纪念十月革命四十七周年社论稿的批语和修改〔１〕
对刘宁一在庆祝十月革命四十七周年大会上的讲话稿〔１〕的批语和修改〔２〕
对湖南省委关于在问题严重的大队、生产队由贫协行使权力的电报〔１〕的批语
为方志敏〔１〕烈士墓碑题字
对贯彻军委办公会议第七次扩大会议精神的情况报告〔１〕的批语
对广东省委关于农村社教运动报告的批语〔１〕
在击落美军无人驾驶飞机的报告上的批语〔１〕
祝贺日共第九次代表大会的电报
对胡乔木十六首词的批语、修改和书信〔１〕
对林彪〔１〕关于军训工作的讲话稿的批语〔２〕
在反映香港观众赞赏芭蕾舞剧《红色娘子军》的材料〔１〕上的批语
对王任重关于县区社机关“四清”具体作法的意见的批语
对《两个老贫农的谈话纪要》的批语〔１〕
对陈家康关于支持刚果（和）斗争的几点建议的批语〔１〕
关于支持刚果（利）人民反对美国侵略的声明
毛泽东等祝贺阿尔巴尼亚解放二十周年的电报
为淮海战役烈士纪念塔题字
为遵义会议会址题字
对离职休养老干部安置情况材料的批语〔１〕
对谢富治在沈阳冶炼厂蹲点的报告的批语
对陶铸的信〔１〕和蹲点报告〔２〕的批语和批注
对国家计委关于编制长期计划的程序问题报告的批语〔１〕
对陈正人〔１〕关于社教蹲点情况报告的批语和批注〔２〕
对政府工作报告稿的批语和修改〔１〕
对张平化汇报蹲点情况的信的批语
对中央转发高扬文的蹲点报告的批语和批注〔１〕
对《农村社会主义教育运动中目前提出的一些问题》和中央通知的批语和修改〔１〕
对政府工作报告（摘要）稿的批语〔１〕
给田家英〔１〕的信
对陈伯达同余秋里谈话记录稿的批语〔１〕
毛泽东等祝贺古巴解放六周年的电报
为北京人民大会堂工作人员题词
在一份《情况简报》上的批注〔１〕
关于开发攀枝花铁矿和鄂西铁矿问题的批语〔１〕
对贺龙在三届人大一次会议上发言稿〔１〕的批语和修改
给勃列日涅夫的答谢电
对徐寅生〔１〕关于如何打乒乓球的讲话〔２〕的批语
对反映我国军事工程技术教育问题的来信的批语〔１〕
给周世钊〔１〕的信
对中央军委关于取消军衔制度的请示报告〔１〕的批语
对全国人大代表马建猷来信的批语
对保定地委“四清”工作团关于新城县贫下中农代表会的报告的批语〔１〕
对军委贯彻执行林彪〔１〕关于当前部队工作指示的通知的批语〔２〕
对李富春〔１〕关于计划工作的报告的批语〔２〕
对卫生部党组关于组织城市高级医务人员下农村和为农村培养医生问题的报告〔１〕的批语
对关于“九评”中一个问题的〔１〕提法的来信〔２〕的批语
关于研究和评论《军事战略》一书的批语〔１〕
对赵朴初〔１〕的《某公三哭》〔２〕散曲的批语〔３〕
关于欢迎李宗仁〔１〕回国的批语〔２〕
对杨勇〔１〕等关于北京修建地下铁道问题的报告〔２〕的批语
祝贺哥穆尔卡六十寿辰的电报
对赵尔陆〔１〕关于三线建设动力问题报告的批语〔２〕
对中央关于正确处理工交企业中班组长同工人关系问题的通知稿〔１〕的批语和修改〔２〕
毛泽东等祝贺中苏友好同盟互助条约签订十五周年的电报
对观察家评论稿《联合国往哪里去？》的批语〔１〕
对出版《蒋介石言论集》的报告的批语〔１〕
对《赫鲁晓夫言论》第三集出版者说明的批语〔１〕
对刘彬〔１〕关于鞍钢情况报告的批语〔２〕
在关于攀枝花钢铁企业建设问题报告上的批语
在中联部一个请示报告上的批语〔１〕
关于《评莫斯科的分裂会议》一文〔１〕的批语〔２〕和修改
毛泽东等悼念乔治乌—德治逝世的电报
毛泽东等祝贺苏联“上升二号”宇宙飞船飞行成功的电报
毛泽东等祝贺齐奥塞斯库等当选的电报
毛泽东等祝贺匈牙利解放二十周年的电报
对中央关于加强备战工作的指示稿的批语〔１〕
对棉花收购、分配和战略储备情况摘报的批语
毛泽东等祝贺捷克斯洛伐克解放二十周年的电报
支持多米尼加人民反对美国武装侵略的声明
祝贺印度尼西亚共产党成立四十五周年的电报〔１〕
毛泽东等祝贺胡志明七十五寿辰的电报
水调歌头 重上井冈山
对中央常委接见军委作战会议全体同志时指示纪要的批语
念　奴　娇 井　冈　山
毛泽东等祝贺中蒙友好互助条约签订五周年的电报
在国际关系研究所一份内部材料上的批语〔１〕
在《山西省农民讲习所办得很好》材料上的批语〔１〕
对《把反对赫鲁晓夫〔１〕修正主义的斗争进行到底》一文的批语〔２〕
给章士钊〔１〕的信
关于医疗卫生工作的重点问题〔１〕
对第十四次全国公安会议两个文件〔１〕的批语和修改〔２〕
关于学校要减轻学生负担的批语〔１〕
毛泽东等祝贺蒙古人民革命四十四周年的电报
对中共中央、国务院给苏共中央、苏联部长会议的复信稿〔１〕的批语
对李宗仁〔１〕回国问题的报告的批语和修改〔２〕
关于绘画使用模特问题的批语〔１〕
给郭沫若〔１〕的信
给章士钊〔１〕的信
对刘少奇关于转发湖北九个材料的报告的批语〔１〕
给北京人民大会堂工作人员高殿英的题词〔１〕
给陈毅〔１〕的信
给华罗庚〔１〕的信
毛泽东等祝贺波兰国庆二十一周年的电报
毛泽东等祝贺古巴人民武装起义十二周年的电报
给于立群〔１〕的信
同李宗仁〔１〕和夫人的谈话
关于毛泽民出生年月的批语〔１〕
对中央转发谷牧〔１〕关于设计革命运动报告的通知的批语〔２〕
对一篇谈李宗仁回国问题的材料的批语〔１〕
对《四清工作队员的一些意见》的批语〔１〕
关于查找杜牧〔１〕全集的便条
对卫生部党委关于进一步改革北京医院工作的报告的批语〔１〕
给康生〔１〕的信
关于办好学校问题的意见〔１〕
关于找韩昌黎〔１〕全集的便条
毛泽东等祝贺朝鲜解放二十周年的电报
给李先念〔１〕的信
关于军队干部参加地方社会主义教育运动的批语〔１〕
在中组部关于在南方各省区培养提拔本地领导干部问题的报告〔１〕上加写的话〔２〕
毛泽东等祝贺罗马尼亚解放二十一周年的电报
对湖南各级社教领导机构实行革命化的材料的批语
给钟学坤〔１〕的题词
毛泽东等祝贺越南民主共和国成立二十周年的电报
对胡乔木〔１〕二十七首诗词稿的批语〔２〕
毛泽东等祝贺朝鲜民主主义人民共和国成立十七周年的电报
毛泽东等祝贺保加利亚社会主义革命二十一周年的电报
为中国人民广播事业创建二十周年题词
在外交部给印度政府的复照稿〔１〕的批语
对中央高级党校关于杨献珍〔１〕问题和处理意见的报告的批语〔２〕
给邓颖超〔１〕的信
念　奴　娇 鸟儿问答
对纪念孙中山诞辰百周年筹委会名单〔草案〕的批语〔１〕
对外交部关于陈毅出访五国概况汇报的批语〔１〕
毛泽东等祝贺德意志民主共和国成立十六周年的电报
对总政关于突出政治、落实四好〔１〕、加强战备的情况和意见（草稿）的批语
在全国第二批城市“四清”部署情况简报上的批语〔１〕
毛泽东等祝贺十月社会主义革命四十八周年的电报
对越南南方领导人接见我新闻工作队的谈话纪要〔１〕的批语
对林彪〔１〕所提五项原则的批语〔２〕
毛泽东等祝贺阿尔巴尼亚解放二十一周年的电报
给陈伯达〔１〕的信
在兰州军区党委一个报告上的批语〔１〕
关于机要保密、警卫工作的指示〔１〕
关于印发《论十大关系》的批语〔１〕
改造学校教育让学生接触社会实际〔１〕
毛泽东等祝贺古巴解放七周年的电报
在一九六五年《哲学研究》第四期上的批语
重读《长冈乡调查》时写的批注〔１〕
七　律 洪　都
在李达〔１〕主编的《马克思主义哲学大纲》上的批注〔２〕
全世界无产者，联合起来！


建国以来毛泽东文稿 第十一卷 目录
建国以来毛泽东文稿 第十一卷 目录

电子书制作合成：不能忘却

一九六四年一月——一九六五年十二月

目录

001 关于公安工作问题的两个批语（一九六四年一月一日、二月十五日）
002 给恩克鲁玛总统的慰问信（一九六四年一月九日）
003 中国人民坚决支持巴拿马人民的爱国正义斗争（一九六四年一月十二日）
004 中国人民支持日本人民伟大的爱国斗争（一九六四年一月二十七日）
005 对七评苏共中央的公开信稿的修改（一九六四年一月二十八日）
006 关于注意我内部是否有苏联和蒋帮布置的人的批语（一九六四年一月二十八日）
007 给周世钊的信（一九六四年一月三十一日）
008 在徐冰《关于中央统战部几年来若干政策理论性问题的检查总结》上加写的
一段话（一九六四年一月）
009 关于《人民日报》要注重思想理论工作的批语（一九六四年二月三日）
010 关于教育革命的谈话（一九六四年二月十三日）
011 关于组织高级干部学习马、恩、列、斯著作的批语（一九六四年二月十五日）
012 给章士钊的信（一九六四年二月十五日）
013 对中共中央给苏共中央的复信稿的批语和修改
（一九六四年二月二十三日、二十四日）
014 关于推迟富马首相访华日期的批语（一九六四年二月二十六日）
015 关于学校课程的设置、讲授和考试问题的批语（一九六四年三月十日）
016 在八评苏共中央的公开信稿上加写的两段话（一九六四年三月十七日）
017 给华罗庚的信（一九六四年三月十八日）
018 给高亨的信（一九六四年三月十八日）
019 对苏共中央致印尼共中央信的批语（一九六四年三月十九日）
020 关于同意《大公报》出“经济评论”专刊的批语（一九六四年三月二十一日）
021 中央关于在全党组织干部宣讲队伍把全党全民的社会主义教育运动进行到底的
指示（一九六四年三月二十二日）
022 关于《反对本本主义》一文写作情况的说明（一九六四年三月二十五日）
023 对《关于一九三一年九月至一九三五年一月期间中央路线的批判》一文的批语
（一九六四年三月、一九六五年一月、五月）
024 毛泽东等祝贺匈牙利解放十九周年的电报（一九六四年四月三日）
025 对外交部党委关于部机关干部理论学习情况报告的批语（一九六四年四月六日）
026 关于准备同日共代表团谈话给林克的信（一九六四年四月八日）
027 毛泽东等祝贺赫鲁晓夫七十寿辰的电报（一九六四年四月十六日）
028 对湖南省贫下中农代表会议简报的批语（一九六四年四月二十四日）
029 贺新郎读史（一九六四年春）
030 对公安部关于调查处理胡芷芸案件情况报告的批语（一九六四年四月二十四日）
031 对为播发苏共中央二月全会反华文件写的《人民日报》编者按的批语
（一九六四年四月二十六日）
032 对中共中央给苏共中央的复信稿的批语和修改（一九六四年四月三十日）
033 毛泽东等祝贺捷克斯洛伐克解放十九周年的电报（一九六四年五月八日）
034 对宋任穷关于农村党支部培养接班人问题报告的批语（一九六四年五月十八日）
035 对贫农下中农协会组织条例的批语（一九六四年五月十八日、六月二十五日）
036 对美国《锤与钢新闻通讯》一篇文章的批语（一九六四年五月二十八日）
037 关于下乡蹲点组织“四清”工作队给吴冷西的批语（一九六四年六月三日）
038 对林彪关于部队文艺工作的谈话的批语（一九六四年六月四日）
039 要自学，靠自己学（一九六四年六月八日）
040 培养无产阶级的革命接班人（一九六四年六月十六日）
041 对江青在京剧现代戏观摩演出座谈会上的讲话稿的批语
（一九六四年六月二十六日）
042 对中宣部关于全国文联和各协会整风情况的报告的批语
（一九六四年六月二十七日）
043 关于注意报道提拔新生力量的批语（一九六四年七月四日）
044 教育制度要改革（一九六四年七月五日）
045 为首都民兵师题字（一九六四年七月六日）
046 为登载两篇文艺理论文章写的编者按（一九六四年七月七日）
047 毛泽东等祝贺蒙古人民革命胜利四十三周年的电报（一九六四年七月十日）
048 对《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》稿的修改
（一九六四年七月）
049 对林彪同杨成武等两次谈话的纪要的批语（一九六四年七月十五日）
050 对中共中央给苏共中央的复信稿的批语和修改
（一九六四年七月十五日、二十日、二十五日）
051 对空军再次击落敌Ｕ—飞机的报告的批语（一九六四年七月二十一日）
052 毛泽东等祝贺波兰复兴节二十周年的电报（一九六四年七月二十一日）
053 对彭真在京剧现代戏观摩演出大会上的讲话的批语（一九六四年七月二十三日）
054 毛泽东等祝贺古巴人民武装起义十一周年的电报（一九六四年七月二十五日）
055 关于题写《湖南日报》报名给张平化的信（一九六四年七月二十九日）
056 关于找《共产党宣言》等三本书给林克的信（一九六四年八月三日）
057 对中国政府抗议美国侵犯越南的声明稿的批语（一九六四年八月六日）
058 对一二六团泅渡金沙江经验的通报的批语（一九六四年八月六日）
059 毛泽东等悼念萨瓦茨基逝世的电报（一九六四年八月八日）
060 对卫生部党组关于改进高级干部保健工作报告的批语（一九六四年八月十日）
061 对国家经济建设如何防备敌人突然袭击的报告的批语（一九六四年八月十二日）
062 毛泽东等祝贺朝鲜解放十九周年的电报（一九六四年八月十四日）
063 关于李秀成评价问题的批语（一九六四年八月）
064 给刘少奇的复信和批语（一九六四年八月十八日）
065 对公开放映并组织批判影片《北国江南》、《早春二月》的报告的批语
（一九六四年八月十八日）
066 毛泽东等祝贺罗马尼亚解放二十周年的电报（一九六四年八月二十二日）
067 印发《中共中央关于农村社会主义教育运动中一些具体政策的规定
（修正草案）》的批语（一九六四年八月二十七日）
068 关于改变计划工作方法的批语（一九六四年八月二十七日）
069 印发《关于一个大队的社会主义教育运动的经验总结》的批语
（一九六四年八月二十七日）
070 在刘少奇关于转发湖南、江苏社会主义教育运动两个文件的信上的批语
（一九六四年八月二十七日）
071 对两份学术资料的批语（一九六四年八月二十七日）
072 教师要向人民群众学习文科要以社会为工厂（一九六四年八月二十九日）
073 毛泽东等祝贺越南民主共和国成立十九周年的电报（一九六四年九月一日）
074 毛泽东等祝贺朝鲜民主主义人民共和国成立十六周年的电报
（一九六四年九月八日）
075 毛泽东等祝贺保加利亚社会主义革命二十周年的电报（一九六四年九月八日）
076 给康生的信（一九六四年九月九日）
077 对李维汉在民族宗教问题上主要言论摘录的批语（一九六四年九月十一日）
078 邀请日共派代表团参加中国国庆的信（一九六四年九月十五日）
079 对有关赫鲁晓夫攻击毛泽东谈话的一个材料的批语（一九六四年九月十七日）
080 关于立即准备进行核试验的批语（一九六四年九月二十一日）
081 毛泽东等悼念格罗提渥逝世的电报（一九六四年九月二十二日）
082 对刘少奇给江渭清复信的批语和修改（一九六四年九月二十五日、十月十八日）
083 关于《对中央音乐学院的意见》的批语（一九六四年九月二十七日）
084 对彭真在国庆十五周年典礼上的讲话稿的批语和修改
（一九六四年九月二十九日、三十日）
085 对王海容来信的批语（一九六四年九月三十日）
086 对图加林诺夫《论社会主义社会中对立面统一和斗争规律的组成部分（范畴）》摘译件的批注（一九六四年九月）
087 对川汉线选线问题的请示报告和信件的批语和批注（一九六四年十月、十二月）
088 毛泽东等祝贺德意志民主共和国成立十五周年的电报（一九六四年十月六日）
089 关于重新起草复本·贝拉信的批语和复本·贝拉的信
（一九六四年十月十三日、十八日、二十四日）
090 毛泽东等祝贺勃列日涅夫和柯西金任职的电报（一九六四年十月十六日）
091 对《一个立志务农的教授女儿和家庭展开的一场激烈斗争》材料的批语
（一九六四年十月）
092 在刘少奇关于严肃处理农村中打击报复事件的信上的批语（一九六四年十月）
093 对广东省委关于国防工业和三线备战工作报告的批语
（一九六四年十月二十二日、二十七日）
094 对陈伯达讲话稿的批语和修改（一九六四年十月二十三日）
095 给泰国前总理比里的复信和对复信稿的批语（一九六四年十月二十四日）
096 毛泽东等祝贺阿尔及利亚革命十周年的电报（一九六四年十月三十一日）
097 对《关于苏联国内情况的报告》的批语（一九六四年十月）
098 读任继愈主编的《中国哲学史》第三册写的批注（一九六四年十月）
099 关于开展群众性的设计革命运动的批语（一九六四年十一月一日、八日）
100 毛泽东等祝贺十月社会主义革命四十七周年的电报（一九六四年十一月五日）
101 对《人民日报》纪念十月革命四十七周年社论稿的批语和修改
（一九六四年十一月六日）
102 对刘宁一在庆祝十月革命四十七周年大会上的讲话稿的批语和修改
（一九六四年十一月六日）
103 对湖南省委关于在问题严重的大队、生产队由贫协行使权力的电报的批语
（一九六四年十一月七日）
104 为方志敏烈士墓碑题字（一九六四年十一月九日）
105 对贯彻军委办公会议第七次扩大会议精神的情况报告的批语
（一九六四年十一月十二日）
106 对广东省委关于农村社教运动报告的批语（一九六四年十一月）
107 在击落美军无人驾驶飞机的报告上的批语（一九六四年十一月二十二日）
108 祝贺日共第九次代表大会的电报（一九六四年十一月二十三日）
109 对胡乔木十六首词的批语、修改和书信
（一九六四年十一月二十三日、十二月二日、三十日）
110 对林彪关于军训工作的讲话稿的批语（一九六四年十一月二十六日）
111 在反映香港观众赞赏芭蕾舞剧《红色娘子军》的材料上的批语
（一九六四年十一月二十六日）
112 对王任重关于县区社机关“四清”具体作法的意见的批语
（一九六四年十一月二十六日）
113 对《两个老贫农的谈话纪要》的批语（一九六四年十一月二十六日）
114 对陈家康关于支持刚果（利）斗争的几点建议的批语
（一九六四年十一月二十七日）
115 关于支持刚果（利）人民反对美国侵略的声明（一九六四年十一月二十八日）
116 毛泽东等祝贺阿尔巴尼亚解放二十周年的电报（一九六四年十一月二十八日）
117 为淮海战役烈士纪念塔题字（一九六四年十一月）
118 为遵义会议会址题字（一九六四年十一月）
119 对离职休养老干部安置情况材料的批语（一九六四年十二月二日）
120 对谢富治在沈阳冶炼厂蹲点的报告的批语（一九六四年十二月五日）
121 对陶铸的信和蹲点报告的批语和批注（一九六四年十二月十日）
122 对国家计委关于编制长期计划的程序问题报告的批语
（一九六四年十二月十二日、十三日）
123 对陈正人关于社教蹲点情况报告的批语和批注
（一九六四年十二月十二日、一九六五年一月十五日）
124 对政府工作报告稿的批语和修改（一九六四年十二月十三日）
125 对张平化汇报蹲点情况的信的批语（一九六四年十二月十四日）
126 对中央转发高扬文的蹲点报告的批语和批注（一九六四年十二月十九日）
127 对《农村社会主义教育运动中目前提出的一些问题》和中央通知的批语和修改
（一九六四年十二月、一九六五年一月）
128 对政府工作报告（摘要）稿的批语（一九六四年十二月二十九日）
129 给田家英的信（一九六四年十二月二十九日）
130 对陈伯达同余秋里谈话记录稿的批语（一九六四年十二月三十一日）
131 毛泽东等祝贺古巴解放六周年的电报（一九六四年十二月三十一日）
132 为北京人民大会堂工作人员题词（一九六四年）
133 在一份《情况简报》上的批注（一九六五年一月）
134 关于开发攀枝花铁矿和鄂西铁矿问题的批语（一九六五年一月）
135 对贺龙在三届人大一次会议上发言稿的批语和修改（一九六五年一月三日）
136 给勃列日涅夫的答谢电（一九六五年一月五日）
137 对徐寅生关于如何打乒乓球的讲话的批语（一九六五年一月十二日）
138 对反映我国军事工程技术教育问题的来信的批语（一九六五年一月十二日）
139 给周世钊的信（一九六五年一月十二日）
140 对中央军委关于取消军衔制度的请示报告的批语（一九六五年一月）
141 对全国人大代表马建猷来信的批语（一九六五年一月十三日）
142 对保定地委“四清”工作团关于新城县贫下中农代表会的报告的批语
（一九六五年一月十五日）
143 对军委贯彻执行林彪关于当前部队工作指示的通知的批语
（一九六五年一月十五日）
144 对李富春关于计划工作的报告的批语（一九六五年一月二十一日）
145 对卫生部党组关于组织城市高级医务人员下农村和为农村培养医生问题的报告
的批语（一九六五年一月二十一日）
146 对关于“九评”中一个问题的提法的来信的批语（一九六五年一月二十六日）
147 关于研究和评论《军事战略》一书的批语（一九六五年一月三十日、二月五日）
148 对赵朴初的《某公三哭》散曲的批语（一九六五年一月三十一日）
149 关于欢迎李宗仁回国的批语（一九六五年二月三日）
150 对杨勇等关于北京修建地下铁道问题的报告的批语（一九六五年二月四日）
151 祝贺哥穆尔卡六十寿辰的电报（一九六五年二月四日）
152 对赵尔陆关于三线建设动力问题报告的批语（一九六五年二月十三日）
153 对中央关于正确处理工交企业中班组长同工人关系问题的通知稿的批语和修改
（一九六五年二月十三日）
154 毛泽东等祝贺中苏友好同盟互助条约签订十五周年的电报
（一九六五年二月十三日）
155 对观察家评论稿《联合国往哪里去？》的批语（一九六五年二月十四日）
156 对出版《蒋介石言论集》的报告的批语（一九六五年二月二十五日）
157 对《赫鲁晓夫言论》第三集出版者说明的批语（一九六五年二月二十五日）
158 对刘彬关于鞍钢情况报告的批语（一九六五年二月二十八日）
159 在关于攀枝花钢铁企业建设问题报告上的批语（一九六五年三月四日）
160 在中联部一个请示报告上的批语（一九六五年三月十日）
161 关于《评莫斯科的分裂会议》一文的批语和修改
（一九六五年三月十一日、十七日、十八日）
162 毛泽东等悼念乔治乌—德治逝世的电报（一九六五年三月二十日）
163 毛泽东等祝贺苏联“上升二号”宇宙飞船飞行成功的电报
（一九六五年三月二十一日）
164 毛泽东等祝贺齐奥塞斯库等当选的电报（一九六五年三月二十五日）
165 毛泽东等祝贺匈牙利解放二十周年的电报（一九六五年四月三日）
166 对中央关于加强备战工作的指示稿的批语（一九六五年四月十三日）
167 对棉花收购、分配和战略储备情况摘报的批语（一九六五年四月二十九日）
168 毛泽东等祝贺捷克斯洛伐克解放二十周年的电报（一九六五年五月八日）
169 支持多米尼加人民反对美国武装侵略的声明（一九六五年五月十一日、十二日）
170 祝贺印度尼西亚共产党成立四十五周年的电报
（一九六五年五月十五日、二十日）
171 毛泽东等祝贺胡志明七十五寿辰的电报（一九六五年五月十八日）
172 水调歌头重上井冈山（一九六五年五月二十五日）
173 对中央常委接见军委作战会议全体同志时指示纪要的批语
（一九六五年五月二十五日）
174 念奴娇井冈山（一九六五年五月）
175 毛泽东等祝贺中蒙友好互助条约签订五周年的电报（一九六五年五月三十日）
176 在国际关系研究所一份内部材料上的批语（一九六五年六月二日）
177 在《山西省农民讲习所办得很好》材料上的批语（一九六五年六月七日）
178 对《把反对赫鲁晓夫修正主义的斗争进行到底》一文的批语
（一九六五年六月十一日）
179 给章士钊的信（一九六五年六月二十六日）
180 关于医疗卫生工作的重点问题（一九六五年六月二十六日）
181 对第十四次全国公安会议两个文件的批语和修改
（一九六五年六月二十九日、七月十日）
182 关于学校要减轻学生负担的批语（一九六五年七月三日）
183 毛泽东等祝贺蒙古人民革命四十四周年的电报（一九六五年七月十日）
184 对中共中央、国务院给苏共中央、苏联部长会议的复信稿的批语
（一九六五年七月十一日）
185 对李宗仁回国问题的报告的批语和修改（一九六五年七月十二日、十五日）
186 关于绘画使用模特问题的批语（一九六五年七月十八日）
187 给郭沫若的信（一九六五年七月十八日）
188 给章士钊的信（一九六五年七月十八日）
189 对刘少奇关于转发湖北九个材料的报告的批语（一九六五年七月十九日）
190 给北京人民大会堂工作人员高殿英的题词（一九六五年七月二十日）
191 给陈毅的信（一九六五年七月二十一日）
192 给华罗庚的信（一九六五年七月二十一日）
193 毛泽东等祝贺波兰国庆二十一周年的电报（一九六五年七月二十一日）
194 毛泽东等祝贺古巴人民武装起义十二周年的电报（一九六五年七月二十五日）
195 给于立群的信（一九六五年七月二十六日）
196 同李宗仁和夫人的谈话（一九六五年七月二十七日）
197 关于毛泽民出生年月的批语（一九六五年七月二十七日）
198 对中央转发谷牧关于设计革命运动报告的通知的批语
（一九六五年七月二十九日）
199 对一篇谈李宗仁回国问题的材料的批语（一九六五年七月）
200 对《四清工作队员的一些意见》的批语（一九六五年八月一日）
201 关于查找杜牧全集的便条（一九六五年八月一日）
202 对卫生部党委关于进一步改革北京医院工作的报告的批语
（一九六五年八月二日）
203 给康生的信（一九六五年八月五日）
204 关于办好学校问题的意见（一九六五年八月八日）
205 关于找韩昌黎全集的便条（一九六五年八月十日）
206 毛泽东等祝贺朝鲜解放二十周年的电报（一九六五年八月十四日）
207 给李先念的信（一九六五年八月十五日）
208 关于军队干部参加地方社会主义教育运动的批语（一九六五年八月十七日）
209 在中组部关于在南方各省区培养提拔本地领导干部问题的报告上加写的话
（一九六五年八月）
210 毛泽东等祝贺罗马尼亚解放二十一周年的电报（一九六五年八月二十二日）
211 对湖南各级社教领导机构实行革命化的材料的批语（一九六五年八月二十四日）
212 给钟学坤的题词（一九六五年八月三十日）
213 毛泽东等祝贺越南民主共和国成立二十周年的电报（一九六五年九月一日）
214 对胡乔木二十七首诗词稿的批语（一九六五年九月五日、十五日）
215 毛泽东等祝贺朝鲜民主主义人民共和国成立十七周年的电报
（一九六五年九月八日）
216 毛泽东等祝贺保加利亚社会主义革命二十一周年的电报（一九六五年九月八日）
217 为中国人民广播事业创建二十周年题词（一九六五年九月十五日）
218 在外交部给印度政府的复照稿上的批语（一九六五年九月十九日）
219 对中央高级党校关于杨献珍问题和处理意见的报告的批语
（一九六五年九月二十四日）
220 给邓颖超的信（一九六五年九月二十五日）
221 念奴娇鸟儿问答（一九六五年秋）
222 对纪念孙中山诞辰百周年筹委会名单（草案）的批语（一九六五年九月三十日）
223 对外交部关于陈毅出访五国概况汇报的批语（一九六五年十月）
224 毛泽东等祝贺德意志民主共和国成立十六周年的电报（一九六五年十月六日）
225 对总政关于突出政治、落实四好、加强战备的情况和意见（草稿）的批语
（一九六五年十月二十八日）
226 在全国第二批城市“四清”部署情况简报上的批语（一九六五年十月三十日）
227 毛泽东等祝贺十月社会主义革命四十八周年的电报（一九六五年十一月六日）
228 对越南南方领导人接见我新闻工作队的谈话纪要的批语（一九六五年十一月）
229 对林彪所提五项原则的批语（一九六五年十一月二十日）
230 毛泽东等祝贺阿尔巴尼亚解放二十一周年的电报（一九六五年十一月二十八日）
231 给陈伯达的信（一九六五年十二月二日）
232 在兰州军区党委一个报告上的批语（一九六五年十二月二日、七日）
233 关于机要保密、警卫工作的指示（一九六五年十二月十四日）
234 关于印发《论十大关系》的批语（一九六五年十二月十八日）
235 改造学校教育让学生接触社会实际（一九六五年十二月二十一日）
236 毛泽东等祝贺古巴解放七周年的电报（一九六五年十二月三十一日）
237 在一九六五年《哲学研究》第四期上的批语（一九六五年）
238 重读《长冈乡调查》时写的批注（一九六五年）
239 七律洪都（一九六五年）
240 在李达主编的《马克思主义哲学大纲》上的批注（一九六五年）

----------------------------------------
全世界无产者，联合起来！


关于公安工作问题的两个批语〔１〕
关于公安工作问题的两个批语〔１〕

（一九六四年一月一日、二月十五日）

    一

    谢富治同志：

    报告〔２〕已看过，很好。

    你们若干同志是否下去若干县、社、厂矿调查一个短时间，为二月公安工作会议准备得更好一些。城市工矿也宜派几个工作组去。

    毛　泽　东

    一月一日

    二

    已阅。退谢〔富〕治同志。此件〔３〕很好，照办。

    ·

    毛　泽　东

    二月十五日

    根据手稿刊印。

    注　释

    〔１〕　本篇（一）写在公安部部长谢富治一九六三年十二月三十日为报送公安部党组一九六三年第三次综合报告给毛泽东的信上；本篇（二）写在谢富治一九六四年二月十二日为报送公安部党组关于在城市中贯彻执行中央关于依靠群众力量加强人民民主专政的指示的报告给毛泽东的信上。

    〔２〕　公安部党组一九六三年十二月三十日的报告说：自五月杭州会议提出要把地、富、反、坏分子中间的绝大多数人改造成为新人的任务以后，我们先后派出十多个工作组，同各省、市、区公安厅局的领导干部下去蹲点，研究社会主义教育运动中的对敌斗争问题。半年多的实践证明，基本上实行“一个不杀，大部（百分之九十五以上）不捉”，依靠群众力量，把绝大多数的四类分子改造成为新人的方针，是完全正确的、必须的和可能的。城市中如何执行这一方针，企业、学校、机关内部和街道上怎样依靠群众清理专政对象，同有破坏活动的四类分子进行说理斗争，改造他们，目前还没有比较成熟的经验，我们正在摸索。一九六四年，我们除继续抓紧打击现行破坏的斗争和治安管理工作外，应当认真贯彻中央关于无论农村和城市都要依靠广大群众实行专政、加强对四类分子改造和预防犯罪的指示，并准备在二月中旬召开一次全国公安厅局长会议，讨论这个问题。

    〔３〕　公安部党组一九六四年二月十二日的报告在分析了厂矿企业内部敌我斗争的情况后提出，对于敌我斗争情况严重的单位，不充分发动群众，只靠专门机构进行政治清理，是不能完全解决问题的。为此，有些城市党委，运用农村社会主义教育运动的经验，结合“五反”运动，并在“五反”运动中专门划出一段时间，开展群众运动来处理敌我斗争问题，较好地完成了政治清理任务。这是依靠群众斗争，有效地制服和改造敌人的好方法。对于企业内部新查出来的和原来留用的有破坏活动的四类分子，经过群众斗争后，应把他们中的绝大多数人留在原单位，交给群众监督改造，不要清洗到社会上去。在企业内部进行政治清理时，要严格区分两类不同性质的矛盾。对那些思想极端反动的分子，一般的可以通过领导谈话、小组会批评的方式，帮助他们认识错误，同敌人坚决决裂。把他们的问题作为人民内部问题处理，争取、挽救他们，不轻易将他们划为新的反革命分子。城市街道居民的阶级、阶层情况十分复杂，阶级阵线不清，家庭妇女太多，阶级觉悟较低，漏管的四类分子多于农村。近几年来发生的反革命案件、刑事犯罪和各种治安问题，也比农村多。去年下半年，武汉等十多个城市组织工作队，以大体同农村差不多的步骤和方法，在街道中进行了社会主义教育试点。经过试点，提高了职工家属和劳动人民的觉悟，大体划清了敌我界限，四类分子比较老实了，投机贩卖活动减少了，各种治安问题和歪风邪气下降了。有的试点单位的领导认为，这是城市工作的一项重大的基本建设。因此，在今年内，俟城市党委腾出手之后，在全国所有城镇中，无例外地认真地开展一次社会主义教育运动，是很必要的。

    ----------------------------------------
全世界无产者，联合起来！


给恩克鲁玛总统的慰问信〔１〕
给恩克鲁玛总统的慰问信〔１〕

    （一九六四年一月九日）

    阿克拉

    加纳共和国总统、人民大会党主席兼总书记

    克瓦米·恩克鲁玛阁下：

    首先，我对于加纳人民的敌人又一次用卑鄙无耻的手段来暗害阁下的罪恶行为表示极大的愤慨，同时对您平安脱脸感到无限的高兴。请您接受我个人和中国人民的最亲切的慰问。

    帝国主义和反动派对非洲各国的人民领袖和著名政治家，一次又一次地进行暗害阴谋活动表明：他们是不甘心于自己在非洲的失败的，是决不会自动退出历史舞台的。无论过去、现在和将来，帝国主义和反动派总是要千方百计地阻挠和破坏非洲各国人民的独立和进步的事业。事实已经证明，而且还将继续证明：帝国主义和反动派的疯狂挣扎只会使非洲各国人民更加提高警惕，更加坚定地为反对帝国主义和新老殖民主义、为维护民族独立和争取自己国家的繁荣进步而奋斗。

    中国人民将永远支持加纳人民和非洲各国人民的正义斗争。祝加纳共和国在阁下的领导下，在各方面取得新的成就。祝非洲各国人民在反对帝国主义和新老殖民主义的基础上，加强团结，胜利前进。

    再一次向您表示最良好的祝愿！

    毛　泽　东

    一九六四年一月九日

    根据一九六四年一月十三日《人民日报》刊印。

    注　释

    〔１〕　恩克鲁玛一九六四年一月二日下午离开总统办公厅时有人企图进行暗害，幸平安地脱险。这封慰问信由正在加纳进行友好访问的中国国务院总理周恩来于一月十一日拜会恩克鲁玛总统时转交的。

    ----------------------------------------
全世界无产者，联合起来！


中国人民坚决支持巴拿马人民的爱国正义斗争〔１〕
中国人民坚决支持巴拿马人民的爱国正义斗争〔１〕

（一九六四年一月十二日）

    目前巴拿马人民正在英勇地进行的反对美国侵略、维护国家主权的斗争，是伟大的爱国斗争。中国人民坚决站在巴拿马人民的一边，完全支持他们反对美国侵略者，要求收回巴拿马运河区主权的正义行动。

    美帝国主义是全世界人民最凶恶的敌人。

    美帝国主义不仅对巴拿马人民犯了严重的侵略罪行，精心一意地策划扼杀社会主义的古巴，而且一直在掠夺和压迫拉丁美洲各国人民，镇压这些国家的民族民主革命斗争。

    在亚洲，美帝国主义霸占着中国的台湾，把朝鲜南部和越南南部变作它的殖民地，对日本实行控制和半军事占领，破坏老挝的和平、中立和独立，阴谋颠覆柬埔寨王国政府，对亚洲其他国家进行干涉和侵略。它最近又决定把美国舰队派到印度洋，威胁东南亚各国的安全。

    在非洲，美帝国主义加紧推行新殖民主义政策，力图取代老殖民主义者的地位，掠夺和奴役非洲各国人民，破坏和扑灭民族解放运动。

    美帝国主义的侵略政策和战争政策，也严重地威胁着苏联、中国和其他社会主义国家。它还力图对社会主义国家推行“和平演变”政策，实行资本主义复辟，瓦解社会主义阵营。

    美帝国主义甚至对它在西欧、北美和大洋洲的盟国，也实行“弱肉强食”的政策，力图把它们踩在自己的脚下。

    美帝国主义称霸全世界的侵略计划，从杜鲁门、艾森豪威尔、肯尼迪〔２〕到约翰逊〔３〕，是一脉相承的。

    社会主义阵营各国人民要联合起来，亚洲、非洲、拉丁美洲各国人民要联合起来，全世界各大洲的人民要联合起来，所有爱好和平的国家要联合起来，所有受到美国侵略、控制、干涉和欺负的国家要联合起来，结成最广泛的统一战线，反对美帝国主义的侵略政策和战争政策，保卫世界和平。

    美帝国主义到处横行霸道，把它自己放在同全世界人民为敌的地位，使它自己越来越陷于孤立。美帝国主义手里的原子弹、氢弹，是吓不倒一切不愿意做奴隶的人们的。

    全世界人民反对美国侵略者的怒潮是不可阻挡的。全世界人民反对美帝国主义及其走狗的斗争一定会取得更加伟大的胜利。

    根据一九六四年一月十三日《人民日报》刊印。

    已编入《毛泽东外交文选》。

    注　释

    〔１〕　这是毛泽东对《人民日报》记者发表的谈话。

    〔２〕　杜鲁门、艾森豪威尔、肯尼迪，都曾任美国总统。

    〔３〕　约翰逊，当时任美国总统。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中国人民支持日本人民伟大的爱国斗争〔１〕
中国人民支持日本人民伟大的爱国斗争〔１〕

（一九六四年一月二十七日）

    日本人民在一月二十六日举行的反美大示威，是一次伟大的爱国运动。我谨代表中国人民，向英勇的日本人民，致以崇高的敬意。

    最近，日本全国掀起了大规模的群众运动，反对美国Ｆ—１０５型核飞机和核潜艇进驻日本，要求撤除一切美国Ｄ军事基地和撤走美国武装部队，要求归还日本的领土冲绳，要求废除日美“安全条约”〔２〕等等。所有这些，都反映了日本全体人民的意志和愿望。中国人民衷心地支持日本人民的正义斗争。

    日本在第二次世界大战以后，在政治上、经济上、军事上一直遭受美帝国主义的压迫。美帝国主义不仅压迫日本的工人、农民、学生、知识分子、城市小资产者、宗教界人士、中小企业家，而且还控制日本的许多大企业家，干预日本的对外政策，把日本当作附庸国。美帝国主义是日本民族的最凶恶的敌人。

    日本民族是一个伟大的民族。它是绝不会让美帝国主义长期骑在自己头上的。这些年来，日本各阶层人民反对美帝国主义侵略、压迫和控制的爱国统一战线不断地扩大。

    这是日本人民反美爱国斗争胜利的最可靠的保证。中国人民深信，日本人民一定能够把美帝国主义者从自己的国土上驱逐出去，日本人民要求独立、民主、和平、中立的愿望，一定能够实现。

    中日两国人民要联合起来，亚洲各国人民要联合起来，全世界一切被压迫人民和被压迫民族要联合起来，一切爱好和平国家要联合起来，一切受美帝国主义侵略、控制、干涉和欺负的国家及人士要联合起来，结成反对美帝国主义的广泛的统一战线，挫败美国帝国主义的侵略计划和战争计划，保卫世界和平。

    美帝国主义从日本滚出去，从西太平洋滚出去，从亚洲滚出去，从非洲和拉丁美洲滚出去，从欧洲和大洋洲滚出去，从一切受它侵略、控制、干涉和欺负的国家及地方滚出去！

    根据一九六四年一月二十八日

    《人民日报》刊印。已编入《毛泽东外交文选》。

    注　释

    〔１〕　这是毛泽东同日中友好协会副会长、日中贸易促进会理事长铃木一雄，日本亚非团结委员会常务理事西园寺公一和日共中央机关报《赤旗报》驻京记者高野好久的谈话。

    〔２〕　日美“安全条约”是一九五一年九月八日日本和美国在旧金山缔结和约的同时签订的军事同盟条约。一九五二年四月二十八日生效。条约以维持日本“安全”为由，规定美国有权在日本驻扎军队和建立军事基地。一九六○年一月，日美修改了该条约，重新签订了《日美共同合作和安全条约》。主要内容是：发展日本“抵抗武装进攻的能力”；在“应付共同危险”时，日本负有保护驻日美军的义务；美国继续有权在日本驻军和使用军事基地；“鼓励两国经济合作”等。新条约于五月十九日在国会众议院强行通过，六月二十三日开始生效。新旧日美安全条约遭到日本人民的坚决反对。

    ----------------------------------------
全世界无产者，联合起来！


对七评苏共中央的公开信稿的修改〔１〕
对七评苏共中央的公开信稿的修改〔１〕

    （一九六四年一月二十八日）

    一

    苏共领导的修正主义和分裂主义，是国内资产阶级因素泛滥和增长起来的产物，也是帝国主义政策的产物，特别是美帝国主义的核讹诈政策和“和平演变”政策的产物。

    根据毛泽东修改件刊印。

    二

    马克思列宁主义是科学，科学是不怕论战的，怕论战的不是科学。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　本篇（一）中用宋体字排印的文字，是毛泽东一九六四年一月二十八日审阅七评苏共中央的公开信（一月二十八日稿）时加写的。（二）加写在七评苏共中央的公开信（一月二十八日稿）以下一段话之前：“当前国际共产主义运动的大论战，正在促使世界各国的共产党人、各国的革命者和各国革命人民动脑筋，想问题，促使他们根据马克思列宁主义的基本原理，认真地思索本国革命问题和世界革命问题。经过这场大论战，人们终将能够明辨是非，区别真马克思列宁主义和假马克思列宁主义。经过这场大论战，全世界一切革命因素将被调动起来，一切马克思列宁主义者都将在思想上和政治上受到锻炼，更加成熟地把马克思列宁主义同本国的具体实践结合起来。马克思列宁主义必将得到进一步的丰富和发展，而达到一个新的高峰。”七评苏共中央的公开信以《苏共领导是当代最大的分裂主义者》为题，在一九六四年二月四日《人民日报》和《红旗》杂志一九六四年第二、第三期合刊上发表。

    ----------------------------------------
全世界无产者，联合起来！


关于注意我内部是否有苏联和蒋帮布置的人的批语
关于注意我内部是否有苏联和蒋帮布置的人的批语

（一九六四年一月二十八日）

    肖华、徐子荣〔１〕同志：

    此件〔２〕值得注意。我国军队、公安部队、机关中和社会上是否有被苏修布置的人，请你们研究一下。至于蒋匪帮是否有其布置的人，则更值得注意。谢富治〔３〕同志如未外出，此件应请他看一下。

    毛　泽　东

    一月廿八日

    阅后退毛。

    根据手稿刊印。

    注　释

    〔１〕　肖华，当时任中国人民解放军总政治部副主任。徐子荣，当时任公安部副部长。

    〔２〕　指中国人民解放军总参谋部情报部一九六四年一月二十七日印发的《阿破获一叛国案简况》。简况中说：阿尔巴尼亚一九六三年八月侦破了一起叛国案，成员有一教授，国防部一中校、一大尉，一演员以及工程师、技术人员等共八人。据悉，该叛国集团的任务是为苏联提供情报，暗杀领袖。

    〔３〕　谢富治，当时任公安部部长。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给周世钊〔１〕的信
给周世钊〔１〕的信

    （一九六四年一月三十一日）

    惇元兄：

    两次惠书及大作两首，另附余同学信，均已收到。寄上２，０００元，请分致１，５００元赠李〔２〕先生作医药费，５００〔元〕给余同学。拙作解释，不尽相同，兄可以意为之，俟见面时详说可也。

    敬祝平安。

    毛　泽　东

    １９６４年１月３１日

    根据手稿刊印。

    注　释

    〔１〕　周世钊，字惇元，毛泽东在湖南省立第一师范学校读书时的同学。当时任湖南省副省长。

    〔２〕　李，可能是李漱清。辛亥革命前是韶山的进步教员，毛泽东常去他家看书、请教。建国后，曾任湖南省文史研究馆馆员。

    ----------------------------------------
全世界无产者，联合起来！


在徐冰《关于中央统战部几年来若干政策理论性问题的检查总结》上加写的一段话〔１〕〔２〕
在徐冰《关于中央统战部几年来若干政策理论性问题的检查总结》上加写的一段话〔１〕〔２〕

（一九六四年一月）

    如果我们和我们的后代不能时刻提高警惕，不能逐步提高人民群众的觉悟，社会主义教育工作做得不深不透，各级领导权不是掌握在真正的马克思主义者手里，而被修正主义者所篡夺，则我国还可能要走一段资本主义复辟的道路。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　中共中央统战部副部长徐冰一九六三年五月二十七日作的这个检查总结，主要是不点名地批判统战部部长李维汉自一九五六年以来在政策理论方面提出的若干意见。总结共分七个部分：

    （一）关于消灭资产阶级的问题。在这个问题上我们发生过的原则性错误，主要是对于阶级斗争的长期性、曲折性和复杂性认识不足，想过早地消灭资产阶级。这种主观上想比较快、比较早地消灭资产阶级，客观上却起了保留它的作用，发展下去，必然会导致阶级斗争熄灭论和削弱无产阶级专政。（二）关于人的改造问题。应当肯定十几年来对资产阶级分子和资产阶级知识分子改造的成绩；另一方面还必须看到这种改造的长期性，即使是他们中的一些人已经改造成为劳动者或劳动人民的知识分子，我们同他们在思想上有时甚至是政治上的两条道路的阶级斗争，也还要继续一个很长的时期。另外，由于资产阶级思想影响的长期存在，小生产者资本主义自发势力还没有消灭，必然会恢复和再生长出新的资产阶级分子。对于新生的资产阶级分子，我们必须坚决予以打击。（三）关于资产阶级“左派”的问题。过去说资产阶级左派在政治立场上是工人阶级的一部分，他们已经从资产阶级中分化出来，这是错误的。（四）关于民主党派的性质问题。过去我们曾提出五年或更长一点时间内，把民主党派由资产阶级性的政党改造成为社会主义性的政党，在民主党派从中央到基层各级组织，基本上建立起巩固的社会主义领导核心，这种提法是错误的。各民主党派怎么也不能成为科学共产主义的政党。一九六二年全国统战会议期间提出的，对民主党派今后一般不再叫它为资产阶级性的政党，模糊了民主党派的阶级性质，应当加以纠正。（五）关于统一战线的性质问题。我们的人民民主统一战线是以工人阶级为领导，工农联盟为基础，包括各民主阶级、各民主党派、少数民族、宗教界、华侨和其他爱国人士的广泛的联盟。它一方面含有社会主义性质的内容，另一方面又是阶级的联盟。不能说，统一战线已经是社会主义统一战线了。（六）关于改造右派分子的工作问题。一九六二年七月我们提出的，如果领导上认为需要和右派分子本人或其家属要求甄别的就进行甄别的意见，是错误的。

    那样做客观上必然会形成对右派分子普遍甄别平反，这势必导致否定一九五七年反右斗争的伟大成绩，后果是严重的。（七）关于中央统战部几年来工作的估计。几年来，中央统战部在中央直接领导下，执行了中央和主席的方针、政策和指示，方向是正确的，成绩是主要的。另一方面，我们在若干政策理论性问题的认识上，长期存在着一些原则性的错误，主要是阶级观点不够明确，缺乏阶级斗争的长期观点和全局观点，把资产阶级人们和民主党派的社会主义改造看得过于容易和简单了。这个总结经毛泽东审阅修改后，中共中央于一九六四年一月十三日以中发〔６４〕２６号文件批转各中央局、各省市区党委，并中央各部委、各党组。一九八○年八月十八日，中央统战部在关于为李维汉同志彻底平反、恢复政治名誉的复查报告中，建议撤销这个中央文件。同年十一月二十日，中央书记处讨论同意了这个建议。

    〔２〕　毛泽东这段话加写在徐冰作的检查总结中关于消灭资产阶级的问题部分以下一段话之后：“历史的发展告诉我们：只要世界上还有帝国主义、资本主义、各国反动派和现代修正主义存在，这些阴风总会不时地吹到我们国内来，不只会影响原来的资产阶级人们，甚至也会使一些共产党员变质，对于资产阶级和它的思想就不能完全彻底干净消灭之。阶级社会在我们国家存在了几千年，资产阶级的存在也有百多年，花几十年甚至几百年的时间，消灭阶级差别、城乡差别和体力劳动者与脑力劳动者的差别来完成从资本主义到共产主义的过渡，是一个伟大的成就，对世界也会发生伟大的影响。这并不是什么遥遥无期，还是把时间放长一点好，我们从来就有欲速则不达的谚语。”这段话中的“资本主义、各国反动派”是毛泽东加写的，“甚至几百年”，是毛泽东改写的，原稿为“甚至上百年”。

    ----------------------------------------
全世界无产者，联合起来！


关于《人民日报》要注重思想理论工作的批语〔１〕
关于《人民日报》要注重思想理论工作的批语〔１〕

（一九六四年二月三日）

    少奇、小平〔２〕同志：

    《人民日报》历来不注重思想理论工作，哲学、社会科学文章很少，自然科学文章更少，把这个理论阵地送给《光明日报》、《文汇报》和《新建设》月刊。这种情况必须改过来才好。现在他们有了改的主意了，请书记处讨论一下，并给他们解决干部问题为盼！

    毛　泽　东

    二月三日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在人民日报编委会一九六四年一月三十一日关于增加学术文章给中共中央书记处并报毛泽东的报告上。报告说，为了改变学术文章少的状况，准备采取以下措施：一、以《关于正确处理人民内部矛盾的问题》中提出的六条标准为准则，坚决贯彻执行百家争鸣的方针，增加学术论文，活跃学术讨论风气。二、哲学社会科学方面，以哲学为重点，大力宣传毛泽东思想；加强思想评论，就现实生活和实际工作中带有普遍意义的问题，反复阐明马克思列宁主义的认识论和方法论；有计划地组织有关哲学问题的讨论。三、有准备地积极参加学术界的讨论。四、自然科学方面，以农业科学为重点，组织科学论文，为农业增产服务。同时组织有关自然科学各个学科的知识性的文章。五、约请省委和中央各部门负责同志撰写有关社会主义建设经验总结性的文章。报告还说，《人民日报》发表理论和学术文章，每周有三个版，每月约十六万至十八万字，比一般期刊在数量上多一倍，大部分文章又需要到外面去组织，工作比较繁重，人力深感不足，请中央批准增调十个到十五个较有理论修养的干部。

    〔２〕　少奇，即刘少奇。小平，即邓小平，当时任中共中央总书记。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于教育革命的谈话〔１〕
关于教育革命的谈话〔１〕

    （一九六四年二月十三日）

    学制可以缩短。

    学制缩短以后，中学毕业生只有十五六岁，不够当兵年龄，也可以过军队生活。不仅男生，女生也可以办红色娘子军，让十六七岁的女孩子去过半年到一年的军队生活。

    现在课程多，害死人，使中小学生、大学生天天处于紧张状态。

    课程可以砍掉一半。学生成天看书，并不好，可以参加一些生产劳动和必要的社会活动。

    现在的考试，用对付敌人的办法，搞突然袭击，出一些怪题、偏题，整学生。这是一种考八股文的方法，我不赞成，要完全改变。我主张题目公开，由学生研究、看书去做。例如，出二十个题，学生能答出十题，答得好，其中有的答得很好，有创见，可以打一百分；二十题都答了，也对，但是平平淡淡，没有创见的，给五十分、六十分。考试可以交头接耳，无非自己不懂，问了别人懂了。懂了就有收获，为什么要死记硬背呢？人家做了，我抄一遍也好。

    可以试试点。

    旧教学制度摧残人材，摧残青年，我很不赞成。

    孔夫子出身没落奴隶主贵族，也没有上过什么中学、大学，开始的职业是替人办丧事，大约是个吹鼓手。人家死了人，他去吹吹打打。他会弹琴、射箭、驾车子，也了解一些群众情况。开头做过小官，管理粮草和管理牛羊畜牧。

    后来他在鲁国当了大官，群众的事就听不到了。他后来办私塾，反对学生从事劳动。

    明朝李时珍长期自己上山采药，才写了《本草纲目》。

    更早些的，有所发明的祖冲之〔２〕，也没有上过什么中学、大学。

    美国的富兰克林是印刷所学徒，也卖过报。他是电的大发明家。英国的瓦特是工人，是蒸汽机的大发明家。

    高尔基〔３〕的学问完全是自学的，据说他只上过两年小学。

    现在一是课多，一是书多，压得太重。有些课程不一定要考。如中学学一点逻辑、语法，不要考，知道什么是语法，什么是逻辑就可以了，真正理解，要到工作中去慢慢体会。

    课程讲的太多，是烦琐哲学。烦琐哲学总是要灭亡的。

    如经学，搞那么多注解，现在没有用了。我看这种方法，无论中国的也好，其他国家的也好，都要走向自己的反面，都要灭亡的。书不一定读得很多。马克思主义的书要读，读了要消化。读多了，又不能消化，也可能走向反面，成为书呆子，成为教条主义者、修正主义者。

    根据人民出版社一九六七年十二月出版的

    《毛主席论教育革命》刊印。

    注　释

    〔１〕　这是毛泽东一九六四年二月十三日在春节座谈会上的讲话节录。《毛主席论教育革命》一书，出版前曾经毛泽东审定。

    〔２〕　祖冲之，南北朝时南朝的科学家。

    〔３〕　高尔基，苏联作家。

    ----------------------------------------
全世界无产者，联合起来！


关于组织高级干部学习马、恩、列、斯著作的批语〔１〕
关于组织高级干部学习马、恩、列、斯著作的批语〔１〕

（一九六四年二月十五日）

    陆定一〔２〕同志：

    （一）此件〔３〕看过，很好，可以立即发下去。

    （二）三十本书〔４〕，大字，线装，分册（一部大书分成······

    十册、八册，小书不分册，中本书仍要分成几册）一事请你督促迅速办一下。希望今年办成。可以吗？你想一下告我为盼。每部印一万份、两万份或者三万份好吗？我急于想看这种大字书。

    毛　泽　东

    二月十五日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在中共中央宣传部一九六三年十二月三十一日关于组织高级干部学习马克思、恩格斯、列宁、斯大林著作拟请中央批发两个材料的请示报告上。

    〔２〕　陆定一，当时任中共中央书记处书记、中央宣传部部长。

    〔３〕　指中宣部拟请中央转发的两个材料和代拟的中央批语草稿以及干部选读马克思、恩格斯、列宁、斯大林著作目录（草案）。

    两个材料是：中国人民解放军总政治部宣传部部长李曼村、总政治部干部部副部长张伯祥一九六三年六月十八日关于高等军事学院高干读书班学习情况的报告；总政宣传部、空政宣传部工作组一九六三年十一月一日关于空军几个单位高级干部读书情况的汇报。六月十八日的报告中说，高等军事学院高干读书班的学习方法是：以个人读书思考为主，加上必要的辅导和漫谈讨论，联系对毛泽东思想的领会，有重点地通读《论马克思恩格斯及马克思主义》、《列宁论合作制》、《共产党宣言》和《社会主义从空想到科学的发展》四本书。学员们通过学习，取得了如下收获：（１）对若干社会发展规律，特别是阶级斗争规律，有了进一步的认识。（２）对毛泽东是如何创造性地运用和发展了马克思列宁主义，有了更深的认识。（３）进一步认识了新老修正主义之间的关系，增强了反修斗争必胜的信心。（４）提高了学习兴趣，为三十本书的学习打下了良好的基础。十一月一日的汇报中说，南京、沈阳两军区空军机关和空军几个军的领导学习得比较好。具体做法是：（１）带着问题看书，把学习马克思列宁主义理论同当前现实斗争，特别是反修斗争结合起来。（２）把马、恩、列、斯和毛泽东对同类问题的论述连贯起来学习，对照起来思考。（３）个人业余学习、固定学习日和举办短期读书班三种方式并举，因单位和个人而异，灵活运用。（４）自学和必要的辅导、讨论相结合，在认真自学的基础上，适当地进行辅导和组织讨论。经过学习，大家都有不同程度的收获。主要表现在：一、对马克思列宁主义的基本内容和基本原理有了更多的了解。二、从马克思列宁主义的发展历史上，进一步看清了反修斗争的胜利前途。三、更深刻具体地理解、领会了毛泽东对马克思列宁主义的创造性发展和毛泽东思想的伟大意义。四、从伟大导师们的革命风格和战斗精神中受到很大的教育和启发。一九六四年四月十五日，中共中央在转发这两个材料的批语中指出，我们党的高级干部中的不少人，虽然有丰富的斗争经验，但缺乏必要的理论修养，因而不善于总结经验，对党中央和毛泽东同志的指示的领会，也往往受到一定限制。现在国际共产主义运动正处在一个极其重要的关键时期，高级干部必须下决心挤出一定时间，认真坐下来学习马克思、恩格斯、列宁、斯大林的著作，掌握马克思列宁主义这个锐利的武器，以增强反对现代修正主义斗争的信心和力量。各地党委对高级干部读书一事，应该像部队的一些领导机关那样，很好地加以提倡和推动。

    〔４〕　指提供干部选读的三十本马克思、恩格斯、列宁、斯大林等的著作。其中，马克思著作八本：《共产党宣言》（马克思、恩格斯合著），《雇佣劳动与资本》，《政治经济学批判》序言、导言（附恩格斯：论马克思的《政治经济学批判》），《１８４８—１８５０年的法兰西的阶级斗争》，《工资、价格和利润》，《法兰西内战》，《哥达纲领批判》，《马克思、恩格斯书简》。恩格斯著作三本：《自然辩证法》导言、札记和片断，《反杜林论》（附：《社会主义从空想到科学的发展》英文版导言），《费尔巴哈与德国古典哲学的终结》（附马克思：《费尔巴哈论纲》）。列宁著作十一本：《怎么办？》，《社会民主党在民主革命中的两种策略》，《唯物主义与经验批判主义》，《黑格尔〈逻辑学〉一书摘要》，《帝国主义是资本主义的最高阶段》，《国家与革命》，《无产阶级革命与叛徒考茨基》，《共产主义运动中的“左派”幼稚病》，《论马克思恩格斯及马克思主义》，论战争、和平的三篇文章（《社会主义与战争》、《无产阶级革命的军事纲领》、《资产阶级的和平主义与社会党人的和平主义》），论民族殖民地问题的三篇文章（《社会主义革命和民族自决权》、《民族和殖民地问题提纲初稿》、《共产国际第二次代表大会民族和殖民地问题委员会的报告》）。斯大林著作五本：《论反对派》，《列宁主义问题》，《联共（布）党史简明教程》，《马克思主义与语言学问题》，《苏联社会主义经济问题》。普列汉诺夫著作三本：《论一元论历史观之发展》，《论个人在历史上的作用问题》，《论艺术》（《没有地址的信》）。

    --------------------------------------
全世界无产者，联合起来！


给章士钊〔１〕的信
给章士钊〔１〕的信

    （一九六四年二月十五日）

    行严先生：

    送上人民币二千元，请为转致载涛〔２〕先生为荷。

    毛　泽　东

    一九六四年二月十五日

    根据手稿刊印。

    注　释

    〔１〕　章士钊，字行严，当时任全国人大常委会委员、政协全国委员会常务委员、中央文史研究馆馆长。

    〔２〕　载涛，即爱新觉罗·载涛，清朝末代皇帝溥仪的叔父，清末曾任军谘大臣。当时是第三届全国政协民族组副组长。

    ----------------------------------------
全世界无产者，联合起来！


对中共中央给苏共中央的复信稿的批语和修改〔１〕
对中共中央给苏共中央的复信稿的批语和修改〔１〕

（一九六四年二月二十三日、二十四日）

    一

    送康生、陈伯达〔２〕二同志：

    看过，有了一些改正〔３〕，你们看如何？请你们邀几个同志商量一〔下〕，开会讨论，是一个好事。

    注意：再印一次，明天下午带来为盼。又及

    根据毛泽东手稿刊印。

    二

    即送康生同志：

    ··

    又有一些小的增补，主要是在第五个问题〔４〕上，请酌定。

    毛　泽　东

    二月二十四日下午六时半

    根据手稿刊印。

    三

    为了世界和平，为了革命利益，究竟是应该团结世界上各国工人、农民、革命知识分子、民族资产阶级的反帝国主义反封建主义的革命派及其他一切可以团结的力量，结成最广泛的反对美帝国主义及其走狗的统一战线，进行共同斗争，还是把一切希望寄托于美苏合作？

    四

    尽管分歧已经发展到今天这样严重地步，中国共产党仍然愿意为恢复和加强团结竭尽自己的努力。你们在去年十一月二十九日的信件中，只是空唤停止公开论战，没有提出任何解决问题的具体措施。我们现在向你们提出以下解决问题的具体措施的建议，请你们考虑之后予以回答：

    五

    在这场大论战中，全世界的共产党人、无产阶级、劳动人民、革命的知识分子、以及其他一些对于反对帝国主义和各国反动派感到兴趣的人们，觉悟越来越高，眼睛越来越亮，他们的革命积极性大大高涨，他们自己的理论水平大大提高。

    根据毛泽东修改件刊印。

    注　释

    〔１〕　本篇（一）是毛泽东一九六四年二月二十三日审阅中共中央对苏共中央一九六三年十一月二十九日来信的复信第七次稿时写的批语；（二）是毛泽东二月二十四日审阅中共中央复信第八次稿时写的批语；（三）至（五）是毛泽东对中共中央复信稿的修改，其中用宋体字排印的是他加写和改写的文字。此外，毛泽东还有个别文字上的修改。中共中央一九六四年二月二十九日给苏共中央的这封复信后来在五月九日《人民日报》发表。

    〔２〕　康生，当时任中共中央政治局候补委员、中央书记处书记。陈伯达，当时任中共中央政治局候补委员、中央政治研究室主任。

    〔３〕　见本篇（三）（四）。

    〔４〕　指复信中的“关于停止公开论战问题”。毛泽东所作的增补见本篇（五）中用宋体字排印的文字。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于推迟富马首相访华日期的批语〔１〕
关于推迟富马首相访华日期的批语〔１〕

    （一九六四年二月二十六日）

    彭真〔２〕同志：

    以推迟十五天为好，因为周、陈〔３〕在三月十五——二十日之间可能有重要会议要参加。

    毛　泽　东

    二月廿六日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在正随周恩来总理访问巴基斯坦的外交部副部长黄镇一九六四年二月二十四日关于老挝王国政府首相富马访华事宜给外交部的电报上。电报说，富马首相拟于三月十五日访问我国。按照毛泽东的批示，富马首相应周恩来总理邀请对我国的友好访问，改于四月四日至八日进行。

    〔２〕　彭真，当时任中共中央政治局委员、中央书记处书记。

    〔３〕　周，指周恩来。陈，指陈毅，当时任国务院副总理兼外交部部长。

    ----------------------------------------
全世界无产者，联合起来！


关于学校课程的设置、讲授和考试问题的批语〔１〕
关于学校课程的设置、讲授和考试问题的批语〔１〕

（一九六四年三月十日）

    刘、邓、彭〔２〕阅后，请尚昆〔３〕办。

    此件应发给中央宣传部各正副部长，中央教育部各正副部长、司局长每人一份，北京市委、市人委负责人及管教育的同志每人一份，团中央三份。并请他们加以调查研究。现在学校课程太多，对学生压力太大。讲授又不甚得法。考试方法以学生为敌人，举行突然袭击。这三项都是不利于培养青年们在德、智、体诸方面生动活泼地主动地得到发展的。

    毛　泽　东

    １９６４年３月１０日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在中共中央办公厅秘书室一九六四年三月六日编印的《群众反映》第十六期上。这一期《群众反映》摘登了北京铁路二中校长魏莲一一九六四年二月关于减轻中学生负担问题的意见的来信。三月十四日，中共中央以中发〔６４〕１８０号文件下发了毛泽东的批语和这一期《群众反映》。

    〔２〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记。

    彭，指彭真，当时任中共中央政治局委员、中央书记处书记。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公厅主任。

    ----------------------------------------
全世界无产者，联合起来！


在八评苏共中央的公开信稿上加写的两段话〔１〕
在八评苏共中央的公开信稿上加写的两段话〔１〕

（一九六四年三月十七日）

    一

    本文想讨论一个大家都熟悉的、很出名的问题，这就是所谓“和平过渡”问题。这个问题之所以出名，弄得大家都注意起来，是由于赫鲁晓夫〔２〕在苏共第二十次代表大会上提了出来，在苏共第二十二次代表大会上用纲领的形式加以系统化，以其修正主义的观点，反对马克思列宁主义的观点。一九六三年七月十四日苏共中央的公开信，又重弹这个老调。

    二

    为此原故，我们要写这篇文章，以比过去更加清楚的语言，回答修正主义者。

    根据一九六四年三月三十一日

    《人民日报》刊印。（有毛泽东手稿）

    注　释

    〔１〕　八评苏共中央的公开信以《无产阶级革命和赫鲁晓夫修正主义》为题，在一九六四年三月三十一日《人民日报》和《红旗》杂志一九六四年第六期发表。本篇（一）写在这篇文章送审稿前言部分的开头，（二）写在送审稿前言部分的末尾。

    〔２〕　赫鲁晓夫，当时任苏共中央第一书记、苏联部长会议主席。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给华罗庚〔１〕的信
给华罗庚〔１〕的信

    （一九六四年三月十八日）

    华罗庚先生：

    诗和信已经收读。壮志凌云，可喜可贺。肃此。

    敬颂

    教祺！

    毛　泽　东

    一九六四年三月十八日

    根据手稿刊印。已编入《毛泽东

    书信选集》。

    注　释

    〔１〕　华罗庚，数学家。当时任中国科技大学副校长、中国科学院数学研究所所长。

    ----------------------------------------
全世界无产者，联合起来！


给高亨〔１〕的信
给高亨〔１〕的信

    （一九六四年三月十八日）

    高亨先生：

    寄书寄词，还有两信，均已收到，极为感谢。高文典册，我很爱读。肃此。

    敬颂

    安吉！

    毛　泽　东

    一九六四年三月十八日

    根据手稿刊印。已编入《毛泽东书信选集》。

    注　释

    〔１〕　高亨，文字学家。当时任山东大学中文系教授。

    ----------------------------------------
全世界无产者，联合起来！


对苏共中央致印尼共中央信的批语〔１〕
对苏共中央致印尼共中央信的批语〔１〕

    （一九六四年三月十九日）

    江青阅。

    这件很早的文件，仍可以一阅。

    虚声恫吓，毫无办法，苏修已走入一个死胡同。

    毛　泽　东

    三月十九日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在刊载苏共中央一九六四年二月十二日给印尼共产党中央委员会的信的中共中央联络部文件上。信中称，苏共中央曾于一九六三年十一月二十九日致信中共中央，迫切呼吁停止公开论战，但近几个月来，中国领导人进一步发动反对国际共产主义运动路线和社会主义兄弟关系的广泛运动，他们的报刊天天刊载对各国共产党，首先是对苏共进行卑鄙粗劣的诽谤的文章，并利用各种组织在全世界散发和用各种外语广播这些文章。二月四日《人民日报》和《红旗》杂志登载的文章达到了高峰。为此，苏共中央决定在这一次中央全会上讨论中国领导人在共产主义运动中的分裂活动，全会有关这一问题的报告和材料将予以公布。我们认为开展反对中国领导人的大国主义和托洛茨基主义的观点以及他们的颠覆和分裂活动是必要的，坚决反对北京的分裂活动是苏共中央的国际义务。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于同意《大公报》出“经济评论”专刊的批语〔１〕
关于同意《大公报》出“经济评论”专刊的批语〔１〕

（一九六四年三月二十一日）

    此件送康生、吴冷西〔２〕二同志阅后，退李先念同志照办。

    毛　泽　东

    三月廿一日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在国务院副总理李先念一九六四年三月十四日关于似可同意《大公报》出一“经济评论”专刊给毛泽东的信上。

    信中说：主席指示《人民日报》要写理论性文章。《大公报》是中宣部确定为以经济工作为重点的报纸，他们想出一个“经济评论”专刊，似可同意。

    〔２〕　康生，当时任中共中央政治局候补委员、中央书记处书记。吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

    ----------------------------------------
全世界无产者，联合起来！


中央关于在全党组织干部宣讲队伍把全党全民的社会主义教育运动进行到底的指示(１〕
中央关于在全党组织干部宣讲队伍把全党全民的社会主义教育运动进行到底的指示(１〕

（一九六四年三月二十二日）

    一

    各中央局，各省、市、区党委，中央各部委，国家机关各部委党委、党组，各人民团体党组，军委总政治部，地方各地委、县委，各大、中工厂、矿山、交通部门以及企业、事业党委、党组，各大、中学校党委，科学、文化机关党委、党组，省、专区、县三级政府党委、党组：

    我党从一九六三年开始的全党全民的社会主义教育运动，必须进行到底，需要几年才能完成（至少要三年到四年）。地方要学习解放军的经验，解放军也要学习地方的经验。中央的三个社会主义教育文件（五反指示，决定草案，规定草案），除五反指示限于城市及县以上机关以外，其余两个（即所谓双十条）应在几年内分几次在城乡全党全民中宣读，讲解，发问，答问，由粗到细，由浅入深，结合当地实际情况，深入调查研究，直到确实解决问题。为此要组织宣讲队伍。这种队伍，要使一切能讲（即能看懂文件）会讲（即政治水平较高，在群众中有较高威信）的同志都得到机会去讲。从中央委员到县委市委委员，与县一级相同的党委委员以及其他有相当文化和政治水平的同志，除年老体弱及有病者外，一律要使他们充当宣读员，至少一次到两次。避免不去的，叫作消极怠工分子。这样做，于己于人，好处极多，能使全党全民获得社会主义教育，首先是各级干部获得这种教育，免除官僚主义、修正主义和教条主义的危害。现将两个文件发给你们。一个是解放军总政治部一九六四年三月十六日的报告〔２〕，一个是孔夫子故乡山东曲阜县委一九六四年二月十日的报告〔３〕。请你们研究这两个文件，从其中可以得到许多启发。

    中　　央

    一九六四年三月二十二日

    根据中共中央文件刊印。（有毛泽东手稿）

    二

    刘、周、邓、彭、贺龙、陈毅、康生、伯达、定一、冷西〔４〕各同志阅后，尚昆〔５〕处理。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　本篇（一）是毛泽东为中共中央起草的指示，中央以中发〔６４〕２０８号文件下发。（二）是他在这一指示稿上写的批语。

    〔２〕　中国人民解放军总政治部的报告说，全军从一九六三年十二月十六日开始宣讲中央关于农村社会主义教育运动的两个文件，到今年二月中旬基本结束。这次教育，大体经过以下三个步骤：

    （一）由高级首长和各级领导干部原原本本地向官兵进行宣讲，让党的政策不走样地同群众直接见面；（二）发动群众进行专题讨论，深入解决官兵的模糊认识和思想疙瘩；（三）总结提高，使教育落到实处。通过这次教育运动，在部队中收到了很好的效果：（一）党和毛主席在官兵中的威信更加提高；（二）增强了阶级斗争观念；（三）提高了对党的政策的认识；（四）许多人主动交代了过去从来没有暴露过的问题；（五）斗志大大增强，军心更加安定。

    〔３〕　中共曲阜县委关于颜家村大队开展社会主义教育运动情况的报告说，这个大队从一九六三年十二月一日至今年二月间开展了社会主义教育运动，经历了“四清”和干部洗手洗澡、对敌斗争、组织建设、生产建设四个阶段。在第一阶段中，突出抓了三个问题：

    （一）广泛深入地宣传中央两个十条；（二）启发干部自觉革命，满腔热情地帮助犯错误的干部解决“四不清”问题；（三）有意识地为下一阶段对敌斗争做准备。在对敌斗争阶段，采取“三步走”、“三结合”的办法：第一步准备和动员，第二步评审和斗争，第三步定案处理和落实监督改造；实行评审和斗争结合，战斗小组和大、小会结合，背靠背斗争和面对面斗争结合。在组织建设阶段，进行了三项工作：（一）解决第一阶段的遗留问题；（二）对犯错误的干部进行组织处理，选举党支部和大、小队干部，建立健全各级组织；（三）建立阶级档案。进入生产建设阶段以后，正在为掀起一九六四年大生产运动的高潮做好准备。报告最后提出工作组一头扎在贫农家里，坚持与群众“四同”，是迅速打开局面的关键。

    〔４〕　刘，指刘少奇。周，指周恩来。邓，指邓小平，当时任中共中央总书记。彭，指彭真，当时任中共中央政治局委员、中央书记处书记。贺龙，当时任中共中央政治局委员、国务院副总理。陈毅，当时任中共中央政治局委员、国务院副总理兼外交部部长。康生，当时任中共中央政治局候补委员、中央书记处书记。伯达，即陈伯达，当时任中共中央政治局候补委员、中央政治研究室主任、毛泽东的秘书。定一，即陆定一，当时任中共中央政治局候补委员、中央书记处书记、中央宣传部部长。冷西，即吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

    〔５〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公厅主任。

    ----------------------------------------
全世界无产者，联合起来！


关于《反对本本主义》一文写作情况的说明〔１〕
关于《反对本本主义》一文写作情况的说明〔１〕

（一九六四年三月二十五日）

    退田家英同志。

    此文是在１９２９年写的，地点记不清楚。先写了一篇短文，题名《反对本本主义》，是在江西寻乌县写的。后来觉得此文太短，不足以说服同志，又改写了这篇长文，内容基本一样，不过有所发挥罢了。当时两文都有油印本。

    毛　泽　东

    １９６４年３月２５日

    根据手稿刊印。

    注　释

    〔１〕　《反对本本主义》，原题为《调查工作》，是毛泽东为了反对当时红军中的教条主义思想而写的。一九三○年八月曾印过石印单行本。这篇著作长期散失，一九五一年出版的《毛泽东选集》第一卷中未能收入。一九五七年二月，由福建上杭县农民赖茂基献出。

    一九五九年八月，这本小册子由福建龙岩地区文教局邮寄到北京，存入中央革命博物馆。中共中央政治研究室于一九六○年底借到此件后，由研究室副主任、毛泽东的秘书田家英于一九六一年一月送毛泽东阅看。三月十一日，毛泽东将这篇著作题目改为《关于调查工作》，并作了少量文字修改，印发在广州参加中共中央工作会议的同志。一九六四年经他亲自审定，编入公开出版的《毛泽东著作选读》甲种本和乙种本。为了确定文章的写作时间，负责选读本编辑工作的田家英在三月二十五日写给毛泽东的信中说：“这篇文章的写作时间，希望主席再回忆一下，如果能记起在什么地方写的，或者写作前后有什么较大事件，我们便可以根据这些线索，考订出比较准确的写作时间。”毛泽东当晚将这篇文章的最后审定稿退田家英，把文章题目改为《反对本本主义》，并写了这个说明。对把文章写作时间定为一九二九年，田家英表示怀疑，请中央政治研究室的一位同志将毛泽东一九二九年一月至一九三○年八月这段时间的活动整理了一个详细材料送给毛泽东。毛泽东看后，将写作时间最后定为一九三○年五月。一九九一年七月出版的《毛泽东选集》第二版，增补了这篇著作。

    ----------------------------------------
全世界无产者，联合起来！


对《关于一九三一年九月至一九三五年一月期间中央路线的批判》一文〔１〕的批语〔２〕
对《关于一九三一年九月至一九三五年一月期间中央路线的批判》一文〔１〕的批语〔２〕

    （一九六四年三月、一九六五年一月、五月）

    一

    刘、周、邓、彭、康、陈、冷西〔３〕各同〔志〕阅。请提意见，准备修改。

    毛　泽　东

    一九六四年三月二十五日

    阅后退毛。

    二

    送陈毅〔４〕同志一阅，退毛。

    三

    此件送谢富治、李井泉、陶铸〔５〕三同志一阅，请提意见，以便修改。其中关于临时中央不合法的问题，已在一九四五年七大前的中央会议通过的“若干历史问题”〔６〕上不提了，即承认其是合法的了，这样做于全党有利。其中又提了总理〔７〕的名字，也应该删掉，因为总理一生正确比〔错〕误多得很多。此文过去没有发表，现在也不宜发表，将来（几十年后）是否发表，由将来的同志们去作决定。我自己在一九四一年（可能是这一年的春季，因为文内没有提到欧洲战争）写好〔８〕，只给弼时、少奇〔９〕两人看过，自己也忘了。１９６４年，忽然有人把原稿的照片（在革命历史博物馆〔１０〕找到的）送给我看，我才记起确曾写了此文。

    毛　泽　东

    一九六五年一月二日

    四

    这篇文章是在延安写的，曾经送给刘少奇、任弼时两同志看过，没有发表。送出去后也就忘记了。一九六四年有人从档案馆里找出这篇文章的原稿，送给我看，方才记起确有这回事。在延安之所以没有发表，甚至没有在中央委员内部传阅，只给两位政治局委员看了一下，就再不提起了，大概是因为这篇文章写得太尖锐，不利于团结犯错误的同志们吧。现在年深月久，这个不利于团结的问题不存在了，干部不会因为看了这篇文章怒发冲冠，不许犯错误的同志改正错误，从而破坏党的“惩前毖后、治病救人”的政策了。此文究是何年写的，记不起来，大概是一九四○年，或一九四一年的上半年吧，因为文中没有提到希特勒〔１１〕发动世界大战。

    毛　泽　东

    一九六五年五月十二日

    根据手稿刊印。

    注　释

    〔１〕　指毛泽东一九四一年九月中共中央政治局会议以后写的一篇长达五万多字的批判王明“左”倾机会主义路线的九个文件的文章。这九个文件是：（一）《由于工农红军冲破第三次围剿及革命危机逐渐成熟而产生的党的紧急任务》（１９３１年９月２０日）；（二）

    《中央关于日本帝国主义强占满洲事变的决议》（１９３１年９月２２日）；（三）《中央委员会为目前时局告同志书》（１９３１年１２月１１日）；（四）《中国共产党关于争取革命在一省与数省首先胜利的决议》（１９３２年１月９日）；（五）《中央关于一二八事变的决议》（１９３２年２月２６日）；（六）《中央致各级党部的一封信》（１９３２年３月３０日）；（七）《在争取中国革命在一省几省首先胜利中中国共产党内机会主义的动摇》（１９３２年４月４日）；（八）《中央为反对帝国主义进攻苏联瓜分中国给各苏区党部的信》（１９３２年４月１４日）；（九）

    《苏区中央局关于领导和参加反对帝国主义进攻苏联瓜分中国与扩大民族革命战争运动周的决议》（１９３２年５月１１日）。文章着重从政治路线和思想路线方面予以展开，根据九个文件写成九个部分，亦称为九篇文章。王明“左”倾机会主义路线的九个文件，都是六届四中全会以后的中共中央发出的，时间从一九三一年九月至一九三二年五月。这些文件大致反映了王明等人的指导思想和主要政策的内容。毛泽东的这篇文章初稿写出后，曾作过好几次修改。初稿题目是《关于和博古路线有关的主要文件》，后来先后改为《关于和“左”倾机会主义路线有关的一些主要文件》、《关于一九三一年九月至一九三五年一月期间中央路线的批判》，内容上也作了一些较大的调整。一九六五年五月，毛泽东又对它作了重要修改，增加了一些文字，标题改为《驳第三次“左”倾路线（关于一九三一年九月至一九三五年一月期间中央路线的批判）》。这篇文章最初没有打算发表，一九六五年一月，毛泽东在征求修改意见的信上写道：此文“将来（几十年后）是否发表，由将来的同志们去作决定”。

    〔２〕　本篇（一）（二）是毛泽东一九六四年三月二十五日分别在印有“关于一九三一年九月至一九三五年一月期间中央路线的批判”标题的封面上写的批语。（三）是毛泽东一九六五年一月二日为送阅这篇文章写的批语。（四）是毛泽东一九六五年五月十二日修改这篇文章后写的批语。

    〔３〕　刘，指刘少奇。周，指周恩来。邓，指邓小平，当时任中共中央总书记。彭，指彭真，当时任中共中央政治局委员、中央书记处书记。康，指康生，当时任中共中央政治局候补委员、中央书记处书记。陈，指陈伯达，当时任中共中央政治局候补委员、中央政治研究室主任、毛泽东的秘书。冷西，即吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

    〔４〕　陈毅，当时任中共中央政治局委员。

    〔５〕　谢富治，当时任公安部部长。李井泉，当时任中共中央政治局委员、西南局第一书记、四川省委第一书记。陶铸，当时任中共中央中南局第一书记、广东省委第一书记，一九六五年一月又任国务院副总理。

    〔６〕　指一九四五年四月二十日中共六届七中全会通过的《关于若干历史问题的决议》，见《毛泽东选集》第二版第三卷第９５２—

    １００３页。

    〔７〕　指周恩来。

    〔８〕　经仔细查对这篇文章的内容，其中有几处提到一九四一年九月中共中央政治局会议上最早披露的一些情况，说明它应当完成于这次会议之后。

    〔９〕　弼时，即任弼时，少奇，即刘少奇，当时他们均为中共中央政治局委员。

    〔１０〕　应是中央档案馆。

    〔１１〕　希特勒，德国法西斯首领。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺匈牙利解放十九周年的电报
毛泽东等祝贺匈牙利解放十九周年的电报

    （一九六四年四月三日）

    布达佩斯

    匈牙利社会主义工人党中央委员会第一书记、匈牙利人民共和国工农革命政府总理卡达尔·亚诺什同志，匈牙利人民共和国主席团主席道比·伊斯特万同志：

    在匈牙利解放十九周年的时候，我们代表中国人民、中国共产党和中国政府，向匈牙利人民、匈牙利社会主义工人党和匈牙利工农革命政府，致以热烈的祝贺。

    中匈两国人民在长期革命斗争的共同事业中，结成了深厚的友谊。维护和加强这种友谊，是我们两国人民的共同愿望。我们深信，在马克思列宁主义和无产阶级国际主义的基础上，在一九五七年宣言和一九六○年声明的革命原则基础上，不断加强中匈两国人民的友谊和团结，不仅完全符合我们两国人民的根本利益，并且有利于加强社会主义阵营的力量和反对帝国主义、保卫世界和平的斗争。

    祝匈牙利人民在社会主义建设的事业中取得新的成就，祝中匈两国人民的友谊与日俱增。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民代表大会常务委员会委员长 朱　德

    中华人民共和国国务院总理　周恩来

    一九六四年四月三日

    根据一九六四年四月四日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


对外交部党委关于部机关干部理论学习情况报告〔１〕的批语
对外交部党委关于部机关干部理论学习情况报告〔１〕的批语

（一九六四年四月六日）

    退陈毅同志。

    此件已阅。这样做很好。不知我各驻外使馆，亦有理论学习否？

    毛　泽　东

    四月六日

    根据中央档案馆保存的抄件刊印。

    注　释

    〔１〕　指外交部党委关于外交部机关干部学习马、恩、列、斯和毛主席著作情况的报告。报告说，从一九六三年三月到一九六四年三月，外交部机关举办了五期十七级以上干部轮训班和两期十八级以下干部小轮训，学习马、恩、列、斯和毛泽东的有关著作。经过学习，收获很大。主要表现在：（一）对马克思列宁主义的基本原理有了更多的了解，对现代修正主义有了进一步的认识，从而提高了反修斗争的勇气和信心。（二）加深了对毛泽东思想的认识和对党的路线、政策的理解。（三）增强了阶级观点，提高了在我国防止修正主义的自觉性。（四）对学习理论的重要性有了新的认识，增强了信心，提高了兴趣。一年来，理论学习所以能坚持下来，取得成效，除了机关上下都感到形势逼人，非学不可外，还有一个很重要的原因，是实行了一套短期离职轮训制度，把集中轮训、分散学习、业余自修三种形式结合起来。为了使轮训学习作为一项经常的制度坚持下去，在具体安排上必须注意：（一）工作与学习通盘安排。首先服从工作，但又要保证学习。（二）轮训时间短，做到长流水不断线。

    ----------------------------------------
全世界无产者，联合起来！


关于准备同日共代表团谈话给林克〔１〕的信
关于准备同日共代表团谈话给林克〔１〕的信

（一九六四年四月八日）

    林克：

    日本代表团〔２〕，何日经武汉去越南？我想同他们在武昌谈一次话。在〈再〉问明白为要。

    毛　泽　东

    四月八日

    根据手稿刊印。

    注　释

    〔１〕　林克，当时任毛泽东办公室秘书。

    〔２〕　指由日共中央政治局委员、中央书记处书记袴田里见率领的日本共产党代表团。一九六四年四月十日毛泽东在武汉会见他们并谈了话。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺赫鲁晓夫七十寿辰的电报
毛泽东等祝贺赫鲁晓夫七十寿辰的电报

    （一九六四年四月十六日）

    苏联共产党中央委员会第一书记

    苏联部长会议主席

    尼·谢·赫鲁晓夫同志：

    亲爱的同志，在你七十寿辰的时候，我们向你祝贺，祝你健康和长寿。

    中国共产党人和中国人民，对于生长在列宁主义故乡的、具有长期革命传统的苏联共产党人和苏联人民，一向怀着深厚的兄弟情谊和最大的尊敬，对他们在十月革命以来的几十年间所获得的伟大成就表示热烈的祝贺。

    中苏两个伟大兄弟国家的人民有着共同的利益和共同的斗争目标。从根本上说来，只要我们采取马克思列宁主义的立场，以美国为首的帝国主义和各国反动派，就决不会放松他们的反苏、反华、反共、反革命、反人民的政策。

    我们坚决相信，由于我们两国人民的要求，由于全世界各国革命人民的要求，中苏两党、两国和我们的人民，在反对帝国主义和各国反动派，坚持马克思列宁主义和无产阶级国际主义，维护社会主义阵营团结和国际共产主义运动团结，支持全世界被压迫人民和被压迫民族的革命运动，维护世界和平的斗争中，从长远看来，总是要紧密地团结起来的。

    尽管目前我们同你们之间存在着关系到马克思列宁主义一系列原则问题的分歧，存在着不团结的状态，但是，我们坚决相信，这只是暂时的。一旦世界发生重大事变，中苏两党、两国和我们的人民就会站在一起，共同对敌。

    让帝国主义和各国反动派，在我们的团结面前颤抖吧，他们总是会失败的。

    中苏两国人民的伟大团结和友谊万岁！

    战无不胜的革命的马克思列宁主义万岁！

    中国共产党中央委员会主席 毛泽东

    中华人民共和国主席　刘少奇

    全国人民代表大会常务委员会委员长 朱　德

中华人民共和国国务院总理 周恩来

    一九六四年四月十六日

    根据一九六四年四月十七日《人民日报》刊印。（有毛泽东修改件）

    ----------------------------------------
全世界无产者，联合起来！


对湖南省贫下中农代表会议简报的批语〔１〕
对湖南省贫下中农代表会议简报的批语〔１〕

（一九六四年四月二十四日）

    汪东兴、林克〔２〕阅后，送江青，江青阅后送少奇、恩来、小平、彭真、定一〔３〕阅后，退毛。

    这是一批好材料〔４〕，易看，有许多闻所未闻的情况，看了大有益处。这个问题要在五月会议〔５〕一谈。

    毛　泽　东

    四月廿四日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在湖南省贫下中农代表会议资料处一九六四年三月四日编印的《会议简报》第一期上。

    〔２〕　汪东兴，当时任公安部副部长、中共中央办公厅警卫局局长。林克，当时任毛泽东办公室秘书。

    〔３〕　少奇，即刘少奇。恩来，即周恩来。小平，即邓小平，当时任中共中央总书记。彭真，当时任中共中央政治局委员、中央书记处书记。定一，即陆定一，当时任中共中央书记处书记、中央宣传部部长。

    〔４〕　指湖南省贫下中农代表会议资料处编印的《会议简报》第一至第八期。第一期刊登的是与会代表的构成以及他们参加会议的心情、所抱的态度和提出的要求。第二期是对湖南省委第一书记张平化所作报告的初步反映。第三期是五个地区分组讨论阶级路线问题的情况。第四、第五期是各地区代表参观社会主义阶级教育展览会受到深刻、生动的阶级教育的情况。第六期是分组重点讨论党和贫下中农互相依靠问题的情况。第七期是参观社会主义阶级教育展览会反映续志。第八期是宜章县梅田公社车头大队代表黄世贵在小组会上关于如何长贫下中农志气的发言。

    〔５〕　中共中央一九六四年五月十五日至六月十七日在北京举行了工作会议。会议讨论农业规划和农村工作、第三个五年计划、政治工作问题。此外，还讨论了反修防修、培养接班人和两种劳动制度、两种教育制度等问题。

    ----------------------------------------
全世界无产者，联合起来！


贺　新　郎
贺　新　郎

    读　　史

    （一九六四年春）

    人猿相揖别。只几个石头磨过，小儿时节。铜铁炉中翻火焰，为问何时猜得，不过〔是〕几千寒热。人世难逢开口笑，上疆场彼此弯弓月。流遍了，郊原血。　一篇读罢头飞雪，但记得斑斑点点，几行陈迹。五帝三皇神圣事，骗了无涯过客。有多少风流人物？盗跖庄蹻流誉后，更陈王奋起挥黄钺。歌未竟，东方白。

    根据人民文学出版社一九八六年九月出版的《毛泽东诗词选》刊印。原载《红旗》杂志一九七八年第九期。（有毛泽东手稿）

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对公安部关于调查处理胡芷芸案件情况报告的批语
对公安部关于调查处理胡芷芸案件情况报告的批语

（一九六四年四月二十四日）

    刘、周、邓、彭〔１〕阅。这个材料〔２〕可以一看，看后，退回徐子荣〔３〕同志。

    毛　泽　东

    四月二十四日

    人是可以改造的，就是政策和方法要正确才行。

    根据手稿刊印。

    注　释

    〔１〕　刘，指刘少奇。周，指周恩来。邓，指邓小平，当时任中共中央总书记。彭，指彭真，当时任中共中央政治局委员、中央书记处书记。

    〔２〕　指公安部党组一九六四年四月七日关于调查处理胡芷芸案件的情况给毛泽东的报告。报告说：遵照你的指示，现已查明，下放干部胡秀云反映的问题，完全属实。北京市北苑劳改化工厂的劳教分子胡芷芸坦白了问题，不但没有得到宽大，反而受到加刑处分（延长劳教一年）。胡芷芸，女，一九五五年考入北京医学院，一九五七年被划为右派，受到保留学籍、劳动察看的处分。一九五九年九月因仍不认罪，被开除学籍，送劳动教养。一九六三年十一月她劳动教养期满，中队干部根据党的政策和她思想确有改造的情况，提议给她摘掉右派帽子，解除劳动教养。但是，北苑劳改化工厂领导和北京市公安局劳改处却根据删掉了胡自我批判内容的片面摘抄的材料，把她的坦白说成是散布修正主义，坚持反动立场，决定延长她一年劳动教养期限。这就导致了坦白不是从宽反而从严的怪事。经过检查，市公安局劳改处和化工厂的领导进行了自我批评，并对胡芷芸的问题作了重新处理，宣布撤销原来延长劳教的决定，摘掉右派帽子，按期解除劳动教养，并拟适当安置工作。四月上旬，公安部副部长汪东兴将公安部党组这个报告面呈毛泽东，毛泽东阅后对汪东兴说，你看确有此事吧！有些人只爱物不爱人，只重生产，不重改造。把犯人当成服劳役的，只有压服不行。其实，抓紧做好思想政治工作，不仅不会妨碍生产，相反还会促进生产。四月十三日汪东兴向公安部门作了传达。

    〔３〕　徐子荣，当时任公安部副部长。

    ----------------------------------------
全世界无产者，联合起来！


对为播发苏共中央二月全会反华文件写的《人民日报》编者按的批语〔１〕
对为播发苏共中央二月全会反华文件写的《人民日报》编者按的批语〔１〕

（一九六四年四月二十六日）

    康生、冷西同志：

    按语看过，很好。可在今日广播，明日见报。

    毛　泽　东

    四月二十六日上午零时五分

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在康生（中共中央政治局候补委员、中央书记处书记）、吴冷西（新华通讯社社长、《人民日报》总编辑）一九六四年四月二十五日为送审《人民日报》编者按语稿给毛泽东的信上。这个编者按是为发表苏共中央二月全会《关于苏共为国际共产主义运动的团结而斗争》的反华报告而写的。这个按语一九六四年四月二十七日和二十八日两次在《人民日报》上刊登。二十七日，在按语下全文刊登了苏共中央二月全会《关于苏共为国际共产主义运动的团结而斗争》的反华报告、苏共中央二月全会的反华决议、苏联《真理报》四月三日的反华社论。二十八日，在按语下刊登了赫鲁晓夫最近期间的反华言论。《人民日报》编辑部的按语最后声明：

    对“苏共领导公布的这批反华文件、讲话和文章，以及在此以前和以后公布的一切反华文件、讲话和文章，我们都要在对苏共中央公开信答复完毕以后，依次给予回答”。

    ----------------------------------------
全世界无产者，联合起来！


对中共中央给苏共中央的复信稿的批语和修改〔１〕
对中共中央给苏共中央的复信稿的批语和修改〔１〕

（一九六四年四月三十日）

    一

    康生、冷西同志，并请告中央常委各同志：

    同意这封信，只在第７、８、９页上，作了一点增改〔２〕。

    在这个开会时间问题上，苏共领导的章法乱了，因此指挥棒也不灵了，因为大多数党都怕开分裂主义的会。实际上苏共领导自己也怕开这种会，因为分裂对他们没有好处。这种会实际上是开不成的。

    毛　泽　东

    四月卅日

    根据手稿刊印。

    二

    请问，在这种情况下，中苏两党会谈和各兄弟党国际会议怎么能够开好呢？有什么话好说呢？还不是吵架一场，无结果而散吗？或者是从此公开分裂，各走各的路吗？难道你们决心要公开分裂吗？

    同志们，我们是反对分裂的。在你们扬言要抛出的法宝统统都抛出来之前，在双方的论点和意图都弄清楚之前，在准备工作充分做好之前，举行中苏两党会谈和兄弟党国际会议只能导致分裂，我们是不能同意的。

    照目前的情况看来，不仅今年五月举行中苏两党会谈是不可能的，就是在今年十月举行也太早了。我们认为，中苏两党会谈以推迟到明年上半年，例如明年五月较为适宜。

    到那时候，如果中苏两党任何一方认为时机不成熟，还可以继续推迟举行。

    根据一九六四年五月九日《人民日报》刊印。（有毛泽东手稿）

    三

    至于全世界所有共产党和工人党的代表会议，我们认为，这个会议必须是在马克思列宁主义基础上的团结大会，而绝不应当成为一次分裂的大会。为此必须作好充分的准备工作，而不应当匆忙召开。这是我们一贯的态度，也是全世界许多兄弟党，包括一些同我们存在着思想分歧的兄弟党的共同态度。这个态度，过去曾经得到你们的赞同。你们在一九六三年十一月二十九日给我们的信件中，就曾经赞成要创造条件，使这个会议“不是导致世界共产主义运动的分裂，而是导致所有兄弟党、所有和平和社会主义力量的真正团结和一致”。如果不是急于公开决裂，你们就不应当急于在今年秋天召开国际会议。我们劝你们平心静气地想一想，在目前这样的情况下，兄弟党国际会议还是迟开比早开好，甚至不开比开好。

    现在没有第三国际那样的国际组织，没有第三国际组织那样的有权召集国际会议的常设委员会，在这种情况下，不应该也不允许由任何一个党或几个党，违反兄弟党协商一致的原则，片面地决定召开全世界一切共产党和工人党的代表会议。这样做是非法的，完全错误的，会引起严重的后果的。对于这点，你们、我们和一切共产党和工人党都是知道的。如果苏共中央一意孤行，悍然不顾我们和很多兄弟党的劝告，一定要召集一部分赞成你们的修正主义和分裂主义错误路线的党，急急忙忙地开一个这样的会议，把它当作全世界所有共产党和工人党代表会议的话，那么，你们就将处于被全世界工人阶级、革命人民和一切真正马克思列宁主义的政党的大声斥责的地位，你们就必须承担分裂的责任，而把你们标榜的所谓团结的旗帜也抛到九霄云外去了。你们愿意干这种事吗？你们愿意走这样的绝路吗？我们现在把这种诚心诚意，利害昭然的话讲在这里，勿谓言之不预也。

    根据一九六四年五月九日《人民日报》刊印。（有毛泽东修改件）

    注　释

    〔１〕　本篇（一）是毛泽东对中共中央给苏共中央一九六四年三月七日来信的复信稿的批语。这个批语写在康生（中共中央政治局候补委员、中央书记处书记）、吴冷西（新华通讯社社长、《人民日报》总编辑）一九六四年四月二十九日为送审致苏共中央的复信稿和致罗马尼亚共产党中央的复信稿给毛泽东的信上。对信中“给苏共中央的复信和自去年十一月以来中苏两党内部交换的信件，拟在五月六日或七日见报”一句，毛泽东批注：“八日或九日见报为好”。一九六四年五月九日，《人民日报》以“中共中央和苏共中央来往的七封信”为题，公布了中共中央一九六四年五月七日给苏共中央的信，以及中共中央一九六四年二月二十日、二月二十七日、二月二十九日给苏共中央的信，苏共中央一九六三年十一月二十九日，一九六四年二月二十二日、三月七日给中共中央的信。本篇（二）（三）是毛泽东对中共中央给苏共中央一九六四年三月七日来信的复信稿的修改。文中用宋体字排印的，是他加写和改写的文字。

    此外，毛泽东还作了个别文字上的修改。

    〔２〕　即本篇（三）。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺捷克斯洛伐克解放十九周年的电报
毛泽东等祝贺捷克斯洛伐克解放十九周年的电报

（一九六四年五月八日）

    布拉格

    捷克斯洛伐克共产党中央委员会第一书记、捷克斯洛伐克社会主义共和国总统安·诺沃提尼同志，

    捷克斯洛伐克社会主义共和国政府总理约·列纳尔特同志，

    捷克斯洛伐克社会主义共和国国民议会主席兹·费林格同志：

    在捷克斯洛伐克解放十九周年的时候，谨向你们和兄弟的捷克斯洛伐克人民表示热烈的祝贺。

    中捷两国人民在长期革命斗争和社会主义建设事业中建立了深厚的友谊。维护和加强这种友谊，是我们两国人民的共同愿望。中国人民将一如既往地在马克思列宁主义和无产阶级国际主义的基础上，在一九五七年宣言和一九六○年声明的革命原则的基础上，为加强两国人民的友谊和团结，为加强社会主义阵营的团结，为反对帝国主义的侵略政策、战争政策，为保卫世界和平而努力。

    祝捷克斯洛伐克人民在社会主义建设的事业中取得新的成就，祝中捷两国人民的友谊巩固和发展。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民

    代表大会常务委员会委员长 朱　德

    中华人民共和国国务院总理　周恩来

    一九六四年五月八日

    根据一九六四年五月九日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对宋任穷〔１〕关于农村党支部培养接班人问题报告的批语
对宋任穷〔１〕关于农村党支部培养接班人问题报告的批语

    （一九六四年五月十八日）

    少奇、小平〔２〕同志：

    此件〔３〕请阅。阅后印发工作会议〔４〕，予以讨论。

    毛　泽　东

    五月十八日

    根据手稿刊印。

    注　释

    〔１〕　宋任穷，当时任中共中央东北局第一书记。

    〔２〕　少奇，即刘少奇。小平，即邓小平，当时任中共中央总书记。

    〔３〕　指宋任穷一九六四年五月十三日关于农村支部培养接班人问题——汇报一个有政治远见的党支部给中共中央、毛泽东的报告。报告说，据辽宁省盖平县太阳升公社何屯大队党支部书记李铭新汇报，经过“四清”运动，该支部十分重视培养接班人的问题，认为这是能否好好把住江山的大事。为此，他们对全大队的男女青年逐个进行分析，从中挑选出十四名出身好、品德优、有文化的积极分子，作为支部内定的重点培养对象。支委分工对他们进行个别培养，并根据条件分别安排他们担任一定职务，经常吸收他们列席党的一般性会议，听党课，学习毛泽东著作。经过这些办法的培养教育，他们的阶级觉悟、思想水平和工作能力不断得到提高。十四人中已有六人具备了入党条件。支部决定把这项工作经常抓下去。报告说，何屯大队党支部书记的汇报提出了农村政治工作、党的建设和社会主义建设中一个带有根本性的问题。我们准备在东北地区再次提出加强教育青年的问题，使大家进一步认识培养接班人的重要意义，不断总结这方面的经验；同时，要求各级党委在进行过系统社会主义教育并整顿过党组织的地方，帮助党支部根据实际情况，采取适当办法，对培养接班人做出规划和安排。这个报告后面附有中共营口市委整理的关于盖平县太阳升公社何屯大队党支部培养接班人的情况简报。

    〔４〕　指中共中央一九六四年五月十五日至六月十七日在北京举行的工作会议。

    ----------------------------------------
全世界无产者，联合起来！


对贫农下中农协会组织条例的批语〔１〕
对贫农下中农协会组织条例的批语〔１〕

    （一九六四年五月十八日、六月二十五日）

    一

    少奇、小平〔２〕同志：

    此件〔３〕请阅。阅后即印发工作会议〔４〕，讨论、修改，并确定下来。

    毛　泽　东

    五月十八日

    二

    退田家英同志，照办。

    ·

    毛　泽　东

    六月廿五日

    根据手稿刊印。

    注　释

    〔１〕　本篇（一）写在中共中央办公厅副主任、毛泽东的秘书田家英一九六四年五月十五日为送审贫农下中农协会组织条例第一稿给毛泽东的信上；（二）写在田家英六月二十四日为送审贫农下中农协会组织条例修改稿和中央关于印发这个条例的指示稿给毛泽东的信上。

    〔２〕　少奇，即刘少奇。小平，即邓小平，当时任中共中央总书记。

    〔３〕　指《贫农下中农协会组织条例》（第一稿），全文共十七条。条例对协会的性质，基本任务，会员，各级组织机构，领导成员，它同党的农村基层组织的关系，同社、队组织的关系，它的经常工作等，都作了比较具体的规定。经过修改后，一九六四年六月二十五日，中共中央以中发〔６４〕３９３号文件发出，题为《中华人民共和国贫农下中农协会组织条例（草案）》，全文共十八条。中共中央在印发条例（草案）的指示中说：组织贫下中农协会，是我党在农村工作中的一项组织方面的基本建设。县和公社的党委，大队和生产队的党组织，都必须采取有效的办法，帮助贫农、下中农组织把条例（草案）中的规定切实地贯彻执行，使它们能在生产建设、巩固集体经济和巩固无产阶级专政的经常工作中，充分地发挥作用。

    〔４〕　指中共中央一九六四年五月十五日至六月十七日在北京举行的工作会议。

    ----------------------------------------
全世界无产者，联合起来！


对美国《锤与钢新闻通讯》一篇文章的批语〔１〕
对美国《锤与钢新闻通讯》一篇文章的批语〔１〕

（一九六四年五月二十八日）

    陈伯达〔２〕同志阅。这是一篇好文章，用简单的语言，说清楚了一个大问题。

    毛　泽　东

    五月廿八日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在一九六四年五月二十七日《参考消息》登载的文章摘要《号召击败美国对南越的侵略，并揭露赫鲁晓夫和美共领导的两面手法》旁边。这篇摘要摘自美国《锤与钢新闻通讯》一九六四年四月份发表的一篇文章。文章说，赫鲁晓夫叛徒集团言不由衷地要求美国军队撤出南越，但他们同时又称赞约翰逊总统是爱好和平和合乎情理的。这种两面派的政策是说明修正主义投降行径的又一个例子。美国共产党领导附和赫鲁晓夫的路线。他们一方面假装同情受到侵略的人，一方面又称赞约翰逊政府。

    〔２〕　陈伯达，当时任中共中央政治局候补委员、中央政治研究室主任、毛泽东的秘书。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于下乡蹲点组织“四清”工作队给吴冷西的批语
关于下乡蹲点组织“四清”工作队给吴冷西的批语

（一九六四年六月三日）

    此件〔１〕送吴冷西〔２〕同志一阅。阅后退我。

    你应当下决心在今冬明春这段期间，在北京农村地区，或天津郊区蹲点，至少五个月。家里工作可以间或抽时间回来处理。从新华社和人民日报抽出一批人和当地干部合组一个工作队，包一个最坏的人民公社，一直把工作做完，以后并成为你们经常联系的一个点。还要在一个冬春，参加城市五反。千万不要放弃参加这次伟大革命的机会。

    毛　泽　东

    六月三日

    根据手稿刊印。

    注　释

    〔１〕　指中共中央华北局第一书记李雪峰一九六四年五月三十日下午在中央工作会议华北组会上的发言。发言指出，今冬明春的一批“四清”，是华北地区“四清”的第一次大决战，是搞好今后“四清”的关键一仗。干部蹲点，参加“四清”运动，各行各业都应当认真实行。失掉参加这场革命斗争的机会是很可惜的。文教、财贸、工交等战线的干部，除了参加“五反”以外，都应当有计划地下乡参加一下“四清”。最好搞一期，蹲点五六个月。如果我们的年青一代不下乡，不了解农村，不会搞农村社会主义教育运动，共产主义是搞不成的。因此，城市各个机关、学校、企业、事业和团体，都有必要好好计划，把“五反”、生产和参加“四清”加以统一安排。

    〔３〕　吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

    ----------------------------------------
全世界无产者，联合起来！


对林彪关于部队文艺工作的谈话的批语〔１〕
对林彪关于部队文艺工作的谈话的批语〔１〕

（一九六四年六月四日）

    江青阅。并于六月五日去找林彪同志谈一下，说我完全赞成他的意见，他的意见是很好的，并且很及时。

    毛　泽　东

    六月四日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在中国人民解放军总政治部一九六四年六月二日编印的《工作通讯》第一三一期上。该期通讯登载了中共中央军委副主席、国防部部长林彪同年五月九日在听取总政治部副主任刘志坚、傅钟和总政治部文化部副部长陈其通关于全军第三届文艺会演情况的汇报后，对部队文化艺术工作发表的谈话。谈话说，无产阶级文艺的目的，就是要团结人民，教育人民，鼓舞革命人民斗志，瓦解敌人，消灭敌人。部队文艺工作必须密切结合部队任务和思想情况，为兴无灭资，巩固和提高战斗力服务。文艺工作的关键还是要抓创作，搞好创作要做到领导、专业人员和群众的三结合，领导上要出题目，分任务，统筹安排。文艺工作者搞好创作，要有学习毛主席著作、深入生活和练基本功这三项过硬功夫。创作人员要做到边看、边想、边写、边改。革命的文艺要有两个标准，即政治标准和艺术标准，两者不是混合，而是化合。部队文艺工作要行行出“状元”，“状元”是比出来的，要先在军区比，全军范围比，然后在全国比，也要争取够得上在世界范围内比的水平。

    ----------------------------------------
全世界无产者，联合起来！


要自学，靠自己学〔１〕
要自学，靠自己学〔１〕

    （一九六四年六月八日）

    要自学，靠自己学。肖楚女〔２〕没有上过学校，不但没有上过洋学堂，私塾也没有上过。我是很喜欢他的。农民运动讲习所教书主要靠他。他是武昌茶馆里跑堂的，能写得很漂亮的文章。在农民运动讲习所，我们就是拿这一省那一省农民运动的小册子给人家看。现在大学不发讲义，教员念，叫学生死抄。为什么不发讲义？据说是怕犯错误。其实还不是一样？死抄就不怕犯错误？应该印出来叫学生看、研究。你应该少讲几句！主要是学生看材料，把材料给人家。材料不只发一方面的，两方面的（正反面）都要发。我写的《中国革命战争的战略问题》，就是红军大学的讲义。

    写了就不要讲了，书发给你们，让你们自己看。

    根据人民出版社一九六七年十二月出版的

    《毛主席论教育革命》刊印。

    注　释

    〔１〕　这是毛泽东一九六四年五月十五日至六月十七日在北京举行的中共中央工作会议上讲话的一部分。

    〔２〕　肖楚女，一九二二年加入中国共产党。一九二五年与恽代英一起主编《中国青年》。一九二六年一月曾协助毛泽东编辑《政治周报》，三月参加筹办第六届农民运动讲习所并任教员，十月底任黄埔军官学校政治教官。一九二七年四月被国民党反动派逮捕并杀害。

    ---------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


培养无产阶级的革命接班人〔１〕
培养无产阶级的革命接班人〔１〕

    （一九六四年六月十六日）

    苏联出了修正主义，我们也有可能出修正主义。如何防止出修正主义，怎样培养无产阶级的革命接班人？我看有五条：

    第一条，要教育干部懂得一些马列主义，懂得多一些更好。就是说，要搞马列主义，不搞修正主义。

    第二条，要为大多数人民谋利益，为中国人民大多数谋利益，为世界人民大多数谋利益，不是为少数人，不是为剥削阶级，不是为资产阶级，不是为地、富、反、坏、右。

    没有这一条，不能当支部书记，更不能当中央委员。赫鲁晓夫〔２〕是为少数人的利益，我们是为大多数人的利益。

    第三条，要能够团结大多数人。所谓团结大多数人，包括从前反对自己反对错了的人，不管他是哪个山头的，不要记仇，不能“一朝天子一朝臣”。我们的经验证明，如果不是“七大”的正确的团结方针，我们的革命就不能胜利。

    对于搞阴谋诡计的人要注意，如中央就出了高、饶、彭、黄〔３〕等人。事物都是一分为二的。有的人就是要搞阴谋，他要搞，有什么办法，现在还有要搞的嘛！搞阴谋的人，是客观存在，不是我们喜欢不喜欢的问题。

    一切事物都是对立的统一。五个指头，四个指头向一边，大拇指向另一边，这才捏得拢。

    完全的纯是没有的，这个道理许多人没有想通。不纯才成其为自然界，成其为社会。完全的纯就不成其为自然界，不成其为社会，不合乎辩证规律。不纯是绝对的，纯是相对的，这就是对立的统一。扫地，一天到晚扫二十四个钟头，还是有尘土。你们看，我们党的历史上哪年纯过吗？但是却没有把我们搞垮。帝国主义也好，我们党里冒出来的修正主义也好，都没有把我们搞垮。解放以后出了高岗、饶漱石、彭德怀，搞垮了我们没有？没有。搞垮我们是不容易的，这是历史经验。

    人是可以改变的。有少数人变不了，吃了饭就骂人，各省都有一点，是极少数，不变也可以，让他们去骂。对那些犯错误的人，要劝他们改好。要帮助人家改正。只要他认真改正了，就不要老是批评没完。

    要团结广大群众，团结广大干部，团结这两个百分之九十五。

    第四条，有事要跟同志们商量，要充分酝酿，要听各种意见，反对的意见也可以让他讲出来。要讲民主，不要“一言堂”，一开会就自己讲几个钟头，不让人家讲话。不要开会时赞成，会后又翻案，又说不赞成。共产党人要搞民主作风，不能搞家长作风。

    第五条，自己有了错误，要作自我批评。一个指挥员指挥打仗，三个仗，胜二个，败一个，就可以当下去。打主意，对的多，错的少一点，就行了。不要总是以为自己对，好像真理都在自己手里。不要总是认为只有自己才行，别人什么都不行，好像世界上没有自己，地球就不转了。自然界和人类社会都是按照自己的规律前进的。无产阶级的大人物，像马克思、恩格斯、列宁、斯大林不是都逝世了吗？世界革命还是在前进。

    但是，接班人的问题还是要部署一下。要准备好接班人。无产阶级的革命接班人总是要在大风大浪中成长的。

    根据人民出版社一九六七年十二月出版的《毛主席论教育革命》刊印。

    注　释

    〔１〕　这是毛泽东一九六四年五月十五日至六月十七日在北京举行的中共中央工作会议上讲话的一部分。

    〔２〕　赫鲁晓夫，当时任苏共中央第一书记、苏联部长会议主席。

    〔３〕　高，指高岗，曾任中共中央政治局委员、东北局书记、中央人民政府副主席、东北行政委员会主席、国家计划委员会主席。

    饶，指饶漱石，曾任中共中央委员、华东局第一书记、中央人民政府委员、华东行政委员会主席、中共中央组织部部长。一九五三年，他们组织反党联盟，阴谋分裂党，篡夺党和国家的最高权力。一九五四年二月，中共七届四中全会对他们进行了揭发和批判。一九五五年二月，中国共产党全国代表会议通过决议，开除他们的党籍。

    彭，指彭德怀，曾任中共中央政治局委员、中央军委委员、国务院副总理兼国防部部长。黄，指黄克诚，曾任中共中央书记处书记、中央军委秘书长、中国人民解放军总参谋长、国防部副部长。一九五九年八月，在中共八届八中全会上，他们与张闻天、周小舟被错误地定为所谓“彭德怀、黄克诚、张闻天、周小舟反党集团”。一九八一年六月二十七日，中共十一届六中全会通过的《关于建国以来党的若干历史问题的决议》指出：“八届八中全会关于所谓‘彭德怀、黄克诚、张闻天、周小舟反党集团’的决议是完全错误的。”

    ----------------------------------------
全世界无产者，联合起来！


对江青在京剧现代戏观摩演出座谈会上的讲话稿的批语〔１〕
对江青在京剧现代戏观摩演出座谈会上的讲话稿的批语〔１〕

（一九六四年六月二十六日）

    已阅，讲得好。

    毛　泽　东

    六月廿六日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在“六四年京剧现代戏观摩演出大会”办公室一九六四年六月二十四日为送审江青在京剧现代戏观摩演出座谈会上的讲话记录给江青的信上。一九六四年六月二十三日，周恩来等接见了参加京剧现代戏观摩演出大会的演出团、观摩团主要负责人、主要演员和创作人员，并召开了座谈会。江青在座谈会上讲了话。她说：对京剧演现代戏这件事的信心要坚定。在共产党领导的社会主义祖国舞台上占主要地位的不是工农兵，不是这些历史的真正创造者，那是不能设想的，我们要创造保护自己社会主义经济基础的文艺。我们提倡革命的现代戏，要反映建国以来十五年的现实生活，要塑造出当代的革命英雄形象来。这是首要的任务。在不妨碍主要任务的前提下搞历史剧，传统戏也不是都不要。如何着手呢？我认为关键是剧本。在创作上要培养新生力量，放下去，三年五年就会开花结果。另一方面是移植。移植要慎重选择，第一要看政治倾向好不好，第二要看剧团的条件是否合适。

    ----------------------------------------
全世界无产者，联合起来！


对中宣部关于全国文联和各协会整风情况的报告的批语
对中宣部关于全国文联和各协会整风情况的报告的批语

（一九六四年六月二十七日）

    此件〔１〕送刘、周、邓、彭、康生、定一、周扬、吴冷西、陈伯达〔２〕同志阅。阅后退毛。

    这些协会和他们所掌握的刊物的大多数（据说有少数几个好的），十五年来，基本上（不是一切人）不执行党的···

    政策，做官当老爷，不去接近工农兵，不去反映社会主义的革命和建设，最近几年，竟然跌到了修正主义的边缘。如····

    不认真改造，势必在将来的某一天，要变成像匈牙利裴多菲俱乐部那样的团体。

    毛　泽　东

    １９６４年６月２７日

    根据手稿刊印。

    注　释

    〔１〕　指中共中央宣传部一九六四年五月八日关于全国文联和各协会整风情况给中央的报告草稿。报告说，今年二月三日，中国戏剧家协会在政协礼堂举行迎春晚会，部分节目庸俗低级，引起了群众不满。陆定一对此进行了严厉批评。随后，全国文联、作家协会、戏剧家协会、音乐家协会、美术家协会、电影工作者协会、曲艺工作者协会、舞蹈工作者协会、民间文艺研究会和摄影学会等十个单位的全体干部集中二十多天进行了整风。这次整风，主要检查两方面的问题，一是关于贯彻执行党的文艺为工农兵、为社会主义服务的方向问题，一是机关的革命化问题。在贯彻执行党的文艺方向方面存在的主要问题是：一、没有坚决贯彻执行党的文艺方向。有一个时期，主要是在八届十中全会以前，各单位都不同程度地存在着方向模糊、对阶级斗争形势认识不清的问题。在文艺创作方面，没有积极组织作家、艺术家创作反映社会主义时代的作品，许多作品不能很好地为社会主义革命和建设服务，同社会主义经济基础不相适应。有些协会的刊物编辑部，登了不少脱离时代、没有多少社会意义的东西，甚至还发表了一些借古讽今、发泄对现实不满情绪的坏作品。二、在文艺理论批评方面，旗帜不鲜明，战斗性不强，对毛泽东文艺思想缺乏深入的研究和有力的宣传。三、在文艺队伍方面，对队伍的落后的一面估计不足。忽视了作家艺术家深入生活、同工农群众相结合的必要性；忽视了文艺工作者思想改造的长期性；没有重视培养新生力量的工作。在机关的革命化方面存在的主要问题是；一、文联和各协会的党组织不健全，思想不革命化，缺乏无产阶级的战斗作风，机关内政治空气稀薄。二、在工作人员中，资产阶级思想作风相当严重。比较普遍和突出的是个人主义思想，不少人图名求利，对工作敷衍塞责，应付了事。三、有些单位人员复杂，队伍不纯。为了改变这种状况，经过检查和讨论，文联和各协会准备采取以下措施：一、进一步明确文艺方向，贯彻执行党的文艺方针，大力发展社会主义文艺。目前着重抓报告文学、现代剧目、曲目和革命歌曲等创作，迅速反映当前斗争；同时，采取有效措施组织和帮助作家、艺术家长期深入群众生活，努力创作比较深刻地概括时代、创造社会主义时代的典型人物的作品。要整顿文艺队伍，大力培养青年作家、艺术家。二、改进文艺刊物，加强刊物的战斗性，使刊物真正成为发展社会主义文艺、宣传党的文艺方针政策、宣传毛泽东文艺思想和培养青年创作队伍的坚强阵地。同时加强评论队伍。三、文联和各协会党组成员、业务骨干和所有的干部，分期分批轮流下放，参加劳动，参加基层工作，参加农村社会主义教育运动或者参加农村文化工作队，以改造思想，加强同群众的联系，对群众的文化生活进行调查研究。四、组织干部学习马克思列宁主义和毛泽东思想。五、加强党组，调整党组成员，健全领导核心。

    〔２〕　刘，指刘少奇。周，指周恩来。邓，指邓小平，当时任中共中央总书记。彭，指彭真，当时任中共中央政治局委员、中央书记处书记。康生，当时任中共中央政治局候补委员、中央书记处书记。定一，即陆定一，当时任中共中央政治局候补委员、中央书记处书记、中央宣传部部长。周扬，当时任中共中央宣传部副部长、中华全国文学艺术界联合会副主席和中国作家协会副主席。吴冷西，当时任新华通讯社社长、《人民日报》总编辑。陈伯达，当时任中共中央政治局候补委员、中央宣传部副部长、《红旗》杂志总编辑。

    ----------------------------------------
全世界无产者，联合起来！


关于注意报道提拔新生力量的批语
关于注意报道提拔新生力量的批语

    （一九六四年七月四日）

    吴冷西〔１〕同志：

    怀柔县一渡河支部提拔新生力量的做法，各省可能都有，要广泛采访、转载，在几年之内做到每县，每社，每个工厂、学校、机关都有报道，但要是真实的，典型的。固步自封的反面材料，也要登一点。这个问题，报社和通讯社应当讨论一下。并与各省、市、区联系，要他们也一样做。

    毛　泽　东

    七月四日

    此件〔２〕并送彭真、安子文、定一、瑞卿〔３〕四同志阅。

    根据手稿刊印。已节编入《毛泽东新闻工作文选》。

    注　释

    〔１〕　吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

    〔２〕　指一九六四年七月四日《人民日报》第二版关于北京市怀柔县一渡河党支部提拔新生力量的报道。报道说，几年来，该支部先后提拔了三十岁以下的干部十七名，分别担任了党支部副书记、副大队长、大队会计、团支部书记等职务。老干部随时随地注意对他们进行教育、严格要求，帮助他们不断提高。

    〔３〕　彭真，当时任中共中央书记处书记、北京市委第一书记。

    安子文，当时任中共中央组织部部长。定一，即陆定一，当时任中共中央书记处书记、中央宣传部部长。瑞卿，即罗瑞卿，当时任中共中央书记处书记、中国人民解放军总参谋长。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


教育制度要改革〔１〕
教育制度要改革〔１〕

    （一九六四年七月五日）

    阶级斗争是你们的一门主课。你们学院应该去农村搞“四清”，去工厂搞“五反”。不搞“四清”就不了解农民，不搞“五反”就不了解工人。阶级斗争都不知道，怎么能算大学毕业？

    整个教育制度就是那样，公开号召去争取那个五分。就有那么一些人把分数看透了，大胆主动地去学。把那一套看透了，学习也主动了。据说某大学有个学生，平时不记笔记，考试时得三分半到四分，可是毕业论文在班里水平最高。在学校是全优，工作上不一定就是全优。中国历史上凡是中状元的，都没有真才实学，反倒是有些连举人都没有考取的人有点真才实学。不要把分数看重了，要把精力集中在培养分析问题和解决问题的能力上，不要只是跟在教员的后面跑，自己没有主动性。

    反对注入式教学法，连资产阶级教育家在五四时期就早已提出来了，我们为什么不反？只要不把学生当成打击对象就好了。

    你们的教学就是灌，天天上课，有那么多可讲的？教员应该把讲稿印发给你们。怕什么？应该让学生自己去研究讲稿。讲稿还对学生保密？到了讲堂上才让学生抄，把学生束缚死了。大学生，尤其是高年级，主要是自己研究问题，讲那么多干什么？

    教改的问题，主要是教员问题。教员就那么点本事，离开讲稿什么也不行。为什么不把讲稿发给你们，与你们一起研究问题？高年级学生提出的问题，教员能回答百分之五十，其它的说不知道，和学生一起商量，这就是不错的了。不要装着样子去吓唬人。

    根据人民出版社一九六七年十二月出版的《毛主席论教育革命》刊印。

    注　释

    〔１〕　这是毛泽东同他的侄子、中国人民解放军军事工程学院学生毛远新谈话纪要的节录。

    ----------------------------------------
全世界无产者，联合起来！


为首都民兵师题字
为首都民兵师题字

    （一九六四年七月六日）

    写了三张，以供选用。〔１〕

    毛　泽　东

    七月六日

    首都民兵师

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在中共北京市委办公厅一九六四年四月九日给中央办公厅的信上。信中说：“北京卫戍区提出，今年是建国十五周年，参加国庆游行的民兵队伍前有‘首都民兵师’五个大字的牌子，想请毛主席亲笔写五个字，不知能否办到，希望能帮助解决。”

    ----------------------------------------
全世界无产者，联合起来！


为登载两篇文艺理论文章写的编者按〔１〕
为登载两篇文艺理论文章写的编者按〔１〕

    （一九六四年七月七日）

    这两篇文章〔２〕，可以一读。一篇是姚文元〔３〕驳周谷城〔４〕的，另一篇是支持周谷城反驳姚文元的。都是涉及文艺理论问题的。文艺工作者应当懂得一点文艺理论，否则会迷失放〈方〉向。这两篇批判文章不难读。究竟谁的论点较为正确，由读者自己考虑。

        者

    １９６４年７月７日

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个编者按后来没有发表。

    〔２〕　指姚文元写的《评周谷城先生的矛盾观》（载一九六四年五月十日《光明日报》）和金为民、李云初写的《关于时代精神的几点疑问》（载一九六四年七月七日《光明日报》）。

    〔３〕　姚文元，当时任上海解放日报社编委兼文艺部主任。

    〔４〕　周谷城，当时是复旦大学教授。他写的文章的题目为《统一整体与分别反映》（载一九六三年十一月七日《光明日报》）。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺蒙古人民革命胜利四十三周年的电报
毛泽东等祝贺蒙古人民革命胜利四十三周年的电报

（一九六四年七月十日）

    乌兰巴托

    蒙古人民革命党中央委员会第一书记、蒙古人民共和国部长会议主席尤·泽登巴尔同志，

    蒙古人民共和国大人民呼拉尔主席团主席扎·桑布同志：

    在蒙古人民革命胜利四十三周年的时候，我们向蒙古人民、蒙古人民革命党和蒙古人民共和国政府致以热烈的祝贺。

    中蒙两国是社会主义的兄弟邻邦，两国人民之间有着深厚的友谊。维护和加强这种友谊，是我们两国人民的共同愿望。中国人民将一如既往，坚定不移地在马克思列宁主义和无产阶级国际主义的基础上，在一九五七年宣言和一九六○年声明的革命原则的基础上，为加强我们两国人民的友谊和团结，为加强社会主义阵营的团结，为反对帝国主义的侵略政策和战争政策，为保卫世界和平而努力。

    祝蒙古人民在社会主义建设中取得新的成就。祝中蒙两国人民的兄弟友谊巩固和发展。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民

    代表大会常务委员会委员长 朱　德

    中华人民共和国国务院总理　周恩来

    一九六四年七月十日

    根据一九六四年七月十一日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


对《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》稿的修改〔１〕〔２〕
对《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》稿的修改〔１〕〔２〕

    （一九六四年七月）

    在政治思想领域内，社会主义同资本主义之间谁胜谁负的斗争，需要一个很长的时间才能解决。几十年内是不行的，需要一百年到几百年的时间才能成功。在时间问题上，与其准备短些，宁可准备长些；在工作问题上，与其看得容易些，宁可看得困难些。这样想，这样做，较为有益，而较少受害。

    根据一九六四年七月十四日《人民日报》刊印。

    （有毛泽东修改件）

    注　释

    〔１〕　这篇文章送审时的题目为《无产阶级专政和赫鲁晓夫的假共产主义》，毛泽东改为现在的题目。赫鲁晓夫，当时任苏共中央第一书记、苏联部长会议主席。

    〔２〕　本篇中用宋体字排印的，是毛泽东加写的文字。

    ----------------------------------------
全世界无产者，联合起来！


对林彪〔１〕同杨成武〔２〕等两次谈话的纪要的批语
对林彪〔１〕同杨成武〔２〕等两次谈话的纪要的批语

（一九六四年七月十五日）

    罗瑞卿〔３〕同志：

    此件〔４〕已看过。准备十六日或十七日请总理、彭真、贺龙〔５〕、瑞卿、杨成武、叶剑英、聂荣臻、陈毅、伍修权〔６〕九同志专谈一次军事问题。

    毛　泽　东

    七月十五日

    根据手稿刊印。

    注　释

    〔１〕　林彪，当时任中共中央军委副主席、国防部部长。

    〔２〕　杨成武，当时任中国人民解放军副总参谋长。

    〔３〕　罗瑞卿，当时任中共中央书记处书记、中央军委秘书长、中国人民解放军总参谋长。

    〔４〕　指罗瑞卿一九六四年七月十四日转报给毛泽东的林彪七月十日、十二日两次同杨成武等人的谈话纪要。谈话中说，毛泽东六月十六日在十三陵的指示等是经过慎重考虑、根据最新情况提出来的，我们应该据此修改我们的战略方针和作战计划，作应付各种情况的准备，各总部应该认真传达研究、贯彻执行，用它把我军的战略思想完全统一起来。

    〔５〕　总理，指周恩来。彭真，当时任中共中央政治局委员、中央书记处书记。贺龙，当时任中共中央军委副主席、国务院副总理。

    〔６〕　叶剑英，当时任国防委员会副主席、中国人民解放军军事科学院院长兼政治委员。聂荣臻，陈毅，当时均任国防委员会副主席、国务院副总理。伍修权，当时任中共中央对外联络部副部长。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对中共中央给苏共中央的复信稿的批语和修改〔１〕
对中共中央给苏共中央的复信稿的批语和修改〔１〕

（一九六四年七月十五日、二十日、二十五日）

    一

    （一）还要多讲几句，以驳〈剥〉夺他的什么召集权。〔２〕

    （二）另外要写一段自共产国际解散以后，十多年没有国际会议，而各国革命却胜利了，各国共产党却发展了。〔３〕

    根据毛泽东手稿刊印。

    二

    中共中央在一九六二年四月七日给你们的信中表示“衷心支持召开兄弟党会议的主张”，并且指出，要使会议取得成就，“有赖于事先克服许多困难和障碍，有赖于进行许多准备工作”。你们是忘记了这两句话，或者是没有看懂这两句话吧。如果是忘记，这就表现你们的记忆力是何等低下；如果是没有看懂，这就表现你们的理解力又是十分的不行。我们不是明明写着，要使会议取得成就，“有赖于事先克服许多困难和障碍，有赖于进行许多准备工作”吗？

    三

    你们最喜欢拿一九五七年宣言〔４〕和一九六○年声明〔５〕提到苏共第二十次代表大会的那段文字，当做自己的资本。但是，你们明明知道，中国共产党一直是反对这段文字的。在两次兄弟党会议的过程中，你们再三请求，说是如果不写上这一段文字，你们的日子就十分不好过。为了照顾你们的困难，我们才作了妥协。在一九六○年会议上，中国共产党代表团曾经声明，这是最后一次照顾。现在，你们竟然把这段文字当作推行你们的修正主义路线的护身符，当作打击马克思列宁主义兄弟党的棍棒。这是绝对不能允许的。为什么一个党的决定，硬要一切党都服从呢？为什么不服从就算犯了大罪呢？请问这是什么逻辑，什么兄弟党之间相互关系的准则呢？

    四

    所以我们说，“在目前这样的情况下，兄弟党国际会议还是迟开比早开好，甚至不开比开好。”过去十四年不开兄弟党国际大会，没有什么坏处，反而很好，为什么现在要这样急急忙忙地开会呢？

    你们现在要召集分裂大会，不，应当说是分裂小会。因为全世界共产党人中，真正相信修正主义的人，就共产党人总数来说，不过是一小撮人，而且这些人肯定是要失败的。世界上的修正主义者们，十分不团结，意见不一致。真正死心塌地跟着你们指挥棒转圈子的人，有一些，但是越来越少了。所以，你们不经过协商，不取得兄弟党的同意，就要片面地、强制地召开的所谓大会，历史将证明，只是一个为资产阶级服务的反共、反人民、反革命的极其渺小的会议，就像当年第二国际为了反对列宁主义所召开的一些所谓大会一样。

    你们既然下定了决心，大概就得开会吧。如果不开，说了话不算数，岂不贻笑千古吗？这叫做骑虎难下，实逼处此，欲罢不能，自己设了陷阱自己滚下去，落得个一命呜呼。不开吧，人们会说你们听了中国人和各个马克思列宁主义政党的劝告，显得你们面上无光。要是开吧，从此走入绝境，再无回旋的余地。这就是你们修正主义者在现在这个历史关节上自己造成的绝大危机。你们还不感觉到吗？

    我们坚信，你们的所谓大会召开之日，就是你们进入坟墓之时。

    亲爱的同志们：我们愿意再一次诚恳地劝告你们，还是悬崖勒马的好，不要爱惜那种虚伪的无用的所谓“面子”。如果你们不听，一定要走绝路，那就请便吧！那时我们只好说：“无可奈何花落去，似曾相识燕归来”。

    根据一九六四年七月三十一日

    《人民日报》刊印。（有毛泽东修改件）

    注　释

    〔１〕　本篇（一）是毛泽东一九六四年七月十五日审阅中共中央对苏共中央六月十五日来信的复信（初稿）时写的批语；（二）

    （三）（四）是毛泽东对中共中央给苏共中央六月十五日来信的复信稿的修改，其中用宋体字排印的是他加写和改写的文字。此外，毛泽东还作了个别文字上的修改。中共中央一九六四年七月二十八日给苏共中央的这封复信在同年七月三十一日《人民日报》发表。

    〔２〕　根据毛泽东的批示，关于召集权问题这段文字修改为：

    “第四，关于兄弟党国际会议的召集者。你们的来信说，苏共负有召集国际会议的‘特殊责任’，并且引证了一九五七年会议的决议和毛泽东同志的讲话。但是，你们所引证的这个决议明明写着：‘委托苏联共产党在和各兄弟党协商的条件下负责召集共产党和工人党会议’。这就是说，必须同各兄弟党协商，才能召集会议。毛泽东同志在提到由苏共负责召集国际会议的时候，正是以事先同各兄弟党协商为前提的，丝毫也不意味着你们可以独断专行。我们还要指出，一九六○年兄弟党会议确定了兄弟党协商一致的原则。因此，召集国际会议必须得到兄弟党的一致同意，绝不能把一部分兄弟党的意志强加于另一部分兄弟党，硬要它们同意开会。如果你们胆敢破坏这个原则，不同所有的兄弟党商量好，取得一致的协议，你们就根本没有权利召集国际会议。”

    〔３〕　根据毛泽东的批示，关于国际会议加写了一段文字：“自从一九四三年共产国际解散，到一九五七年，一共有十四年。在这段时间里，一直没有开过世界各国共产党的国际会议。这并没有妨碍国际共产主义事业的发展。相反的，在这十四年中，中国革命取得了伟大的胜利，东欧和亚洲、非洲、拉丁美洲一系列国家各种类型的革命取得了伟大的胜利，其他国家的革命事业也有了很大的发展。”

    〔４〕　指一九五七年十一月十日至十六日在莫斯科召开的社会主义国家共产党和工人党代表会议通过的《社会主义国家共产党和工人党代表会议宣言》，在一九五七年十一月二十二日《人民日报》发表。

    〔５〕　指一九六○年十一月在莫斯科召开的八十一个国家共产党和工人党代表会议通过的《各国共产党和工人党代表会议声明》，在一九六○年十二月六日《人民日报》发表。

    ----------------------------------------
全世界无产者，联合起来！


对空军再次击落敌Ｕ—２飞机的报告的批语〔１〕
对空军再次击落敌Ｕ—２飞机的报告的批语〔１〕

（一九六四年七月二十一日）

    刘亚楼同志：

    此件〔２〕看过，很好，向同志们致以祝贺。

    毛　泽　东

    七月廿一日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在中国人民解放军空军司令员刘亚楼一九六四年七月十八日关于请公安部副部长、中共中央办公厅警卫局局长汪东兴将空军再次击落敌Ｕ—２飞机的报告转送毛泽东的信上。

    〔２〕　指中国人民解放军空军司令员刘亚楼、政治委员徐深吉、副司令员王辉球一九六四年七月十七日关于再次击落敌Ｕ—２飞机给中国人民解放军总参谋长罗瑞卿并报中央军委副主席林彪和中央军委的报告。报告在详细介绍空军七月七日在漳州击落敌Ｕ—

    ２飞机的情况后，总结了这次战斗的一些新特点、新经验以及在党政军民密切合作下，从军事、政治、技术三方面采取的一系列有力措施等。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺波兰复兴节二十周年的电报
毛泽东等祝贺波兰复兴节二十周年的电报

    （一九六四年七月二十一日）

    华沙

    波兰统一工人党中央委员会第一书记瓦迪斯瓦夫·哥穆尔卡同志，

    波兰人民共和国国务委员会主席亚历山大·萨瓦茨基同志，

    波兰人民共和国部长会议主席约瑟夫·西伦凯维兹同志：

    在波兰复兴节二十周年的时候，谨向你们和兄弟的波兰人民表示热烈的祝贺。祝贺波兰人民在社会主义建设事业中所取得的成就。

    中波两国人民在长期革命的共同斗争中结成了深厚的友谊。维护和加强这种友谊，不仅完全符合我们两国人民的根本利益，而且有利于社会主义阵营的团结。中国人民今后将一如既往，在马克思列宁主义和无产阶级国际主义的基础上，在一九五七年宣言和一九六○年声明的革命原则的基础上，为加强两国人民的友谊和团结，为加强社会主义阵营的团结，为反对帝国主义的侵略政策和战争政策，为保卫世界和平而继续努力。中国政府和中国人民一贯坚决支持波兰人民反对美帝国主义扶植下的西德军国主义的侵略政策和复仇政策的斗争。

    祝中波两国人民的友谊日益巩固和发展。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民

    代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九六四年七月二十一日

    根据一九六四年七月二十二日

    《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


对彭真〔１〕在京剧现代戏观摩演出大会上的讲话的批语
对彭真〔１〕在京剧现代戏观摩演出大会上的讲话的批语

（一九六四年七月二十三日）

    退彭真同志。此件〔２〕已阅，讲得很好。

    ·

    毛　泽　东

    七月廿三日

    根据手稿刊印。

    注　释

    〔１〕　彭真，当时任中共中央政治局委员、中央书记处书记。

    〔２〕　指彭真一九六四年七月一日在京剧现代戏观摩演出大会上讲话的记录整理稿。主要内容是：一、京剧一定要改革，非改革好不可。怎样改呢？（一）要为社会主义服务，不要为封建主义和资本主义服务。（二）要为多数人，为广大工农兵群众服务，不要为旧社会的“遗老”、“遗少”、地富反坏右少数人服务。（三）重点要演活人，演工农兵，演英雄人物，少演死人，少演帝王将相。（四）要把京剧的革命的思想内容和京剧独特的艺术风格和谐地统一起来。

    （五）战略上要藐视，坚信一定能改好；战术上要重视，从剧本、导演、演唱，以至于每一幕、每一场、每一个角色、每一句唱、每一句话、每一个动作，都要十分认真。二、要保证京剧改革好，必须有两个前提：（一）京剧的作者、导演、演员必须深入工农兵，同工农兵打成一片，同工农兵建立血肉的联系。（二）京剧工作者思想要革命化。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺古巴人民武装起义十一周年的电报
毛泽东等祝贺古巴人民武装起义十一周年的电报

（一九六四年七月二十五日）

    哈瓦那

    古巴社会主义革命统一党全国领导委员会第一书记、古巴革命政府总理菲德尔·卡斯特罗·鲁斯同志，古巴共和国总统奥斯瓦耳多·多尔蒂科斯·托拉多同志：

    在古巴人民武装起义十一周年这个光荣节日的时候，我们代表中国人民、中国共产党和中国政府向英雄的古巴人民、古巴社会主义革命统一党和古巴革命政府，致以兄弟般的、热烈的祝贺。

    十一年前，古巴人民在菲德尔·卡斯特罗同志的领导下，举起了武装革命的大旗，在古巴和拉丁美洲人民革命斗争的历史上揭开了光辉的一页。古巴人民沿着七·二六开辟的武装革命的正确道路，经过长期艰苦的斗争，终于推翻了美帝国主义的傀儡政权，取得了民族民主革命的胜利，并且坚定地走上了社会主义道路，在拉丁美洲建立了第一个社会主义国家。

    革命胜利以来，英雄的古巴人民在以菲德尔·卡斯特罗总理为首的古巴革命政府的坚强领导下，艰苦奋斗，克服重重困难，在社会主义革命和社会主义建设各方面都取得了巨大的成就。这些事实充分显示了掌握了自己命运的、敢于斗争和敢于胜利的人民的力量是无穷无尽的，是不可战胜的。

    社会主义的古巴，是在同美帝国主义进行英勇顽强的斗争中成长、发展起来的。古巴人民钢铁般地团结在卡斯特罗同志和革命政府的周围，高举革命的旗帜和反对美帝国主义的旗帜，坚持两个哈瓦那宣言的革命路线，坚持五项正义要求〔１〕，同美帝国主义进行了针锋相对的斗争，保卫了古巴的独立和主权，保卫了古巴的社会主义。古巴革命胜利的巩固和发展，大大鼓舞和支持了拉丁美洲人民的民族民主革命斗争，大大鼓舞和支持了全世界被压迫人民和被压迫民族争取解放的斗争。

    中国和古巴都是社会主义国家。反对人类最凶恶的敌人美帝国主义和建设社会主义的共同任务，把我们两国人民紧密地团结在一起。古巴革命胜利后，中古两国的友好关系在马克思列宁主义和无产阶级国际主义的基础上，获得了重大的发展。不论地球上今后会发生什么事情，中国人民将永远同兄弟的古巴人民、同拉丁美洲和全世界人民一起，为反对帝国主义、争取世界和平、民族解放、人民民主和社会主义的胜利而共同奋斗到底。

    祝古巴人民的革命和建设事业节节胜利。祝中古两国人民的战斗友谊万古长青。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民

    代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九六四年七月二十五日

    根据一九六四年七月二十六日

    《人民日报》刊印。

    注　释

    〔１〕　指古巴政府一九六二年十月二十八日发表的声明中提出的五项要求：（一）停止经济封锁和美国为了反对古巴而在全世界各地施加贸易和经济压力的措施。（二）停止一切颠覆活动，停止从空中和海上投掷和运送武器和爆炸物、组织雇佣军入侵、输送间谍和破坏者，所有这些从美国和某些帮凶国家的领土上进行的活动。

    （三）停止从美国和波多黎各的基地上进行的海盗攻击。（四）停止美国军用飞机和军舰一切侵犯古巴领空和领海的行动。（五）撤除关塔那摩海军基地和归还被美国占领的这块古巴领土。

    ----------------------------------------
全世界无产者，联合起来！


关于题写《湖南日报》报名〔１〕给张平化〔２〕的信
关于题写《湖南日报》报名〔１〕给张平化〔２〕的信

（一九六四年七月二十九日）

    平化同志：

    《新湖南报》〔３〕报头写得不好，宜改换为《湖南日报》，使与《湖北日报》相一致。现写了两张，不知可用否？如不可用，退回重写。如可用，则以在今年国庆节改换改〈为〉宜。请你酌定。

    敬礼！

    毛　泽　东

    一九六四年七月廿九日

    湖南日报

    根据手稿刊印。

    注　释

    〔１〕　毛泽东一九六四年七月二十九日还为《新华日报》、《北京日报》、《天津日报》题写了报名。

    〔２〕　张平化，当时任中共湖南省委第一书记。

    〔３〕　《新湖南报》是中共湖南省委机关报，一九六四年十月一日改名《湖南日报》。

    ----------------------------------------
全世界无产者，联合起来！


关于找《共产党宣言》等三本书给林克〔１〕的信
关于找《共产党宣言》等三本书给林克〔１〕的信

（一九六四年八月三日）

    林克同志：

    我要找一部金圣叹〔２〕批的《水浒传》再看看。

    我又要找一部《共产党宣言》，一部列宁论帝国主义是垂死的资本主义，都要是新出大字本的。请你办一办。

    毛　泽　东

    八月三日

    根据手稿刊印。

    注　　释

    〔１〕　林克，当时任毛泽东办公室秘书。

    〔２〕　金圣叹，明末清初文学批评家。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对中国政府抗议美国侵犯越南的声明〔１〕稿的批语
对中国政府抗议美国侵犯越南的声明〔１〕稿的批语

（一九六四年八月六日）

    汪东兴〔２〕同志阅后，即交江青阅。要打仗了，我的行动〔３〕得重新考虑。

    毛　泽　东

    八月六日上午六时

    根据手稿刊印。

    注　释

    〔１〕　这个声明在一九六四年八月六日《人民日报》发表。

    〔２〕　汪东兴，当时任公安部副部长、中共中央办公厅警卫局局长。

    〔３〕　可能指毛泽东原计划骑马沿黄河考察的行动。

    ----------------------------------------
全世界无产者，联合起来！


对一二六团泅渡金沙江经验的通报的批语〔１〕
对一二六团泅渡金沙江经验的通报的批语〔１〕

（一九六四年八月六日）

    瑞卿〔２〕同志：

    此件看了，很好。是否在一切有条件的地方，部队中的大多数人都可以试验学游泳？军委是否已发出了指示〔３〕？

    毛　泽　东

    八月六日

    条件不好，主要是：（一）有血吸虫及其他毒害的河流、池塘；（二）有大旋涡的河流地段；（三）有鲨鱼的海中。此外，部队中总有一部分人不适宜于游水的，不要强令人人都下水。

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在昆明军区司令部一九六四年七月二十七日转报十四军对一二六团泅渡金沙江经验的通报给总参谋部的电报上。通报总结了一二六团泅渡金沙江的经验，主要是：一、树立敢于战胜江河、勇于锻炼的雄心壮志，充分掌握在不同情况下的思想规律及其变化，发动群众，做好思想工作。二、针对部队实际基础，贯彻循序渐进的方法。三、狠抓先行，拿出样板，以点带面。四、运用骨干，普遍开展高带低活动，调动大家水上练武的积极性。五、组织严密，措施落实，尤其是干部要有高度的政治责任心。

    〔２〕　瑞卿，即罗瑞卿，当时任中共中央军委常委兼秘书长、中国人民解放军总参谋长。

    〔３〕　根据毛泽东的批示，中国人民解放军总参谋部先后发出了《全军迅速开展游泳训练》和《坚决贯彻毛主席的指示，把游泳训练开展得更好》两个文件。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等悼念萨瓦茨基逝世的电报
毛泽东等悼念萨瓦茨基逝世的电报

    （一九六四年八月八日）

    华沙

    波兰统一工人党中央委员会第一书记瓦迪斯瓦夫·哥穆尔卡同志，

    波兰人民共和国国务委员会副主席爱德华·奥哈布同志，波兰人民共和国部长会议主席约瑟夫·西伦凯维兹同志：

    惊悉波兰人民共和国国务委员会主席、波兰统一工人党中央政治局委员、波兰的著名政治活动家、中国人民的朋友亚历山大·萨瓦茨基同志不幸逝世，我们怀着沉痛的心情向你们表示深切的哀悼。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民

    代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九六四年八月八日

    根据一九六四年八月九日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对卫生部党组关于改进高级干部保健工作报告〔１〕的批语
对卫生部党组关于改进高级干部保健工作报告〔１〕的批语

（一九六四年八月十日）

    朱、邓、彭、康〔２〕阅。请书记处考虑一下，此建议〔３〕是否可行？并以决定告知卫生部。

    毛　泽　东

    一九六四年八月十日

    根据手稿刊印。

    注　释

    〔１〕　卫生部党组一九六四年七月二十九日关于改进高级干部保健工作给毛泽东的报告说，今年六月二十四日，主席在接见越南外宾时，对我国的高干保健工作提出了批评。主席的批评是完全正确的，我们的保健工作严重地存在着脱离实际、脱离群众、助长生活特殊化的现象，并致使一些医生、护士长时间脱离病房工作、门诊工作。主席还说：“一个人，如果不动动，只是吃得好、穿得好、住得好、出门乘车不走路，就会多生病。衣、食、住、行受太好的照顾，是高级干部生病的四个原因。”确实，我们的高干保健工作的一套做法，在很大程度上引起了消极的作用，必须加以改变。为此，提出以下改进办法：一、取消专职保健医生、保健护士的制度，把保健医生、保健护士调回医院去参加病房和门诊工作。今后中央领导同志有病需要医生出诊时，通知保健局或北京医院，由北京医院临时派医生出诊。二、对于没有严重疾病的人，提倡经常到户外活动，锻炼身体，积极预防疾病，增进健康。切实加强卫生防疫工作，使卫生防疫和医疗保健工作更好地结合起来。同时，加强北京医院对医疗保健工作的管理，加强对医务人员的思想教育，提高医疗工作质量。三、取消存在于高干保健工作中的一些特殊化的作法。毛泽东在审阅这一报告时，除写了本篇收入的批语外，还写有两条批注。在第一项改进办法旁，毛泽东批注：“保健局应当取消”。在第二项改进办法旁，毛泽东批注：“北京医院医生多，病人少，是一个老爷医院，应当开放。”

    〔２〕　朱，指朱德。邓，指邓小平，当时任中共中央总书记。彭，指彭真，当时任中共中央政治局委员、中央书记处书记。康，指康生，当时任中共中央政治局候补委员、中央书记处书记。

    〔３〕　指卫生部党组在改进高级干部保健工作的报告中提出的三条改进办法，见本篇注〔１〕。

    ----------------------------------------
全世界无产者，联合起来！


对国家经济建设如何防备敌人突然袭击的报告的批语
对国家经济建设如何防备敌人突然袭击的报告的批语

（一九六四年八月十二日）

    退罗瑞卿、杨成武〔１〕同志。

    ·

    此件〔２〕很好，要精心研究，逐步实施。国务院组织专案小组〔３〕，已经成立、开始工作没有？

    毛　泽　东

    八月十二日

    根据手稿刊印。

    注　释

    〔１〕　罗瑞卿，当时任中共中央军委常委兼秘书长、中国人民解放军总参谋长。杨成武，当时任中国人民解放军副总参谋长。

    〔２〕　指中国人民解放军总参谋部作战部一九六四年四月二十五日关于国家经济建设如何防备敌人突然袭击的报告。这个报告由杨成武五月九日转报给罗瑞卿并中央军委其他领导人，罗瑞卿又将它报送毛泽东、刘少奇、周恩来、邓小平和彭真。

    〔３〕　国务院副总理李富春、薄一波、罗瑞卿一九六四年八月十九日给毛泽东、中共中央的报告中建议，国务院专案小组由李富春、李先念、谭震林、薄一波、罗瑞卿、谢富治、杨成武、张际春、赵尔陆、程子华、谷牧、韩光、周荣鑫十三人组成。李富春任组长，薄一波、罗瑞卿任副组长。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺朝鲜解放十九周年的电报
毛泽东等祝贺朝鲜解放十九周年的电报

    （一九六四年八月十四日）

    平壤

    朝鲜劳动党中央委员会委员长、朝鲜民主主义人民共和国内阁首相金日成同志，

    朝鲜民主主义人民共和国最高人民会议常任委员会委员长崔庸健同志：

    欣逢朝鲜解放十九周年，我们谨代表中国共产党、中华人民共和国政府和中国人民，向朝鲜劳动党、朝鲜民主主义人民共和国政府和朝鲜人民，致以最热烈的、兄弟般的祝贺。

    英雄的朝鲜人民经过长期艰苦的武装斗争，终于推翻了日本帝国主义的殖民统治，开辟了朝鲜历史的新纪元。十九年来，朝鲜人民在以全日成同志为首的朝鲜劳动党的英明领导下，继承光荣的革命传统，坚持马克思列宁主义的正确的革命路线，不仅在反对美帝国主义侵略的战争中取得了历史性的伟大胜利，而且在社会主义建设中树立了自力更生的光辉榜样。朝鲜民主主义人民共和国一贯执行正确的对外政策，大大地提高了自己国家的国际威望。

    朝鲜人民的英勇斗争和巨大成就，有力地支援了中国的社会主义建设，支持和鼓舞了全世界被压迫民族和被压迫人民争取独立、解放的斗争。中国人民为兄弟的朝鲜人民所取得的每一成就感到欢欣鼓舞，并预祝朝鲜人民在今后的社会主义建设和争取和平统一祖国的斗争中取得更大的胜利。

    中国人民十分珍视中朝两国间日益巩固和发展的伟大团结和战斗友谊。中国人民将永远同兄弟的朝鲜人民紧密地团结在一起，高举马克思列宁主义和无产阶级国际主义的旗帜，坚决反对帝国主义和现代修正主义，为世界和平、民族解放、人民民主和社会主义的新胜利而共同奋斗。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民

    代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九六四年八月十四日

    根据一九六四年八月十五日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


关于李秀成评价问题的批语〔１〕
关于李秀成评价问题的批语〔１〕

    （一九六四年八月）

    江青阅，此文〔３〕有些道理。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在《光明日报》“关于李秀成评价问题讨论的反映（１０）”上。戚本禹《评李秀成自述》一文在一九六四年七月二十五日《光明日报》发表后，引起了对李秀成评价的讨论。这期反映主要选编了复旦大学历史系主任蔡尚思、华东师范大学历史系主任吴泽对李秀成评价问题的一些意见。蔡尚思说，对李秀成既不应该全盘肯定，也不应该全盘否定。我基本上同意戚本禹的意见，可和他的看法又不完全相同。他的有些看法比较片面，比如在分析李秀成投降原因的时候，说李秀成盖忠王府太奢华浪费，是为了个人享受；又说李秀成早就有了投降的念头。这些论点是站不住脚的。吴泽说，目前报纸讨论把李秀成的问题仅仅放在真投降、假投降上面，容易把问题简单化。有人说，李秀成的投降是因为怕死。这是没有说服力的。李秀成的投降，只是一根线上的一个点，我们要想了解这个点，就需要把它放在一根线上来考察，而要了解这根线，又不能不把它和整个面联系起来，这样看问题才能全面。这里的线，指的是李秀成的一生；这里的面，指的是太平天国的整个历史。李秀成的投降和太平天国后期的历史是有关系的。本来，农民没有无产阶级的领导，要取得革命的胜利是不可能的。农民是要分化的。历史上的农民革命最后不是走向失败，就是向封建转化。太平天国也是这样。它后期的经济、政治和军事，实际上各方面都在发生变化，逐步走向封建化的道路。既然太平天国后期已经逐渐封建化，李秀成的阶级界限当然也就日益模糊了。所以等到李秀成被俘以后，这时的李秀成已经不是当年起来闹革命的李秀成了。加上被俘以后，太平天国大势已去，正是在这种情况下，李秀成认为“天数”已定，以至对曾国藩抱有幻想，写下了《自述》。这就是李秀成投降的历史根源和阶级根源。

    〔３〕　指《光明日报》“关于李秀成评价问题讨论的反映（１０）”

    中选编的复旦大学蔡尚思、华东师范大学吴泽对李秀成评价问题的一些意见。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给刘少奇的复信和批语
给刘少奇的复信和批语

    （一九六四年八月十八日）

    一

    少奇同志：

    八月十六日来信〔１〕收到，我于昨天（十七日）看了一遍，觉得很好，完全赞成。今天（十八日）即与中央各同志商量，照此办理，迅速实行。十月工作会议还应该讨论此事一次，取得一致同意，统一党内思想。在此以前，各中央局、各省、市、区党委、各地委、各县委先行讨论一次，收集各种意见，以利十月中央工作会议讨论。八月中旬至十月中旬，中央、各中央局、各省、地、县委、各中等城市市委，以两个月时间，即照你的办法，立即训练工作队，以利秋冬实施。

    毛　泽　东

    １９６４年８月１８日

    根据手稿刊印。

    二

    即送邓、彭、康生、朱德、贺龙、荣臻、瑞卿、伯达、冷西〔２〕阅后，请尚昆〔３〕印发。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　刘少奇一九六四年八月十六日给毛泽东并中央的信中建议：一、把各县工作队集中到地委，省委工作队分到各地委，在省委、地委领导下集中搞一个县。县以下各行各业和城镇的“五反”以及农村社会主义教育，都由工作队统一包干或先或后地全部搞好。

    二、中央各机关也抽出人来组织工作队，在北京进行初步训练和准备，然后分到各大区的若干省，再由省分到几个县，由省委领导。其中四分之三以上的人员应当分到县去进行农村社会主义教育和县以下的“五反”，四分之一以下的人员去各大中城市进行“五反”。这样，工作队力量集中，领导加强，便于打歼灭战和掌握运动的火候，对于把运动搞深搞透有更多的保证，也可少出乱子。来信还说，在城市和农村，对于新生资产阶级分子和新富农，要有一些具体办法来反对他们。

    〔２〕　邓，指邓小平，当时任中共中央总书记。彭，指彭真，当时任中共中央政治局委员、中央书记处书记。康生，当时任中共中央政治局候补委员、中央书记处书记。贺龙，当时任中共中央政治局委员、中央军委副主席。荣臻，即聂荣臻，当时任中共中央军委副主席。瑞卿，即罗瑞卿，当时任中共中央书记处书记、中央军委常委兼秘书长。伯达，即陈伯达，当时任中共中央政治局候补委员、中央政治研究室主任、毛泽东的秘书。冷西，即吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公厅主任。

    ----------------------------------------
全世界无产者，联合起来！


对公开放映并组织批判影片《北国江南》、《早春二月》的报告〔１〕的批语
对公开放映并组织批判影片《北国江南》、《早春二月》的报告〔１〕的批语

    （一九六四年八月十八日）

    不但在几个大城市放映，而且应在几十个至一百多个中等城市放映，使这些修正主义材料公之于众。可能不只这两部影片，还有些别的，都需要批判。

    毛　泽　东

    八月十八日

    根据手稿刊印。

    注　释

    〔１〕　中共中央宣传部一九六四年八月十四日给中央书记处的这个报告说，《北国江南》和《二月》是两部思想内容有严重错误的影片。其共同特点是，宣扬资产阶级的人性论和人道主义、温情主义，抹杀和歪曲阶级斗争，着重表现中间状态的人物并以这种人物作为时代的英雄。为清除电影界、文艺界的错误观点，提高文艺工作者和广大观众的思想认识和辨别能力，拟在北京、上海等大城市公开放映这两部影片，并在报刊上展开讨论和批判。《二月》放映时改名《早春二月》。党的十一届三中全会以后，这个批判被否定了。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺罗马尼亚解放二十周年的电报
毛泽东等祝贺罗马尼亚解放二十周年的电报

    （一九六四年八月二十二日）

    布加勒斯特

    罗马尼亚工人党中央委员会第一书记、罗马尼亚人民共和国国务委员会主席格·乔治乌—德治同志，

    罗马尼亚人民共和国部长会议主席扬·格·毛雷尔同志：

    在罗马尼亚解放二十周年的时候，我们代表中国人民、中国共产党和中华人民共和国政府，向罗马尼亚人民、罗马尼亚工人党和罗马尼亚人民共和国政府表示热烈的祝贺。

    八月二十三日是罗马尼亚人民光荣的节日。二十年前，罗马尼亚人民在以乔治乌—德治同志为首的罗马尼亚共产党的领导下，英勇地举行了武装起义，推翻了安东尼斯库的反动统治，为建立人民民主政权奠定了胜利的基础，在罗马尼亚人民的历史上揭开了新的一页。

    二十年来，勤劳智慧的罗马尼亚人民在以乔治乌—德治同志为首的罗马尼亚工人党和罗马尼亚人民共和国政府的领导下团结一致，辛勤劳动，主要依靠自己的力量和本国的资源，在社会主义建设的事业中，取得了伟大的成就。

    现在罗马尼亚人民正满怀信心为实现发展国民经济的六年计划、为争取国民经济的进一步高涨而斗争。中国人民为兄弟的罗马尼亚人民所取得的成就感到衷心的喜悦，并且预祝罗马尼亚人民在社会主义建设的事业中继续取得新的胜利。

    罗马尼亚人民共和国一贯奉行和平外交政策，为保卫欧洲和世界和平进行了不懈的努力。罗马尼亚工人党和罗马尼亚人民共和国政府坚持在一九五七年宣言和一九六○年声明规定的兄弟党、兄弟国家相互关系准则的基础上，发展同社会主义国家的互助合作关系，对维护社会主义阵营和国际共产主义运动的团结作出了积极的贡献。

    中罗两国人民在长期的革命和建设社会主义的共同斗争中，结成了深厚的友谊。我们高兴地看到，我们两国人民建立在马克思列宁主义和无产阶级国际主义基础上的友谊在不断加强，两国本着相互尊重独立和主权、平等互利、互助合作的原则在经济、文化、科学技术等方面的友好合作关系在不断增进。这不仅完全符合我们两国人民的共同利益，而且也有助于社会主义阵营团结和力量的加强。我们深信，中罗两国人民的兄弟友谊，在今后为争取世界和平、民族解放、人民民主和社会主义的共同斗争中，必将得到进一步的巩固和发展。

    祝中罗两国人民的兄弟友谊万古长青。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民

    代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九六四年八月二十二日

    根据一九六四年八月二十三日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


印发《中共中央关于农村社会主义教育运动中一些具体政策的规定（修正草案）》的批语〔１〕〔２〕
印发《中共中央关于农村社会主义教育运动中一些具体政策的规定（修正草案）》的批语〔１〕〔２〕

    （一九六四年八月二十七日）

    小平〔３〕同志：

    此件请印发大区书记及少数参加会议〔４〕的同志，加上中央参加会议的同志，越快越好。请他们研究，并提意见，再加修改。

    毛　泽　东

    八月二十七日

    根据手稿刊印。

    注　释

    〔１〕　一九六三年九月中共中央制定《关于农村社会主义教育运动中一些具体政策的规定（草案）》后，根据毛泽东和刘少奇关于放手发动群众、把社会主义教育运动进行到底的指示，并根据一年来农村社会主义教育运动的新经验，中央对这个草案进行了许多重要的修改和补充，形成了《关于农村社会主义教育运动中一些具体政策的规定（修正草案）》。这个修正草案经征求意见并作修改后，中共中央一九六四年九月十八日以中发〔６４〕６００号文件印发给全党。

    在印发修正草案的通知中，中央指出了一年来农村社会主义教育运动的新经验中的几个主要问题：（一）必须按照毛泽东同志的指示，把社会主义教育运动进行到底。以毛泽东同志提出的六个条件，作为衡量社会主义教育运动搞得好还是不好的主要标准。（二）领导人员必须亲自蹲点，蹲在一个大队，从头到尾地做完全部运动的工作，并且要这样地蹲点两次。（三）把放手发动群众放在第一位。是不是放手发动群众，是不是放手发动贫、下中农，是彻底或者不彻底进行社会主义教育运动的根本分界线。（四）解决群众中存在的问题，必须首先解决干部中的问题。团结百分之九十五以上的群众，是团结百分之九十五以上的干部的基础。（五）整个运动都由工作队领导。对基层组织和基层干部，要在扎根串连、调查研究以后，采取实事求是的态度，分别情况，区别对待，可以依靠的就依靠，不可以依靠的就不能依靠。（六）民主革命不彻底的地区，都必须认真地进行民主革命的补课工作。在土地改革时候漏划了的地主、富农，必须清查出来，他们所有的过多的房屋和家具，应当没收，分配给生活困难的贫、下中农，也可以归集体所有，集体使用。（七）整个社会主义教育运动，大体是两个阶段。第一个阶段主要是解决“四清”问题和对敌斗争问题。第二个阶段主要是组织建设。在第一个阶段就要为第二个阶段做好准备，注意团结好的和比较好的党员、干部和群众中的积极分子一起工作，在运动中培养一批新的骨干。

    通知要求全党仔细研究和认真执行修正草案。在今年秋后进行社会主义教育运动的地方，要把这个修正草案同中央的决定草案（即第一个十条）一起，在农村干部和农民群众中深入地进行宣读和讲解。

    工作队都要按照这些文件的规定进行工作。

    〔２〕　这个批语写在刘少奇一九六四年八月十九日送审的《中共中央关于农村社会主义教育运动中一些具体政策的规定（修正草案）》八月十七日修改稿上。刘少奇在送审时写给毛泽东并中央的报告中说：“第二个十条，已由田家英同志和中南局、广东省委的同志作了一些重要的修改，我已看过。我意可以发给各中央局，省、地、县委征求意见，在十月会议时定稿。现由田家英同志带回，请主席和中央审核！我也将带到其他几个省和中央局征求意见。”

    〔３〕　小平，即邓小平，当时任中共中央总书记。

    〔４〕　指当时正在北京召开的大区书记会议。

    ----------------------------------------
全世界无产者，联合起来！


关于改变计划工作方法的批语〔１〕
关于改变计划工作方法的批语〔１〕

    （一九六四年八月二十七日）

    小平〔２〕同志：

    此件〔３〕可印发此次到会同志〔４〕及各省、市、区委及中等〔城市〕市委同志阅看和研究。并准备在十月工作会议上予以讨论。看来伯达同志的建议是可行的。此外，计划工作方法，必须在今明两年内实行改变。如果不变，就只好取消现有计委，另立机构。

    毛　泽　东

    八月二十七日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在中共中央政治局候补委员、中央政治研究室主任、毛泽东的秘书陈伯达一九六四年八月二十日关于计划工作方法问题同国家计划委员会研究室副主任杨波的谈话记录稿上。陈伯达在谈话中对计划工作提出了四条意见：（一）在工业中采用新技术，要有一个全盘的计划，要从实现社会主义的新工业革命、实现党的社会主义建设总路线来看待这个问题，要从全局着想，抓住要点。（二）发展我国的建设事业，需要研究改进某些财政制度，拿出一部分建设新企业的资金用于老企业的技术改造，作用可能更大。

    （三）第三线的建设，必须按照毛主席的指示去做，赶快抓。在搞好第三线建设的同时，还必须注意搞好第一线和第二线，以便让第一线和第二线能够对第三线投进更大更多的力量。（四）改变拖拖沓沓的作风。

    〔２〕　小平，即邓小平，当时任中共中央总书记。

    〔３〕　指陈伯达一九六四年八月二十日关于计划工作方法问题的谈话记录稿。

    〔４〕　指当时正在北京参加大区书记会议的同志。

    ----------------------------------------
全世界无产者，联合起来！


印发《关于一个大队的社会主义教育运动的经验总结》的批语〔１〕
印发《关于一个大队的社会主义教育运动的经验总结》的批语〔１〕

（一九六四年八月二十七日）

    此件先印发此次到会〔２〕各同志讨论一下，如果大家同意，再发到全国去。我是同意陈伯达〔３〕和少奇同志意见〔４〕的。

    毛　泽　东

    八月二十七日

    请小平〔５〕办。

    根据手稿刊印。

    注　释

    〔１〕　《关于一个大队的社会主义教育运动的经验总结》（通称“桃园经验”），是王光美一九六四年七月五日在河北省委工作会议上的报告。报告总结了河北省抚宁县卢王庄公社桃园大队一九六三年十一月至一九六四年四月开展社会主义教育运动的经验。一九六四年九月一日，中共中央以中发［６４］５２７号文件转发了这个报告。

    中央在批语中指出，这个报告是在农村进行社会主义教育的一个比较完全、比较细致的典型经验总结，它在许多问题上有着普遍的意义，为我们指出了进行工作和处理某些问题的方法。但是，由于各个地方、各个大队的情况不同，那里的问题如何解决，都要领导运动的同志在放手发动群众的过程中，进行艰苦的调查研究工作，并且认真地同贫下中农商量和讨论，才能真正了解并找出比较最好的解决办法。桃园大队的经验只能作为参考。

    〔２〕　指当时正在北京召开的大区书记会议。

    〔３〕　陈伯达，当时任中共中央政治局候补委员、中央政治研究室主任、中央宣传部副部长。

    〔４〕　刘少奇一九六四年八月十九日为报送代中央拟的转发“桃园经验”的批语稿给毛泽东并中共的信中说：“王光美同志的这个报告，陈伯达同志极力主张发给各地党委和所有工作队的同志们。”“现代中央拟了一个批语，请中央审阅，如果中央同意，请中央发出。这个报告确实很长，但不难读，各地同志和工作队同志愿意要这种详细的材料，不愿意压缩过多。”

    〔５〕　小平，即邓小平，当时任中共中央总书记。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在刘少奇关于转发湖南、江苏社会主义教育运动两个文件的信上的批语〔１〕
在刘少奇关于转发湖南、江苏社会主义教育运动两个文件的信上的批语〔１〕

    （一九六四年八月二十七日）

    小平〔２〕同志：

    请印发到会各同志〔３〕。

    毛　泽　东

    八月廿七日

    根据手稿刊印。

    注　释

    〔１〕　刘少奇一九六四年八月十九日给毛泽东并中央的信中说：“湖南和江苏的两个文件，拟转发各地，现代中央拟了一个批语，请审阅批发。”两个文件，一个是中共益阳地委《关于益阳县迎丰公社以党委书记匡爱国为首反扑社教运动的情况和处理意见的报告》，以及湖南省委转发这个报告的批语；另一个是《淮阴地委秘书长张景良同志在中共江苏省委四届四次全会（扩大）上的发言》，内容是涟水县高沟公社社会主义教育运动中党委与工作队发生的争论及其教训。中共中央八月二十日转发了这两个文件，要求印发给县以上各级党委和所有农村、城市的社会主义教育工作队队员阅读。中央在转发的批语中指出，迎丰公社和高沟公社虽然进行过社会主义教育试点，但工作队和地、县委都没有彻底革命的精神或者不够坚定，贫下中农和其他农民群众没有充分发动起来，运动搞得不深不透，因此工作队离开后，发生了很大的乱子，留下了很大的后遗症。

    〔２〕　小平，即邓小平，当时任中共中央总书记。

    〔３〕　指当时正在北京参加大区书记会议的同志。

    ----------------------------------------
全世界无产者，联合起来！


对两份学术资料的批语
对两份学术资料的批语

    （一九六四年八月二十七日）

    伯达〔１〕同志：

    此两件〔２〕可一阅。不关心哲学，我们的工作是不能胜利的。

    毛　泽　东

    八月廿七日

    根据手稿刊印。

    注　释

    〔１〕　伯达，即陈伯达，当时任中共中央政治研究室主任、中央宣传部副部长、毛泽东的秘书。

    〔２〕　指中共中央宣传部办公室一九六四年八月编印的文艺、学术资料之十四和十五，题目分别为《杨献珍等同志关于否认思维和存在的同一性的论点》和《冯友兰继续散布资产阶级教育思想和唯心主义思想》。

    ----------------------------------------
全世界无产者，联合起来！


教师要向人民群众学习文科要以社会为工厂〔１〕
教师要向人民群众学习文科要以社会为工厂〔１〕

（一九六四年八月二十九日）

    一

    力量的来源是人民群众。不反映人民群众的要求，哪一个也不行。要在人民群众那里学得知识，制定政策，然后再去教育人民群众。所以要想当先生，就得先当学生，没有一个教师不是先当学生的。而且当教师之后，也还要向人民群众学习，了解自己学生的情况。

    二

    清华大学有工厂。它是一所理工科学校，学生如果只有书本知识而不做工，那是不行的。但是，大学文科不好设工厂，不好设什么文学工厂、历史学工厂、经济学工厂，或者小说工厂。文科要把整个社会作为自己的工厂。师生应该接触农民和城市工人，接触工业和农业。不然，学生毕业，用处不大。如学法律的，如果不到社会中去了解犯罪情况，法律是学不好的。不可能有什么法律工厂，要以社会为工厂。

    根据人民出版社一九六七年十二月

    出版的《毛主席论教育革命》刊印。

    注　释

    〔１〕　这是毛泽东接见尼泊尔教育代表团的谈话节录。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺越南民主共和国成立十九周年的电报
毛泽东等祝贺越南民主共和国成立十九周年的电报

（一九六四年九月一日）

    河内

    越南劳动党中央委员会主席、越南民主共和国主席胡志明同志，

    越南民主共和国国会常务委员会主席长征同志，越南民主共和国政府总理范文同同志：

    在越南民主共和国成立十九周年的时候，我们代表中国人民、中国共产党和中华人民共和国政府，向兄弟的越南人民、越南劳动党和越南民主共和国政府致以最热烈的祝贺。

    一年来，勤劳勇敢的越南人民在越南劳动党和胡志明主席的正确领导下，在社会主义改造和社会主义建设事业中取得了巨大的成就。现在兄弟的越南人民正以自力更生的革命精神，在越南劳动党第三次代表大会决议的光辉照耀下，为胜利完成宏伟的第一个五年计划而奋斗。中国人民为越南兄弟所取得的每项成就感到欢欣鼓舞，并祝越南兄弟取得新的、更大的成就。

    越南民主共和国政府一贯奉行和平外交政策，坚决反对美帝国主义的侵略政策和战争政策，积极支持被压迫民族和被压迫人民的革命斗争，对维护东南亚和世界和平作出了重要的贡献。越南民主共和国政府一贯严格遵守一九五四年日内瓦协议，为争取祖国的和平统一进行了坚持不懈的斗争。

    最近，美帝国主义对越南民主共和国发动的武装侵犯，是一个蓄谋已久的扩大印度支那战争的挑衅行动。但是，在反对帝国主义和殖民主义斗争中久经考验的越南人民是吓不倒的。英雄的越南人民以坚决的行动，对美国侵略者进行了有力的回击，取得了重大的胜利。美帝国主义必须对它侵略越南民主共和国的严重罪行负责。它欠越南人民的这笔血债是一定要偿还的。美帝国主义既然采取了扩大印度支那战争的步骤，它就不能期望越南民主共和国放弃反侵略的行动权利，也不能期望一切爱好和平的国家和人民放弃支援越南民主共和国反侵略的行动权利。正义完全在越南民主共和国一边。中国人民坚信，兄弟的越南人民在全世界一切爱好和平人民的支持下，一定能够粉碎美国侵略者的战争挑衅和一切阴谋诡计。越南南方人民为反对美帝国主义及其走狗的血腥统治而进行的武装自卫斗争，一定会取得最后胜利。越南人民和平统一祖国的民族愿望一定能够实现。

    中国和越南是唇齿相依，患难与共的亲密邻邦。中国人民十分珍视中越两国间日益巩固和发展的伟大团结和战斗友谊。中国人民将永远同越南人民团结在一起，高举马克思列宁主义和无产阶级国际主义的旗帜，坚决反对帝国主义和现代修正主义，为世界和平、民族解放、人民民主和社会主义的新胜利而共同奋斗。

    祝中越两国人民的战斗友谊万古长青。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民

    代表大会常务委员会委员长 朱　德中华人民共和国国务院总理　周恩来

    一九六四年九月一日

    根据一九六四年九月二日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺朝鲜民主主义人民共和国成立十六周年的电报
毛泽东等祝贺朝鲜民主主义人民共和国成立十六周年的电报

（一九六四年九月八日）

    平壤

    朝鲜劳动党中央委员会委员长、朝鲜民主主义人民共和国内阁首相金日成同志，

    朝鲜民主主义人民共和国最高人民会议常任委员会委员长崔庸健同志：

    在朝鲜民主主义人民共和国成立十六周年的时候，我们代表中国人民、中国共产党和中华人民共和国政府，向兄弟的朝鲜人民、朝鲜劳动党和朝鲜民主主义人民共和国政府，致以最热烈的祝贺。

    中国人民怀着欢欣鼓舞的心情看到，勤劳勇敢的朝鲜人民紧密团结在以金日成同志为首的朝鲜劳动党的周围，在社会主义建设的道路上坚决贯彻了建立自主民族经济的革命路线，在短短的时期内把自己的祖国建设成为一个具有牢固的自主民族经济基础的社会主义工业—农业国家。

    朝鲜人民的这一光辉成就，是朝鲜劳动党把马克思列宁主义的普遍真理，创造性地运用于朝鲜实际的伟大胜利。中国人民深信，兄弟的朝鲜人民在执行国民经济七年计划的任务中，一定能够实现自己的宏伟目标。

    朝鲜民主主义人民共和国一贯奉行和平外交政策，坚决反对美帝国主义的侵略政策和战争政策，积极支持一切被压迫民族和被压迫人民的革命斗争，为保卫社会主义阵营的安全，维护亚洲和世界和平作出了卓越的贡献。朝鲜民主主义人民共和国在国际事务中日益发挥着重大的作用，它的国际威望越来越高。

    朝鲜人民为反对美国侵略军霸占南朝鲜，争取祖国的和平统一，进行了坚持不懈的斗争。南朝鲜人民的反美爱国斗争，不断地震憾着美帝国主义及其走狗朴正熙集团的反动统治。中国人民坚信，朝鲜人民的爱国正义斗争一定能够取得最后胜利，朝鲜人民统一祖国的殷切愿望一定能够实现。

    一年来，中朝两国人民的战斗友谊和伟大团结，在反对帝国主义和现代修正主义的斗争中，在发展社会主义建设事业的全面合作中，得到了进一步加强和发展。这种友谊和团结是建立在马克思列宁主义和无产阶级国际主义基础之上的、是用鲜血凝成的、是牢不可破的。中国人民将永远同兄弟的朝鲜人民紧密团结在一起，为实现我们共同的伟大革命理想而斗争到底。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民

    代表大会常务委员会委员长 朱　德

    中华人民共和国国务院总理　周恩来

    一九六四年九月八日

    根据一九六四年九月九日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺保加利亚社会主义革命二十周年的电报
毛泽东等祝贺保加利亚社会主义革命二十周年的电报

（一九六四年九月八日）

    索非亚

    保加利亚共产党中央委员会第一书记、保加利亚人民共和国部长会议主席托·日夫科夫同志，

    保加利亚人民共和国国民议会主席团主席格·特莱科夫同志：

    在保加利亚社会主义革命二十周年的时候，谨向你们和兄弟的保加利亚人民表示热烈的祝贺。祝贺保加利亚人民在社会主义建设事业中取得的成就。

    中保两国人民之间存在着深厚的友谊。维护和加强这种友谊，不仅完全符合我们两国人民的共同愿望，而且有利于社会主义阵营的团结。中国人民将一如既往，在马克思列宁主义和无产阶级国际主义的基础上，在一九五七年宣言和一九六○年声明的革命原则的基础上，为加强两国人民的友谊和团结，为加强社会主义阵营的团结，为反对帝国主义的侵略政策和战争政策，为保卫世界和平而继续努力。

    祝保加利亚人民在建设自己祖国的事业中取得新的成就。祝中保两国人民的兄弟友谊巩固和发展。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民

    代表大会常务委员会委员长 朱　德

    中华人民共和国国务院总理　周恩来

    一九六四年九月八日

    根据一九六四年九月九日《人民日报》刊印。

    ---------------------------------------
全世界无产者，联合起来！


给康生〔１〕的信
给康生〔１〕的信

    （一九六四年九月九日）

    康生同志：

    请你向北京图书馆、北大图书馆找一些美国历史给我。

    不要大部头的，如《美国全史》之类，只要几万字的，十几万字的，至多到卅万字为止。其中要有马克思主义者写的，也要有资产阶级学者写的。不知能找到否？费神为盼！

    毛　泽　东

    九月九日

    根据手稿刊印。已编入《毛泽东书信选集》。

    注　释

    〔１〕　康生，当时任中共中央政治局候补委员、中央书记处书记。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对李维汉在民族宗教问题上主要言论摘录〔１〕的批语
对李维汉在民族宗教问题上主要言论摘录〔１〕的批语

（一九六四年九月十一日）

    徐冰同志：

    希你坚持阶级立场，团结大多数同志，叫他们千万不要动摇。

    毛　泽　东

    九月十一日

    退徐冰同志。

    ·

    根据手稿刊印。

    注　释

    〔１〕　中共中央统战部办公室一九六四年九月三日印发的中央统战部部长李维汉（即罗迈）关于民族宗教问题的主要言论摘录共分八个问题：一、改革和平叛问题；二、宗教问题；三、区域自治问题；四、班禅问题；五、上层统一战线问题；六、新疆问题；七、民族关系、民族主义等问题；八、社会主义民族问题。这个言论摘录当时是用来批判李维汉的。一九六四年九月三日，中央统战部副部长徐冰为报送这个材料，给中共中央政治局委员、中央书记处书记彭真写了一封信。信中说：“送上罗迈同志关于民族宗教问题的言论，文字不多，还容易看。请审阅，如认为可以，则请送主席阅。书记处和政治局常委我们另外送。”彭真将徐冰的信和李维汉言论摘录送毛泽东后，毛泽东在这封信上写了批语。一九八○年八月十八日，由中央统战部作出、同年十一月二十日经中央书记处讨论通过的关于李维汉同志问题的复查报告，认为统战部一九六二年至一九六四年对李维汉的批判，包括在此期间和在这以后的一九六五年发出的有关李维汉问题的报告（有的中央已转发）、讲话等，在理论上和政治上是违背马列主义、毛泽东思想的，在组织上是违背毛泽东关于党内斗争的方针和方法的教导的。对李维汉的批判材料均应予以撤销，一九六四年十二月二十五日中央决定撤销李维汉中央统战部部长职务的通知也予以撤销。

    ----------------------------------------
全世界无产者，联合起来！


邀请日共派代表团参加中国国庆的信〔１〕
邀请日共派代表团参加中国国庆的信〔１〕

    （一九六四年九月十五日）

    日本共产党中央委员会

    亲爱的同志们：

    一九六四年十月一日是中华人民共和国成立十五周年国庆。中国共产党中央委员会热诚地邀请日本共产党中央委员会派遣代表团前来参加中华人民共和国十五周年国庆典礼。

    我们深信，日本共产党代表团的光临，将有助于增进我们两党和两国人民之间的战斗友谊和兄弟团结。

    我们衷心地希望，日本共产党中央委员会接受我们这一邀请。至于代表团人数和由哪一级领导人率领，请你们自己考虑决定。我们希望早日得到关于日本共产党代表团成员的通知。

    谨致

    共产主义的敬礼

    中国共产党中央委员会

    主席　毛泽东

    一九六四年九月十五日

    根据中央档案馆保存的原件刊印。

    注　释

    〔１〕　同样内容的邀请信还发给印度尼西亚、泰国、马来亚（今马来西亚）、缅甸、锡兰（今斯里兰卡）等国家的共产党中央委员会和越南劳动党中央委员会。

    ----------------------------------------
全世界无产者，联合起来！


对有关赫鲁晓夫〔１〕攻击毛泽东谈话的一个材料的批语〔２〕
对有关赫鲁晓夫〔１〕攻击毛泽东谈话的一个材料的批语〔２〕

（一九六四年九月十七日）

    刘、周、彭、朱、陈〔３〕阅，退毛。

    还是上一次谈过的老话。以威胁为防御。色厉内荏。全世界多数舆论，都不以为然。

    毛　泽　东

    九月十七日

    根据手稿刊印。

    注　释

    〔１〕　赫鲁晓夫，当时任苏共中央第一书记，苏联部长会议主席。

    〔２〕　这个批语写在外交部的一个材料上。材料的内容是赫鲁晓夫一九六四年九月十五日接见日本议会代表团时，攻击毛泽东同日本社会党代表团的谈话。

    〔３〕　刘，指刘少奇。周，指周恩来。彭，指彭真，当时任中共中央政治局委员、中央书记处书记。朱，指朱德。陈，指陈毅，当时任中共中央政治局委员、国务院副总理兼外交部部长。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于立即准备进行核试验的批语〔１〕
关于立即准备进行核试验的批语〔１〕

    （一九六四年九月二十一日）

    已阅，拟即办。

    毛　泽　东

    九月廿一日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在周恩来一九六四年九月二十一日为尽快批示国务院副总理、中国人民解放军总参谋长罗瑞卿关于将在十月份进行正式核试验的报告给毛泽东的信上。周恩来说，中央十五人专门委员会于本月十六、十七日开了两次会，讨论关于核爆炸及其有关问题，急需待主席回来后当面报告，以便中央早作决定，时间以不迟于九月二十四日为好。因为如决定今年爆炸，以十月中旬到十一月上旬为最好，而事前准备时间至少需要二十天。一九六四年十月十六日，中国成功地进行了第一次核试验。

    -----------------------------------------
全世界无产者，联合起来！


毛泽东等悼念格罗提渥逝世的电报
毛泽东等悼念格罗提渥逝世的电报

    （一九六四年九月二十二日）

    柏林

    德国统一社会党中央委员会第一书记、德意志民主共和国国务委员会主席瓦尔特·乌布利希同志，

    德意志民主共和国部长会议第一副主席维利·斯多夫同志，德意志民主共和国人民议院主席约翰尼斯·狄克曼教授博士，民主德国全国阵线全国委员会主席埃里希·柯伦斯教授博士：

    惊悉德意志民主共和国部长会议主席、德国统一社会党中央政治局委员、德意志民主共和国国务委员会副主席、争取德国工人阶级统一的坚强战士、德意志民主共和国卓越的政治活动家、中国人民的朋友奥托·格罗提渥同志不幸逝世，我们怀着沉痛的心情向你们表示深切的哀悼并请向格罗提渥同志的家属转达亲切的慰问。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民代表大会常务委员会委员长 朱　德

    中华人民共和国国务院总理

中国人民政治协商会议全国委员会主席 周恩来

    一九六四年九月二十二日

    根据一九六四年九月二十三日《人民日报》刊印。

    ---------------------------------------
全世界无产者，联合起来！


对刘少奇给江渭清复信的批语和修改〔１〕
对刘少奇给江渭清复信的批语和修改〔１〕

    （一九六四年九月二十五日、十月十八日）

    一

    少奇同志：

    你的信〔２〕及附件〔３〕都看过了。你的信写得很好。存在着的问题，正是要照你写的那样去解决。我们的干部中，自以为是的很不少。其原因之一，是不懂马克思的认识论。因此，不厌其烦地宣传这种认识论，是非常必要的。简单地说，就是从群众中来，到群众中去。下决心长期下去蹲点，就能听到群众的呼声，就能从实践中逐步地认识客观真理，变为主观真理，然后再回到实践中去，看是不是行得通。如果行不通，则必须重新向群众的实践请教。这样就可以解决框框问题，即教条主义问题了，就可以不信迷信了。如果不是这样做，则官越大，真理越少。大官如此，小官也是如此。第二个十条的修改〔４〕，就是这样地请教群众得来的，就是我们不自以为是，有错必改这样一种态度得来的。

    如果在你的信上加上一小段理论性的话，可能更使人们信服些。如何，请酌。

    毛　泽　东

    九月廿五日

    二

    少奇同志：

    我再看了你给江渭清信的全文，觉得实在好。只有第８页上，有两句话〔５〕，觉得重复，其实是一个意思，“认识了客观真理”，即是变成了主观真理，不是两件事。不能用“并把它变为……”这一句，这一句是重复的。上次我已感觉到，但未改。现在改了，是否妥当，请你酌定。

    毛　泽　东

    十月十八日

    根据手稿刊印。

    三

    所谓认识客观真理，即是人在实践中，反映客观外界的现象和本质，经过渐变和突变，成为尚未经过考验的主观真理。要认识这一过程中所得到的主观真理是不是真正反映了客观真理（即规律性），还得回到实践中去，看是不是行得通。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　本篇（一）是毛泽东在刘少奇一九六四年九月二十三日给中共江苏省委第一书记江渭清同年九月八日来信的复信稿上写的批语。（二）是毛泽东在中共中央一九六四年十月十六日关于认真讨论刘少奇同志答江渭清同志的一封信的指示稿上写的批语。中共中央的这个指示于同年十月二十日以中发〔６４〕６７２号文件发至县团级党委。（三）是毛泽东十月十八日再次阅看刘少奇答江渭清信时改写的一段话。

    〔２〕　指刘少奇给江渭清的复信。信中说，你对我在北京和你的谈话有某种误解。要各地、市、县委的干部认真学习研究省委书记的一篇讲话在原则上不是错误，问题在于你的讲话不值得各级干部学习，它空话连篇，基本上是一篇教条主义的讲话。产生这个问题的原因是你已经严重地脱离实际，脱离群众。你对于已经发生了很大变化的新的社会、政治、经济、思想和党本身的当前情况，实际上比过去了解更少了，但是你自以为比过去多了。对于外省的先进经验也觉得没有十分必要去认真学习了。因此，就骄傲自满，固步自封。这个问题不只是你们那里有，中央的许多部门，许多负责同志，许多省、市、自治区党委、地委、县委的负责同志，程度不同地都有这个问题。要解决它，就要我们下决心长期下去蹲点，去直接参加和观察群众的生产斗争、阶级斗争和科学实验，我们就能够听到群众的呼声，当然也要听基层干部和其他干部各种不同的意见，我们就能够从实践中逐步地认识客观真理。一九六四年十月十五日江苏省委给中央的报告说，江渭清收到刘少奇来信后，即在省委常委会上表示：第一，少奇同志批评是完全正确的，使他受到了极为深刻的教育，完全拥护和接受批评；第二，愿意检查错误，决心改正错误；第三，希望常委同志对他开展批评，帮助他认识和改正错误。还建议省委委员、省委各部委、省人委各厅局和地、市、县委学习少奇同志的信，并对他提出批评意见。

    ３〕　指江渭清一九六四年九月八日给刘少奇的信、江渭清同年七月二十七日在江苏省地、市、县委书记会议上的讲话（记录稿）和中共江苏省委办公厅同年七月二十八日关于善始善终搞好第二批农村社会主义教育运动的通知。

    〔４〕　见本册第１３９—１４０页注〔１〕。

    〔５〕　这两句话是：“我们就能够从实践中逐步地认识客观真理，并把它变为主观真理。”毛泽东删去了后一句，并接着加写了一段话，即本篇（三）。

    ----------------------------------------
全世界无产者，联合起来！


关于《对中央音乐学院的意见》的批语〔１〕
关于《对中央音乐学院的意见》的批语〔１〕

（一九六四年九月二十七日）

    定一〔２〕同志：

    此件〔３〕请一阅。信是写得好的，问题是应该解决的。但应采取征求群众意见的方法，在教师、学生中先行讨论，收集意见。

    毛　泽　东

    九月廿七日

    古为今用，洋为中用。

    此信表示一派人的意见，可能有许多人不赞成。

    根据手稿刊印。已编入《毛泽东书信选集》。

    注　释

    〔１〕　这个批语写在中共中央办公厅秘书室一九六四年九月十六日编印的《群众反映》第七十九期上。该期《反映》摘登了中央音乐学院一个学生同年九月一日给毛泽东的信，信的摘要题为《对中央音乐学院的意见》。

    〔２〕　定一，即陆定一，当时任中共中央书记处书记、中央宣传部部长。

    〔３〕　指中央音乐学院一个学生给毛泽东的信。信中说，由于长期地、大量地、无批判地学习西欧资产阶级音乐文化，资产阶级思想给了我院师生以极深刻的影响。有些人不愿意为工农兵演出，认为他们听不懂音乐，演出是浪费时间。有些人迷恋西洋音乐，轻视民族音乐，对音乐革命化、民族化、群众化有抵触情绪。我们迫切希望能引起领导的极大重视，采取坚决的措施，从根本上制止资产阶级思想的继续泛滥。产生这些问题的原因是多方面的，直接起作用的因素之一是学校教学工作上只教继承，不教批判，或者“抽象的批判，具体的继承”，以及技术至上，主科的个别教学，无法对教学进行细致的检查和监督。我对学校工作的最大意见是学校没有能够坚决贯彻阶级路线，院内师生的阶级成分十分复杂，工农子弟少得可怜。学校说中央给我们的任务是借鉴西洋工具和技术，为社会主义和工农兵服务，我觉得要做到这一点，必须首先彻底清除师生中十分严重的崇洋思想。来信最后说，学校的办学方针也需要进一步明确，学校究竟培养什么人？教学中的中西比例如何安排？在我们教材中、舞台上，应不应该彻底赶走帝王将相、公爵、小姐、夫人，而换上我们的工农兵。这些，我们都希望中央能有明确指示。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对彭真在国庆十五周年典礼上的讲话稿的批语和修改〔１〕
对彭真在国庆十五周年典礼上的讲话稿的批语和修改〔１〕

（一九六四年九月二十九日、三十日）

    一

    刘、周〔１〕、彭再阅。有一点修改。

    毛　泽　东

    九月廿九日早

    根据手稿刊印。

    二

    在这里，必须指出，我们还有缺点、错误，还有困难。

    我们的工作越是有成绩，越要注意检查工作中的缺点、错误；我们的事业发展得越顺利，越要看到前进道路上存在的困难。目前，我们在工业、交通、农业、商业、文化教育、军队工作、政府工作、党务工作等方面，虽然都取得了伟大的成绩，但是，也都存在着不少缺点、错误和困难。

    事实上，各项工作中的缺点、错误和困难，每年每月都有。

    原有的缺点、错误和困难克服了，新的缺点、错误和困难又会产生，又要去努力克服。毛泽东同志经常告诉我们，任何时候，对待任何事物，都要用马克思主义的辩证分析方法，而不要用资产阶级形而上学的方法。我们既要看到成绩，又要看到缺点和错误；既要看到顺利的条件，又要看到困难的条件。如果不这样，对于我们的事业是很不好的，是很有害的。我们的同志和人民，永远不要骄傲，不要固步自封，不要自以为是，永远要谦虚谨慎，实事求是。对外国，永远不要大国沙文主义，一定要尊重别国的主权和领土完整，绝不能干涉别国的内政，一定要平等相处。对兄弟党，一定要坚持无产阶级国际主义，坚持大党小党一律平等的原则，坚持协商一致的原则，绝不能把自己的意见强加于人。

    我们坚信，在中国共产党的领导下，用毛泽东思想武装起来的我国各族人民，不但可以战胜一切自然灾害，而且可以战胜资本主义、封建主义的复辟活动和一切国内外敌人的进攻。一切缺点、错误和困难都是可以克服的。中外关系是一定可以遵照正路发展的。

    根据一九六四年十月二日《人民日报》刊印。

    （有毛泽东修改件）

    三

    已阅。

    即退彭真照办。

    ··

    毛　泽　东

    卅日二时半

    根据手稿刊印。

    注　释

    〔１〕　本篇（一）和（二）是毛泽东对中共中央政治局委员、北京市市长彭真在庆祝中华人民共和国成立十五周年典礼上的讲话（一九六四年九月二十六日稿）的批语和修改，其中用宋体字排印的，是他加写和改写的文字；（三）是对按毛泽东意见修改后的彭真讲话稿的批语。彭真九月二十九日夜为送审讲话稿在给毛泽东的信中说：“主席：这里已经按照你的指示作了修改，请审阅。刘、周、邓都赞成你的意见。”这个讲话在一九六四年十月二日《人民日报》发表。

    〔２〕　刘，指刘少奇。周，指周恩来。

    ----------------------------------------
全世界无产者，联合起来！


对王海容来信〔１〕的批语〔２〕
对王海容来信〔１〕的批语〔２〕

    （一九六四年九月三十日）

    一

    送陆定一〔３〕同志酌处。

    ·

    毛　泽　东

    二

    定一同志：

    这封信有些事值得注意，在第二页上，请看一看。

    毛　泽　东

    九月卅日

    此人叫王海容，是个女孩子，很有些志气，是人民代表王季范的孙女儿，也是我的外孙女儿。你如果想找她谈谈，可叫我的秘书徐业夫送她去。

    又及

    根据手稿刊印。

    三

    请派人调查一下，及时改正。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　在北京外国语学院进修英语的王海容一九六四年九月二十八日写信给毛泽东，反映对学院教学改革的一些意见，说：“在改革的某些具体做法上或某些措施上还有不少的偏差，存在一定的问题，我认为如果现在不及时纠正，那么将影响学生全面地掌握知识。”

    〔２〕　本篇（一）写在王海容来信的信封上；本篇（二）写在王海容来信的第一页上；本篇（三）写在来信的第二页反映外国语学院教学改革中存在问题的那段话旁。

    〔３〕　陆定一，当时任中共中央书记处书记、中央宣传部部长。

    ----------------------------------------
全世界无产者，联合起来！


对图加林诺夫〔１〕《论社会主义社会中对立面统一和斗争规律的组成部分（范畴）》摘译件的批注〔２〕〔３〕
对图加林诺夫〔１〕《论社会主义社会中对立面统一和斗争规律的组成部分（范畴）》摘译件的批注〔２〕〔３〕

（一九六四年九月）

    一

    （消灭了吗？——毛注）

    二

    （发展了吗？——毛注）

    三

    （矛盾重重。四十七年中逐步发展起来的工人贵族和农民贵族，即城乡两种资产阶级，压迫、剥削占人口大多数的工人、农民。他以工人、农民的代表者出来说话，欺骗工、农。而广大工人阶级和农民阶级——即贫民、农民，则不相〔信〕他们，向他们进行尖锐的各种形式的斗争。城乡两部分资产阶级，虽然都是资产阶级，是联合起来掌权的，但是亦有控制和反控制的斗争。城市资产阶级也是一分为二，进行你死我活的斗争。近日事件就是斗争的表现。

    我国亦大量地存在这样情况，也是矛盾重重。不过，我们正在开始认识，并着手解决。——毛注）

    四

    （胡说——毛注）

    五

    （胡说——毛注）

    根据手稿刊印。

    注　释

    〔１〕　图加林诺夫，当时是苏联列宁格勒大学辩证唯物主义和历史唯物主义教研室教员。

    〔２〕　这是图加林诺夫主编的《苏联向共产主义过渡时期辩证法规律作用的特点》一书的第二章，为图加林诺夫撰写。这本书是苏联列宁格勒大学出版社一九六三年出版的。

    〔３〕　本篇的五个批注都写在《红旗》杂志总编辑陈伯达送阅的《红旗》杂志编辑部哲学组对图加林诺夫撰写的第二章的摘译件上。第二章中的一个重要观点是：社会主义社会的发展道路是从对立到差别，从差别到统一和融合；工人阶级和农民之间的关系不是矛盾的关系，而是差别的关系。摘译件说，“苏联工人阶级和农民之间、城乡之间的关系就是第二种过程（对立转化为差别）的鲜明例证。城乡剥削阶级的消灭和集体农庄制度的发展就是这种转化的一些阶段。如果说在苏维埃政权最初年代里工人阶级和农民之间的关系还带有非对抗性矛盾的性质，那么现在他们之间的关系可以说是差别（本质差别）的关系，即整个说来是不矛盾的关系。我们社会的基本阶级之间产生的某些局部的和暂时的矛盾，并没有提供根据可以用矛盾（即使是非对抗性的）这个范畴来表明他们的关系。”本篇（一）写在这段话的“城乡剥削阶级的消灭”九个字后面；（二）写在这段话的“集体农庄制度的发展”九个字后面；（三）写在这段话的“如果说在苏维埃政权最初年代里工人阶级和农民之间的关系还带有非对抗性矛盾的性质，那么现在他们之间的关系可以说是差别（本质差别）的关系，即整个说来是不矛盾的关系”后面。摘译件还说：“苏联最主要的社会关系（阶级之间、城乡之间、脑力劳动和体力劳动之间的关系）的特点现在已经不是矛盾（即使是非对抗性的），而正是差别。差别（而非对立）是从社会主义到共产主义过渡时期苏联社会的一个最主要的社会范畴。”本篇（四）写在其中“而正是差别”五个字的后面；（五）写在这段话的末尾。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对川汉线选线问题的请示报告和信件〔１〕的批语和批注〔２〕
对川汉线选线问题的请示报告和信件〔１〕的批语和批注〔２〕

（一九六四年十月、十二月）

    一

    退一波同志。

    ·

    根据毛泽东手稿刊印。

    二

    周说得对。必须同时戡〈勘〉察三条线上的地下资源，即煤、铁、其他金属及森林情况。毛注

    根据手稿刊印。

    三

    一波同志：

    你的意见很对。资源、线路都要用两三年时间认真调查，确有根据，才能比选。不可草率从事。也不可拖拖延延，不认真紧张地从事调查。

    毛　泽　东

    十二月十四日

    根据手稿刊印。已编入《毛泽东书信选集》。

    注　释

    〔１〕　请示报告是中共中央西南局第一书记、四川省委第一书记李井泉和铁道部部长吕正操一九六四年十月三日关于川汉线选线问题给国务院副总理兼国家计划委员会主任李富春、国务院副总理兼国家经济委员会主任薄一波、国务院副总理罗瑞卿并报毛泽东和中央的；信件是薄一波同年十月十七日关于川汉线选线问题给周恩来并毛泽东和中央的。请示报告说，我们完全同意毛主席和中央关于停建湘黔线改修川汉线的指示。按照这一指示，我们与铁道部专业设计院、武汉设计院研究了川汉线的选线和设计方案。一、线路方案有两个：第一方案即沅江方案，由汉口经长江埠（已通车）、应城、沙洋，在宜都过长江，再经临澧、常德，沿沅江至沅陵，再沿酉水经保靖、花垣、秀山、酉阳，再沿乌江经彭水、南川到重庆。

    全线建筑长度约一千三百公里。第二方案即澧水方案，汉口至临澧一段与第一方案相同。从临澧起沿澧水经慈利、大庸、永顺至保靖，再接第一方案至重庆。线路建筑长度比第一方案缩短约五十公里或稍多一点。从图上比较，似以第一方案为好，它地势较缓，工程较易，沿线人口多，粮食及其他资源也较丰富，而且从常德向东接京广线，从沅陵向东南接湘黔线均较近。线路究竟采用哪个方案，尚需现地勘察，详细比较后才能确定。二、线路标准，拟按一级干线设计。三、决定立即将湘黔线的技术力量调下来，补充扩编后，去沿线勘察。四、川汉线长江以北一段（东段）明年下半年即可开工，中段、西段待初步设计做出后，后年也可施工。五、领导机关的工作作风必须像作战一样，指挥员亲临前线，深入实际，摸清情况，充分发动群众，采取统一领导、现场指挥的办法。薄一波的信中说，根据中央批示，送上川汉线方案示意图一份。这个图的三个方案（澧水方案、沅江方案、缩短澧水方案运距的方案）基本上是根据航测图绘制的。第四方案（清江方案），铁道部在一九五八年后设计过。

    资源情况是根据铁道部专业设计院经济调查处来的，其中铁矿是冶金部调查的。这都是初步估算，不经过进一步勘察，是不能得出可靠结论的。我觉得必须三条线（一、三方案算一个方案的选线）同时同样进行实地勘察。不能像过去主观上先定一线，名曰选线，而实际上只在航测图上选。

    〔２〕　本篇（一）是毛泽东在李富春、谷牧（国家经委副主任）、薄一波对李井泉、吕正操关于川汉线选线问题的请示报告的批语抄清件上写的批语。（二）是毛泽东对周恩来写的一个批语所表示的意见，周在请示报告中写的一个批语是：“有哪些地下资源，望先与地质部、冶金部联系研究后标图送阅，以便在现地勘察线路时，进行矿藏勘察。”（三）是毛泽东在薄一波信上写的批语。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺德意志民主共和国成立十五周年的电报
毛泽东等祝贺德意志民主共和国成立十五周年的电报

（一九六四年十月六日）

    柏林

    德国统一社会党中央委员会第一书记、德意志民主共和国国务委员会主席瓦尔特·乌布利希同志，

    德意志民主共和国部长会议主席维利·斯多夫同志，德意志民主共和国人民议院主席约翰尼斯·狄克曼博士，民主德国全国阵线全国委员会主席埃里希·柯伦斯教授博士：

    在德意志民主共和国成立十五周年的时候，我们向德意志民主共和国人民、德国统一社会党和德意志民主共和国政府，表示热烈的祝贺。祝贺德意志民主共和国在社会主义建设事业中所取得的显著成就。

    目前，美帝国主义正在积极支持西德军国主义，肆无忌惮地进行敌视和孤立德意志民主共和国的活动，侵犯德意志民主共和国的主权，威胁欧洲和世界的和平。中国政府和中国人民再次重申，坚决支持德意志民主共和国人民反对美帝国主义的侵略政策和战争政策、反对西德军国主义和复仇主义、争取缔结对德和约和维护国家主权的正义斗争。

    中德两国人民之间存在着深厚的友谊，维护和加强这种友谊不仅完全符合我们两国人民的根本利益，而且有助于社会主义阵营的团结和反对帝国主义的共同斗争。中国人民将一如既往，在马克思列宁主义和无产阶级国际主义的基础上，遵循一九五七年宣言和一九六○年声明的革命原则，为加强中德两国人民的友谊和团结，为维护社会主义阵营的团结，为反对帝国主义、保卫世界和平的事业而奋斗。

    祝德意志民主共和国人民在建设自己祖国的事业中取得新的成就。祝中德两国人民的友谊巩固和发展。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理

    中国人民政治协商会议全国委员会主席　周恩来

    一九六四年十月六日

    根据一九六四年十月七日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


关于重新起草复本·贝拉信的批语和复本·贝拉的信〔１〕
关于重新起草复本·贝拉信的批语和复本·贝拉的信〔１〕

（一九六四年十月十三日、十八日、二十四日）

    一

    打官腔，不能用。本·贝拉又有第二次来信。请外交部同志重新起草回信稿，送我修改后再发去。

    毛　泽　东

    十月十三日

    二

    退外交部。

    本·贝拉总统来了两封信，应一起写一封回信，要用亲切的生动的语言写，不要用曾经起草的那种风格写（已退回外交部，请重写）。是否请乔冠华同志起草，送我修改后发去？请酌办为盼！

    又，凡来信都应回答。乃比里前总理〔２〕对我国的祝贺信，也应回答。

    毛　泽　东

    十月十八日

    根据手稿刊印。

    三

    即退外交部办，打印，下午送我签字。

    ··

    毛　泽　东

    十月廿四日十五时

    根据中央档案馆保存的原件刊印。

    四

    阿尔及利亚民族解放阵线总书记、

    阿尔及利亚民主人民共和国总统艾哈迈德·本·贝拉阁下亲爱的兄弟：

    收到你两封来信，我非常高兴。在这段时间里，你派来了穆罕默德·亚拉大使常驻我国，派来了巴希尔·布马扎〔３〕先生，来商谈我们两国的经济合作问题，派来了阿玛尔·乌兹加尼〔４〕先生为首的党政代表团，参加我国国庆。

    我同他们见了面，谈了话。对于你通过信件和使者所表达的深厚情谊，我很感谢。

    我一直注视着伟大的阿尔及利亚人民革命。自从你们拿起武器的那一天起，我们就深信，真正强大的是坚持革命的阿尔及利亚人民，而不是腐朽的法国殖民主义者。你们打了七年多仗，经过了种种艰难困苦和迂回曲折，终于取得了胜利。我们对你们的革命斗争尽我们的可能给予支援，但终究是有限的。你们的斗争支持了我们。你们的武装斗争，为非洲、亚洲和拉丁美洲的人民，作出了一个光辉的榜样。你们的胜利是对中国和全世界一切革命人民的巨大支持。我们支持你们，你们支持我们，全世界一切革命的人民都是相互支持的。

    在阿尔及利亚进行民族解放战争的过程中，我结识了许多来中国访问的阿尔及利亚朋友，听说他们当中有一些人已经离开了革命，有些人甚至变成了反革命。这是一点也不奇怪的。革命总是要向前发展的，随着革命的深入，总有一些人要落伍甚至叛变，中国革命的经验也是如此。我很高兴地知道，阿尔及利亚民族解放阵线在你的领导下，正在把革命继续推向前进。你们坚持反对帝国主义和新老殖民主义，你们正在致力于建设一个革命的党和一支革命的军队，团结一切爱国民主力量，逐步地肃清殖民主义残余势力和本国反动势力，镇压反革命，初步地巩固民族独立和发展民族经济、民族文化作为完全革命的第一阶段，即民主革命阶段。你们这样做，在我看来，是完全必要的。然后有可能过渡到革命的第二阶段，即社会主义。我衷心地希望你们在推进革命和进行建设的过程中，不断地取得新的胜利和成就。

    阿尔及利亚人民举行武装起义的纪念日就要到了，这是一个伟大的节日。陈毅〔５〕元帅将率领中国党政代表团祝贺你们。他是我的战友，也是你的朋友，他将向你转达我的热烈的问候。你答应到中国来，我希望看到你。全中国人民准备热烈欢迎你。

    亲爱的艾哈迈德·本·贝拉兄弟，请接受我崇高的和诚挚的敬意。

    毛　泽　东

    一九六四年十月二十四日

    根据修改件刊印。

    注　释

    〔１〕　本篇（一）（二）（三）是毛泽东对重新起草给阿尔及利亚民族解放阵线总书记、阿尔及利亚民主人民共和国总统艾哈迈德·本·贝拉的复信的批语。其中（一）写在外交部一九六四年九月十日关于建议以毛泽东名义复信本·贝拉并附代拟稿的请示报告上。（二）写在本·贝拉一九六四年九月一日致毛泽东信的译文上。

    这封信是巴希尔·布马扎访华时九月二十日面交毛泽东的。（三）写在外交部副部长乔冠华一九六四年十月二十三日送审的为毛泽东代拟的给本·贝拉的复信稿上。本篇（四）是经毛泽东改定的给本·贝拉的复信。

    〔２〕　指泰国前总理比里·帕侬荣。

    〔３〕　巴希尔·布马扎，当时任阿尔及利亚民族解放阵线政治局委员、阿尔及利亚民主人民共和国政府国民经济部部长。

    〔４〕　阿玛尔·乌兹加尼，当时任阿尔及利亚民族解放阵线中央委员会委员、阿尔及利亚民主人民共和国政府国务部长。

    〔５〕　陈毅，当时任中共中央政治局委员、国务院副总理兼外交部部长。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺勃列日涅夫和柯西金任职的电报
毛泽东等祝贺勃列日涅夫和柯西金任职的电报

（一九六四年十月十六日）

    莫斯科

    苏联共产党中央委员会第一书记列·伊·勃列日涅夫同志，

    苏联最高苏维埃主席团主席阿·伊·米高扬同志，苏联部长会议主席阿·尼·柯西金同志：

    得悉勃列日涅夫同志当选为苏共中央第一书记，柯西金同志被任命为部长会议主席，我们代表中国人民、中国共产党和中国政府，向你们表示热烈的祝贺。

    我们衷心地希望，兄弟的苏联人民，在苏联共产党和苏联政府的领导下，在今后各方面的建设工作中和维护世界和平的斗争中，取得新的成就。

    中国共产党、中国政府和中国人民对于伟大的苏联、苏联共产党和苏联人民在前进道路上的每一个进展，都是高兴的。最近苏联“上升”号宇宙飞船的成功发射和顺利着陆，是苏联劳动人民的又一项伟大成就。我们愿意借此机会向你们，并且通过你们，向伟大的苏联人民，表示衷心的庆贺。

    中苏两党、两国在马克思列宁主义和无产阶级国际主义的基础上团结起来！

    祝中苏两国人民兄弟的牢不可破的友谊不断发展！

    祝中苏两国人民在反对以美国为首的帝国主义、保卫世界和平的共同斗争中不断取得胜利！

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九六四年十月十六日于北京

    根据一九六四年十月十七日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


对《一个立志务农的教授女儿和家庭展开的一场激烈斗争》材料〔１〕的批语
对《一个立志务农的教授女儿和家庭展开的一场激烈斗争》材料〔１〕的批语

（一九六四年十月）

    江青、李讷〔２〕阅。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　共青团南京市委提供的这个材料刊载在共青团中央办公厅一九六四年十月十六日编印的《团的情况》增刊第三十四期上。这个材料是南京师范学院附中高中毕业生、共青团员黄桂玉自述的摘要，反映她立志务农，为了能参加农业生产，投身到劳动人民中间去，将自己锻炼成为革命的接班人，而同家庭展开激烈的斗争，并最终取得胜利，到江苏省盱眙县马坝公社插队的经过。

    〔２〕　李讷，毛泽东的女儿。

    ----------------------------------------
全世界无产者，联合起来！


在刘少奇关于严肃处理农村中打击报复事件的信〔１〕上的批语
在刘少奇关于严肃处理农村中打击报复事件的信〔１〕上的批语

    （一九六四年十月）

    已看过。待各同志看完，即开会。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　刘少奇一九六四年十月十九日给毛泽东并周恩来、朱德、邓小平、彭真等的信中说，过去农村社会主义教育搞得不深不透，坏干部和阶级敌人对贫农、下中农积极分子的打击报复已经发生很多。对于这种反革命的报复行为，是不是放一个时候，让他们的罪恶更大时再来处理？我认为不宜这样作。因为这会在政治、经济、生产诸方面都造成很大的损失。现在应当怎样处理？我的意见是，立即由中央和省委派遣干部，再加一部分地委、县委干部，组成巡回检查组，下去检查和处理。对于犯有比较严重打击报复贫下中农和反攻倒算行为的党员干部，在调查确实后，一律撤职、开除党籍，情节严重者逮捕法办，个别民愤很大者判处死刑。在上面支持这些坏人的公社、区委、县委干部，在查明确实后，也撤职和开除党籍。这样，是否处分和开除党员干部太多？我认为不应当怕多，当然，也要注意不要冤枉好人，要严肃与谨慎相结合。在打击报复、反攻倒算事件严重的地方，双十条规定的处分干部党员不超过百分之二的规定，恐怕不能再适用了。不严厉处分这些坏人，就不能团结群众的绝大多数。这类事件蔓延起来，将来处分的人势必更多。请主席召集常委各同志就这个问题讨论一次，是否可以，请酌定。

    ----------------------------------------
全世界无产者，联合起来！


对广东省委关于国防工业和三线备战工作报告的批语〔１〕
对广东省委关于国防工业和三线备战工作报告的批语〔１〕

（一九六四年十月二十二日、二十七日）

    一

    刘、周、邓、彭、瑞卿〔２〕各同志：

    广东省是动起来了，请总理约瑞卿谈一下，或者周、罗和邓、彭一起谈一下，是否可以将此报告转发第一线和第二线各省，叫他们也讨论一下自己的第三线问题，并向中央提出一个合乎他们具体情况的报告。无非是增加一批建设费，全国大约需十五亿左右，分两、三年支付，可以解决一个长远的战略性的大问题。现在不为，后悔无及。

    阅后退毛。

    毛　泽　东

    十月二十二日

    二

    刘、周、邓、彭阅，退林彪〔３〕同志。

    只看他〔４〕给我的短信就够了。真是小说上说过的“英雄所见，大抵略同”。

    毛　泽　东

    十月廿七日

    根据手稿刊印。

    注　释

    〔１〕　本篇（一）写在中共广东省委一九六四年十月十八日关于国防工业和三线备战工作给中南局并中央的请示报告上。报告说，美帝国主义目前正在积极准备扩大对越南北方发动的侵略战争，广东省加紧进行战备工作是十分必要的。省委经研究打算：

    （１）加速地方军事工业建设；（２）从广州等前沿城市中迁建部分民用工业到三线去，后方电力工业要有相应发展；（３）加强国防公路和国防通讯网的建设；（４）做好物资储备与仓库建设工作；（５）加速后方农业和山区经济的发展；（６）适当加强三线的文教和卫生建设。本篇（二）写在林彪十月二十六日为转送这一报告给毛泽东写的短信旁。林在信中建议将此报告转发全国各省，以使各省的备战工作更加落实。

    〔２〕　刘，指刘少奇。周，指周恩来。邓，指邓小平，当时任中共中央总书记。彭，指彭真，当时任中共中央政治局委员、中央书记处书记。瑞卿，即罗瑞卿，当时任中共中央书记处书记、中央军委秘书长、中国人民解放军总参谋长。

    〔３〕　林彪，当时任中共中央副主席、中央军委副主席、国防部部长。

    〔４〕　指林彪。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对陈伯达讲话稿的批语和修改〔１〕
对陈伯达讲话稿的批语和修改〔１〕

    （一九六四年十月二十三日）

    一

    已阅。

    毛　泽　东

    十月廿三日

    根据手稿刊印。

    二

    我们办工业，必须把眼光放到全世界，不能只看到苏联的那一套。凡办事，要看得到，抓得起。要有这两种能力。凡办事，首先要看得到。如果连那件事看都没有看到，当然谈不到抓的问题。有许多人，对于当前已经出现了苗头，甚〔至〕大量出现了的事实，缺乏看到的能力（感觉和理解），当然谈不到抓起来做的问题。至于抓得起，是指抓全局，更需要有一种大的能力，普通叫做有魄力。有些人对于某些事，不是没有看到，甚至著书立说，长篇大论。

    至于做，他就抓不起来了，或者抓了片断面，忘了全面。说到抓，既要抓得起，又要抓得对，又要抓得紧。抓不起，等于不抓。抓不对，就要坏事。抓得不紧，也等于不抓。看也有看得对不对的问题。看得不对，等于不看，或者还要坏。面向全世界，既看得到，又抓得起，又抓得对，又抓得紧，雷厉风行，又实事求是，一丝不苟，这就可靠，就可以很迅速地发展我们的工业。大庆油田，就是一个很突出的例子。

    根据毛泽东修改件刊印。

    注　释

    〔１〕　本篇（一）是毛泽东写在中共中央政治研究室主任、中国科学院副院长陈伯达一九六四年十月二十日为送阅他的两个讲话稿给毛泽东的信上。两个讲话稿：一是陈伯达同年九月十六日在讨论发展电子工业问题座谈会上的插话摘要，一是陈伯达同年十月七日在科学院党组会上关于科学研究机构改革问题的讲话要点。本篇（二）是毛泽东审阅前一个插话摘要时修改的一段话，用宋体字排印的是毛泽东加写和改写的文字。

    ---------------------------------------
全世界无产者，联合起来！


给泰国前总理比里的复信和对复信稿的批语〔１〕
给泰国前总理比里的复信和对复信稿的批语〔１〕

（一九六四年十月二十四日）

    一

    尊敬的比里·帕侬荣先生：

    感谢你在中华人民共和国成立十五周年节日的贺信。

    四年前的同一个节日，我曾经在答复你的贺信中说：如你所指出那样，目前形势十分有利于全世界人民。现在，这种有利于世界人民的形势是越来越明显了。整个世界在变，变得对革命有利，对反革命不利。全世界人民一定会把自己的命运掌握在自己的手里。也正如你来信所说的那样，殖民地和半殖民地国家的人民已经亲身体会到自己解放自己的方法必须是对以美帝国主义为首的帝国主义和它的仆从进行坚决的斗争。我相信，日益觉醒的泰国人民也会卷入世界反美斗争的浪潮中，美帝国主义终将要从泰国滚出去。

    祝愿你为维护民族独立，和促进中泰友好而斗争的工作获得进一步开展。祝你和你的夫人身体健康。

    根据中央档案馆保存的信稿刊印。

    二

    退承志办。

    拟稿可用。请再打样送我签名，发出。

    毛　泽　东

    十月廿四日

    根据手稿刊印。

    注　释

    〔１〕　本篇（一）是毛泽东审定的给比里的复信。（二）是毛泽东在国务院外事办公室副主任廖承志一九六四年十月二十三日为送审毛泽东复比里信的代拟稿给毛主席办公室的报告上写的批语。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺阿尔及利亚革命十周年的电报
毛泽东等祝贺阿尔及利亚革命十周年的电报

    （一九六四年十月三十一日）

    阿尔及尔

    阿尔及利亚民主人民共和国总统、阿尔及利亚民族解放阵线总书记艾哈迈德·本·贝拉阁下，

    阿尔及利亚民主人民共和国国民议会议长哈吉·本·阿拉阁下：

    在阿尔及利亚革命十周年的时候，我们代表中国人民、中国共产党和中华人民共和国政府，并且以我们个人的名义，向你们、向阿尔及利亚人民、阿尔及利亚民族解放阵线和阿尔及利亚民主人民共和国政府，致以最热烈的祝贺。

    一九五四年十一月一日，英雄的阿尔及利亚人民举行了革命武装起义，从此开辟了阿尔及利亚民族解放斗争的新时代。阿尔及利亚人民经过长期的艰苦卓绝的武装斗争，终于赢得了胜利，建立了阿尔及利亚民主人民共和国。

    阿尔及利亚的独立，是当代非洲民族解放运动的伟大事件。它为非洲人民和全世界一切被压迫民族和被压迫人民树立了一个敢于斗争、敢于胜利的光辉榜样。独立以后，勤劳勇敢的阿尔及利亚人民在艾哈迈德·本·贝拉总统和阿尔及利亚民族解放阵线的领导下，继续将革命推向前进，在巩固民族独立、肃清殖民主义残余势力和本国反动势力、发展民族经济和文化的事业中，取得了卓越的成就。在国际事务中，阿尔及利亚民主人民共和国积极支持亚洲、非洲、拉丁美洲民族解放斗争，并且为加强阿拉伯国家团结、非洲团结、亚非团结和维护世界和平，作出了重要贡献。中国人民为兄弟的阿尔及利亚人民所取得的每一个成就感到欢欣鼓舞，并且衷心地预祝阿尔及利亚人民在今后的斗争中取得新的胜利。

    中阿两国人民在长期革命斗争中结成了亲密的战斗友谊。我们两国的友好合作关系正在日益发展。中国人民和兄弟的阿尔及利亚人民将永远站在一起，为反对帝国主义、新老殖民主义和维护世界和平并肩前进，共同奋斗。中阿两国人民兄弟的伟大友谊万岁！

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九六四年十月三十一日

    根据一九六四年十一月一日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对《关于苏联国内情况的报告》的批语〔１〕
对《关于苏联国内情况的报告》的批语〔１〕

（一九六四年十月）

    江青阅。

    八月间的材料。到十月中旬发生突变，赫鲁晓夫〔２〕倒台，末尾几条结论，有些估计不足。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　中国驻苏联大使馆关于苏联国内情况给外交部的报告，共分三个部分：（一）苏联社会主义全民所有制企业中资本主义复辟的一些表现；（二）苏联社会生活中资本主义势力猖狂泛滥的一些情况；（三）赫鲁晓夫修正主义集团同人民群众的矛盾。报告在最后提出了五点看法：１．广大人民群众同赫鲁晓夫修正主义集团的矛盾，目前反映较多的还是在经济生活方面。２．苏联的健康力量目前还没有有理论、有经验的强大组织。３．人民的觉悟程度还不够高，认识上还有许多模糊之处。４．赫鲁晓夫在领导集团内部还能掌握局势，但他的内外政策不断遭受失败，内部的分歧和矛盾必然会有所增加。５．苏联人民的认识水平、理论水平、实际斗争经验会逐步提高、丰富，会逐渐形成反对赫鲁晓夫修正主义集团的强大的组织，发生更强有力的行动，直至取得最后胜利。

    〔２〕　赫鲁晓夫，原任苏共中央第一书记、苏联部长会议主席。

    一九六四年十月十四日和十五日，他的这两个职务被先后解除。

    ----------------------------------------
全世界无产者，联合起来！


读任继愈主编的《中国哲学史》第三册〔１〕写的批注〔２〕
读任继愈主编的《中国哲学史》第三册〔１〕写的批注〔２〕

（一九六四年十月）

第五篇
统一封建国家重建与地方割据时期（隋唐五代）的哲学思想

第五章　隋唐佛教宗派

      哲学（下）

第一节　华严宗的相对主义和诡辩论

（１）华严宗的唯心主义范畴

……

列宁从辩证唯物主义立场科学地

指明了人类认识过程中个别与一般的

关系。个别与一般有内在的联系，不可

分割。仅仅从个别与一般有内在联系

来看，华严宗总算有一点辩证法观点，

但是唯心主义的颠倒的立足点使他们

不愿承认个别事物是客观存在的，他

们更关心于脱离具体事物的“联系”

何其正确 （缘），他们夸大了，吹胀了个别与一般

的联系，把联系绝对化，甚至抹杀“个

别”的存在。他们所谓关系（缘）只能

是把客观事物排除在外的关系，所以

是唯心主义的。

……

有必要读一下列宁的指示：

“主观主义（怀疑论和诡辩等等）

和辩证法的区别在于：在（客观的）辩

证法中，相对和绝对的差别也是相对

的。对于客观的辩证法说来，相对中有

绝对。对于主观主义和诡辩说来，相对

只是相对的，是排斥绝对的”（《列宁全

集》第３８卷，人民出版社１９５９年版，

第４０８页）。

从经典作家的科学论断中可以看

出，相对主义、唯心主义、诡辩论、不

可知论是一脉相通的。马克思主义哲

              ？ 学如实地揭示出客观世界的存在、发
    相对中有绝 展的真相，认为世界的物质性，物质的
对，绝对只存在于 运动和发展和它的规律都是绝对的、
相对之中，普遍只 客观存在着的，不依人的主观意志为
存在于个别之中， 转移的。否认这一真理，必然陷入唯心
永恒只存在于暂时 主义的泥坑。而相对主义，恰恰把“相
之中，离开这些来 对”神秘化、神圣化，把物质世界永恒
谈什么客观辩证 发展和他的规律完全取消了，物质也
法，前面多次引证 成了相对的，事物发展变化的基本原
列宁的话，岂非自 理也说成为相对的。
相矛盾。
总起来看，华严宗在中国哲学史

上许多流派中较为注意范畴的阐明。

它涉及到个别与一般、同一与差别、发

生与消灭、时间与空间、本质与现象，

等等。从认识论上说，不能不说是一个

发展。只是由于他们从颠倒的唯心主

义世界观对待事物，一切都被歪曲、颠

倒了。它不但不能促使认识的深刻化、

接近科学，相反，倒是引导人们向反科

学的道路迈进了一步。

我们认为范畴是客观事物的某些

普遍性质和内部联系在思维上的反映

形式。对立的范畴之间的关系，是

客观事物本身矛盾运动的反映。而

一切唯心主义者和我们恰恰相反。

他们首先否认世界是客观存在的，

当然也否认范畴是客观事物的普遍

本性的反映，在他们的哲学体系里，

  不够严肃 对立的范畴只能是概念游戏。范畴
不再是认识事物存在、发展的规律

的工具，而是把范畴当作论证唯心

主义的工具。因此，范畴在他们的

唯心主义世界观支配下，必然脱离

认识的实践，范畴成了一套空洞的

概念。

注　释
〔１〕　北京大学哲学系教授任继愈主编的这本书是人民出版社
一九六四年十月出版的。这里选摘的是毛泽东有批注的部分。
〔２〕　本篇文中左侧用宋体字排印的，是毛泽东的批注。
----------------------------------------
全世界无产者，联合起来！


关于开展群众性的设计革命运动的批语〔１〕
关于开展群众性的设计革命运动的批语〔１〕

（一九六四年十一月一日、八日）

    一

    彭真〔２〕同志，请转谷牧同志：

    要在明年二月开全国设计会议之前，发动所有的设计院，都投入群众性的设计革命运动中去，充分讨论，畅所欲言。以三个月时间，可以得到很大成绩。请谷牧同志立即部署，并进行几次检查、督促，总结经验，是为至盼！

    毛　泽　东

    十一月一日

    二

    退彭真同志：

    请告谷牧，他的这个部署很好。

    毛　泽　东

    十一月八日

    根据手稿刊印。

    注　释

    〔１〕　本篇（一）写在中共中央办公厅一九六四年十月二十九日编印的《情况简报》第四○八号上。简报摘登了建筑工程部副部长宋养初一九六四年十月二十四日关于有些设计单位开展群众性的设计工作改革运动给薄一波并李富春的信。本篇（二）写在国家经济委员会副主任、中共中央工交政治部主任谷牧一九六四年十一月二日关于开展群众性的设计革命运动的具体部署给彭真并报毛泽东的报告上。宋养初在信中说，近两三个月以来，已有十四个设计院先后开展了群众性的设计工作的改革运动。他们在做法上有三种情况：

    第一种是从组织学习党的方针政策入手，然后分析检查项目，总结经验教训，最后提出改革设计工作的具体办法；第二种是以批判典型人物的资产阶级思想作风，结合着工作革命化来开展运动，同时结合解剖“麻雀”，改革设计管理工作和规章制度；第三种是从贯彻勤俭建国方针入手，检查设计项目图纸的质量情况，发动群众讨论，并到现场总结经验，最后对标准、定额、手册等规章制度进行改革。

    这些单位在改革运动开始时，都遇到一些思想障碍，一部分人思想顾虑较多。目前思想障碍已经扫除，运动正在逐步深入。看来，在设计工作会议召开以前，从下边先开展这样一种群众性的改革运动，可以充实设计工作会议的内容，同时也可以提高设计人员的觉悟水平和政策水平。这对将来进一步实现设计工作的革命化大有好处。

    谷牧在报告中提出的开展群众性的设计革命运动的具体部署是：

    （一）所有设计院首先是在北京的设计院，要立即动手，做好准备，分期分批地开展群众性的设计革命运动。各部首先要集中力量切实地抓好一个设计院，及时总结经验，以指导和推动其他单位。（二）今后三个月主要是充分揭发设计思想、设计方法上存在的问题，为开好明年二月的全国设计工作会议作准备。设计院的划阶级、整顿队伍等方面的工作，等到适当时机再进行。（三）开展设计革命运动，大体要采取发动群众揭发问题；选择重点设计项目，解剖“麻雀”，检查和分析存在的问题；最后改革规章制度这样三个步骤。（四）各部都要由一位副部长主持，并组织一定的专门力量，负责进行这项工作。

    〔２〕　彭真，当时任中共中央政治局委员、中央书记处书记。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺十月社会主义革命四十七周年的电报
毛泽东等祝贺十月社会主义革命四十七周年的电报

（一九六四年十一月五日）

    莫斯科

    苏联共产党中央委员会第一书记列·伊·勃列日涅夫同志，

    苏联最高苏维埃主席团主席阿·伊·米高扬同志，苏联部长会议主席阿·尼·柯西金同志，

    亲爱的同志们：

    在伟大十月社会主义革命四十七周年的时候，我们代表中国人民、中国共产党和中国政府，向你们，并且通过你们向兄弟的苏联人民、苏联共产党和苏联政府，致以最诚挚、最热烈的祝贺。

    在伟大的列宁和光荣的布尔什维克党的领导下取得胜利的十月社会主义革命，是人类历史上最伟大的一次革命。

    它改变了整个世界历史的方向，划分了整个世界历史的时代。四十七年来，全世界无产阶级和一切被压迫人民、被压迫民族，在十月革命光辉旗帜的指引下，沿着争取彻底解放的道路胜利前进。现在，各国人民争取世界和平、民族解放、人民民主和社会主义的斗争的历史洪流，正在猛烈地冲击着帝国主义和各国反动派的最后统治，迅速地改变着世界的面貌。

    在十月革命胜利以后，伟大的苏联人民在苏联共产党的领导下，为建设和保卫世界上第一个无产阶级专政的国家——社会主义的苏联，进行了英勇顽强、艰苦卓绝的斗争，取得了社会主义建设的辉煌成就和卫国战争的伟大胜利。苏联人民在一个不长的历史时期内，把一个贫穷落后的俄国建设成为先进的强大的社会主义国家，并且在征服宇宙空间方面，把西方国家远远地抛在后面。这充分显示了苏联人民的伟大创造性和社会主义制度的无比优越性。

    中国人民为兄弟的苏联人民所取得的巨大成就感到欢欣鼓舞，并且坚决相信，世界上没有任何力量能够阻止英雄的苏联人民，在建设和保卫自己祖国、反对帝国主义侵略和维护世界和平的崇高事业中，取得新的胜利，作出新的贡献。

    中国人民一向把中国革命看作是十月革命的继续。中国人民真诚地希望，中苏两党、两国和两国伟大的人民，在马克思列宁主义和无产阶级国际主义的基础上，在一九五七年宣言和一九六○年声明的革命原则的基础上，紧密地团结起来，反对我们的共同敌人，促进我们的共同事业。我们的团结越巩固，世界革命人民就越高兴，我们的敌人就越害怕。让以美国为首的帝国主义在我们的坚强团结面前发抖吧！

    伟大的十月社会主义革命万岁！

    中苏两国人民之间永恒的、牢不可破的友谊万岁！

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九六四年十一月五日

    根据一九六四年十一月七日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


对《人民日报》纪念十月革命四十七周年社论稿的批语和修改〔１〕
对《人民日报》纪念十月革命四十七周年社论稿的批语和修改〔１〕

    （一九六四年十一月六日）

    一

    退吴冷西同志。

    ·

    已阅，写得好。

    在第四页上，有一点修改。

    毛　泽　东

    十一月六日

    根据手稿刊印。

    二

    帝国主义和反动派极端仇视中苏人民的友谊和团结。

    穷凶极恶的美帝国主义及其走狗，把中苏团结、社会主义阵营团结和全世界革命人民的团结看作是它征服世界的最大障碍。为此，美帝国主义千方百计地分裂中苏团结、社会主义阵营团结和全世界革命人民的团结，以便各个击破。

    根据毛泽东修改件刊印。

    注　释

    〔１〕　本篇（一）是毛泽东在新华通讯社社长、《人民日报》总编辑吴冷西一九六四年十一月五日为送审《人民日报》纪念十月革命节的社论稿《在伟大的十月革命旗帜下团结起来》给他的信上写的批语。本篇（二）是毛泽东对社论稿的修改，其中用宋体字排印的是他加写的文字。这篇社论在同年十一月七日《人民日报》发表。

    ----------------------------------------
全世界无产者，联合起来！


对刘宁一在庆祝十月革命四十七周年大会上的讲话稿〔１〕的批语和修改〔２〕
对刘宁一在庆祝十月革命四十七周年大会上的讲话稿〔１〕的批语和修改〔２〕

（一九六四年十一月六日）

    一

    可用。有一些小的修改。

    毛　泽　东

    十一月六日

    根据手稿刊印。

    二

    这一句，不宜在这个时候讲。

    根据毛泽东手稿刊印。

    三

    美国刚刚举行了总统选举，约翰逊连任总统。在竞选期间，有一种说法，说什么民主党的约翰逊是和平的候选人，共和党的戈德华特是战争的候选人，他们两人实行两种根本不同的政策。我们不能同意这种说法。美国的两党制和总统选举，从来就是美国垄断资产阶级愚弄人民的把戏。

    根据毛泽东修改件刊印。

    注　释

    〔１〕　中共中央对外联络部副部长、中苏友好协会副会长刘宁一一九六四年十一月六日在北京庆祝十月革命四十七周年大会上的讲话，在一九六四年十一月七日《人民日报》发表。

    〔２〕　本篇（一）是毛泽东对新华通讯社社长、《人民日报》总编辑吴冷西一九六四年十一月五日送审的刘宁一的讲话草稿写的批语。本篇（二）是对讲话稿中“我们所处的时代是东风压倒西风的时代”一句写的批语，毛泽东将这一句删去了。本篇（三）是毛泽东对讲话稿的修改，其中用宋体字排印的是他加写的文字。

    ----------------------------------------
全世界无产者，联合起来！


对湖南省委关于在问题严重的大队、生产队由贫协行使权力的电报〔１〕的批语
对湖南省委关于在问题严重的大队、生产队由贫协行使权力的电报〔１〕的批语

（一九六四年十一月七日）

    送少奇〔２〕同志阅。

    此件请你考虑，似应批准。还可考虑发给各地，将他们一军。大多省、区是还没有搞起各级贫协来的。

    退毛泽东

    ·

    十一月七日

    根据手稿刊印。

    注　释

    〔１〕　中共湖南省委一九六四年十一月一日给中共中央的这个电报说：“在社教地区，发现有的大队、生产队干部躺倒不干，消极抵抗；有的领导权被那些和平演变过去的人掌握；有的被打进来的敌人掌握。障碍当前工作，破坏社教运动。有鉴于此，我们准备用省人民委员会、省贫协筹委会名义发一通知，在上述三种地区，由贫协取而代之，一切权力归贫协。是否可行，请中央复示。”随电附有通知的草案。一九六四年十一月十二日，中共中央以中发〔６４〕７１６号文件向县团级党委发出关于在问题严重地区由贫协行使权力的批示。批示说：“中央同意湖南省委的意见并同意这个通知草案。望湖南省委照此办理。”“现将湖南省委来件转发各地，各地亦可参照湖南省委意见酌情办理。”

    〔２〕　少奇，即刘少奇。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


为方志敏〔１〕烈士墓碑题字
为方志敏〔１〕烈士墓碑题字

    （一九六四年十一月九日）

    已写一张，请汪东兴同志转去，不知可用否？〔２〕毛　泽　东

    十一月九日

    方志敏烈士之墓

    根据手稿刊印。

    注　释

    〔１〕　方志敏，江西弋阳人，闽浙赣边区和红军第十军的主要创建人。一九三五年一月，在同国民党军队作战时被捕。同年八月，在江西南昌英勇就义。

    〔２〕　这个批语写在江西省副省长王卓超一九六四年五月二十一日给中共中央办公厅警卫局局长汪东兴的信上。信中说，请毛主席为“方志敏烈士之墓”题字。究竟写几个什么字，请你与主席商量、研究决定。

    ----------------------------------------
全世界无产者，联合起来！


对贯彻军委办公会议第七次扩大会议精神的情况报告〔１〕的批语
对贯彻军委办公会议第七次扩大会议精神的情况报告〔１〕的批语

（一九六四年十一月十二日）

    少奇、小平、彭真〔２〕同志：

    此件可一阅。这是一件大事。

    毛　泽　东

    十一月十二日

    请你们注意军事，不要把它忘了。

    退毛。

    根据手稿刊印。

    注　释

    〔１〕　中共中央军委一九六四年十一月四日关于贯彻军委办公会议第七次扩大会议精神的情况给毛泽东和中央的报告说，会后，各军区、各军兵种、高等院校和各总部党委，都立即召开常委扩大会议和党委扩大会议进行传达讨论，同时各单位都结合传达会议精神，按照中央和毛主席的指示，具体安排了自己的工作。军委目前的主要工作是：１．抓战备落实。准备在今年十二月召开一次作战会议，讨论修改全军的作战计划，并研究各项战备工作的落实问题。２．抓社会主义教育运动的准备工作。总的安排是：在明年上半年以前，由军以上领导机关选择一些不同类型的单位先行试点，摸清情况，取得经验，准备明年下半年在全军普遍展开。对文艺队伍、政治理论教员队伍进行一次整顿，开展同资产阶级文艺思想、修正主义理论观点的斗争，并坚决把隐藏在军队文艺和政治理论队伍中的坏分子、蜕化变质分子清除出去。３．抓领导干部蹲点。要求师以上领导干部，都要分期分批下基层去蹲点，每人每年一至二次，每次一个月左右。

    ４．抓院校的整顿。５．抓明年初整顿机关的准备工作。６．抓军队薪金制度和军衔制度的改革问题。目前已提出初步方案，发给各军区、各军兵种、各院校征求意见，然后由军委讨论决定，报中央批准。

    〔２〕　少奇，即刘少奇。小平，即邓小平，当时任中共中央总书记。彭真，当时任中共中央政治局委员、中央书记处书记。

    ----------------------------------------
全世界无产者，联合起来！


对广东省委关于农村社教运动报告的批语〔１〕
对广东省委关于农村社教运动报告的批语〔１〕

（一九六四年十一月）

    很值一读或两读。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在中共广东省委一九六四年十一月十三日关于农村社会主义教育运动给中央、中南局的第一次报告上。报告首先汇报了省委常委下去蹲点一个多月的情况和体会。这次蹲点使常委们对当前农村阶级斗争的严重性、复杂性和尖锐性，有了进一步的认识，受到了一次深刻的教育，对于工作中的官僚主义和右倾思想，则是一次充分的揭露和有力的鞭策。他们深感内疚地说：自己的“官”做大了，官僚主义大大发展了。高官厚禄、养尊处优已经形成一堵高墙，隔断了自己同广大贫下中农群众的联系，对农村的真实情况完全不了解了。今后，一定要坚决革掉官风，打掉官气，下最大决心，把这场社会主义教育运动搞深搞透、搞彻底。关于社教运动，报告说，这段工作大致可以肯定的经验主要有以下几点：

    （一）工作队必须旗帜鲜明，一进村就要高举阶级斗争、“四清”、依靠贫下中农这三面大旗，以革命的姿态出现，树立“三同”、“四清”的新作风，敢于同“四不清”的干部开展针锋相对的斗争。

    （二）不要急于扎根，更不要孤立、静止地去扎根。（三）要善于根据实际情况，把对群众的思想发动、组织串连和实际行动三者有机地结合起来。（四）在思想发动中，要用阶级斗争新形势、新特点的思想武装贫下中农，把群众的思想觉悟提高到反对和平演变，进行社会主义革命的水平上来。（五）要用最大力量组织一支坚强的阶级队伍，培养一个革命的领导核心。（六）要充分注意发挥贫协的作用，培养贫协独立活动的能力，树立贫协威信，使贫下中农看到自己的力量。（七）要以贫协为核心，组成广泛的“四清”外围队伍。为了保证运动搞深搞透，达到高标准，当前我们必须突出抓住下面几个问题，透彻地加以解决：第一，坚决反对右倾，彻底揭开农村阶级斗争的盖子。第二，要认真带好工作队，不断整顿工作队，使之锻炼成一支真正配得上搞大革命的高质量、过得硬的战斗队伍。第三，要十分重视做好培养革命的领导核心的工作。第四，要采取正确的工作方针和方法，坚决把“四清”搞彻底。

    ---------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在击落美军无人驾驶飞机的报告上的批语〔１〕
在击落美军无人驾驶飞机的报告上的批语〔１〕

（一九六四年十一月二十二日）

    亚楼同志：

    此件〔２〕已阅，很好。闻你患病，十分挂念。一定要认真休养，听医生的话，不可疏忽。

    毛　泽　东

    十一月廿二日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在中国人民解放军空军司令员刘亚楼一九六四年十一月二十二日为报送关于击落美军无人驾驶飞机的报告给中共中央办公厅警卫局局长汪东兴的信上。信中说，特呈上报告一份，请口头转报主席，或者呈主席一阅。如有指示，请告知我们。

    〔２〕　指中国人民解放军空军司令员刘亚楼、政治委员吴法宪、副司令员吴富善、副司令员兼参谋长张廷发一九六四年十一月二十日关于击落美军无人驾驶飞机给毛泽东的报告。报告简要介绍了我空军一九六四年十一月十五日在广东遂溪地区击落美国军用无人驾驶高空侦察机的经过，并对这次高空平流层作战作了初步总结。

    ----------------------------------------
全世界无产者，联合起来！


祝贺日共第九次代表大会的电报
祝贺日共第九次代表大会的电报

    （一九六四年十一月二十三日）

    日本共产党第九次代表大会

    亲爱的同志们：

    具有重大历史意义的日本共产党第九次代表大会胜利举行了。中国共产党中央委员会代表中国共产党全体党员和六亿五千万中国人民，向你们的党代表大会致以热烈的兄弟的祝贺，并且通过你们的大会，向兄弟的日本共产党，向斗争中的伟大的日本人民致以最亲切、最崇高的敬意。

    日本共产党是富有战斗性的坚强的日本无产阶级先锋队，是日本人民利益的忠实捍卫者，是国际共产主义运动中一支以马克思列宁主义思想武装起来的突击队。日本共产党创造性地把马克思列宁主义的普遍真理同日本的具体情况结合起来，高举着反对美帝国主义和日本垄断资本的革命旗帜，指引着日本人民革命斗争胜利前进。

    近几年来，日本人民在日本共产党的领导和鼓舞之下，持续不断地掀起了气势磅礴的反对美帝国主义和反动派的英勇斗争。日本共产党和日本人民英勇地站在反对美帝国主义斗争的最前线，为亚洲和世界和平作了巨大的贡献。日本人民革命斗争的发展，对于亚洲、非洲、拉丁美洲各国人民和全世界革命的人民，是一个巨大的鼓舞。

    日本共产党一向忠实于马克思列宁主义和无产阶级国际主义的原则，一向为维护国际共产主义运动的团结而努力。日本共产党坚持一九五七年宣言和一九六○年声明的革命原则，坚决反对国际共产主义运动主要危险的修正主义和反对教条主义，为保卫马克思列宁主义的纯洁性和发展马克思列宁主义的理论，作出了积极的贡献。

    中国共产党和日本共产党，中国人民和日本人民，在长期反对共同敌人的共同斗争中，结成了深厚的战斗友谊。我们两党、两国人民在共同斗争中一贯相互支持和相互鼓舞。

    日本共产党在加强中日两国人民友谊和团结的事业中作出了卓越的贡献。日本共产党和日本人民可以深信，中国共产党和中国人民将坚定不移地站在你们这一边，支持你们的伟大的正义的斗争。

    我们坚决相信，在日本共产党的领导和鼓舞之下，日本各阶层人民将会更加坚强、更加广泛地团结起来，日本的民族民主统一战线将会更加扩大、更加发展。日本人民的革命事业一定能够取得新的伟大的胜利。一个独立、民主、和平、中立、繁荣的日本一定要实现。

    谨祝日本共产党第九次代表大会成功！

    光荣的、伟大的、英勇的日本共产党万岁！

    中国共产党中央委员会主席　毛泽东

    一九六四年十一月二十三日

    根据一九六四年十一月二十六日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


对胡乔木十六首词的批语、修改和书信〔１〕
对胡乔木十六首词的批语、修改和书信〔１〕

（一九六四年十一月二十三日、十二月二日、三十日）

    一

    请加斧削。如以为可，请予发表。

    二

    基本上还适用。〔２〕

    根据毛泽东手稿刊印。

    三

    万里风云会，只用一戎衣。〔３〕

    四

    谁共我，舞倚天长剑，扫此荒唐！〔４〕

    根据毛泽东修改件刊印。

    五

    杭州及别处，行近郊原，处处与鬼为邻，几百年犹难扫尽。今日仅仅挖了几堆朽骨，便以为问题解决，太轻敌了，且与事实不合，故不宜加上那个说明。至于庙，连一个也未动。〔５〕

    根据毛泽东手稿刊印。

    六

    情景异今宵，天风挟海潮。〔６〕

    根据毛泽东修改件刊印。

    七

    不必加注，读者不会误会。〔７〕

    根据毛泽东手稿刊印。

    八

    魔倒凯歌高，长天风也号。〔８〕

    九

    膏肓病重，新汤旧药，怎堪多煮。恨别弓惊，吞声树倒，相呼旧侣。幸良师三径，长蛇封豕，作妖魔舞。〔９〕十

    乘摇空雪浪，漫天雹雨，指冰山倒！〔１０〕根据毛泽东修改件刊印。

    十一

    这只是一点开始而已。〔１１〕

    根据毛泽东手稿刊印。

    十二

    送《人民日报》吴冷西〔１２〕同志：

    请在新年（一月一日）发表为盼。

    毛　泽　东

    十二月卅日

    这封短信，不可刊出。

    十三

    送《人民文学》刘白羽〔１３〕同志：

    此件已送《人民日报》于一月一日发表，你们可以转载。

    毛　泽　东

    十二月卅日

    这封短信，不要刊出。

    根据手稿刊印。

    注　释

    〔１〕　本篇（一）是毛泽东在中共中央书记处候补书记、中宣部副部长胡乔木一九六四年十月二十五日（后改为十二月五日）关于请发表几首词给《人民日报》编辑部的信中加写的话。（二）至（十）是毛泽东对胡乔木十六首词的批语和修改，其中用宋体字排印的是他改写的文字。此外，毛泽东还有个别文字上的修改。（十一）是毛泽东在胡乔木十二月二日给他的信上写的批语。（十二）（十三）是毛泽东为发表胡乔木《词十六首》写的两封信。《词十六首》发表在一九六五年一月一日《人民日报》和《人民文学》一九六五年一月号。

    〔２〕　胡乔木在给人民日报编辑部的信中说，“内杭州一首，借指文化革命。但国内至今庙坟尚如此之多，毒害群众，亦觉须加挞伐。令人高兴的是，杭州孤山一带成堆的坟墓，经过广大群众热烈讨论和领导的决定，已经在十二月二日分别情况迁移和平毁，西湖风景区内各种反动的、封建的、迷信的、毫无保存价值的建筑和陈设，也正在有计划地清理和改造。词中的一些话现在对于杭州基本上已经不适用了。”毛泽东针对最后一句写了这个批语。

    〔３〕　这是对《水调歌头·国庆夜记事》一词的修改，原文为“万里千斤担，不用一愁眉。”

    〔４〕　这是对《沁园春·杭州感事》一词的修改，原文为“天共我，舞吼风奇剑，扫汝生光！”

    〔５〕　这个批语写在《沁园春·杭州感事》一词的旁边。“不宜加上那个说明”指本篇注〔２〕胡乔木在信中说的话。

    〔６〕　这是对《菩萨蛮·一九六四年十月十六日原子弹爆炸》一词其二的修改，原文为“风景异今宵，长歌意气豪。”本首词题目原为“中国原子弹爆炸”，毛泽东将它改为现题。

    〔７〕　胡乔木在《菩萨蛮·一九六四年十月十六日原子弹爆炸》一词其四“霞旗扬四海，壮志惊千载：愿及雾偕亡，消为日月光！”句旁加注说：“这里的‘愿及雾偕亡’，是说我们主张，把我们的核武器和帝国主义的核武器一齐销毁。不能作别的解释。”毛泽东阅后写了这个批注。

    〔８〕　这是对《菩萨蛮·一九六四年十月十六日原子弹爆炸》一词其五的修改，原文为“魔尽凯歌休，濯缨万里流。”

    〔９〕　这是毛泽东对《水龙吟》一词其五的修改，发表时这段又改为：“膏肓病重，新汤旧药，怎堪多煮？恨别弓惊，吞声树倒，相呼旧侣。看后车重蹈，愁城四望，尽红旗舞。”

    〔１０〕　这是对《水龙吟》一词其七的修改，原文为：“乘摇空浪猛，前冲后涌，指冰山倒！”

    〔１１〕　胡乔木十二月二日给毛泽东的信中说，沁园春一词在此（指杭州）曾给林乎加和陈冰看过，后来又把其中提出的意见同霍士廉、曹祥仁谈了，得到了他们的完全同意。省委已决定对西湖风景区进行改造。《浙江日报》已登了十几篇读者来信，要求风景区也要破旧立新，彻底整顿，把所谓苏小小墓等类毒害群众的东西加以清理。

    这是您多年以前就提出的主张，在现在的社会主义革命新高潮中总算有希望实现了，所以在此顺便报告。毛泽东在这段话旁边，写了这个批语。

    〔１２〕　吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

    〔１３〕　刘白羽，当时任中国作家协会副主席。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对林彪〔１〕关于军训工作的讲话稿的批语〔２〕
对林彪〔１〕关于军训工作的讲话稿的批语〔２〕

（一九六四年十一月二十六日）

    刘、周、邓、彭〔３〕阅后，退林彪同志。

    ·

    此件〔４〕已阅，很好。

    毛　泽　东

    十一月廿六日

    根据手稿刊印。

    注　释

    〔１〕　林彪，当时任中共中央副主席、中央军委副主席。

    〔２〕　这个批语写在一九六四年十一月二十二日印发的全军军训工作会议文件之十七上，这个文件题为“林总十一月二十一日的指示”。

    〔３〕　刘，指刘少奇。周，指周恩来。邓，指邓小平，当时任中共中央总书记。彭，指彭真，当时任中共中央政治局委员、中央书记处书记。

    〔４〕　指林彪一九六四年十一月二十一日在听取军训工作情况汇报时的讲话。讲话说，这几年军事训练工作有成绩。已有的成绩要巩固住，不能减弱，不能退下来。对普及工作要造成声势，这个意见很好。毛主席对普及工作的指示很重要，一定要把它搞好。搞社会主义教育运动和训练都重要，都要搞，不要谁把谁挤掉，两方面都要照顾到。各军种、兵种都要搞天天练，各有重点，各有过硬的本领。特等射手应该多打几发子弹，培养尖子不要一般要求。每个连要有十个左右的特等射手，每班一个，战时他的任务是打特殊目标，打敌人的指挥员、观察员等，一打就要打准。特等射手不宜多，应在优等射手中选拔。军事训练的基本方针、原则，军委已经定了，这些是不变的，就是要搞近战、夜战，困难复杂条件训练，练过硬本领，抓基础等等。

    训练时间要下多上少，练基础的时间要多，不要只搞热闹，搞形式，要搞落实。原子条件下，火力越发展，越需要加强近战、夜战，攻防都是一二百米内解决战斗。司令部要多练图上的、带通讯工具的演习。

    军事学院要以毛主席著作作为教材，要搞通。院校要注意抓政治工作。

    ----------------------------------------
全世界无产者，联合起来！


在反映香港观众赞赏芭蕾舞剧《红色娘子军》的材料〔１〕上的批语
在反映香港观众赞赏芭蕾舞剧《红色娘子军》的材料〔１〕上的批语

（一九六四年十一月二十六日）

    一

    送刘、周、邓、彭〔２〕阅。

    根据毛泽东手稿刊印。

    二

    人们要革命。

    毛　泽　东

    十一月廿六日

    根据手稿刊印。

    注　释

    〔１〕　中央歌剧舞剧院芭蕾舞剧团一九六四年十月三十一日至十一月九日首次到广东宝安县深圳公演现代芭蕾舞剧《红色娘子军》和古典芭蕾舞剧《天鹅湖》，受到来自香港的七千多观众的热烈赞扬。此次香港观众热烈要求到深圳看戏是前所未有的，有些人头一天下午五时起排队，露宿一夜等待买票。香港工人组织要求包一场《红色娘子军》让工人观看，有些工人宁愿少领一天的工资，甚至可能被开除，也要来看戏。更出人意料的是，香港观众对《红色娘子军》的赞赏远远超过《天鹅湖》，不论观众之间的交谈或是座谈会上的发言，大家对芭蕾舞剧进行的改革都一致加以肯定，认为它不但继承了古典的传统技巧，而且丰富了芭蕾舞的内容、技巧和表演方法。《红色娘子军》原定演出四场，后在观众的强烈要求下，增演了两场，每场演出，观众的热烈的情绪和场面在内地也是少有的。《天鹅湖》则比原定演出三场减少了一场。

    〔２〕　刘，指刘少奇。周，指周恩来。邓，指邓小平，当时任中共中央总书记。彭，指彭真，当时任中共中央政治局委员、中央书记处书记。

    ----------------------------------------
全世界无产者，联合起来！


对王任重关于县区社机关“四清”具体作法的意见的批语
对王任重关于县区社机关“四清”具体作法的意见的批语

（一九六四年十一月二十六日）

    一

    刘、周、邓、彭、富春、一波〔１〕阅。

    根据毛泽东手稿刊印。

    二

    我看这个意见〔２〕好。如果你们已经看过这个材料，也可以再看一遍。

    毛　泽　东

    十一月廿六日

    根据手稿刊印。

    注　释

    〔１〕　刘，指刘少奇。周，指周恩来。邓，指邓小平，当时任中共中央总书记。彭，指彭真，当时任中共中央政治局委员、中央书记处书记。富春，即李富春，当时任中共中央书记处书记、国务院副总理。一波，即薄一波，当时任中共中央政治局候补委员、国务院副总理。

    〔２〕　指中共湖北省委第一书记王任重一九六四年十一月十五日在该省农村社教工作会议上就县、区、社各级机关“四清”的具体作法讲的一些意见。这些意见是：一、坚持派工作队。县、区、社三级都要派强而有力的工作队去搞。二、扎根串连。先从科员、办事员、勤杂人员和一些新提起来的副科长中精选占１０％左右的积极分子，以后随着斗争的发展，再串连一两批，最后达到２０—３０％。

    三、三结合。把发动群众、领导干部洗手洗澡放包袱和查帐调查三方面的工作结合起来。四、方法要机动灵活。既要背靠背的揭发，又要面对面的批评、斗争，特别要注意多做个别工作，多开小型会议。

    此外，还可以出壁报、大字报，办实物展览。五、开好贫下中农代表会。贫下中农代表会要以贫下中农为主，叫干部列席参加，交代问题，接受批评，以便把群众有权监督干部、干部有义务接受群众监督的制度和风气在运动中树立起来。同时，通过这些代表会，逐步把县、区、社三级的贫下中农协会建立起来。六、在运动过程中，各级党政机关都要重新建立健全领导核心，领导干部要大调整。新的领导核心大体上由三种人组成：一种是原来的好干部和比较好的干部，一种是新提拔起来的干部，一种是调进来的干部。通过这次运动，要从干事、科员当中提拔一批真正优秀的年轻有为的干部，在实际上而不是在口头上培养革命的接班人。此外，在这次运动中要下这样的决心，县委、区委、公社党委，不管好坏，一律重新改组。

    区、社干部一律要回避本区、本社，到别的地方去工作。

    ----------------------------------------
全世界无产者，联合起来！


对《两个老贫农的谈话纪要》的批语〔１〕
对《两个老贫农的谈话纪要》的批语〔１〕

    （一九六四年十一月二十六日）

    刘、周、邓、彭〔２〕阅后〔退〕毛。

    这两个贫农同志是我们全党的老师。

    毛　泽　东

    十一月廿六日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在中共中央宣传部一九六四年十一月二十一日编印的《宣教动态》第八十七期上。这一期登载了广东省中山县一个大队的贫农吴才添、陈二妹夫妇同年九月二十六日至十月十五日期间同广东省委书记处书记赵紫阳多次谈话的记录。吴才添夫妇是土改时候的老根子，土改以后一直受干部的排斥打击，现在生活非常贫困。他们的谈话反映了当地农村的许多情况，揭发了本队干部以至公社干部中存在的许多严重的“四不清”问题，对工作队如何发动和依靠贫下中农搞好社会主义教育运动以及一些政策性的问题提出了不少意见和建议。

    〔２〕　刘，指刘少奇。周，指周恩来。邓，指邓小平，当时任中共中央总书记。彭，指彭真，当时任中共中央政治局委员、中央书记处书记。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对陈家康关于支持刚果（和）斗争的几点建议的批语〔１〕
对陈家康关于支持刚果（和）斗争的几点建议的批语〔１〕

（一九六四年十一月二十七日）

    即送刘、周、彭、邓〔２〕：

    ··

    应照陈家康的意见办理，应迅速开五六十万人的大会〔３〕，在天安门开，我也准备出席，请酌定。

    毛　泽　东

    十一月廿七日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在《外交部收电》外收（６４）戌９４２号上。这一期《外交部收电》刊载的是中国驻阿拉伯联合共和国大使陈家康一九六四年十一月二十六日给外交部的电报。电报说，由于美帝国主义与比利时反动政府勾结，伙同冲伯集团军队于二十四日进占斯坦利维尔，使刚果（利）局势再度紧张，非洲国家和人民对美、比干涉极为愤怒。今晚十时广播的我国政府声明，已表示愿同非洲国家一起支持刚果人民的斗争。为此，我们建议：（一）迅速采取行动，同非洲友好国家加强接触。（二）对苏米亚洛要求军援事似可给以肯定答复。（三）为壮大声势，似可考虑在北京举行声援刚果人民反对美帝侵略的群众大会。刚果（利），即今扎伊尔。

    〔２〕　刘，指刘少奇。周，指周恩来。彭，指彭真，当时任中共中央政治局委员、中央书记处书记。邓，指邓小平，当时任中共中央总书记。

    〔３〕　这个大会于十一月二十九日在北京天安门广场举行，参加的有首都各界七十多万人。毛泽东等党和国家领导人出席了大会。

    ----------------------------------------
全世界无产者，联合起来！


关于支持刚果（利）人民反对美国侵略的声明
关于支持刚果（利）人民反对美国侵略的声明

（一九六四年十一月二十八日）

    美帝国主义武装侵略刚果（利奥波德维尔）〔１〕，是一件非常严重的事情。

    美国一直企图控制刚果。它利用联合国军在刚果做尽了坏事。它谋杀了刚果的民族英雄卢蒙巴，颠覆了刚果的合法政府。它把傀儡冲伯强加在刚果人民头上，并且派遣雇佣军镇压刚果民族解放运动。现在，它又同比利时、英国结成一伙，对刚果进行直接的武装干涉。美帝国主义这样做的目的，不仅在于控制刚果，而且要把整个非洲，特别是新独立的非洲国家，重新投入美国新殖民主义的罗网。

    美国的侵略，遭到了刚果人民的英勇抵抗，激起了非洲人民和全世界人民的义愤。

    美帝国主义是全世界人民的共同敌人。它侵略南越，干涉老挝，威胁柬埔寨，叫嚣扩大印度支那战争。它力图扼杀古巴革命。它要使西德和日本成为美国的两个重要核基地。它伙同英国一道制造所谓马来西亚，威胁印度尼西亚和东南亚各国。它占领南朝鲜和中国的台湾省。它控制整个拉丁美洲。它到处横行霸道。美帝国主义的手伸得太长了。它每侵略一个地方，就把一条新的绞索套在自己的脖子上。它已经陷入全世界人民的重重包围之中。

    刚果人民的正义斗争不是孤立的。全中国人民支持你们。全世界一切反对帝国主义的人民支持你们。美帝国主义和各国反动派都是纸老虎。中国人民的斗争证明了这一点。越南人民的斗争正在证明这一点。刚果人民的斗争也必将证明这一点。加强民族团结，坚持长期斗争，刚果人民必胜，美帝国主义必败。

    全世界人民团结起来，打败美国侵略者及其一切走狗！

    全世界人民要有勇气，敢于战斗，不怕困难，前赴后继，那末，全世界就一定是人民的。一切魔鬼通通都会被消灭。

    根据一九六四年十一月二十九日《人民日报》刊印。（有毛泽东修改件）

    注　释

    〔１〕　刚果（利奥波德维尔），即今扎伊尔。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺阿尔巴尼亚解放二十周年的电报
毛泽东等祝贺阿尔巴尼亚解放二十周年的电报

（一九六四年十一月二十八日）

    地拉那

    阿尔巴尼亚劳动党中央委员会第一书记

    恩维尔·霍查同志，

    阿尔巴尼亚人民共和国人民议会主席团主席

    哈奇·列希同志，

    阿尔巴尼亚人民共和国部长会议主席

    穆罕默德·谢胡同志：

    在阿尔巴尼亚解放二十周年的时候，我们代表中国人民、中国共产党和中华人民共和国政府，向兄弟的阿尔巴尼亚人民、阿尔巴尼亚劳动党和阿尔巴尼亚人民共和国政府，表示最热烈的祝贺。

    二十年前，兄弟的阿尔巴尼亚人民在光荣的阿尔巴尼亚共产党的领导下，进行了长期艰苦的斗争，战胜了纳粹法西斯侵略者，取得了祖国的彻底解放，建立了人民共和国，在阿尔巴尼亚人民的历史上揭开了光辉灿烂的篇章。

    二十年来，英勇不屈的阿尔巴尼亚人民钢铁般地团结在以恩维尔·霍查同志为首的阿尔巴尼亚劳动党的周围，披荆斩棘，奋发图强，经历了各种严峻的考验，克服了重重困难，在社会主义革命和社会主义建设的事业中取得了辉煌的成就。中国人民热烈祝贺兄弟的阿尔巴尼亚人民所取得的伟大胜利，并且预祝阿尔巴尼亚人民在为实现宏伟的第三个五年计划的斗争中在社会主义建设的各个战线上，继续取得新的、更伟大的胜利。

    阿尔巴尼亚人民共和国一贯执行和平外交政策，努力维护和加强社会主义阵营各国人民的友谊和团结，坚决反对帝国主义的侵略政策和战争政策，积极支持全世界一切被压迫人民和被压迫民族的革命斗争。阿尔巴尼亚人民共和国已经成为反对帝国主义，保卫世界和平、促进人类进步的一支重要力量。

    光荣的阿尔巴尼亚劳动党高举马克思列宁主义和无产阶级国际主义的红旗，坚决维护一九五七年宣言和一九六○年声明的革命原则，坚持反对帝国主义和各国反动派的斗争，坚持反对现代修正主义的斗争，对保卫马克思列宁主义的纯洁性，对维护社会主义阵营和国际共产主义运动的团结，对推进无产阶级世界革命的伟大事业，作出了重要的贡献。

    我们高兴地看到，中阿两党、两国、两国人民建立在马克思列宁主义和无产阶级国际主义基础上的伟大友谊正在不断加强和发展，两国在政治、经济、文化等各方面的友好互助合作关系正在日益增进。这不仅符合我们两国人民的共同利益，而且有助于社会主义阵营团结和力量的加强。我们深信，中阿两国人民的兄弟友谊，在争取世界和平、民族解放、人民民主和社会主义的共同斗争中，必将获得进一步巩固和发展。

    中国和阿尔巴尼亚两国人民牢不可破的、永恒的友谊万岁！

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九六四年十一月二十八日

    根据一九六四年十一月二十九日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


为淮海战役烈士纪念塔题字
为淮海战役烈士纪念塔题字

    （一九六四年十一月）

    淮海战役烈士纪念塔

    根据毛泽东手稿刊印。

    ----------------------------------------
全世界无产者，联合起来！


为遵义会议会址题字
为遵义会议会址题字

    （一九六四年十一月）

    遵义会议会址

    根据毛泽东手稿刊印。

    ----------------------------------------
全世界无产者，联合起来！


对离职休养老干部安置情况材料的批语〔１〕
对离职休养老干部安置情况材料的批语〔１〕

（一九六四年十二月二日）

    一

    刘、周、邓、彭、贺〔２〕阅，退毛。

    根据手稿刊印。

    二

    这个材料值得看一下。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在中国人民解放军总政治部主任办公室一九六四年十一月二十五日编印的《政治工作简报》第六十五期刊载的《离职休养老干部安置的情况和问题》材料上。材料说，自总政治部一九六二年十二月下发《关于妥善安置年大体弱老干部的通知》以来，各级党委对部分年大体弱老干部离职休养的审批、安置工作抓得较紧。这项工作当前主要存在两个问题：（一）离职休养干部中有不少思想问题尚未很好解决。（二）离职休养干部的住房，多数没有落实。

    〔２〕　刘，指刘少奇。周，指周恩来。邓，指邓小平，当时任中共中央总书记。彭，指彭真，当时任中共中央政治局委员、中央书记处书记。贺，指贺龙，当时任中共中央政治局委员、中央军委副主席，主持军委日常工作。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对谢富治在沈阳冶炼厂蹲点的报告的批语
对谢富治在沈阳冶炼厂蹲点的报告的批语

    （一九六四年十二月五日）

    一

    一波〔１〕同志：

    此件〔２〕是否可以转发中央各部委，各中央局，各省、市、区党委领导同志看看，请酌定。〔３〕

    毛　泽　东

    十二月五日

    二

    送朱、贺、罗、陈毅、定一、康生、冷西〔４〕阅后，退··

    一波。

    我们的工业究竟有多少在经营管理方面已经资本主义化了，是三分之一，二分之一，或者还更多些，要一个一个地清查改造，才能知道。而要这样做，必须派政治上很强的工作队分期分批去做。谢富治同志这个报告很可一看。

    毛　泽　东

    十二月五日

    根据手稿刊印。

    注　释

    〔１〕　一波，即薄一波，当时任中共中央政治局候补委员、国务院副总理兼国家经济委员会主任。

    〔２〕　指中共辽宁省委沈阳冶炼厂工作队一九六四年十一月十二日报送的《沈阳冶炼厂资本主义经营管理方法种种》的简报。这个简报是公安部部长谢富治率领工作队在沈阳冶炼厂蹲点的报告。

    报告中说，冶炼厂职工在两个半月的“五反”运动中，初步揭发的严重问题是：一、打击报复和把头作风；二、领导干部特殊化；三、不讲阶级路线，任用坏人；四、搞资本主义经营管理。群众对第四个问题意见最大。他们揭发的资本主义经营管理方法有八种表现：

    （一）弄虚作假，欺骗国家；（二）损公利厂，不顾整体；（三）损人利己，剥削友邻；（四）贱买贵卖，唯利是图；（五）买空卖空，投机倒把；（六）奖金挂帅，物质刺激；（七）科学实验，为名为利；（八）胡花滥用，浪费惊人。资本主义经营管理有三个危害：（一）阻碍技术革新，阻碍生产发展；（二）腐蚀干部队伍，腐蚀工人阶级；（三）破坏团结，破坏协作。冶炼厂搞资本主义经营管理的根子是：

    （一）苏联旧企业框框和修正主义的影响。（二）资本主义（包括封建主义）旧势力的影响。（三）和来自上边的影响也不无关系。（毛泽东在这句话后面批注：“不是不无关系，而是主要根源”）这主要是冶金部有关业务单位，对于冶炼厂只要超额完成任务、指标，不管采取什么手段，都一律加以表扬，即使是弄虚作假也不予揭露，反而默许。

    〔３〕　中共中央一九六四年十二月七日以中发〔６４〕７７５号文件将谢富治的蹲点报告和毛泽东关于这个报告的批语转发各中央局，各省、市、自治区党委，中央各部委，国家机关各党委、党组。

    〔４〕　朱，指朱德。贺，指贺龙，当时任中共中央政治局委员、国务院副总理。罗，指罗瑞卿，当时任中共中央书记处书记、国务院副总理。陈毅，当时任中共中央政治局委员、国务院副总理兼外交部部长。定一，即陆定一，当时任中共中央书记处书记、国务院副总理。康生，当时任中共中央政治局候补委员、中央书记处书记。

    冷西，即吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

    ----------------------------------------
全世界无产者，联合起来！


对陶铸的信〔１〕和蹲点报告〔２〕的批语和批注
对陶铸的信〔１〕和蹲点报告〔２〕的批语和批注

（一九六四年十二月十日）

    一

    少奇同志：

    可以印发。

    毛　泽　东

    十二月十日

    又，在报告第６〈５〉页上，我批注了几句话〔３〕，请你看看。

    二

    此两句有语病。不是视而不见，听而不闻，而是各级干部除少数人以外，在这次下去蹲点以前，根本没有下去认真蹲过点，没有作出过马克思主义的阶级分析。他们有些人不出办公室，谈不到视听见闻。有些人下去了，甚至蹲点了，却是蹲在基层干部、富裕中农、富农地主那里。这些人是有视听见闻的，可是只视听见闻了剥削阶级一方面；而对被剥〔削〕阶级一方面，即广大的贫下中农，则根本没有什么视听见闻。——毛注

    根据手稿刊印。

    注　释

    〔１〕　指中共中央中南局第一书记、广东省委第一书记陶铸一九六四年十一月六日关于农村社会主义教育运动如何真正做到搞深搞透的意见给刘少奇的信。信中说，一、要使这场尖锐的阶级斗争取得彻底的胜利，并巩固和发展这个胜利，不组织一支坚强的阶级队伍，建立一个坚强的领导核心，是不可能的。二、这次社教运动中，生产队要彻底搞好，这是我们农村社会主义阵地的基石，但同时必须把大队与公社两级彻底搞好。只有这样，生产队这个基石打好之后，才能巩固下来。为此，社教运动应当以公社、大队为重点，全面彻底地调整这两级干部，特别是这两级的领导核心。为保证新的领导核心不再变坏，要建立农村的政治工作系统，使它有充分的权力，保证能监督公社、大队两级的领导干部，能领导农村党的工作和贫协的工作，真正贯彻党在农村的阶级路线。三、今后省委常委每年用一至两个月时间，地级主要领导干部用两至三个月时间，轮流到各个县蹲点，深入到生产队，住在真正的贫下中农家里，专门听取他们的意见，了解农村真实的情况和干部情况。县级主要领导干部则要每年拿出四个月时间到下面去蹲点。四、鉴于农村已出现两极分化现象，除彻底搞好社教运动从根本上防止这种新的两极分化外，还必须从经济上采取一些有效的措施，帮助生活确实困难的贫下中农，使他们的生活有所改善，并能同大家一道走上共同富裕的道路。

    〔２〕　指陶铸一九六四年十二月一日给毛泽东和中央的报告。

    报告说，我到花县一个主产队蹲点近两个半月，了解到这几年农村阶级斗争形势发生了很大变化，我所在的生产队已经产生新的两极分化，出现了以七户干部为代表的新的富裕农民阶层，他们同一户上中农、一户富农、四户地主联合起来对贫下中农进行严重的剥削。

    这种新的两极分化，新的富裕阶层，新的剥削决非花县所独有，而在广东省以至中南各省都是普遍和大量存在的。不彻底解决这个问题，从根本上遏止和杜绝农村的“和平演变”，农村的社会主义教育运动是不能取得彻底胜利的。

    〔３〕　见本篇（二）。毛泽东的批注，写在陶铸报告中以下一段话后面：“我们过去对过渡时期阶级斗争的新形势与新特点，盲然无知，特别是近几年存在着‘宁右勿左’、‘怕左不怕右’的右倾思想，障碍了我们的眼睛，闭塞了我们的耳朵，使我们对阶级斗争中出现的这样严重的情况，竟然视而不见，听而不闻。”

    ----------------------------------------
全世界无产者，联合起来！


对国家计委关于编制长期计划的程序问题报告的批语〔１〕
对国家计委关于编制长期计划的程序问题报告的批语〔１〕

（一九六四年十二月十二日、十三日）

    一

    富春〔２〕同志：

    此件〔３〕已阅，写的可以，是好的。但有骨头，无血肉，感到枯燥乏味，则是缺点。望你们在今后几个月内，搞出一个有骨有血有皮有毛的东西出来。要有逻辑有论证。否则仍然是形而上学的东西。十几年来，形而上学盛行，唯物辩证法很少人理，现在是改变的时候了。

    毛　泽　东

    十二月十二日

    又，十五年计划，此文内未见提及。

    二

    已阅。退彭真〔４〕同志。

    ·

    这个程序问题写得还好。缺点是粗枝大叶，只见几根骨头，没有皮毛血肉。

    毛　泽　东

    十二月十三日

    根据手稿刊印。

    注　释

    〔１〕　本篇（一）是毛泽东在李富春一九六四年十二月七日为报送《关于编制长期计划的程序问题》给他的信上写的批语；（二）

    是毛泽东在彭真送阅的国家计划委员会《关于编制长期计划的程序问题》的报告上写的批语。

    〔２〕　富春，即李富春，当时任中共中央书记处书记、国务院副总理兼国家计划委员会主任。

    〔３〕　指国家计划委员会一九六四年十二月七日提出的《关于编制长期计划的程序问题》的报告。报告说，编制长期计划包括第三个五年计划和十五年设想。前者要具体些，但仍是纲领式的；后者主要是战略布局和总的奋斗目标（包括工农业生产的主要指标和四个现代化可能达到什么程度）。我们准备在今冬明春广泛征求地方和中央各有关部门的意见。明年一二月份先搞一些反映专题研究的长期计划简报，向中央报，以能及时得到指示。明年三四月份拟定计划纲要，五六月份提交中央讨论。简报的题目，现在想到的主要有：（一）财政收入、支出的分配和基本建设的规模问题；（二）基本建设投资的分配问题；（三）三线战略后方的建设问题；（四）一、二线各省、市、自治区及各大区的后方建设问题；（五）现有企业（主要是一线地区的老企业）的技术改造、设备更新、综合利用和迁厂问题；（六）技术革命和各行业的技术政策问题；（七）发展农业问题；（八）轻工业和市场问题；（九）国防工业的建设和各方面协作，以及和战结合问题；（十）冶金工业的建设问题；（十一）煤、电、油和建筑材料的规划问题；（十二）铁路、公路、航运、邮电的建设问题；（十三）机械工业的规划；（十四）外贸和援外问题；（十五）

    两种劳动制度、两种教育制度的试行和推广，包括劳动、工资、奖励制度的改革，劳动力的规划，教育事业的规划；（十六）国家储备问题；（十七）财政体制和计划体制。以上这些题目是简报的主要内容，也是编制长期计划要进一步研究、落实的问题。这些问题的研究，必须体现毛主席的思想，体现战略布局、农轻重的方针、积累和消费的关系、自力更生和勤俭建国的方针以及技术革命等。这些问题摆好了，就可以体现总路线，做到多快好省，也可以看出四个现代化的奋斗目标和进度了。

    〔４〕　彭真，当时任中共中央政治局委员、中央书记处书记。

    ----------------------------------------
全世界无产者，联合起来！


对陈正人〔１〕关于社教蹲点情况报告的批语和批注〔２〕
对陈正人〔１〕关于社教蹲点情况报告的批语和批注〔２〕

（一九六四年十二月十二日、一九六五年一月十五日）

    一

    送少奇、薄一波〔３〕同志酌处。

    ·

    毛　泽　东

    十二月十二日

    二

    退薄一波同志：

    ·

    此件〔４〕太长，似可不发。

    毛　泽　东

    一月十五日

    三

    我也同意这种意见〔５〕。官僚主义者阶级与工人阶级和贫下中农是两个尖锐对立的阶级。——毛注

    四

    为什么不可以劳动四个到五个下午呢？剩下还有两个整天和四个到五个上午做别的事。——毛注〔６〕

五

    管理也是社教。如果管理人员不到车间、小组搞“三同”，拜老师学一门至几门手艺，那就一辈子会同工人阶级处于尖锐的阶级斗争状态中，最后必然要被工人阶级把他们当作资产阶级打倒。不学会技术，长期当外行，管理也搞不好。以其昏昏，使人昭昭，是不行的。——毛注〔７〕根据手稿刊印。

    六

    这些人〔８〕是已经变成或者正在变成吸工人血的资产阶级分子，他们怎么会认识足呢？这些人是斗争对象，革命对象，社教运动绝对不能依靠他们。我们能依靠的，只有那些同〔工〕人没有仇恨，而又有革命精神的干部。〔９〕根据毛泽东手稿刊印。

    注　释

    〔１〕　陈正人，当时任农业机械部（一九六五年一月改为第八机械工业部）部长。

    〔２〕　本篇（一）是毛泽东一九六四年十二月十二日在薄一波同年十二月十日为送阅陈正人关于社教蹲点情况的来信和报告给他的信上写的批语。（二）是毛泽东一九六五年一月十五日在薄一波这封信上再次写的批语。薄一波在信中说，陈正人的信和报告都写得很好，很有内容，提出了问题，拟转发各中央局，省、市、区党委和中央各部委、各党组一阅，可否，请指示。（三）（四）（五）是毛泽东在陈正人一九六四年十二月四日关于在洛阳拖拉机厂搞社教蹲点情况给薄一波的信中写的批注。（六）是毛泽东在陈正人一九六四年十一月二十五日关于在洛阳拖拉机厂搞社教一个多月情况报告中写的批注。毛泽东的四个批注和一九六五年一月十五日的批语及陈正人给薄一波信的摘要，中央办公厅机要室将它们印发给了中央政治局和书记处各同志。

    〔３〕　少奇，即刘少奇。薄一波，当时任中共中央政治局候补委员、国务院副总理兼国家经济委员会主任。

    〔４〕　指陈正人一九六四年十一月二十五日关于农业机械部驻洛阳第一拖拉机厂社会主义教育工作团一个多月来的工作情况给河南省委、国家经委、中央工交政治部、农机部党组并报中央、中南局的报告。这个报告近一万六千字，主要讲了四个问题：（一）环绕目前试点单位出现的情况和问题。（二）在社会主义教育运动中，试点单位（也是全厂）应当完成什么样的任务。（三）我们指导运动的方针、方法和初步经验。（四）今后运动的部署。

    〔５〕　指陈正人关于社教蹲点情况给薄一波信中说的以下一段话：“特别值得重视的是：一部分老干部在革命胜利有了政权以后，很容易脱离群众的监督，掌管了一个单位就往往利用自己的当权地位违反党的政策，以至发展到为所欲为。而像我们这些领导人，官僚主义又很严重，对下面这些严重情况又不能及时发现。这就是在夺取了政权之后一个十分严重的危险。过去我们也曾不断检讨领导上的官僚主义，但是，究竟官僚主义有多大的危害，在我，就是从这一次比较认真地开始蹲点才逐渐明白过来的。我开始体会到，一个巩固的社会主义企业建设的过程，只能是坚决实行无产阶级不断革命的过程，也是企业中的党和工人阶级不断实现无产阶级革命化的过程。这种过程，也必然是一个很长时期的不断斗争的过程。而克服我们企业管理部门领导上的官僚主义，又是促进上述过程的前提条件。”

    〔６〕　这个批注写在陈正人信中以下一段话之后：“这一次在这里，‘三同’实行得更认真一些。同吃，在厂职工食堂和职工一起排队买饭。同劳动，固定岗位在总装工部第四小组，每星期劳动两个下午，并准备拜这个组的组长为师傅，学习装配修理拖拉机。”

    〔７〕　这个批注写在陈正人信中以下一段话之后：“目前我所注意的问题，主要放在社教运动方面。有关企业管理方面的问题，准备放到后一步来研究。因此，这次送上的报告，只讲到运动有关的一些情况。这封信，我也只说到到厂后若干感想。如有新情况和新问题，再给你写信报告。（只有把社教搞彻底了，才能搞好管理。这样抓是对的。——薄一波注）”

    〔８〕　在印发这段批注的时候，薄一波在“这些人”的后面加了一个注释：“指那些企业领导人中坚决走资本主义道路的人。”

    〔９〕　这个批注写在陈正人关于社教蹲点情况报告中以下一段话之后：“从环绕底盘车间发现的上述七大严重问题看来，这个单位以至全厂有关‘五反’方面的斗争任务是十分艰巨的，斗争也是极为复杂的。既要解决存在于人民内部之间的严重矛盾，又要解决存在于敌我之间的严重矛盾。这两种矛盾实质上都是无产阶级和资产阶级的阶级矛盾，社会主义和资本主义的两条道路的矛盾。要彻底解决这两种矛盾，只有坚决地执行党中央、毛主席、刘主席的指示，大胆地放手发动群众，全面地、系统地、彻底地大搞一场群众性的社会主义革命。幻想采取改良式的或一般的改革办法，肯定地说是无济于事的，要想把我们的企业建设成为一个巩固的社会主义的企业，更是办不到的。但是，对于这样一个有关社会主义企业建设上的根本问题认识不足，对于敌情估计不足，对于企业内部存在着的严重问题认识不足，特别是对于当前的社会主义革命的必要性认识不足等等右倾思想，在这个厂和农机工业部门相当多的一部分干部中，尤其是在不少企业的领导干部中，是相当普遍地存在着的。”这段话中提到的七大严重问题是：１．有一个和车间领导直接联系的贪污盗窃集团；２．浪费国家资财十分惊人；３．严重破坏工人的政治、经济民主权利；４．重用坏人，同坏人和平共处，严重违反党的阶级路线；５．资产阶级的思想作风和生活作风十分严重；６．在企业管理上存在着严重的教条主义和修正主义的影响；７．暗藏敌人长期存在，活动猖狂。

    ---------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对政府工作报告稿的批语和修改〔１〕
对政府工作报告稿的批语和修改〔１〕

    （一九六四年十二月十三日）

    一

    伯达〔２〕阅后，送总理〔３〕。有了几处修改〔４〕，是否妥当，请酌定。

    毛　泽　东

    十二月十三日

    根据手稿刊印。

    二

    人类的历史，就是一个不断地从必然王国向自由王国发展的历史。这个历史永远不会完结。在有阶级存在的社会内，阶级斗争不会完结。在无阶级存在的社会内，新与旧、正确与错误之间的斗争永远不会完结。在生产斗争和科学实验范围内，人类总是不断发展的，自然界也总是不断发展的，永远不会停止在一个水平上。因此，人类总得不断地总结经验，有所发现，有所发明，有所创造，有所前进。停止的论点，悲观的论点，无所作为和骄傲自满的论点，都是错误的。其所以是错误，因为这些论点，不符合大约一百万年以来人类社会发展的历史事实，也不符合迄今为止我们所知道的自然界（例如天体史，地球史，生物史，其他各种自然科学史所反映的自然界）的历史事实。

    三

    我们不能走世界各国技术发展的老路，跟在别人后面一步一步地爬行。我们必须打破常规，尽量采用先进技术，在一个不太长的历史时期内，把我国建设成为一个社会主义的现代化的强国。我们所说的大跃进，就是这个意思。难道这是做不到的吗？是吹牛皮、放大炮吗？不，是做得到的。既不是吹牛皮，也不是放大炮。只要看我们的历史就可以知道了。我们不是在我们的国家里把貌似强大的帝国主义、封建主义、资本主义从基本上打倒了吗？我们不是从一个一穷二白的基地上经过十五年的努力，在社会主义革命和社会主义建设的各方面，也达到了可观的水平吗？我们不是也爆炸了一颗原子弹吗？过去西方人加给我们的所谓东方病夫的称号，现在不是抛掉了吗？为什么西方资产阶级能够做到的事，东方无产阶级就不能够做到呢？中国大革命家，我们的先辈孙中山先生，在本世纪初期就说过，中国将要出现一个大跃进。他的这种预见，必将在几十年的时间内实现。这是一种必然趋势，是任何反动势力所阻挡不了的。

    根据一九六四年十二月三十一日

    《人民日报》刊印。已编入人民出

    版社一九八六年出版的《毛泽东

    著作选读》下册。（有毛泽东手稿）

    四

    后来居上，理所当然。我国具有很多优越条件，我们应当更有信心用比较不太长的时间，赶上和超过科学技术先进国家的水平。简单地说，我们必须用几十年时间，赶上和超过西方资产阶级用几百年时间才能达到的水平。

    五

    也有不少同志不蹲点，不调查，不研究，有事不同群众商量，高高在上，独断专行，一人说了算数，满足于发号施令；严重地脱离实际，脱离群众。像这样的“同志”，一点共产党人的气味也没有，就不可能做到领导同群众相结合，就不可能实行民主集中制。这些“同志”应当立即改变作风，鼓起革命精神，“下楼出院”，深入现场，调查研究，认识问题，承认自己的错误，从广大群众那里听取意见，然后才有可能同群众一道解决那里的问题，总结那里的经验。只有这样，才能进行正确的个别指导，从而也才有可能作出正确的一般号召，使生产建设的群众运动能够开展得更好。不这样做，最后总是被群众抛掉的。

    六

    我们从来相信，占人口百分之九十五以上的人民群众是要革命的，是要社会主义的，或者是可以勉强跟着走的，是坚决拥护或者是可以勉强地拥护我们党所制定的符合全国人民根本利益的路线和政策的。

    七

    这个协会，是贫农下中农在共产党领导下自愿组成的革命的群众性的阶级组织。它监督和协助必要时是领导甚至代替人民公社的各级组织和干部进行工作，在巩固无产阶级专政、巩固集体经济、发展集体生产方面充分发挥作用。这样做是合情合理的，因为贫下中农人数和在生产中的劳动力数，在农村中总人口数和总劳动力数当中，占有百分之六十至七十，他们是大多数。而且贫协一经组织，富裕中农和其他一些愿意上进的人，就急忙靠拢，就把这些对社会主义经常处于动摇状态的人们也团结起来了。

    根据毛泽东修改件刊印。

    注　释

    〔１〕　本篇（一）是毛泽东在周恩来一九六四年十二月十一日为送审向第三届全国人民代表大会第一次会议作的政府工作报告第四稿给他的信上写的批语。（二）至（七）是毛泽东对周恩来政府工作报告稿的修改，其中用宋体字排印的是他加写和改写的文字。

    此外，他还作了个别文字上的修改。政府工作报告的详细摘要在一九六四年十二月三十一日《人民日报》发表。

    〔２〕　伯达，即陈伯达，当时任中共中央政治局候补委员、中央政治研究室主任、毛泽东的秘书。

    〔３〕　总理，指周恩来。

    〔４〕　见本篇（二）至（七）。

    ----------------------------------------
全世界无产者，联合起来！


对张平化汇报蹲点情况的信的批语
对张平化汇报蹲点情况的信的批语

    （一九六四年十二月十四日）

    少奇同志：

    此信〔１〕很好，似可印发，请你酌定。

    毛　泽　东

    十二月十四日

    根据手稿刊印。

    注　释

    〔１〕　指中共湖南省委第一书记张平化一九六四年十二月六日汇报在湘潭县良湖公社良湖大队蹲点情况给刘少奇的信。随信还附有张平化在省委全会上作的“良湖大队社教运动的三个月”的报告和印发省委全会的良湖大队三个材料。张平化在信中说，这次蹲点比过去的任何一次“蹲点”，对我的教育都要深一些。首先证明了我过去根本不了解基层的情况，这次蹲点才看到了基层情况的严重。

    良湖大队和省地委负责同志蹲点的其他六十九个大队的材料说明，在湖南被敌人窃据领导权的基层要多于三分之一。你给江渭清的信，对我也基本适用，关键在于不了解情况，又自以为了解，而且自以为是，夸夸其谈。社会主义教育运动，必须保证高标准。但运动中证明工作队的质量太差，领导骨干太少。我们决定：在已经展开的三百个公社、四千个大队的范围，再集中骨干力量分批打歼灭战，以工作分团为单位，先搞好一个公社，然后分批搞好其他公社；或者以一个公社的工作队为单位，先搞好一、二个大队，然后公批搞好其他大队。估计我省完成第一期的时间，半年不够，可能要一年。以一个县为单位，把各级各行各业都搞好，像湘潭这样的大县，可能要两年时间。我们有个想法：宁愿时间长一些，决不降低标准去赶进度。搞好一社是一社，搞好一县是一县。

    ----------------------------------------
全世界无产者，联合起来！


对中央转发高扬文的蹲点报告的批语和批注〔１〕
对中央转发高扬文的蹲点报告的批语和批注〔１〕

（一九六四年十二月十九日）

    一

    要把原本上薄一波同志那些批注〔２〕印上去。我在原本末尾也批了几句话〔３〕。

    毛　泽　东

    十二月十九日

    二

    这个报告写得清简节约，又具体生动，又概括，是一个好报告。有些报告写得太长，结果无人看，或者看一半就丢下了。——毛注

    根据手稿刊印。

    注　释

    〔１〕　本篇（一）是毛泽东在冶金工业部副部长高扬文一九六四年十二月八日关于白银有色金属公司阶级斗争带动生产斗争给国家经委并报中央的报告上写的批语。（二）是毛泽东在高扬文报告末尾写的批注。报告说，在阶级斗争胜利形势带动下，白银公司今年生产斗争的三大任务：生产铜二万吨（国家计划一万六千吨）；精减三千人；上缴利润六千万元（国家计划五千三百万元），已经在十二月五日完成。他们把两个革命斗争结合起来的作法和经验是：一、阶级斗争是核心，首先必须把阶级斗争的仗打好。二、一手抓阶级斗争，一手抓生产斗争。三、在生产斗争中也要敢于革命，彻底革命。四、以不断革命精神，组织生产高潮。五、经常用阶级斗争胜利的实例，向广大职工进行活的阶级教育，提高阶级觉悟。六、充分发挥老工人的作用和技术人员的作用。七、在革命运动中，培养三八作风，坚持干部参加劳动。同年十二月十九日，中共中央向各中央局，各省、市、区党委，国家机关各党组、党委，各大、中型企业党委批转了这个报告。中央的批语指出：“这个报告中所提出的把阶级斗争和生产斗争结合起来的七项作法和经验，对于所有的工业、交通、商业企业，基本上都是适用的，请你们参照办理。”

    〔２〕　国务院副总理兼国家经济委员会主任薄一波一九六四年十二月十二日在高扬文报告上写了五条批注：

（一）在报告讲到白银公司今年生产斗争的三大任务已经于十二月五日完成之后，批注：“去年三月工作队进厂时，他们计划年产量是五千吨。进行阶级斗争后，今年达到二万吨。”

（二）在报告讲到“今年八月份我们提出劳动组织革命，生产工人精简三分之一的口号时，许多同志还认为是瞎吹，但经过九月份露天矿、冶炼厂试点之后，全公司很快形成高潮，前后不到一个月的时间，就实现了这个任务”之后，批注：“工人阶级获得阶级斗争的胜利后，随之而来的工厂要进行一系列的管理上的革命：劳动组织、工资改革、产品设计、技术革新……等等。”

     （三）在报告讲到“去年和今年后半年，我们都把绝大部分的时间和力量，用于阶级斗争，结果阶级斗争的高潮带动起生产斗争高潮；精神变物质，阶级斗争胜利成果变成生产斗争胜利成果”之后，批注：

    “只有把阶级斗争的仗打好，才能打好生产斗争的仗。对头了。”

    （四）在报告讲到“在斗争胜利发展过程中，我们的认识往往落后于实际。开始提出的口号或指标，过不了几天，就变成不起鼓舞群众作用的落后的口号和指标了”之后，批注：“群众发动起来后，形势逼人１”

（五）在报告讲到“过去，技术人员也不被重视，从来也没有人向他们进行教育”之后，批注：“技术人员中的阶级教育是很重要的。”

    〔３〕　见本篇（二）。

    ---------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对《农村社会主义教育运动中目前提出的一些问题》和中央通知的批语和修改〔１〕
对《农村社会主义教育运动中目前提出的一些问题》和中央通知的批语和修改〔１〕

（一九六四年十二月、一九六五年一月）

    一

    照办。

    毛　泽　东

    十二月二十四日下午十一时

    二

    照发。

    毛　泽　东

    一九六四年十二月廿七日

    三

    照改的（第二页倒数三行）文字〔２〕，重印。

    请少奇同志阅后交机要室办。这是伯达〔３〕同志建议的，我同意。如你也同意，则请交办。

    毛　泽　东

    十二月卅一日

    根据手稿刊印。

    四

    这两种提法，不说是什么社会里四清四不清矛盾，也不说是什么党的内外矛盾交叉。从字面上看来，所谓四清四不清过去历史上什么社会里也能用；所谓党内外矛盾交叉，什么党派也能用；都没有说明今天矛盾的性质，因此不是马克思列宁主义的。

    五

    忘记十几年来我党的这一条基本理论和基本实践，就会要走到斜路上去。

    六

    城市中社会主义教育运动过去称为五反运动，以后通称四清运动，取消“五反”的名称。

    根据毛泽东手稿刊印。

    七

    毛泽东同志在一九六四年七月在一次有各大区中央局第一书记参加的中央政治局常委会上说过：

    搞好社会主义教育运动的标准是什么？

    １．要看贫、下中农是真正发动起来了，还是没有发动起来。

    ２．干部中的“四不清”问题，是解决了，还是没有解决。

    ３．干部是参加了劳动，还是不参加劳动。

    ４．一个好的领导核心是建立起来了，还是没有建立起来。

    ５．发现有破坏活动的地、富、反、坏分子，是将矛盾上交，还是发动群众，认真监督，就地改造。

    ６．要看是增产，还是减产。

    那时，中央政治局常委扩大会议认为这几条用以衡量我国社会主义教育运动是否做得好的标准，是适当的。现在我们也认为是适当的。

    根据毛泽东修改件刊印。

    八

    退陈伯达同志处理。

    ·

    在十二页上加了“公安”二字〔４〕。

    毛　泽　东

    一月十四日

    根据手稿刊印。

    注　释

    〔１〕　《农村社会主义教育运动中目前提出的一些问题》（通称“二十三条”）是中共中央政治局召集的全国工作会议讨论纪要，中共中央一九六五年一月十四日以中发〔６５〕２６号文件发给全党。它的形成有一个过程：一九六四年十二月二十四日第二稿时，这个文件的题目为《社会主义教育运动中目前提出的一些问题》，题下括号内写有：“中共中央政治局常委会讨论纪要，未定稿，请同志们提意见，以备修改”。全文共十六条。当日晚十时，陈伯达向毛泽东报送这个文件，并附言：“请主席审阅！是否照这个改稿印发，请批示！”

    毛泽东审阅后写了本篇（一）的批语。十二月二十七日，这个文件又送给毛泽东审阅，但文件最后加上了一个第十七条：“上述各条，原则上也适用于城市的四清运动。”题目改为《农村社会主义教育运动中目前提出的一些问题》，括号内的文字改为“中共中央政治局常委会讨论纪要”。毛泽东当日将括号内的文字改为“中共中央政治局召集的全国工作会议讨论纪要”，将所署时间“十二月二十四日”改为“十二月二十七日”，并删掉“二稿”两个字，同时在题目上方写了批语，即本篇（二）。十二月二十八日，中共中央以中发〔６４〕８１１号文件印发了这个纪要。十二月三十一日，中共中央办公厅发出关于停发中发〔６４〕８１１号中共中央文件的通知，说纪要“中央尚在修改中，请停止下发，并自行销毁”。在修改后的中发〔６４〕８１１号文件封页上，毛泽东写了本篇（三）的批语。同日，中共中央以中发〔６４〕８１５号文件印发了这个经过修改的纪要。一九六五年一月，中央继续开会讨论并修改这个纪要，将原来的十七条增加至二十三条，其中新增加的有形势、搞好运动的标准、集中力量打歼灭战、抓面的工作、干部问题、建立贫农下中农协会、思想方法等七条，删去了集团问题一条，文字上也作了许多修改。中共中央一九六五年一月十四日以中发〔６５〕２６号文件印发了这个纪要。中央在印发纪要的通知中说：“中央过去发出的关于社会主义教育运动的文件，如有同这个文件抵触的，一律以这个文件为准。这个文件发至县、团以上党委和工作团、队党委。”本篇（四）至（七）是毛泽东对纪要一九六五年一月八日稿的修改，其中用宋体字排印的是他加写和改写的文字。本篇（八）是毛泽东一九六五年一月十四日写在纪要一月十二日稿上的批语。

    〔２〕　这段文字原是：“这些当权派有在幕前的，有在幕后的，有在下面的，有在上面的。在下面的，有已划的或漏划的地主、富农、反革命分子和其他坏分子。”陈伯达改为：“这些当权派有在幕前的，有在幕后的。在幕后的，有在下面的，有在上面的。在下面的，有已经划了的地主、富农、反革命分子和其他坏分子，也有漏划了的地主、富农、反革命分子和其他坏分子。”

    〔３〕　伯达，即陈伯达，当时任中共中央政治局候补委员、中央政治研究室主任、毛泽东的秘书。

    〔４〕　“公安”二字加在“使生产、建设、科学、文化、教育、卫生、民兵工作，各方面都有所前进”一句中的“卫生”之后。

    ----------------------------------------
全世界无产者，联合起来！


对政府工作报告（摘要）稿的批语〔１〕
对政府工作报告（摘要）稿的批语〔１〕

    （一九六四年十二月二十九日）

    一

    即送总理：

    ··

    第一部分〔２〕已看完，作了一些修改〔３〕，即把可能使外国人害怕而又不必要的字句改了一些，请酌定。

    毛　泽　东

    十二月廿九日下午六时

    其余部分〔４〕，今晚阅后送上。

    二

    即送总理：

    后两部分，已看过，无意见，可照发。

    毛　泽　东

    十二月廿九日下午九时半

    根据手稿刊印。

    注　释

    〔１〕　本篇（一）是毛泽东在周恩来总理一九六四年十二月二十七日为报送政府工作报告（第三次摘要）稿给他的信上写的批语。

    （二）是毛泽东对政府工作报告（第三次摘要）稿后两部分写的批语。

    政府工作报告（摘要）在一九六四年十二月三十一日《人民日报》发表。

    〔２〕　指政府工作报告摘要稿的“国民经济的成就和今后的建设任务”部分。

    〔３〕　对第一部分的主要修改是，将“我们已经有一批世界第一流的科学家和工程师，有些研究成果已经达到或者接近世界先进水平”一句，改为“我们已经有一批第一流的科学家和工程师，有些研究成果已经可以认为是先进水平的了”。

    〔４〕　指政府工作报告摘要稿的后两部分“社会主义革命和人民民主统一战线”与“国际形势和我国对外工作”。

    ----------------------------------------
全世界无产者，联合起来！


给田家英〔１〕的信
给田家英〔１〕的信

    （一九六四年十二月二十九日）

    田家英同志：

    近读《五代史》后唐庄宗传三垂冈战役，记起了年轻时曾读过一首咏史诗，忘记了是何代何人所作。请你一查，告我为盼！

    毛　泽　东

    十二月二十九日

    《三垂冈》〔２〕诗一首：

    英雄立马起沙陀，奈此朱梁跋扈何。

    只手难扶唐社稷，连城犹〈且〉拥晋山河。

    风云帐下奇儿在，鼓角灯前老泪多。

    萧瑟三垂冈下〈畔〉路，至今人唱百年歌。

    诗歌颂李克用〔３〕父子。

    根据手稿刊印。

    注　释

    〔１〕　田家英，当时任中共中央政治研究室副主任、毛泽东的秘书。

    〔２〕　《三垂冈》这首诗为清朝诗人严遂成所作。

    〔３〕　李克用，唐朝沙陀部人，曾封为晋王。后其子李存勖建立后唐，他被尊为太祖。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对陈伯达同余秋里谈话记录稿的批语〔１〕
对陈伯达同余秋里谈话记录稿的批语〔１〕

    （一九六四年十二月三十一日）

    印发给中央政治局、国务院副总理各同志看看。形而上学在我们党内盛行，辩证法抛到九霄云外，连一些大老爷也在所不免。现在应该是想一想这个问题的时候了。

    毛　泽　东

    一九六四年十二月三十一日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在中共中央政治局候补委员、中央政治研究室主任、毛泽东的秘书陈伯达一九六四年十二月三十日报送他十二月十一日同石油工业部部长余秋里的谈话记录稿给毛泽东的信上。

    陈伯达同余秋里谈话的主要内容是中国的工业革命问题。陈伯达说，外国报刊说电子技术正在实现第二次工业革命。第二次工业革命有可能由中国来完成。我们必须采用一系列新的技术。另外，要改变工业管理机构，要搞一系列设计委员会，这些委员会要搞政治设计，进行政治领导，不搞技术、工艺设计。余秋里说，在我们那里，实际上是部党组在搞这种设计，要以主席思想挂帅，要合乎总路线要求，要通过讨论确定工作方针、战略部署、技术政策。我的理解，工业革命，首先是思想上、方法上的革命，这种革命的统帅是毛泽东思想，没有思想上、方法上的革命，就没有技术上的革命。

    陈伯达说，我们不能老是在人家的后面赶人家的四十年代、五十年代、六十年代的水平。余秋里说，这是跟着人家跑，我们应当根据主席思想，闯出自己的路子来。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺古巴解放六周年的电报
毛泽东等祝贺古巴解放六周年的电报

    （一九六四年十二月三十一日）

    哈瓦那

    古巴社会主义革命统一党全国领导委员会第一书记、古巴革命政府总理菲德尔·卡斯特罗·鲁斯同志，古巴共和国总统奥斯瓦耳多·多尔蒂科斯·托拉多同志：

    在古巴解放六周年的时候，我们代表中国人民、中国共产党和中华人民共和国政府，向兄弟的古巴人民、古巴社会主义革命统一党和古巴革命政府，表示热烈的祝贺。

    我们高兴地看到，英雄的古巴人民，在菲德尔·卡斯特罗同志的领导下，以不屈不挠的革命气概，同贪婪的美帝国主义进行了英勇顽强的斗争，胜利地保卫了革命的果实，维护了国家的主权和独立。英雄的古巴人民，团结一致，继续奋斗，在社会主义建设的事业中，取得了不少的成就。古巴人民的斗争再一次表明，站起来了的人民，只要敢于斗争，不怕困难，他们就一定能够坚持胜利前进。

    古巴人民的革命和胜利，两个哈瓦那宣言的革命精神，激励和鼓舞了拉丁美洲和全世界一切被压迫民族争取解放的斗志和信心。日益高涨的各国人民反对美帝国主义的斗争，也有力地支持了革命的古巴人民。我们深信，胜利必定属于团结起来，敢于坚持革命斗争的古巴人民、拉丁美洲人民和全世界人民。

    中国和古巴两国人民有着深厚的战斗友谊。我们两国虽然远隔重洋，但是，反对美帝国主义侵略，保卫世界和平、促进人类进步的共同斗争，把我们紧密地联系在一起。

    六亿五千万中国人民怀着关切的心情，注视着古巴人民革命事业的发展，并且将永远坚定地同古巴人民站在一起，坚决支持古巴人民的五项正义要求〔１〕，坚决支持古巴人民反对美帝国主义侵略和保卫社会主义革命的斗争。

    祝中古两国人民兄弟般的友谊不断巩固和发展。

    祝古巴人民在反对美帝国主义、建设社会主义的革命斗争中，取得新的、更伟大的胜利。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九六四年十二月三十一日

    根据一九六五年一月一日《人民日报》刊印。

    注　释

    〔１〕　见本册第１１７页注〔１〕。

    ----------------------------------------
全世界无产者，联合起来！


为北京人民大会堂工作人员题词
为北京人民大会堂工作人员题词

    （一九六四年）

    勤学苦练，为人民服务。

    根据毛泽东手稿刊印。已编入

    《毛泽东题词墨迹选》。

    ----------------------------------------
全世界无产者，联合起来！


在一份《情况简报》上的批注〔１〕
在一份《情况简报》上的批注〔１〕

    （一九六五年一月）

    究竟哪一些意见不完〔全〕对呢？这种模棱两可的按语等于不说，或者有意对信的作者泼下半瓢冷水。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批注写在中共中央办公厅一九六四年十二月三十日编印的《情况简报》第四九七号所载的《是不是有了框框》一文的按语中。河北省永年县小龙马公社马西胡大队工作队员翟玉生，十二月十九日以“是不是有了框框”为题，写信给邯郸地委“四清”工作总团领导同志，反映工作队进村十八天，孤立地搞扎根串连、访贫问苦，没有向广大贫下中农交代来意，也不敢向他们讲政策，群众不了解工作团的意图，运动冷冷清清。工作分团领导采取全公社“统一行动”的方法，要求各大队、生产队“一二一”地走路，要开什么会一块开，干什么工作一块干。他对小龙马分团党委的指导思想和领导方法是否符合中央和主席指示的精神，表示怀疑，并且提出了自己的意见。总团办公室将这封信印发各分团党委参考，并加按语说：“翟玉生的来信，有的意见是对的，有的意见也不完全对”，但他这种“勇于向上级党委反映情况，提出看法的精神，是对革命事业负责的表现，值得鼓励”。毛泽东在“翟玉生的来信，有的意见是对的，有的意见也不完全对”这句话后边，加括号写了这个批注。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于开发攀枝花铁矿和鄂西铁矿问题的批语〔１〕
关于开发攀枝花铁矿和鄂西铁矿问题的批语〔１〕

（一九六五年一月）

    同意总理意见〔２〕。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在国务院副总理兼国家计划委员会主任李富春一九六四年十二月三十一日和国务院副总理、中国人民解放军总参谋长罗瑞卿一九六五年一月二日关于开发攀枝花铁矿和鄂西铁矿问题的意见的打印件上。李富春将国家计委一九六四年十二月三十日关于鄂西地区铁矿资源情况的简报送毛泽东、刘少奇、周恩来、邓小平、彭真、薄一波、陈伯达、罗瑞卿、余秋里阅看，并写上了自己的意见：“从鄂西铁矿的情况看，向我们提出了一个问题，即攀枝花铁矿和鄂西铁矿都要开发，但究竟以何者为先、为快，很值得研究。现已要冶金部积极地进一步了解情况，并做开发前的准备工作，再作全面比较。”

    〔２〕　周恩来总理一九六五年一月七日在这个打印件上批的意见是：“开发攀枝花的战略方针早定，错在推迟了战役部署。现在西南三线第一个战役已经开始，不应再有动摇。开发鄂西铁矿应与豫西铁矿和湘西以及武汉的工业联在一起，另组成一个战略单位或方面，进行勘察和部署，不要拿它与开发攀枝花作比较。我提议这一战略方面由王任重挂帅，计、经委抽一人为副，其余同意罗、余、薄的意见。”罗瑞卿的意见是：“如果两者能同时并举固好，但如有困难，必须先搞攀枝花。同时并举如需要分次序，也应把攀枝花放在首位。这是大的战略问题，不能再变了，也不要再受别的影响推迟了。”余秋里的意见是：“总的，我认为攀枝花一定要放在首位，即便鄂条件好些，估计也可能部署得开。我准备迅速约有关同志研究此问题。”薄一波的意见是：“应力争攀枝花和长阳同时并举。矿山和铁路同时并举。攀枝花区矿山铁路已经部署了，应积极进行。”

    ----------------------------------------
全世界无产者，联合起来！


对贺龙在三届人大一次会议上发言稿〔１〕的批语和修改
对贺龙在三届人大一次会议上发言稿〔１〕的批语和修改

（一九六五年一月三日）

    一

    有两处〔２〕改了几个字。

    毛　泽　东

    一月三日二时

    根据手稿刊印。

    二

    我国人民和军队，在党和毛主席教导下培养起来的革命精神，在长期革命战争中形成和发展起来的革命传统和革命作风，是我们无产阶级政党领导的军队独有的精神力量。

    根据毛泽东修改件刊印。

    注　释

    〔１〕　指中共中央军委副主席兼国防工业委员会主任、国务院副总理贺龙一九六五年一月三日在第三届全国人民代表大会第一次会议上的发言，题目是《毛泽东同志的人民战争的伟大思想永远是我国国防建设的指针》。

    〔３〕　毛泽东对贺龙发言稿的一处修改，见本篇（二），其中用宋体字排印的，是他加写的文字；另一处修改是对发言稿中一个用词的修改。

    ----------------------------------------
全世界无产者，联合起来！


给勃列日涅夫的答谢电
给勃列日涅夫的答谢电

    （一九六五年一月五日）

    苏联共产党中央委员会第一书记

    勃列日涅夫同志：

    在我七十一岁生日的时候，承蒙来信祝贺，谨致衷心的谢意。

    祝伟大的苏联人民在今后各项建设工作中取得新的成就。

    祝中苏两党、两国在马克思列宁主义和无产阶级国际主义的基础上团结起来！祝中苏两国人民的兄弟友谊不断巩固和发展！

    毛　泽　东

    一九六五年一月五日

    根据中央档案馆保存的打印件刊印。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对徐寅生〔１〕关于如何打乒乓球的讲话〔２〕的批语
对徐寅生〔１〕关于如何打乒乓球的讲话〔２〕的批语

（一九六五年一月十二日）

    徐寅生同志的讲话和贺龙同志的批语〔３〕，印发中央工作会议〔４〕同志们一阅。并请你们回去后，再加印发，以广宣传。同志们，这是小将们向我们这一大批老将挑战了，难道我们不应该向他们学习一点什么东西吗？讲话全文充满了辩证唯物论，处处反对唯心主义和任何一种形而上学。多年以来，没有看到过这样好的作品。他讲的是打球。我们要从他那里学习的是理论、政治、经济、文化、军事。如果我们不向小将们学习，我们就要完蛋了。

    毛　泽　东

    一九六五年一月十二日

    根据手稿刊印。

    注　释

    〔１〕　徐寅生，当时是中国男子乒乓球队运动员。在一九六三年第二十七届世界乒乓球锦标赛上，他和队友一起为我国赢得男子团体世界冠军。

    〔２〕　指徐寅生一九六四年九月二十八日在中国女子乒乓球队的讲话。讲话包括四个部分：一、这几年来是怎么打球的。过去打球没有责任心，后来慢慢懂得了为谁打球的道理。平时抓紧训练，根据对手练出一套有效的技术，加上思想要过硬，要打好这场球，才能比较顺利地获胜。在比赛时，要多想有利条件，少想不利条件；多从国家利益考虑，少想个人得失。二、雄心壮志问题。树立雄心壮志要靠平时努力。要承认自己是个打球的材料，别人可以打好球，自己下决心去提高，也能打好球。要为国家荣誉去“搏”，敢于挑担子，万一输一场也要顶得住。三、信心问题。信心的基础是打外国人，明确这一目标，带着“敌情”观念练好技术，带着为祖国争取荣誉的心去打球。信心要靠平时事事处处来建立和培养。四、当前女队存在的五个主要问题：１．主要技术过硬抓得不好；２．女子的技术发展方向不明确；３．训练中“敌情”观念不强；４．要敢于学习和善于学习；５．训练和比赛中怎么开动脑筋。

    ３〕　国务院副总理兼体育运动委员会主任贺龙一九六四年十月十日对徐寅生在中国女子乒乓球队的讲话批语说，徐寅生讲话中有几个问题我认为提得很好。首先是为谁打球的问题，要把祖国的荣誉放在第一位；其次，是怎样从战略上藐视敌人，从战术上重视敌人，灭敌人的志气，长自己的威风；第三，运动员也要像解放军那样，思想上经常有杆枪，时时事事联系到怎样打好球，临场要抛开个人的得失。总之，要胸怀雄心壮志，平时刻苦练球，比赛敢打敢拚。他还提到一个极为重要的问题，就是平时练球要和比赛，特别是国际比赛的实际情况相结合，要从难、从严、从实战需要出发，要敢于破旧创新，不搞形式主义、教条主义等等。这些问题对于各个运动队来说，都有普遍意义。应该赶快把它印出来，让每个人都好好学习，对照一下个人和本队，一定会得到很大的启发。

    〔４〕　指中共中央政治局一九六四年十二月至一九六五年一月间召开的讨论《农村社会主义教育运动中目前提出的一些问题》文件的全国工作会议。

    ---------------------------------------
全世界无产者，联合起来！


对反映我国军事工程技术教育问题的来信的批语〔１〕
对反映我国军事工程技术教育问题的来信的批语〔１〕

（一九六五年一月十二日）

    贺龙、瑞卿〔２〕同志：

    此件〔３〕所说，可能是许多院校的通病，请你们认真处理。自从去年林彪〔４〕同志提出整〔顿〕院校以来，可能有些进展，因而像此信的作者也敢于说话了。

    毛　泽　东

    一月十二日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在中共中央办公厅秘书室一九六五年一月八日编印的《群众反映》〔６５〕第一期登载的题为《我国军事工程技术教育目前存在的问题很严重》的一封群众来信摘要上。

    〔２〕　贺龙，当时任中共中央军委副主席兼国防工业委员会主任、国务院副总理。瑞卿，即罗瑞卿，当时任中共中央军委常委兼秘书长、中国人民解放军总参谋长、国务院副总理。

    〔３〕　指中国人民解放军炮兵工程学院教研室主任许啸子关于我国军事工程技术教育问题给毛泽东的信。信中说，目前我国军事工程技术教育存在的最大问题，正如主席对军事工程学院批评的那样，是“四个第一”没有落实。主要表现在：（一）学院的教育管理方法助长学员的骄、娇二气，也培养了他们在学习上不动脑筋的习惯。（二）教材资料陈旧，教学内容脱离实际。教学上满足于轰轰烈烈的形式，不注意内容的改进。教学部门与生产部门脱节，互相封锁。（三）科学研究搞不起来。教员缺乏实际知识，搞科学研究和实验室建设的人员时间没有保证。（四）机关庞大，人浮于事，学员很少，经济上很不合算。

    〔４〕　林彪，当时任中共中央副主席、中央军委副主席、国务院副总理。

    ----------------------------------------
全世界无产者，联合起来！


给周世钊〔１〕的信
给周世钊〔１〕的信

    （一九六五年一月十二日）

    惇元兄：

    寄上三千元，请你酌处。他们两人或者不要送得太多，或者要送此数。如果不要送得太多，剩下来的即存你处，有人要，由你酌送。

    敬礼

    毛　泽　东

    一九六五年一月十二日

    根据手稿刊印。

    注　释

    〔１〕　周世钊，字惇元，毛泽东在湖南省立第一师范学校读书时的同学。当时任湖南省副省长。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对中央军委关于取消军衔制度的请示报告〔１〕的批语
对中央军委关于取消军衔制度的请示报告〔１〕的批语

（一九六五年一月）

    同意。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　中共中央军委一九六五年一月十二日关于取消军衔制度给毛泽东并党中央的请示报告说，经军委办公厅会议第七次扩大会议和军委第２２３次办公会议研究，并征求了各军区、军兵种、院校党委的意见，一致同意取消军衔制度。军衔制度是一种资产阶级法权，与我人民军队的本质不相适应。九年来，实践证明，这一制度不符合我军的传统作风，等级表面化，助长了干部的等级观念和名利思想，不利于我军的革命化建设，不利于同志之间、上下级之间和军民之间的团结。同时，也增加了各级党委和政治机关不少繁琐事务。鉴于存在这些不利因素，建议取消军衔制度，采取“名存实亡”的办法，大将以下各级军衔一律取消，元帅军衔予以保留。军衔制度是根据兵役法和军官服役条例制定的。取消军衔制度，必须修改兵役法和军官服役条例。在中央批准取消军衔制度后，再按法律手续报人大常委会通过。取消军衔制度，在军队人员思想上不会引起太大的波动，但也必须和对待薪金改革一样，在部队进行充分的思想教育工作。

    ---------------------------------------
全世界无产者，联合起来！


对全国人大代表马建猷来信的批语
对全国人大代表马建猷来信的批语

    （一九六五年一月十三日）

    印发工作会议〔１〕同志们。这位人民代表的信〔２〕写得很好。他提出的批评是正确的。今后千万不要做那些违〈危〉害人民利益的蠢事。

    毛　泽　东

    一九六五年一月十三日

    根据手稿刊印。

    注　释

    〔１〕　指当时正在北京召开的中共中央工作会议。

    〔２〕　指第三届全国人民代表大会代表、四川省农业科学院水稻研究所所长马建猷一九六五年一月三日在北京开会期间写给毛泽东的信。信中说，我将深藏心里已五年的隐忧疑问，大胆向您反映。一件事是：一九五八年夏湖北等省放出了水稻亩产数千斤的高产，我省组织参观团前往取经，我在参观中发现这些高产是浮夸、虚报，仿学必然造成生产上的巨大损失。于是向参观团的领导提出，但却当即遭到批判。参观后给省委写报告也不准讲调查了解的实情，只能按公社书记介绍的写。回省后，我用私人信函向有关领导反映参观见到的真实情况。泸州专署的一位副专员曾对我说，“你何不写信告到毛主席那里去。”结果，到了一九五九年即有人来追查这位副专员同我的谈话。我对此一直想不通，难道不准一个革命干部向主席反映情况吗？难道向主席反映情况的内容还有什么限制吗？另一件事是：一九五九年三月我下放泸县石洞公社，四月初看到一封主席写给生产队长的信。当时我迫不及待把这封信向社员宣读了，社员们无不欢天喜地。接着，我又回本单位向职工读了。没想到，不几天，听说主席这封信不往生产队发了，许多生产队根本不知道主席写过这封信。我单位支部书记还批评我，说我向社员和职工宣读主席的信是歪曲主席写这封信的意图。把主席的信收起来不宣传的事，在四川不是个别县、个别单位，干部对此很不满，但又不敢说。

    这里面究竟是什么原因？值得主席注意了解。

    ----------------------------------------
全世界无产者，联合起来！


对保定地委“四清”工作团关于新城县贫下中农代表会的报告的批语〔１〕
对保定地委“四清”工作团关于新城县贫下中农代表会的报告的批语〔１〕

    （一九六五年一月十五日）

    即刻印发。并请各同志〔２〕回去后印发到县级作为参考。

    毛　泽　东

    １９６５年１月１５日上午四时

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在保定地委“四清”工作团党委一九六五年一月十三日关于新城县贫下中农代表会给党中央、毛泽东并华北局、河北省委的报告上。报告说，为了贯彻毛主席指示的精神，迅速打开全县“四清”运动的局面，我们于一月九日召开了新城全县贫下中农代表会。由地委工作团党委负责同志，分头作了“四清”动员报告。报告主要讲了四方面问题：（一）大揭新城县阶级斗争的盖子和严重“四不清”的事实；表明了彻底“四清”的决心，并宣布县、社、队全面开始“四清”，上下左右一齐搞。（二）宣布“四清”运动只清“四不清”干部，不整社员。揭穿了少数坏干部和有严重“四不清”的干部控制、恫吓社员的种种活动，解放了社员群众。（三）积极教育干部，对干部根据不同情况分别提出要求，指明出路。我们只孤立和打击少数既犯有严重错误，或犯了罪而又拒绝接受教育，抗拒或破坏“四清”的人。（四）“四清”落脚到建设上。

    既要把“四清”搞好，又要搞好冬季农、副业生产，安排好群众生活，争取今年大丰收。大会对全县震动很大，广大贫下中农和社员群众认为，这次大会最顺心的是，“四清”只清“四不清”的干部，不整社员；这次大会最痛快的是，上下左右一齐搞“四清”，“四不清”的根子扎到哪里，就挖到哪里；这次大会最长劲的是，上自中央下至生产队，各级都建立贫协，贫下中农当家作主，有权力撤换坏干部，再不怕打击报复了。大会的精神和声势，通过贫下中农代表和干部群众的广泛传播，使新城县的“四清”运动打开了局面。今后，我们将选择适当时机，召开群众大会，对少数性质极端严重的贪污盗窃、投机倒把分子及民愤极大的新恶霸，进行揭发批判，追赃退赃，依法处理，以体现争取多数、打击极少数坏人的政策精神，促进运动的新高潮。

    〔２〕　指当时在北京参加中共中央工作会议的同志。

    ----------------------------------------
全世界无产者，联合起来！


对军委贯彻执行林彪〔１〕关于当前部队工作指示的通知的批语〔２〕
对军委贯彻执行林彪〔１〕关于当前部队工作指示的通知的批语〔２〕

    （一九六五年一月十五日）

    林彪同志：

    此件〔３〕早已看过，完全同意，照此执行。执行中逐步总结经验，大约一年总〔结〕一次，至多两次也就够了。这是就军说的。中、下级单位，则要一年总结多次。

    毛　泽　东

    １９６５年１月１５日

    根据手稿刊印。

    注　释

    〔１〕　林彪，当时任中共中央军委副主席。

    〔２〕　这个批语写在中共中央军委一九六五年一月十二日贯彻执行林彪关于当前部队工作的指示的通知上。通知说，林彪关于当前部队工作的指示，是一个很适时、很重要、抓住关键问题的指示。

    全军一九六五年的各项工作，都应根据这个重要指示来进行安排，务必使之落到实处。

    〔３〕　指林彪一九六四年十二月二十九日接见中国人民解放军总政治部副主任刘志坚和《解放军报》副总编辑唐平铸时关于当前部队工作所作的指示。林彪说，一九六四年在军事训练上有的搞得过于突出，时间也占得多了一些，冲击了政治；有的过分强调抓军事技术，忽视政治思想工作；有的甚至弄虚作假，搞锦标主义和形式主义。这要加以纠正。一九六五年应当着重抓政治思想工作，首要的是大抓学习毛主席著作，活学活用毛主席著作，坚持四个第一，大抓活思想，大兴三八作风，发扬三大民主，开展社会主义教育运动。要继续抓四好落实。军事训练一定要按照毛主席的指示，把军事训练中真正的尖子，真正的先进经验，有计划、有步骤地加以普及和推广。但是，要纠正训练工作中一些不适当的要求和作法，使部队的训练正常化。部队的生产要搞好，但一九六五年的生产指标不要增加了，不要因为生产搞得太多，挤掉部队的政治思想工作和军事训练工作。一九六五年的工作，总的是把中央、军委的方针政策和军委扩大会议决议继续落实。另外增加两条：一是蹲点，二是开展批评和自我批评。这两条是中央和毛主席的指示，也是更好地把地方同志的经验学过来。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对李富春〔１〕关于计划工作的报告的批语〔２〕
对李富春〔１〕关于计划工作的报告的批语〔２〕

（一九六五年一月二十一日）

    印发政治局（请彭真〔３〕定名单，除反党分子外，都可发）、书记处各同志，各中央局、省市区党委各同志以及余秋里〔４〕小计委（由秋里自选五、六、七人，不发老计委那些人）各同志。

    毛　泽　东

    一九六五年一月廿一日

    根据手稿刊印。

    注　释

    〔１〕　李富春，当时任中共中央政治局委员、中央书记处书记、国务院副总理兼国家计划委员会主任。

    〔２〕　这个批语写在李富春一九六五年一月六日关于计划工作如何革命和编制长期计划问题给毛泽东并政治局常委的报告上。报告说，一九六四年十二月二十六、二十七两日上午，我和薄一波、李先念、余秋里等邀集各中央局的十几位同志一起座谈了计划工作如何革命和编制长期计划的问题。我传达了主席、少奇同志最近对计划工作的批评，同时对计委过去工作的主要错误和思想作风进行了检查，并对计划如何革命的问题讲了一些意见。各中央局同志着重谈了以下问题：（一）计划工作革命，除各级计委要轮换一些人外，最主要的是要总结经验，改进思想作风。发挥人的积极因素，挖掘工农业生产的潜力。（二）必须改革规章制度和管理体制。经过讨论，共同商定：１．第三个五年计划和十五年远景规划的重点，是准备战争，依靠第一、二线，努力建设第三线，建设国防工业，建设各省后方。农业，第一是靠大寨精神，抓见效快的，第二是抓三线的农业。２．计划工作的革命要走群众路线，鼓励大家创造经验。各地方、各部门在各项管理制度方面所创造的经验，只要是合乎客观经济规律的，都要认真总结，大胆提倡和推广。３．初步商定了中央和地方在经济、计划工作上的分工意见。

    〔３〕　彭真，当时任中共中央政治局委员、中央书记处书记。

    〔４〕　余秋里，当时任石油工业部部长、国家计划委员会第一副主任兼秘书长。

    ----------------------------------------
全世界无产者，联合起来！


对卫生部党组关于组织城市高级医务人员下农村和为农村培养医生问题的报告〔１〕的批语
对卫生部党组关于组织城市高级医务人员下农村和为农村培养医生问题的报告〔１〕的批语

    （一九六五年一月二十一日）

    同意照办。

    毛　泽　东

    一九六五年一月廿一日

    根据中央档案馆保存的铅印件刊印。

    注　释

    〔１〕　卫生部党组一九六五年一月二十日给毛泽东的这份报告说：根据您对组织城市高级医务人员下农村和为农村培养医生的指示，党组立即进行讨论，并邀人大、政协卫生方面的部分代表进行了座谈，大家表示拥护，并坚决贯彻执行。一、组织高级医务人员分期分批到农村开展巡回医疗，培训基层卫生人员，首先去社教重点县，配合“四清”运动，以便在社会实践中改进医务人员的思想作风。今后组织城市医务人员轮流到农村巡回医疗，定为一种制度。

    二、关于为农村培养卫生人员的问题，准备采取以下措施：（一）继续办好原有十六所专科学校，并拟在五十二所五年六年制的医学院中，选择条件适宜的十五所，缩短学制，增加招生。在二百三十所中级卫生学校中，将二十所有条件的，过去办过专科的，开设三年制的专科。此外，拟将十四所中医学院的六年学制缩短为三年或四年。三年制专科学校的教学方针，拟第一年少而精地学习基础理论，后两年结合实际边看病、边学习。这样的学生可以从城市来，也可以从公社来、回公社去，拿公社工分，不由国家发薪。（二）继续加强农村不脱产卫生员的训练工作，使生产队有能治小伤小病，进行助产，搞群众卫生运动的卫生积极分子。

    ----------------------------------------
全世界无产者，联合起来！


对关于“九评”中一个问题的〔１〕提法的来信〔２〕的批语
对关于“九评”中一个问题的〔１〕提法的来信〔２〕的批语

（一九六五年一月二十六日）

    送康生〔３〕同志阅。如有时间，请你们讨论一下。

    毛　泽　东

    一月廿六日

    根据手稿刊印。

    注　释

    〔１〕　指一九六四年七月十四日发表的人民日报编辑部、红旗杂志编辑部九评苏共中央的公开信《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》。

    〔２〕　指建筑工程部办公厅编辑部第一副总编高阶平一九六五年一月二十五日关于“九评”中提到的一个问题给江青的信。信中说，在我们发表的“九评”中曾谈到“社会主义社会是从资本主义社会脱胎而出的社会”，后面紧接着又引用了马克思在《哥达纲领批判》中的一段话，说社会主义社会“是刚刚从资本主义社会中产生出来的……”，我认为这两种提法都是不妥当的。因为在资本主义社会中，不管是在它的前期或后期，都不可能有社会主义社会的经济因素存在，社会主义社会是在无产阶级（在共产党的领导下）推翻了地主资产阶级统治，夺取了政权之后才出现的，它只能建立于资本主义社会完结之后，而不可能产生于资本主义社会之中。在当前反修的大好形势下，在我们这样重要的文章中，引用和提出这些话都是不妥当的。第一，因提法不确切，容易被歪曲。第二，很可能使人产生“资本主义可以和平长入社会主义”的错觉，容易引起思想混乱。第三，这种提法作为整个社会的普遍发展规律来说也是不符合当前的实际情况的。

    〔３〕　康生，当时任中共中央政治局候补委员、中央书记处书记。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于研究和评论《军事战略》一书的批语〔１〕
关于研究和评论《军事战略》一书的批语〔１〕

（一九六五年一月三十日、二月五日）

    一

    杨成武、雷英夫〔２〕同志：

    请找一位有政治军事头脑的同志，将此书〔３〕研究一下，然后写一篇评论，不要长，有一万字左右就可以了。写好后给我一看。又美国一些战略书也可用此办法。可与情报部合作。

    毛　泽　东

    一月卅日

    二

    杨成武、雷英夫同志：

    此件〔４〕已阅，很好。如三个月完成觉得免〈勉〉强，可以推迟时间，但不要超过六个月。

    毛　泽　东

    二月五日

    根据手稿刊印。

    注　释

    〔１〕　本篇（一）是毛泽东在中国世界知识出版社一九六四年十二月出版的供内部参考用的《军事战略》一书的扉页上写的批语；（二）是毛泽东在杨成武、雷英夫关于研究和评论《军事战略》一书的问题给他的请示报告的第一页上写的批语。

    〔２〕　杨成武，当时任中国人民解放军副总参谋长。雷英夫，当时任中国人民解放军总参谋部作战部副部长。

    〔３〕　指苏联国防部军事出版社一九六二年出版的由苏军总参谋长瓦·达·索科洛夫斯基主编的《军事战略》一书。

    〔４〕　指杨成武、雷英夫一九六五年二月四日给毛泽东的报告。

    报告说：“一月三十日指示敬悉。我们领会主席所赋予的评论索科洛夫斯基主编的《军事战略》一书和评论美国战略书的任务，是一件大事，是一个重要的战略问题。”为了搞好这项工作，已组成一个包括总政宣传部、总参作战部、军情部和三部有关同志在内的研究起草小组，力争在较短的时间内，完成主席所赋予的任务。由于这件事工作量较大，缺乏经验，故时间可能稍长一点，我们争取三个月左右将第一篇稿子送呈主席审阅。

    ----------------------------------------
全世界无产者，联合起来！


对赵朴初〔１〕的《某公三哭》〔２〕散曲的批语〔３〕
对赵朴初〔１〕的《某公三哭》〔２〕散曲的批语〔３〕

（一九六五年一月三十一日）

    很好。同意明天见报。送姚溱〔４〕同志办理。

    毛　泽　东

    一月卅一日

    根据手稿刊印。

    注　释

    〔１〕　赵朴初，当时任中国佛教协会副会长兼秘书长、中国人民保卫世界和平委员会副主席。

    〔２〕　赵朴初写的散曲《某公三哭》指：（一）哭西尼（一九六三年十一月）；（二）哭东尼（一九六四年五月）；（三）哭自己（一九六四年十一月）。发表在一九六五年二月一日《人民日报》。“某公”指赫鲁晓夫，“西尼”指肯尼迪，“东尼”指尼赫鲁。

    〔３〕　这个批语写在中共中央书记处书记、中央文教小组副组长康生一九六五年一月三十一日关于发表赵朴初写的《某公三哭》给毛泽东的报告上。报告说，赵朴初的《某公三哭》散曲已排出清样。如认为可以，拟在明天见报。请于今晚退姚溱同志办。

    〔４〕　姚溱，当时任中共中央宣传部副部长。

    ----------------------------------------
全世界无产者，联合起来！


关于欢迎李宗仁〔１〕回国的批语〔２〕
关于欢迎李宗仁〔１〕回国的批语〔２〕

    （一九六五年二月三日）

    总理〔３〕：

    似应欢迎李宗仁回国。去年向美报投书问题，无关大局，不加批评，因他已自己认错了。

    毛　泽　东

    二月三日上午

    柯西金〔４〕何时到京，盼告。

    根据手稿刊印。

    注　释

    〔１〕　李宗仁，原为国民党桂系首领。一九四八年四月任国民党政府副总统，一九四九年一月蒋介石引退后任国民党政府代总统。国民党政权崩溃后去美国。

    〔２〕　这个批语写在中共中央调查部一九六五年一月三十一日印发的关于廖行健（李宗仁的桂林同乡）在香港谈李宗仁动态给毛泽东等的报告上。报告说，程思远（曾任国民党中央非常委员会副秘书长）一月二十五日报告，廖行健在香港对他说，李宗仁准备从美国经香港回到祖国。李为表示离美决心，已登广告出卖其新泽西州的房子，预定四五月间赴欧洲。他对去年在纽约《先驱前锋论坛报》投函事，非常追悔，惜已补救无及。现在回国是李唯一可行之路。可否先指示方针，俾李有所遵循。

    〔３〕　总理，指周恩来。

    〔４〕　柯西金，当时任苏联部长会议主席，一九六五年二月十日率领苏联代表团到达北京。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对杨勇〔１〕等关于北京修建地下铁道问题的报告〔２〕的批语
对杨勇〔１〕等关于北京修建地下铁道问题的报告〔２〕的批语

（一九六五年二月四日）

    杨勇同志：

    你是委员会的统帅。希望你精心设计、精心施工。在建设过程中，一定会有不少错误、失败，随时注意改正。是为至盼！

    毛　泽　东

    二月四日

    根据手稿刊印。已编入《毛泽东

    书信选集》。

    注　释

    〔１〕　杨勇，当时任中国人民解放军副总参谋长兼北京军区司令员、北京地下铁道领导小组组长。

    〔２〕　指杨勇、万里（北京市委书记处书记、北京市副市长、北京地下铁道领导小组副组长）、武竞天（铁道部副部长、北京地下铁道领导小组副组长）一九六五年一月十五日关于北京修建地下铁道问题给彭真、李富春并中央的报告。报告包括建设方针、线路方案、防护等级、工程造价、筹建工作五个部分。

    ----------------------------------------
全世界无产者，联合起来！


祝贺哥穆尔卡六十寿辰的电报
祝贺哥穆尔卡六十寿辰的电报

    （一九六五年二月四日）

    华沙

    波兰

    波兰统一工人党中央委员会第一书记瓦·哥穆尔卡同志：

    在你六十寿辰的时候，请接受我对你的衷心的祝贺。你的长期的工作，是同波兰党和人民的革命和建设事业密切相联的。我们热烈地祝贺，波兰人民的社会主义事业，在波兰统一工人党中央委员会的领导下，已经取得了重大成就，并将继续取得新的胜利。祝贺中波两党和两国人民的友谊和团结，在马克思列宁主义和无产阶级国际主义的基础上，必将不断地增进和加强。

    祝你健康长寿。

    中国共产党中央委员会

    主席　毛泽东

    一九六五年二月四日

    根据中央档案馆保存的铅印件刊印。

    ----------------------------------------
全世界无产者，联合起来！


对赵尔陆〔１〕关于三线建设动力问题报告的批语〔２〕
对赵尔陆〔１〕关于三线建设动力问题报告的批语〔２〕

（一九六五年二月十三日）

    总理：

    此件〔３〕我看了两次，觉得很重要，似可发给小计委及有关各部委和各中央局、各省市区党委研究，总结过去正确的和错误的经验，以利今后。

    毛　泽　东

    二月十三日

    根据手稿刊印。

    注　释

    〔１〕　赵尔陆，当时任国家经济委员会副主任、中央军委国防工业委员会副主任、国务院国防工办常务副主任。

    〔２〕　这个批语写在赵尔陆一九六五年一月二十一日为报送关于三线建设动力问题的报告给周恩来总理的信上。信中说，为了切实办好国防工业三线建设这件大事，我们在去年九月至十一月的踏勘选厂过程中，就三线建设的布局、厂址、动力、设计和施工等问题，展开了议论，逐步形成了一些比较具体的想法。我们打算把这些想法整理成四个专题文件，陆续送上，请予批评、指示。四个专题文件的题目是：一、关于三线建设的布局问题；二、关于三线建设的厂址选择问题；三、关于三线建设的动力问题；四、关于三线建设的设计和施工问题。信后附送的是关于三线建设的动力问题的报告。

    〔３〕　指赵尔陆一九六五年一月二十一日报送的关于三线建设的动力问题的报告。报告说，动力问题是三线建设面临的一个迫切问题。三线地区现有发电能力很少，远不能适应工业建设日益增长的需要。为了探索一条解决工业用电问题的途径，我们结合这次三线踏勘选厂工作，对三线地区的动力资源情况和现有大小规模不同的水电站、火电站，作了一些调查，请教了一部分省、地、县的有关同志，从而受到了很大启发。经过研究、探讨，我们对三线电站建设提出下列具体意见：（一）贯彻执行“小而分”的方针，以星星点点地建设中、小型水电站和火电站为主。（二）原则上有水搞水电，有煤搞火电，两者都有就采取水电、火电同时并举，但应以发展水电为主。（三）水电站的建设采取低水坝、小库容，省投资、早见效，梯级开发，综合利用，对上游不淹田、不移民，对下游无危害的建设方针。（四）火电站的建设，在煤矿附近有一定水源的情况下，采取小规模、多布点、电站靠近煤矿的建设方针。煤可以出了煤窑就进锅炉（矿口电站），架设输电线路送电。

    ----------------------------------------
全世界无产者，联合起来！


对中央关于正确处理工交企业中班组长同工人关系问题的通知稿〔１〕的批语和修改〔２〕
对中央关于正确处理工交企业中班组长同工人关系问题的通知稿〔１〕的批语和修改〔２〕

    （一九六五年二月十三日）

    一

    同意，照发。

    毛　泽　东

    二月十三日

    根据手稿刊印。

    二

    在这次运动中，应当放手发动群众，发扬批评和自我批评，团结大多数（包括车间级、工厂级及其以上）干部，只整那些顽固不化的坚决走资本主义道路的极少数人。

    根据毛泽东修改件刊印。

    注　释

    〔１〕　中共中央关于正确地处理工业、交通企业中班组长同工人群众关系问题的通知稿说，目前，在工业、交通企业发现有些单位在社会主义教育运动的试点过程中，班组长（包括一小部分小的工段长）同工人群众的关系很紧张。这个问题，在运动中必须及时地正确解决。为了在社会主义教育运动中正确地处理企业中班组长同工人群众的关系问题，必须注意以下几点：（一）在运动中应当满腔热情、循循善诱地帮助班组长提高觉悟，提高工作能力，自觉地克服缺点、错误，改进作风和工作方法。对于那些群众意见较多的班组长，可以在运动中的适当时期，采取同工人群众开小型交心会、民主会的方式，进行批评和自我批评，达到消除隔阂、加强团结的目的。（二）班组长必须认真地参加劳动，一律不要脱离生产。应当明确适当的生产岗位，规定合理的劳动时间和定额。（三）今后，对于班组长，要结合改进领导方法和管理制度，逐步实行定期的民主选举，选出后由行政领导加以任命，连选可以连任。要在班组实行四大民主（政治民主、生产民主、财务民主、军事民主）。同时，要教育工人群众遵守劳动纪律，服从生产指挥。但不允许用任何借口去整工人群众。（四）对于班组长中极少数坏人、没有改造好的封建把头和蜕化变质分子，应当进行适当的批评和斗争，根据不同情况，有区别地加以处理。（五）在这次运动中，各级领导必须引导群众集中精力解决两条道路等大是大非问题，不要乱追男女关系，更不要拿到群众会上去斗争。至于极少数恶霸、流氓和其他坏分子奸污妇女和军属的罪行，应当个别处理，或者由司法机关依法惩处。一九六五年二月十六日，中共中央以中发〔６５〕９５号文件将这个通知发至企业党委和工作队。

    〔２〕　本篇（二）是毛泽东对中央通知稿的修改，其中用宋体字排印的是他加写的文字。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺中苏友好同盟互助条约签订十五周年的电报
毛泽东等祝贺中苏友好同盟互助条约签订十五周年的电报

（一九六五年二月十三日）

    莫斯科

    苏联共产党中央委员会第一书记列·伊·勃列日涅夫同志，

    苏联最高苏维埃主席团主席阿·伊·米高扬同志，苏联部长会议主席阿·尼·柯西金同志：

    在中苏友好同盟互助条约签订十五周年的时候，我们代表中国人民、中国共产党和中国政府向苏联人民、苏联共产党和苏联政府，致以热烈的祝贺。

    中苏友好同盟互助条约是根据中苏两国人民传统的革命友谊和团结对敌的共同愿望而签订的。这个条约符合中苏两国人民、社会主义阵营各国人民和全世界人民的根本利益。伟大的中苏同盟的巩固和加强，有利于反对我们的共同敌人——美帝国主义，有利于确保我们两国的共同安全，有利于维护世界和平和促进人类进步的共同事业。

    美帝国主义在全世界推行它的侵略政策和战争政策，特别加紧武装日本和西德军国主义，力图把日本和西德变成为它在亚洲和欧洲发动新的世界战争的策源地和核基地。现在美帝国主义正在悍然走上武装侵犯越南民主共和国和进一步扩大印度支那战争的冒险道路，轰炸越南人民的美国强盗头子大叫扩大战争。这不仅是对越南民主共和国的侵犯，也是对整个社会主义阵营的侵犯。这不仅是对印度支那和平的挑战，也是对世界和平的挑战。当前的事实越来越清楚地表明，美帝国主义是推行侵略政策和战争政策的主帅，是全世界人民最凶恶的敌人。

    大敌当前，我们中苏两国人民和社会主义阵营各国人民，要在马克思列宁主义的革命旗帜、无产阶级国际主义的团结旗帜和反对美帝国主义的战斗旗帜下，紧密地团结起来，坚决支援越南人民和印度支那人民的反美武装斗争，坚决支援日本人民和德意志人民反对美国武装日本和西德军国主义的斗争，坚决支援古巴人民和刚果（利）人民反对美国武装干涉的斗争，坚决支援全世界人民反对以美国为首的帝国主义的侵略政策和战争政策、争取世界和平、民族解放、人民民主和社会主义的斗争，直到最后的胜利。这是每一个社会主义国家不可推卸的国际主义义务。

    中国人民一贯维护中苏友好团结，信守中苏友好同盟互助条约的义务。不论世界上发生什么情况，六亿五千万中国人民都将坚决地同伟大的苏联人民站在一起，同社会主义阵营各国人民站在一起。

    中苏两国人民之间永恒的、牢不可破的兄弟友谊万古长青。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九六五年二月十三日于北京

    根据一九六五年二月十四日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


对观察家评论稿《联合国往哪里去？》的批语〔１〕
对观察家评论稿《联合国往哪里去？》的批语〔１〕

（一九六五年二月十四日）

    写得很好，照此发表。

    毛　泽　东

    二月十四日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在周恩来一九六五年二月十四日送审的拟在《人民日报》刊登的观察家评论稿《联合国往哪里去？——评戴高乐的讲话》上。评论说，对于联合国的现状，世界上多数国家是不满意的。法国总统戴高乐二月四日在记者招待会上批评联合国的讲话表明，即使在北大西洋集团内部，也有人认为联合国作为美国家天下的局面应该结束了。现在，从东方到西方，要求彻底改组联合国的呼声越来越高，各种各样的方案已经提了出来。不管哪种方案，一个共同之点，就是要求结束美国把持和操纵联合国的局面。联合国必须改正错误，彻底改组，已经成为当前人心之所向、大势之所趋。

    这篇文章在一九六五年二月十五日《人民日报》发表。

    ----------------------------------------
全世界无产者，联合起来！


对出版《蒋介石言论集》的报告的批语〔１〕
对出版《蒋介石言论集》的报告的批语〔１〕

（一九六五年二月二十五日）

    五千册太少，应出一万册。

    毛　泽　东

    二月廿五日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在中共中央宣传部一九六五年二月十六日关于出版《蒋介石言论集》给中央书记处的报告上。报告说，蒋介石的言论，一九六一年由中华书局筹划编辑，一九六三年拟定初稿。但这个初稿只选收蒋介石有代表性的言论，而且大部分是摘录，所收资料很不完备，所以迟迟没有出版。最近，我们根据主席的指示，对出版蒋介石的言论重新作了安排，拟编辑出版全集，目的主要是提供一部比较系统的、全面的反面资料。编辑出版的计划是：（一）书名拟定为《蒋介石言论集》，按时间顺序编排，分集出版。（二）版本一般应以较早的本子为准。个别难于理解的文字，可酌加简要的题解或注释。（三）此集由中华书局和人民出版社共同编辑，以中华书局的名义出版。出版时，写一个前言，说明出版的目的。计划在今年年底出齐。（四）各集拟印五千册，控制发行。主要发给有关领导机关和研究工作者。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对《赫鲁晓夫言论》第三集出版者说明的批语〔１〕
对《赫鲁晓夫言论》第三集出版者说明的批语〔１〕

（一九六五年二月二十五日）

    已阅。同意照办。

    毛　泽　东

    二月廿五日一时

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在中共中央书记处书记、中央文教小组副组长康生一九六五年二月二十四日为送审《赫鲁晓夫言论》第三集出版者说明给毛泽东的短信上。信中说，此件如认为可用，拟于二十五日夜间广播，二十六日见报。出版者说明指出，赫鲁晓夫下台之前，我们出版了《赫鲁晓夫言论》第一、二集，收集了赫鲁晓夫一九三二年到一九五三年期间的言论。从现在起，我们按照预定计划，把赫鲁晓夫担任苏共中央第一书记职务以后，直到他一九六四年十月下台期间的公开言论，全部陆续予以出版。出版《赫鲁晓夫言论》，可以使人们看到什么是赫鲁晓夫修正主义，以及赫鲁晓夫修正主义发展和破产的历史，同时也可以把赫鲁晓夫的言论当作一面镜子，来辨别什么是没有赫鲁晓夫的赫鲁晓夫主义，以便把反对赫鲁晓夫修正主义的斗争进行到底。这篇出版者说明在一九六五年二月二十六日《人民日报》发表。

    ----------------------------------------
全世界无产者，联合起来！


对刘彬〔１〕关于鞍钢情况报告的批语〔２〕
对刘彬〔１〕关于鞍钢情况报告的批语〔２〕

（一九六五年二月二十八日）

    已阅，退薄一波同志。此件〔３〕写得很好，比王鹤寿〔４〕同志过去写的报告，大有进步。

    毛　泽　东

    二月廿八日

    根据手稿刊印。

    注　释

    〔１〕　刘彬，当时任冶金工业部副部长，在鞍山钢铁公司蹲点。

    〔２〕　这个批语写在国务院副总理兼国家经济委员会主任薄一波一九六五年二月二十六日为送阅刘彬关于鞍钢情况报告给毛泽东的信上。

    〔３〕　指刘彬一九六五年二月二十三日关于鞍钢情况给薄一波的报告。报告说，现在，鞍钢的形势很好。一九六五年是争取鞍钢工作转变带有关键性的一年，在这一年对工作提出的具体要求主要有五项：（一）社会主义教育运动争取用三年左右的时间，分期分批全面完成。（二）以搞好品种质量、提高劳动生产率为中心组织生产新高潮。在提高产品质量问题上，今年继续抓住生产为使用服务这一基本思想，在管理上实行两个改革。第一，把单纯按计划指标组织、考核生产改为在计划的指导下，按合同组织生产，检查、考核生产。第二，把搞好质量的标准，由单纯用国家标准衡量，改为以用户使用满意为标准。在提高劳动生产率方面，今年拟减少四分之一以上职工，提高劳动生产率百分之三十以上。（三）在基本建设工作上，今年要解决两个问题：一是基本完成鞍钢厂内填平补齐的骨干工程；二是完成设备大修的大会战。这是鞍钢生产上的两个老大难问题。在基本建设方面继续进行三项改革：第一，把按金额计算工作量，改为按工程项目计算工作量。第二，取消施工单位的上交利润制。第三，改革体制，甲乙方合并，培养一支大力协同的好队伍。（四）大学毛主席著作，学解放军、学大庆、学大寨，在抓活的思想的同时，揭发与克服经营管理上的资本主义思想和苏联的错误影响，逐步实现企业管理革命化，力求按照主席的思想办企业。

    （五）政治工作以继续抓思想、抓积极因素、抓作风为主，促进职工思想革命化。以上这些今年工作的初步设想，待中央工业书记会议后再作修正与布置。

    〔５〕　王鹤寿，原任冶金工业部部长，当时任中共鞍山市委第一书记兼鞍山钢铁公司党委书记。

    ----------------------------------------
全世界无产者，联合起来！


在关于攀枝花钢铁企业建设问题报告上的批语
在关于攀枝花钢铁企业建设问题报告上的批语

（一九六五年三月四日）

    此件〔１〕很好。

    毛　泽　东

    二〈三〉月四日

    根据手稿刊印。

    注　释

    〔１〕　指冶金工业部部长吕东、副部长徐驰一九六五年二月二十三日关于攀枝花钢铁联合企业建设问题给国务院副总理兼国家经济委员会主任薄一波的报告。报告说，自从本月九日开会决定成立攀枝花指挥部以来，我们进行了以下工作：（一）指挥部的干部班子正在调集和商办。（二）攀枝花钢铁联合企业所需大型设备三十五项已与一机部研究商定。（三）组织有关的部去攀枝花进行现场设计，各部已经同意，第一批设计人员三月初可到达攀枝花现场。

    （四）施工力量正在安排落实。（五）攀枝花钒钛铁矿的冶炼试验正在顺利进行。（六）需由国外进口的设备清单已经提交有关部门。

    （七）需要陆续进入施工现场的施工设备及维修设备清单已经提出。

    从现在情况看，攀钢建设的进度可能提前一到两年。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在中联部一个请示报告上的批语〔１〕
在中联部一个请示报告上的批语〔１〕

    （一九六五年三月十日）

    请赵毅敏同志将中文、英文各一份寄我对读。请告陈平〔２〕同志：我读了他们的声明，感到很高兴，是一个马克思主义的又鲜明又有力的声明。

    毛　泽　东

    三月十日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在中共中央对外联络部副部长赵毅敏一九六五年三月五日关于马共中央委托我党将其有关国际共运的声明转交其他左派党给中央书记处书记彭真的请示报告上。报告说，三月四日下午，在京马共中央负责同志委托我部送交中共中央的《马来亚共产党中央委员会关于国际共产主义运动的声明》有中文、马来亚文、英文版本各一份。另送这三种文本的声明各十份，请中方代转朝鲜、越南、阿尔巴尼亚、印尼、日本、缅甸、泰国、新西兰、澳大利亚和锡兰（今斯里兰卡）等十个马列主义兄弟党。报告提出了准备转交的具体办法，请予批示。马来亚共产党中央委员会一九六五年一月三十一日关于国际共产主义运动的声明的主要内容是，揭露苏共领导在赫鲁晓夫垮台后，仍坚持赫鲁晓夫的修正主义路动，指出公开论战能够帮助分清是非，有助于促进国际共产主义运动内部的真正团结。这个声明在一九六五年四月二日《人民日报》发表。

    〔２〕　陈平，当时任马来亚共产党总书记。

    ----------------------------------------
全世界无产者，联合起来！


关于《评莫斯科的分裂会议》一文〔１〕的批语〔２〕和修改
关于《评莫斯科的分裂会议》一文〔１〕的批语〔２〕和修改

（一九六五年三月十一日、十七日、十八日）

    一

    送康生同志：

    作了一点修改〔３〕，请考虑是否可用。

    毛　泽　东

    三月十一日

    二

    退康生同志：

    已阅，同意。并同意你们明天回北京。

    毛　泽　东

    三月十七日下午九时

    根据手稿刊印。

    三

    苏共领导费尽九牛二虎之力，软硬兼施，七拼八凑，总算是开了一个支离破碎的会议。这个会议，充满着凄凉和零落的景象。它是一个分裂的小小的会议，它是一个很不像样子的会议。

    四

    苏共新领导把马克思列宁主义者提出的某些口号接过去，企图造成一种假象，似乎他们已经有了变化，似乎已经不同于赫鲁晓夫〔４〕的修正主义和分裂主义了。

    这种情况，同美帝国主义将苏共领导的一些主要口号接过去，何其相似乃尔！赫鲁晓夫的和平共处，和平竞赛，和平过渡，缓和紧张局势，全面彻底裁军，两大国主宰世界，共同援助印度，共同支持各国反动派，共同利用联合国来整世界各地革命运动，共同反华等等口号或阴谋计划，就被美帝国主义全部接过去了！苏共领导同美帝国主义打得火热，互通情报，共同反共、反人民、反革命、反对民族解放运动，以便共同维持帝国主义、修正主义和各国反动派，反对世界上一切革命者。

    根据一九六五年三月二十三日

    《人民日报》刊印。（有毛泽东修改件）

    五

    为了顺利地进行反对帝国主义和各国反动派的斗争，为了进一步巩固国际无产阶级的团结，就必须继续揭露现代修正主义者的本来面目，帮助那些不明了真相的人去明了真相，帮助那些在革命道路上犹豫不定的人同革命人民一道前进，就必须最大限度地把那些替帝国主义和各国反动派做帮凶的现代修正主义者孤立起来，把反对赫鲁晓夫修正主义的斗争进行到底。

    根据一九六五年三月二十三日

    《人民日报》刊印。（有毛泽东手稿）

    六

    在整个国际共产主义运动的历史中，赫鲁晓夫的演出不过是一支很短的插曲，比较老修正主义者伯恩施坦〔５〕或者考茨基〔６〕的演出要短得多。今后任何人要表演没有赫鲁晓夫的赫鲁晓夫主义，也只能同赫鲁晓夫差不多，是一支很短的插曲。

    根据一九六五年三月二十三日

    《人民日报》刊印。（有毛泽东修改件）

    七

    小平、彭真〔７〕、康生同志：

    今天，你们如能留一天，我还想同你们谈一次。请酌定。

    毛　泽　东

    三月十八日上午四时

    再请韩先楚、陈再道〔８〕两同志留两天，十九日谈一次，二十日飞京，不知是否可能？请韩、陈二同志酌定。

    根据手稿刊印。

    注　释

    〔１〕　人民日报编辑部、红旗杂志编辑部的这篇文章，原题为《评莫斯科的分裂小会》，毛泽东一九六五年三月十一日审阅时，标题改为《评莫斯科的分裂会议》。文章分四个部分，原来没有小标题。

    三月十八日在毛泽东处研究，决定加上以下小标题：（一）这是一个什么会议；（二）苏共新领导做了一些什么事情；（三）回答几个问题；（四）在马克思列宁主义和革命的轨道上团结起来。这篇文章在三月二十三日《人民日报》和《红旗》杂志一九六五年第三期发表，发表时题为《评莫斯科三月会议》。

    〔２〕　本篇（一）（二）是毛泽东对《评莫斯科的分裂会议》稿的两次批语。其中（一）写在这篇文章的三月十日改稿上；（二）写在中共中央政治局候补委员、中央书记处书记康生一九六五年三月十七日为送审此文修改稿给毛泽东的信上。信中说，“我们回来后，又同小平、彭真同志一起，修改了一下。如主席今晚看，我们明天即回京；如主席明天看，我们后天回去。”当时毛泽东在武汉。

    〔３〕　见本篇（三）至（六），其中用宋体字排印的是毛泽东加写和改写的文字。

    〔４〕　赫鲁晓夫，原任苏共中央第一书记、苏联部长会议主席，一九六四年十月十四日和十五日，他的这两个职务被先后解除。

    〔５〕　伯恩施坦，德国社会民主党和第二国际的右派首领。

    〔６〕　考茨基，德国社会民主党人，第二国际修正主义的首领之一。

    〔７〕　小平，即邓小平，当时任中共中央总书记。彭真，当时任中共中央政治局委员、中央书记处书记。

    〔８〕　韩先楚，当时任中国人民解放军副总参谋长兼福州军区司令员。陈再道，当时任中国人民解放军武装力量监察部副部长兼武汉军区司令员。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等悼念乔治乌—德治逝世的电报
毛泽东等悼念乔治乌—德治逝世的电报

    （一九六五年三月二十日）

    布加勒斯特

    罗马尼亚工人党中央委员会，

    罗马尼亚人民共和国国务委员会，

    罗马尼亚人民共和国部长会议：

    惊悉罗马尼亚工人党中央委员会第一书记、罗马尼亚人民共和国国务委员会主席格·乔治乌—德治同志不幸逝世，我们怀着极悲痛的心情向你们表示深切的哀悼。

    格·乔治乌—德治同志的一生是战斗的一生。他是罗马尼亚人民的忠实儿子、敬爱的领袖，是中国人民的亲密朋友和国际工人运动的杰出战士。他领导罗马尼亚人民举行了“八·二三”武装起义，引导罗马尼亚人民走上了社会主义建设的道路，并取得了辉煌的胜利。在坚持兄弟党、兄弟国家相互关系的准则、维护社会主义阵营的团结、维护国际共产主义运动的团结和保卫世界和平的斗争中，他作出了重大的贡献。他的逝世不仅是罗马尼亚人民的重大损失，而且是社会主义各国人民和全世界劳动人民的重大损失。

    在这不幸的时刻，我们相信，罗马尼亚工人党和罗马尼亚人民将化悲痛为力量，加强团结，坚持斗争，在胜利的道路上继续前进。中国人民将一如既往，在马克思列宁主义和无产阶级国际主义的基础上，同罗马尼亚人民团结一致，为进一步发展我们两党、两国人民的友好合作，为维护社会主义阵营的团结和国际共产主义运动的团结，为争取世界和平、人民民主、民族解放和社会主义而共同奋斗。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九六五年三月二十日

    根据一九六五年三月二十一日《人民日报》刊印。

    --------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺苏联“上升二号”宇宙飞船飞行成功的电报
毛泽东等祝贺苏联“上升二号”宇宙飞船飞行成功的电报

（一九六五年三月二十一日）

    莫斯科

    苏联共产党中央委员会第一书记列·伊·勃列日涅夫同志，

    苏联最高苏维埃主席团主席阿·伊·米高扬同志，苏联部长会议主席阿·尼·柯西金同志：

    由别利亚耶夫上校和列奥诺夫中校驾驶的“上升二号”苏联宇宙飞船成功飞行和顺利着陆，中国人民对此感到非常高兴。这是苏联劳动人民的伟大成就。我们代表中国人民向你们，并且通过你们向兄弟的苏联人民、苏联科学工作者、飞船船长别利亚耶夫和宇宙航行员列奥诺夫同志，表示热烈的祝贺。我们衷心地祝愿兄弟的苏联人民在征服宇宙空间的事业中，继续获得新的成就。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九六五年三月二十一日

    根据一九六五年三月二十二日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺齐奥塞斯库等当选的电报
毛泽东等祝贺齐奥塞斯库等当选的电报

    （一九六五年三月二十五日）

    布加勒斯特

    罗马尼亚工人党中央委员会第一书记

    尼古拉·齐奥塞斯库同志，

    罗马尼亚人民共和国国务委员会主席

    基伏·斯托伊卡同志，

    罗马尼亚人民共和国部长会议主席

    扬·格奥尔基·毛雷尔同志，

    亲爱的同志们：

    我们高兴地获悉，尼古拉·齐奥塞斯库同志当选为罗马尼亚工人党中央委员会第一书记，基伏·斯托伊卡同志当选为罗马尼亚人民共和国国务委员会主席，扬·格奥尔基·毛雷尔同志当选为部长会议主席。我们谨代表中国共产党、中华人民共和国全国人民代表大会常务委员会、中华人民共和国政府和中国人民，并以我们个人的名义向你们致以热烈的祝贺。

    伟大的勇敢的罗马尼亚人民，在罗马尼亚工人党的领导下，坚持独立自主地建设社会主义，取得了伟大成就。罗马尼亚人民在反对大国沙文主义、维护社会主义阵营和国际共产主义运动的团结和反对帝国主义、保卫世界和平的事业中作出了重要贡献。罗马尼亚人民有理由为此感到自豪。我们预祝兄弟的罗马尼亚人民在光荣的罗马尼亚工人党的领导下，今后在各个战线上不断取得新的更大的胜利。

    中罗两国人民是兄弟，是战友。我们坚信，我们两党、两国人民的友谊和团结，必将在马克思列宁主义和无产阶级国际主义的基础上获得进一步的巩固和发展。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九六五年三月二十五日

    根据一九六五年三月二十五日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺匈牙利解放二十周年的电报
毛泽东等祝贺匈牙利解放二十周年的电报

    （一九六五年四月三日）

    布达佩斯

    匈牙利社会主义工人党中央委员会第一书记、匈牙利人民共和国工农革命政府总理卡达尔·亚诺什同志，匈牙利人民共和国主席团主席道比·伊斯特万同志：

    在匈牙利解放二十周年的时候，我们向你们，向兄弟的匈牙利人民表示热烈的祝贺。

    一九四五年，具有光荣革命传统的匈牙利人民，粉碎了德国法西斯奴役的枷锁，推翻了霍尔蒂二十五年的血腥统治，获得了几世纪以来梦寐以求的民族独立和自由解放。

    解放后，匈牙利人民在反对帝国主义干涉和颠覆的斗争中取得了胜利，在社会主义建设中取得了巨大成就。中国人民对兄弟的匈牙利人民在前进道路上取得的每一个成就都感到非常高兴。

    中匈两国人民在反对帝国主义和建设社会主义的事业中相互支持，相互合作。我们坚信，中匈两国人民将同社会主义阵营各国人民，在马克思列宁主义和无产阶级国际主义的基础上，更加紧密地团结起来，反对以美国为首的帝国主义的侵略政策和战争政策，目前首先坚决击败美帝国主义对越南人民的侵略，为争取世界和平、民族解放、人民民主和社会主义而斗争。

    祝匈牙利人民在建设自己祖国的事业中不断取得新的成就，祝中匈两国人民的友谊和合作日益巩固和发展。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九六五年四月三日

    根据一九六五年四月四日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


对中央关于加强备战工作的指示稿的批语〔１〕
对中央关于加强备战工作的指示稿的批语〔１〕

（一九六五年四月十三日）

    已阅，同意。

    毛　泽　东

    四月十三日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在中共中央总书记邓小平一九六五年四月十日送审的中央关于加强备战工作的指示（四月九日修改稿）给毛泽东等的报告上。指示稿说，美帝国主义正在越南采取扩大战争的步骤，直接侵犯越南民主共和国，严重地威胁了我国的安全。我们已经向全世界一再表明我们的严正立场：我们绝不能置之不理，我们准备随时同越南人民一道共同战斗。我们还要准备对付美帝把战火引到我们的国土上来。中央认为，在目前形势下，应当加强备战工作。在全党县委以上的干部中，应当加强备战思想，密切注意越南战局的发展。要估计到敌人可能冒险。我们在思想上和工作上应当准备应付最严重的情况，准备对付美帝轰炸我国的军事设施、工业基地、交通要地和大城市，以至在我们的国土上作战。我们必须把情况设想得严重一些，把备战工作做得充分一些，特别是在重要的军事设施、工业基地、交通要地和大城市，要切实做好对付敌人空袭的准备。我们对小打、中打以至大打，都要有所准备。这样，对我们只有好处，没有什么坏处。只要我们做好一切准备，无论出现什么情况，我们就立于不败之地，胜利是一定属于我们的。指示稿还对目前的具体备战措施和各级领导需要注意的事项提出了要求。

    中共中央四月十四日以中发〔６５〕２０８号文件将这个指示发至县团级党委。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对棉花收购、分配和战略储备情况摘报的批语
对棉花收购、分配和战略储备情况摘报的批语

（一九六五年四月二十九日）

    江青：

    此件〔１〕可阅。形势大好。

    毛　泽　东

    四月廿九日

    我今日离此〔２〕去别地爬山。又及

    根据手稿刊印。

    注　释

    〔１〕　指中共中央办公厅机要室一九六五年四月十八日编印的《文电摘要》第五十八号登载的《关于棉花收购、分配和战略储备情况》。摘报说，全国供销合作总社党组报告：一九六四年棉花生产在上年丰收的基础上，又获得了大幅度的增产。预计可收购三千一百万担，比一九六三年增加一千万担，超过了一九五七年度（二千七百万担）的水平。由于棉花收购增多，供应上比较主动。今年安排供应纺纱用棉二千四百三十八万担，可纺纱六百三十万件，比上一年度增加百分之四十一。絮棉平均每人供应四点九两，比上一年度增加了二两。国家储备二百万担外，周转库存比原计划增加二百一十万担。拟从一九六四年度收购的棉花中拿出二百万担，作为战略储备。还打算从一九六五年度新棉中再拿出一百万担作为战略储备，要求在一九六五年底全部入库。

    〔２〕　指武汉市。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺捷克斯洛伐克解放二十周年的电报
毛泽东等祝贺捷克斯洛伐克解放二十周年的电报

（一九六五年五月八日）

    布拉格

    捷克斯洛伐克共产党中央委员会第一书记、捷克斯洛伐克社会主义共和国总统安托宁·诺沃提尼同志，捷克斯洛伐克社会主义共和国国民议会主席博胡斯拉夫·拉什托维奇卡同志，

    捷克斯洛伐克社会主义共和国政府总理约瑟夫·列纳尔特同志：

    在捷克斯洛伐克解放二十周年的时候，我们向你们和兄弟的捷克斯洛伐克人民表示热烈的祝贺。

    一九四五年捷克斯洛伐克人民在捷克斯洛伐克共产党领导下，在苏联的援助下，赶走了德国法西斯占领者，取得了民族独立和祖国解放。我们高兴地看到，解放后，捷克斯洛伐克人民粉碎了资产阶级的复辟阴谋，在社会主义革命和社会主义建设事业中取得了成就。

    中捷两国人民有着深厚的兄弟友谊。维护和加强这种友谊符合我们两国人民的共同愿望。我们深信，中捷两国人民将同社会主义阵营其他各国人民紧密地团结在一起，为反对以美国为首的帝国主义的侵略政策和战争政策，为反对西德军国主义和复仇主义，为支持越南人民抗美救国的正义斗争，为争取世界和平、民族解放、人民民主和社会主义的胜利而共同奋斗。

    祝捷克斯洛伐克人民在社会主义建设事业中取得新的成就，祝中捷两国人民兄弟般的友谊日益巩固和发展。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九六五年五月八日

    根据一九六五年五月九日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


支持多米尼加人民反对美国武装侵略的声明
支持多米尼加人民反对美国武装侵略的声明

    （一九六五年五月十一日、十二日）

    一

    请徐秘书〔１〕用电话告总理，同意发表这个声明。〔２〕毛　泽　东

    五月十一日下午十一时半

    根据手稿刊印。

    二

    最近，多米尼加共和国发生了推翻卡夫拉尔卖国独裁政权的政变〔３〕。美国约翰逊〔４〕政府派出了三万多武装部队，进行血腥镇压。这是美帝国主义对多米尼加人民的严重挑衅，也是对拉丁美洲各国人民和全世界人民的严重挑衅。

    目前，爱国的多米尼加人民正在同美国侵略者及其走狗进行英勇的战斗。

    中国人民坚决支持多米尼加人民反美爱国的武装斗争。我深信，只要依靠广大人民群众，团结一切爱国力量，坚持长期斗争，多米尼加的反美爱国斗争，在全世界人民的支持下，是一定能够取得最后胜利的。

    美帝国主义一直没有停止过对拉丁美洲国家进行控制、干涉、颠覆和侵略。这一次，美国政府把什么“睦邻政策”、“不干涉原则”等等骗人的鬼话一股脑儿摔在一边，对多米尼加共和国进行了赤裸裸的干涉和侵略，这就更加暴露了美帝国主义强盗的原形。

    美国武装干涉多米尼加，打的是“保卫自由”的旗号。

    这是一种什么样的“自由”呢？这就是用飞机、兵舰、大炮屠杀别国人民的自由。这就是任意侵占别国领土的自由，任意蹂躏别国主权的自由。这就是江洋大盗杀人劫货的自由。这就是把全世界所有国家和人民踩在自己脚下的自由。

    他们在多米尼加是这样，在越南是这样，在刚果（利）〔５〕是这样，在其他许多地方也是这样。

    美国武装干涉多米尼加，还打着“反共”的旗号。美帝国主义的“反共”，就是反对一切不愿意做美国奴隶的人，就是反对一切保卫本国独立、主权和民族尊严的人，就是反对一切不愿意受美帝国主义侵略、控制、干涉和欺负的人。过去，希特勒、墨索里尼和东条英机〔６〕都是这样。现在，美帝国主义更是这样。

    在美帝国主义眼里，什么联合国，什么美洲国家组织〔７〕，什么别的玩意儿，统统都是它手掌里的工具。对于这些工具，它用得着就用，用不着的时候就一脚踢开。踢开了，还可以捡起来再用。用也好，踢开也好，都是以有利于它的侵略目的为转移。

    美国对多米尼加共和国的侵略，使多米尼加人民和拉丁美洲各国人民进一步认识到，为了维护民族独立和国家主权，必须同侵略成性的美帝国主义进行针锋相对的斗争。

    美国武装干涉多米尼加，激起了拉丁美洲各国人民和全世界人民新的反美浪潮。英勇的多米尼加人民，你们的斗争决不是孤立的。拉丁美洲各国人民在支持你们，亚洲各国人民在支持你们，非洲各国人民在支持你们，社会主义阵营各国人民在支持你们，全世界人民都在支持你们。

    社会主义阵营各国人民联合起来，亚洲、非洲、拉丁美洲各国人民联合起来，全世界各大洲的人民联合起来，所有爱好和平的国家联合起来，所有受到美国侵略、控制、干涉和欺负的国家联合起来，结成最广泛的统一战线，反对美帝国主义的侵略政策和战争政策，保卫世界和平。

    全世界人民反对美帝国主义的斗争必胜！

    全世界人民的共同敌人美帝国主义必败！

    根据一九六五年五月十二日《人民日报》刊印。已编入《毛泽东外交文选》。

    注　释

    〔１〕　指徐业夫，当时任毛泽东办公室秘书。

    〔２〕　一九六五年五月十一日，国务院总理周恩来电告毛泽东：

    北京明日召开群众大会，支持多米尼加人民反对美国武装侵略的斗争。我们建议以主席名义发表声明，支持多米尼加人民反美爱国武装斗争。现将声明稿全文电告，请予批示。毛泽东阅后写了这个批语。声明全文见本篇（二）。

    〔３〕　一九六五年四月二十四日，多米尼加共和国青年军官发动武装改变，在人民群众支持下，推翻了以卡夫拉尔为首的亲美独裁政权，组成了宪法政府。政变后，美军三万余人入侵多米尼加进行干涉，遭到多米尼加人民的英勇抗击。

    〔４〕　约翰逊，美国民主党人，当时任美国总统。

    〔５〕　刚果（利），即今扎伊尔。

    〔６〕　希特勒，德国纳粹首领。墨索里尼，意大利法西斯首领。

    均为发动第二次世界大战的罪魁祸首。东条英机，日本战犯。曾参与策划九一八侵华事变，历任日本关东军宪兵司令官、关东军参谋长、日本陆军大臣和内阁首相，积极主张扩大侵华战争，并发动太平洋战争，把侵略战争扩大到太平洋和东南亚地区。一九四五年日本投降后被捕，一九四八年被远东国际军事法庭判处绞刑。

    〔７〕　指美国和拉丁美洲国家组成的区域性国际组织。其前身是美洲共和国国际联盟，成立于一八九○年，一九一○年改称泛美联盟。一九四八年改组为美洲国家组织。该组织从成立之日起，实际上即受到美国的操纵和控制，成为美国向拉丁美洲扩张的工具。

    七十年代以后，越来越多的拉美国家为维护国家独立和民族权益联合谴责美国的经济掠夺和贸易歧视政策，美国在该组织中的霸主地位日益衰落。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


祝贺印度尼西亚共产党成立四十五周年的电报〔１〕
祝贺印度尼西亚共产党成立四十五周年的电报〔１〕

（一九六五年五月十五日、二十日）

    一

    同意。

    毛　泽　东

    五月十五日

    根据手稿刊印。

    二

    印度尼西亚共产党中央委员会

    亲爱的同志们：

    在伟大的印度尼西亚共产党庆祝它诞生四十五周年的时候，中国共产党中央委员会代表中国共产党全体党员和中国人民，向光荣的印度尼西亚共产党致以最热烈的祝贺，并通过你们，向英雄的印度尼西亚人民致以最崇高的敬意。

    印度尼西亚共产党是一个富有创造性和战斗性的无产阶级先锋队，是印度尼西亚人民争取民族独立和社会解放的伟大旗手，是密切联系群众、深受人民爱戴的革命党，是国际共产主义运动中一支忠于马克思列宁主义、坚决反对现代修正主义的坚强突击队。

    四十五年来，印度尼西亚共产党始终高举反帝革命的旗帜，站在斗争的最前列，在印度尼西亚反帝革命的历史上，在东方革命的历史上，在国际工人运动的历史上，写下了光荣的一页。

    近年来，印度尼西亚共产党发动广大人民，联合其他民主爱国力量，展开了粉碎美、英帝国主义合伙制造的新殖民主义产物“马来西亚”的革命斗争，坚决支持苏加诺总统和印度尼西亚政府退出美帝国主义操纵的联合国和在国内打击帝国主义经济势力的果敢行动。印度尼西亚共产党和人民一贯支持世界各国人民反帝爱国的正义斗争。最近，又掀起了声势浩大的援越抗美运动。印度尼西亚人民反对帝国主义的斗争，是全世界人民反对美帝国主义及其走狗的共同斗争的一个重要的组成部分。

    印度尼西亚共产党一向忠于马克思列宁主义和无产阶级国际主义，坚决反对国际共产主义运动的主要危险现代修正主义，同时也同现代教条主义作不调和的斗争。印度尼西亚共产党为保卫马克思列宁主义的纯洁性，坚持兄弟党关系中独立和平等的原则，维护国际共产主义运动在马克思列宁主义基础上的团结，作出了卓越的贡献。

    以迪·努·艾地〔２〕同志为首的印度尼西亚共产党中央委员会，善于从本国革命的实际出发，创造性地运用和发展马克思列宁主义，出色地使马克思列宁主义印度尼西亚化，独立地制定符合印度尼西亚人民根本利益的革命路线和政策，指引印度尼西亚的革命斗争不断地胜利前进。

    中国共产党以有印度尼西亚共产党这样亲密的坚强的战友而感到十分自豪。我们两党的革命团结和我们两国人民的战斗友谊，在反对我们的共同敌人的斗争熔炉中，经过了千锤百炼，经受了严重考验，是任何力量都破坏不了的。这种友谊和团结必将不断得到巩固和发展。在反对帝国主义、各国反动派和现代修正主义的斗争中，我们坚定不移地同你们站在一起，并肩前进，共同战斗。

    我们坚信，印度尼西亚共产党必将进一步提高党的战斗力，巩固和扩大以工农联盟为基础的民族民主统一战线，团结一切爱国进步力量，把印度尼西亚人民的民族民主革命引向新的高潮，引向新的胜利。一个完全独立、民主、繁荣、先进的印度尼西亚必将屹立在世界上。

    光荣的、伟大的、英勇的印度尼西亚共产党万岁！

    中国共产党中央委员会主席　毛泽东

    一九六五年五月二十日

    根据一九六五年五月二十三日《人民日报》刊印。

    注　释

    〔１〕　本篇（一）是毛泽东在中共中央政治局委员、中央书记处书记彭真一九六五年五月十四日报送的以毛泽东名义祝贺印度尼西亚共产党诞生四十五周年的电报稿上写的批语。（二）是这个电报的全文。

    〔２〕　迪·努·艾地，当时任印度尼西亚共产党中央委员会主席。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺胡志明七十五寿辰的电报
毛泽东等祝贺胡志明七十五寿辰的电报

    （一九六五年五月十八日）

    河内

    越南劳动党中央委员会主席、越南民主共和国主席亲爱的胡志明同志：

    在你七十五寿辰的时候，我们代表中国共产党、中华人民共和国政府和中国人民，并且以我们个人的名义向你，亲爱的主席同志，致以最热烈的祝贺。

    是越南劳动党的创始者和久经考验的领袖，是国际共产主义运动杰出的老战士，中国人民最亲密的朋友。几十年来，你高举反对帝国主义和革命的旗帜，领导越南人民为祖国的解放事业，进行了英勇顽强、坚韧不拔的斗争，取得了伟大的胜利，并在越南民主共和国的社会主义建设事业中取得了辉煌的成就。你对越南人民革命和建设事业，对国际共产主义运动和世界和平的事业，作出了卓越的贡献，受到了中国人民和全世界革命人民的尊敬。

    目前，英勇的越南人民正在越南劳动党和你的英明领导下，以决战决胜的英雄气概进行着气壮山河的抗美救国正义斗争。越南人民的这场斗争，不仅是为了捍卫越南自己的独立、主权和民族尊严，而且也支援了亚洲、非洲、拉丁美洲的民族解放斗争，支援了全世界各国人民的革命斗争。中国人民坚决同你们站在一起，全世界一切革命的人民也都站在你们一边。伟大的越南人民必胜，万恶的美国侵略者必败。

    亲爱的主席同志，我们衷心祝你健康、长寿。祝越南人民在保卫北方、解放南方、统一祖国的伟大的抗美救国斗争中，不断取得新的、更加辉煌的胜利。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九六五年五月十八日

    根据一九六五年五月十九日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


水调歌头 重上井冈山
水调歌头 重上井冈山

    （一九六五年五月二十五日）

    久有凌云志，重上井冈山。千里来寻故地，旧貌变新颜。到处莺歌燕舞，更有潺潺流水，高路入云端。过了黄洋界，险处不须看。　　风雷动，旌旗奋，是人寰。三十八年过去，弹指一挥间。可上九天揽月，可下五洋捉鳖，谈笑凯歌还。世上无难事，只要肯登攀。

    根据人民文学出版社一九八六年

    九月出版的《毛泽东诗词选》刊

    印。原载一九七六年《诗刊》一月号。

    ----------------------------------------
全世界无产者，联合起来！


对中央常委接见军委作战会议全体同志时指示纪要的批语
对中央常委接见军委作战会议全体同志时指示纪要的批语

（一九六五年五月二十五日）

    此件〔１〕已阅，退林彪同志。所提各项意见〔２〕，都同意。

    所谓十三项物质准备工作，如有文件，盼送给一阅。

    毛　泽　东

    五月廿五日

    根据手稿刊印。

    注　释

    〔１〕　指中国人民解放军总参谋部一九六五年五月二十一日印发的中共中央常委在接见军委作战会议全体同志时的指示纪要。这次会议是为贯彻执行毛泽东一九六四年在十三陵谈话中关于战略方针问题的一系列指示而召开的。纪要说：一九六五年五月十九日，中央常委刘少奇、周恩来、朱德、林彪、邓小平等同志接见了军委作战会议的全体同志。在听取罗瑞卿和几位小组长汇报时，他们分别作了极为重要的指示。

    〔２〕　指示纪要提出的主要意见是：（一）要立足于准备早打、大打，从各方面来打，我们准备好了，敌人就不敢轻易来打，就有可能争取推迟战争，甚至使战争打不起来。（二）要从战略上考虑问题，处理好经济建设和国防建设的关系。对增加兵员，要从全局来考虑，军队搞得太多，就要影响国家经济建设。（三）备战工作要有重点，现在必须搞好工事，搞好部队的武器装备。可以先从部队抽一点力量去搞工事。（四）要从军事思想、物质基础和军队的政治工作三方面做好打仗的准备。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


念　奴　娇 井　冈　山
念　奴　娇 井　冈　山

    井　冈　山

    （一九六五年五月）

    参天万木，千百里，飞上南天奇岳。故地重来何所见，多了楼台亭阁。五井碑前，黄洋界上，车子飞如跃。江山如画，古代曾云海绿。　　弹指三十八年，人间变了，似天渊翻覆。犹记当时烽火里，九死一生如昨。独有豪情，天际悬明月，风雷磅礴。一声鸡唱，万怪烟消云落。

    根据人民文学出版社一九八六年

    九月出版的《毛泽东诗词选》刊印。（有毛泽东手稿）

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺中蒙友好互助条约签订五周年的电报
毛泽东等祝贺中蒙友好互助条约签订五周年的电报

（一九六五年五月三十日）

    乌兰巴托

    蒙古人民革命党中央委员会第一书记、蒙古人民共和国部长会议主席尤·泽登巴尔同志，

    蒙古人民共和国大人民呼拉尔主席团主席扎·桑布同志：

    在中华人民共和国和蒙古人民共和国友好互助条约签订五周年的时候，我们代表中国共产党、中华人民共和国政府和中国人民向蒙古人民革命党、蒙古人民共和国政府和蒙古人民致以热烈的祝贺。

    祝中蒙两国人民之间的友谊和友好合作关系在马克思列宁主义和无产阶级国际主义的基础上，在反对帝国主义侵略和保卫世界和平的斗争中得到进一步的发展。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九六五年五月三十日

    根据一九六五年五月三十一日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


在国际关系研究所一份内部材料上的批语〔１〕
在国际关系研究所一份内部材料上的批语〔１〕

（一九六五年六月二日）

    江青阅。这是一个研究所〔的〕分析，可一看。他们认为有可能马上打仗。我看也许如此，也许暂时还不会。一、二、三〔年〕之后才打，我们就有准备了。但我〔们〕要放在马上打的基础上部署工作，中央已作了决定〔２〕了。

    毛　泽　东

    六月二日于杭州

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在国际关系研究所一九六五年五月三日编印的《帝国主义动向》第十五期登载的《从美国统治集团内部在越南问题上的争吵看美国扩大战争的动向》一文上。文章说，约翰逊政府在越南问题上所策划的各式各样的和谈阴谋已经一一破产，逐步扩大轰炸北越的战争讹诈一手也未收到预期效果。现在，是否要把轰炸扩大到河内、海防一线，在美国统治集团内部，争吵大大地加剧起来。他们的争吵表明，约翰逊政府确确实实是在积极准备进一步扩大战争，打算同中国进行一场较量。但这一政策在国内遭到人民的强烈反对，也受到统治集团内部的很大压力，因此，约翰逊政府将加强“和谈”攻势，企图以此争取舆论，摆脱困境，为进一步扩大战争创造“政治资本”。同时在“和谈”攻势的掩盖下，继续加紧扩大战争的各种准备。估计美国目前暂时还不会把轰炸扩大到河内、海防一线，但对目前轰炸区域空袭的强度将进一步增加。

    〔２〕　指一九六五年四月十四日发出的《中共中央关于加强备战工作的指示》。见本册第３５９—３６０页注〔１〕。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在《山西省农民讲习所办得很好》材料上的批语〔１〕
在《山西省农民讲习所办得很好》材料上的批语〔１〕

（一九六五年六月七日）

    江青阅。共四件〔２〕，如精神好可以一看。

    毛　泽　东

    六月七日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在中共中央办公厅一九六五年五月二十九日编印的《情况简报》第一七三期登载的《山西省农民讲习所办得很好》的材料上。材料说，去冬到今春，山西省为了用毛泽东思想武装广大贫农、下中农，进一步提高他们的阶级觉悟和革命自觉性，发现和培养农村三大革命运动积极分子和基层组织的骨干力量，在各县比较普遍地举办了农民讲习所。现在看来，举办这种讲习所效果很好。省内先后举办这种讲习所的县（市），有九十七个。截至今年三月底，共训练了九万二千九百零一名学员，每期学习时间为二十天左右。学习内容是以毛主席的《中国社会各阶级的分析》、《纪念白求恩》、《愚公移山》、《人的正确思想是从哪里来的？》和“九评”

    中关于无产阶级革命事业接班人的五个条件等十二篇文章为基本教材。在春节以后，还普遍增加了“二十三条”的学习内容。学习方法是从学员的思想实际和当前阶级斗争实际出发，搞思想运动。

    整个思想运动分五个步骤：第一，报告当前国内外形势，明确学习目的，解除思想顾虑，调动学习积极性；第二，结合学习有关阶级和阶级斗争的文件，发动学员回忆诉苦、讲三史（家史、村史、社史），议三史，明确阶级观点，调动阶级感情；第三，结合学习有关社会主义性质和树立贫下中农优势的文件，揭发农村资本主义势力的破坏活动及其危害，划清社会主义与资本主义两条道路的界限，明确党在农村的阶级路线，提高认识，增强信心；第四，结合学习有关思想革命化和培养革命接班人的文件，照镜子，找差距，批判资产阶级的个人主义，提高争当革命接班人的自觉性、积极性；第五，总结学习收获，进行小组鉴定，巩固与扩大学习成果。学员主要是贫农、下中农，其他中农出身的学员约占２％左右。这种讲习所，在县里一般有一名县委常委领导，他们抓的关键，一是抓挑选学员，二是抓办学人员革命化。经过学习，学员的阶级觉悟和革命自觉性普遍有了很大提高，他们中９０％以上已成为三大革命运动中的积极分子，成为学习和宣传毛泽东思想的积极分子。

    〔２〕　除上述一件外，另三件不详。

    ----------------------------------------
全世界无产者，联合起来！


对《把反对赫鲁晓夫〔１〕修正主义的斗争进行到底》一文的批语〔２〕
对《把反对赫鲁晓夫〔１〕修正主义的斗争进行到底》一文的批语〔２〕

    （一九六五年六月十一日）

    康生、冷西同志：

    此文〔３〕已经看过，写得很好，照此发表。

    毛　泽　东

    六月十一日

    根据手稿刊印。

    注　释

    〔１〕　赫鲁晓夫，原任苏共中央第一书记、苏联部长会议主席，一九六四年十月十四日和十五日，他的这两个职务被先后解除。

    〔２〕　这个批语写在中共中央政治局候补委员、中央书记处书记康生和新华通讯社社长、《人民日报》总编辑吴冷西一九六五年六月九日为送审人民日报编辑部、红旗杂志编辑部文章《把反对赫鲁晓夫修正主义的斗争进行到底》给毛泽东的信上。

    〔３〕　指人民日报编辑部、红旗杂志编辑部为纪念《关于国际共产主义运动总路线的建议》发表两周年写的《把反对赫鲁晓夫修正主义的斗争进行到底》一文，在一九六五年六月十四日《人民日报》和《红旗》杂志一九六五年第七期发表。

    ----------------------------------------
全世界无产者，联合起来！


给章士钊〔１〕的信
给章士钊〔１〕的信

    （一九六五年六月二十六日）

    行严先生：

    大作收到，义正词严，敬服之至。古人云：投我以木桃，报之以琼瑶〔２〕。今奉上桃杏各五斤，晒纳为盼！投报相反，尚乞谅解。含之〔３〕同志身体如何？附此向她问好，望她努力奋斗，有所益进。

    毛　泽　东

    一九六五年六月廿六日

    根据手稿刊印。已编入《毛泽东书信选集》。

    注　释

    〔１〕　章士钊，字行严，当时任全国人大常委会委员、政协全国委员会常务委员、中央文史研究馆馆长。

    〔２〕　见《诗·卫风·木瓜》。

    〔３〕　含之，即章含之，章士钊的女儿。

    --------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于医疗卫生工作的重点问题〔１〕
关于医疗卫生工作的重点问题〔１〕

    （一九六五年六月二十六日）

    把医疗卫生工作的重点放到农村去。

    根据中共中央文件刊印。

    注　释

    〔１〕　这是毛泽东一九六五年六月二十六日同医务人员谈话中的一句话。

    ----------------------------------------
全世界无产者，联合起来！


对第十四次全国公安会议两个文件〔１〕的批语和修改〔２〕
对第十四次全国公安会议两个文件〔１〕的批语和修改〔２〕

（一九六五年六月二十九日、七月十日）

    一

    谢部长：

    此两件〔３〕都已看过，照此办理。会议如有好的意见，可以吸收。

    毛　泽　东

    六月廿九日

    根据手稿刊印。

    二

    改了几句〔４〕。

    根据毛泽东手稿刊印。

    三

    少数改造好、对生产建设有特殊贡献的犯人或刑满留场人员，像锦州电机厂搞出真空冶炼和电子轰击炉的工程师王灿文（留场人员）这种人，可以减刑、提前释放或摘帽子，还可以给以工程师待遇或者其他适当的经济待遇。

    四

    主席讲，天下太平，很好。天下大乱，也不见得是坏事。乱（指战争）有乱的极大好处，例如我党经历过二十五年战争（中印边界战争不算在内），还不是都打胜了。

    根据毛泽东修改件刊印。

    注　释

    〔１〕　指公安部部长谢富治一九六五年六月十一日在第十四次全国公安会议上的讲话记录稿和公安部党组一九六五年七月九日关于第十四次公安会议的报告。谢富治的讲话就下列四个问题谈了自己的看法和意见：一、依靠群众专政，少捕，矛盾不要上交问题；二、公安工作备战问题；三、教会和反动会道门问题；四、公安队伍的“四清”和政治工作问题。公安部党组的报告提出了需要中央正式批准的几个具体问题：一、关于捕人、拘留和劳动教养的控制问题；二、加强改造工作问题；三、关于民警建设中的几个问题。

    〔２〕　本篇（一）是毛泽东在谢富治一九六五年六月二十八日为送审在第十四次全国公安会议上的讲话记录稿给他的信上写的批语。（二）是毛泽东在谢富治一九六五年七月十日为送审中央转发第十四次公安会议两个文件的通知代拟稿给中央书记处书记彭真的信上写的批语。（三）是毛泽东对公安部党组报告第二个问题“加强改造工作”中的一段话的修改。（四）是毛泽东对谢富治讲话记录稿第二个问题“备战”中的一段话的修改。文中用宋体字排印的是他加写和改写的文字。

    〔３〕　一件指谢富治在第十四次全国公安会议上的讲话记录稿，另一件指中央防空委员会办公室整理的南宁、个旧、湛江三市动员群众挖防空洞、壕效果很好的材料。

    〔４〕　见本篇（三）（四）。

    ----------------------------------------
全世界无产者，联合起来！


关于学校要减轻学生负担的批语〔１〕
关于学校要减轻学生负担的批语〔１〕

    （一九六五年七月三日）

    陆定一〔２〕同志：

    学生负担太重，影响健康，学了也无用。建议从一切活动总量中，砍掉三分之一。请邀学校师生代表，讨论几次，决定实行。如何，请酌。

    毛　泽　东

    一九六五年七月三日

    根据手稿刊印。已编入人民出版社一九六七年出版的《毛主席论教育革命》。

    注　释

    〔１〕　这个批语写在共青团中央办公厅一九六五年六月二十五日编印的《团的情况》（增刊）第十八期登载的《北师一个班学生生活过度紧张，健康状况下降》一文上。文章说，据共青团北京市委反映，最近他们对北京师范学院历史系二年级一个班调查，发现学生由于学习负担过重，体育锻炼运动量过大，课余活动多，严重地影响了学生的身体健康。

    〔２〕　陆定一，当时任中共中央宣传部部长、中央文教小组组长、国务院副总理。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺蒙古人民革命四十四周年的电报
毛泽东等祝贺蒙古人民革命四十四周年的电报

（一九六五年七月十日）

    乌兰巴托

    蒙古人民革命党中央委员会第一书记、蒙古人民共和国部长会议主席尤·泽登巴尔同志，

    蒙古人民共和国大人民呼拉尔主席团主席扎·桑布同志：

    在蒙古人民革命四十四周年的时候，我们代表中国人民、中国共产党和中国政府，向蒙古人民、蒙古人民革命党和蒙古人民共和国政府致以热烈的祝贺。

    中蒙两国人民之间存在着深厚的友谊。中国人民今后仍将在马克思列宁主义和无产阶级国际主义的基础上，同蒙古人民一起，为加强中蒙两国人民的友谊和团结、为反对帝国主义侵略和战争政策、为维护世界和平而共同努力。

    祝兄弟的蒙古人民在建设社会主义的事业中，取得新的成就。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民代表大会常务委务会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九六五年七月十日

    根据一九六五年七月十一日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对中共中央、国务院给苏共中央、苏联部长会议的复信稿〔１〕的批语
对中共中央、国务院给苏共中央、苏联部长会议的复信稿〔１〕的批语

    （一九六五年七月十一日）

    康生、冷西〔２〕同志：

    此件已阅，写得很好。

    毛　泽　东

    七月十一日

    根据手稿刊印。

    注　释

    〔１〕　中共中央、国务院一九六五年七月十日的这份复信稿，据理驳斥了苏共中央、苏联部长会议一九六五年四月十七日来信中对中方不同意举行越、中、苏三国最高级会晤所进行的攻击和诬蔑，指出：我们细心地观察了你们几个月来在越南问题上所进行的种种活动，认为你们在越南问题上，对美国实行绥靖主义，企图在政治上同美帝国主义进行交易，出卖越南人民解放事业的利益；对兄弟国家实行大国沙文主义，企图实行军事上的控制，把我们套在你们的美苏合作主宰世界的马车上。你们四月三日提出的举行越、中、苏三国最高级会晤的建议，就是贯彻你们这条路线的一个重要步骤。

    复信稿还对苏方提出把分歧撇在一边、采取联合行动的说法进行了批驳。指出：你们所说的“联合行动”，就是要兄弟党服从你们老子党的命令，就是要兄弟党、兄弟国家成为你们推行美苏合作主宰世界的政策的工具。

    〔２〕　康生，当时任中共中央政治局候补委员、中央书记处书记。冷西，即吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

    ----------------------------------------
全世界无产者，联合起来！


对李宗仁〔１〕回国问题的报告的批语和修改〔２〕
对李宗仁〔１〕回国问题的报告的批语和修改〔２〕

（一九六五年七月十二日、十五日）

    一

    总理〔３〕：

    似以第二方案〔４〕为较好，稿子〔５〕事前商好，并无坏处。请再酌。

    毛　泽　东

    七月十二日

    二

    总理：

    你去上海是否多留几天，同李〔６〕面商声明稿，并同机回北京。李回国，你似应到机场欢迎。

    毛　泽　东

    十五日早

    根据手稿刊印。

    三

    可在上海住几天，商量好简短声明后，再来北京。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　李宗仁，见本册第３２５页注〔１〕。

    〔２〕　本篇（一）是毛泽东在中共中央调查部一九六五年七月九日关于李宗仁回国有关问题的意见上写的批语。调查部意见说，程思远于六月二十八日抵达瑞士，向李宗仁转达了在京所谈各节。

    国内建议，为了李的安全，回国前不要在欧洲举行记者招待会。发表书面声明，可在回国后再考虑。李同意这个意见，并表示将在七月二十日偕其妻郭德洁同程思远一起经巴基斯坦回国。但程思远建议，李一进国门就在机场发表书面声明并接见记者，说明回国原因和反帝爱国立场。我们意见，对此可考虑两个方案。第一个方案，李不必一进国门就发表声明，待回国商量后再发表声明；第二个方案，同意李一进国门就在机场发表书面声明并接见记者，但声明稿应事先同国内商妥，我们倾向采用第一方案。本篇（二）（三）是毛泽东一九六五年七月十五日对中央调查部关于李宗仁回国后发表声明问题给我国驻巴基斯坦大使丁国钰的电报稿的批语和加写的话。其中（三）写在电报稿下面一段话之后：“李回国后的简短声明稿，仍请李拟定告国内。如李认为需要抵沪商量后才好拟稿，也请李决定。”

    〔３〕　总理，指周恩来。

    〔４〕　指中共中央调查部一九六五年七月九日关于李宗仁回国有关问题的意见中提出的第二个方案。见本篇注〔２〕。

    〔５〕　指李宗仁的书面声明稿。李宗仁一九六五年七月二十日抵达北京时在首都机场发表声明。这个声明在一九六五年七月二十一日《人民日报》发表。

    〔６〕　李，指李宗仁。

    --------------------------------------
全世界无产者，联合起来！


关于绘画使用模特问题的批语〔１〕
关于绘画使用模特问题的批语〔１〕

    （一九六五年七月十八日）

    一

    定一、康生、恩来、少奇、小平、彭真〔２〕同志：

    此事应当改变。画男女老少裸体Ｍｏｄｅｌ〔３〕是绘画和雕塑必须的基本功，不要不行，封建思想，加以禁止，是不妥的。即使有些坏事出现，也不要紧。为了艺术学科，不惜小有牺牲。请酌定。

    毛　泽　东

    一九六五年七月十八日

    根据手稿刊印。已编入《毛泽东书信选集》。

    二

    齐白石、陈半丁〔４〕之流，就花木而论，还不如清末某些画家。

    中国画家，就我见过的，只有一个徐悲鸿〔５〕留下了人体素描。其余如齐白石、陈半丁〔之〕流，没有一个能画人物的。徐悲鸿学过西洋画法。此外还有一个刘海粟〔６〕。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　本篇（一）是毛泽东在中央美术学院教员闻立鹏、王式廓，李化吉一九六五年五月十二日关于美术院校使用模特问题给江青的信上写的批语。（二）是毛泽东在这封信最后一页上写的批语。

    信中说，关于使用模特问题，我们从油画专业出发，提出几点意见：

    （一）资产阶级艺术教育体系必须彻底批判。模特写生是资产阶级艺术教育体系中技术训练体系的核心。因此针对当时的具体情况，废除模特制的决定的基本革命精神是可以理解的。（二）在党的文艺教育方针指导下，必须逐渐完备无产阶级艺术教育体系，建立一套新的和它相适应的技术训练体系。模特写生作为解决美术基本功的初步训练方法，是可以批判地继承的。（三）美术创作是以表现工农兵斗争生活、表现人物为主的。对真人（模特）写生是美术基本功训练的重要方法。它不只解决描写人物的写生能力，而且也可以有助于解决一般的写生规律。在新的技术训练体系中，不宜排斥人物写生，不宜排斥课堂作业，不宜排斥少量的人体写生。男女人体都应该在技术训练中占少量的比例。（四）从废除模特制以后，在教学活动中，已经遇到了不少困难，应届毕业生的创作质量有可能因此受到影响。据我们所知，美术学院不少教员和学生也都为此而担心。因此，我们建议在美术学院“四清”运动第四阶段中，用毛泽东思想、用真正彻底革命的精神，用和旧传统决裂的精神，发动群众对使用模特问题进行民主讨论，以求得妥善的解决，把新的艺术教育体系稳步地建立和完备起来。

    〔２〕　定一，即陆定一，当时任中共中央书记处书记、中央宣传部部长、中央文教小组组长、国务院副总理。康生，当时任中共中央书记处书记、中央文教小组副组长。恩来，即周恩来。少奇，即刘少奇。小平，即邓小平，当时任中共中央总书记、国务院副总理。

    彭真，当时任中共中央书记处书记、北京市委第一书记兼北京市市长。

    〔３〕　Ｍｏｄｅｌ，英语单词，汉语一译“模特儿”。

    〔４〕　齐白石，画家。建国后曾任北京中国画院名誉院长、中国美术家协会主席。陈半丁，画家。当时任中国画院副院长。

    〔５〕　徐悲鸿，画家。建国后曾任中央美术学院院长、中华全国美术工作者协会主席。

    〔６〕　刘海粟，画家。当时任南京艺术学院院长。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给郭沫若〔１〕的信
给郭沫若〔１〕的信

    （一九六五年七月十八日）

    郭老：

    章行严〔２〕先生一信，高二适先生一文〔３〕均寄上，请研究酌处。我复章先生信亦先寄你一阅。笔墨官司，有比无好。未知尊意如何？

    敬颂安吉！并问立群〔４〕同志好。

    毛　泽　东

    一九六五年七月十八日

    章信，高文留你处。我复章信，请阅后退回。

    根据手稿刊印。已编入《毛泽东书信选集》。

    注　释

    〔１〕　郭沫若，历史学家、文学家，当时任中国科学院院长。

    〔２〕　章行严，即章士钊，当时任全国人大常委会委员、政协全国委员会常务委员、中央文史研究馆馆长。

    〔３〕　指当时南京市文史研究馆馆员高二适写的《〈兰亭序〉的真伪驳议》。此文对郭沫若的《由王谢墓志的出土论到〈兰亭序〉的真伪》一文提出了不同意见。一九六五年七月二十三日《光明日报》发表了这篇文章。

    〔４〕　立群，即于立群，郭沫若的夫人。

    ----------------------------------------
全世界无产者，联合起来！


给章士钊〔１〕的信
给章士钊〔１〕的信

    （一九六五年七月十八日）

    行严先生：

    各信及指要〔２〕下部，都已收到，已经读过一遍，还想读一遍。上部也还想再读一遍。另有友人也想读。大问题是唯物史观问题，即主要是阶级斗争问题。但此事不能求之于世界观已经固定之老先生们，故不必改动。嗣后历史学者可能批评你这一点，请你要有精神准备，不怕人家批评。又高先生评郭文〔３〕已读过，他的论点是地下不可能发掘出真、行、草墓石。草书不会书碑，可以断言。至于真、行是否曾经书碑，尚待地下发掘证实。但争论是应该有的，我当劝说郭老、康生、伯达〔４〕诸同志赞成高二适一文公诸于世。柳文〔２〕上部，盼即寄来。敬颂

    康吉！

    毛　泽　东

    一九六五年七月十八日

    根据手稿刊印。已编入《毛泽东书信选集》。

    注　释

    〔１〕　章士钊，字行严，当时任全国人大常委会委员、政协全国委员会常务委员、中央文史研究馆馆长。

    〔２〕　指章士钊所著《柳文指要》。它是一部对柳宗元文集的专门研究著作。

    〔３〕　指当时南京市文史研究馆馆员高二适写的《〈兰亭序〉的真伪驳议》。此文对郭沫若的《由王谢墓志的出土论到〈兰亭序〉的真伪》一文提出了不同意见。一九六五年七月二十三日《光明日报》发表了这篇文章。

    〔４〕　郭老，指郭沫若，历史学家、文学家。当时任中国科学院院长。康生，当时任中共中央书记处书记。伯达，即陈伯达，当时任《红旗》杂志总编辑。

    ----------------------------------------
全世界无产者，联合起来！


对刘少奇关于转发湖北九个材料的报告的批语〔１〕
对刘少奇关于转发湖北九个材料的报告的批语〔１〕

（一九六五年七月十九日）

    少奇同志：

    九件材料〔２〕及你所写指示〔３〕，都已看过，很好，照发。

    毛　泽　东

    七月十九日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在刘少奇一九六五年七月十一日关于转发湖北孝感的九个材料给毛泽东的请示报告上。报告说，王任重从孝感寄来九个材料，每个材料都不长。我看都很重要，对“四清”运动后县、区、社、队如何进行工作，如何精简机构和人员，提出了一些很好的意见和具体作法。是否可以转发各地参考，以便各地党委都来研究和解决这些问题。我代中央拟了一个批语附在后面，请主席批示。

    〔２〕　指湖北孝感县县直社教分团、卧龙区区直工作队和卧龙公社群益大队工作组一九六五年五月至七月分别总结整理的九个材料：（一）《湖北孝感县组织县委工作队的情况和作法》；（二）《湖北孝感县卧龙公社配备半脱产干部的情况和作法》；（三）《湖北孝感县卧龙区区、社干部实行轮流值班、轮流蹲点的情况和作法》；（四）《湖北孝感县卧龙区直精简机构的初步方案》；（五）《湖北孝感县卧龙区清理区、社干部带家属住机关的情况和作法》；（六）《湖北孝感县卧龙公社群益大队实行大队干部轮流值班的情况和作法》；（七）《湖北孝感县卧龙公社群益大队建立贫下中农核心小组的情况》；（八）《湖北孝感县卧龙公社群益大队财务公开的情况和作法》；（九）《湖北孝感县卧龙公社群益大队学习毛主席著作的情况》。

    〔３〕　指刘少奇为转发湖北孝感的九个材料代中央起草的《中央关于改进领导方法问题的指示》，指示说：“在‘四清’运动后，县、区、社、队如何进行工作，如何精简机构和减少脱产人员，是普遍存在的重要问题，必须认真地切实地加以解决。王任重同志从孝感县寄来的这九个材料，对解决这些问题提出了一些很好的意见和具体作法，现将这九个材料发给各地参考，望各地党委都来认真地研究和解决这些问题。领导干部到基层单位蹲点，了解真实情况，取得解决问题的经验，然后以点带面，点面结合，解决面上的问题。这是领导‘四清’运动的重要方法，也是领导其他各项工作的重要方法。各级领导干部必须在今后的各项工作中，经常地坚持这种领导方法，改变主观主义的官僚主义的领导方法。为了改进领导方法，各级领导干部应当重新学习毛主席的《关于领导方法的若干问题》那篇文章。现在联系实际来学习那篇文章，会有更深刻的体会。”一九六五年七月二十日，这个指示同湖北孝感的九个材料一起以中发〔６５〕４４７号中共中央文件向全党印发。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给北京人民大会堂工作人员高殿英的题词〔１〕
给北京人民大会堂工作人员高殿英的题词〔１〕

（一九六五年七月二十日）

    好好学习，努力为人民服务。

    毛　泽　东

    高殿英同志

    一九六五年七月二十日

    根据手稿刊印。

    注　释

    〔１〕　这是毛泽东在高殿英学习雷锋的笔记本上的题词。

    ---------------------------------------
全世界无产者，联合起来！


给陈毅〔１〕的信
给陈毅〔１〕的信

    （一九六五年七月二十一日）

    陈毅同志：

    你叫我改诗，我不能改。因我对五言律，从来没有学习过，也没有发表过一首五言律。你的大作，大气磅礴。只是在字面上（形式上）感觉于律诗稍有未合。因律诗要讲平仄，不讲平仄，即非律诗。我看你于此道，同我一样，还未入门。我偶尔写过几首七律，没有一首是我自己满意的。

    ···········

    如同你会写自由诗一样，我则对于长短句的词学稍懂一点。

    剑英〔２〕善七律，董老〔３〕善五律，你要学律诗，可向他们请教。

    西　　行

    万里西行急，乘风御太空。

    不因鹏翼展，哪得鸟途通。

    海酿千钟酒，山裁万仞葱。

    风雷驱大地，是处有亲朋。

    只给你改了一首，还很不满意，其余不能改了。

    又诗要用形象思维，不能如散文那样直说，所以比、兴两法是不能不用的。赋也可以用，如杜甫〔４〕之《北征》，可谓“敷陈其事而直言之也”〔５〕，然其中亦有比、兴。“比者，以彼物比此物也”〔６〕，“兴者，先言他物以引起所咏之词也”〔７〕。韩愈〔８〕以文为诗；有些人说他完全不知诗，则未免太过，如《山石》，《衡岳》，《八月十五酬张功曹》之类，还是可以的。据此可以知为诗之不易。宋人多数不懂诗是要用形象思维的，一反唐人规律，所以味同嚼蜡。以上随便谈来，都是一些古典。要作今诗，则要用形象思维方法，反映阶级斗争与生产斗争，古典绝不能要。但用白话写诗，几十年来，迄无成功。民歌中倒是有一些好的。将来趋势，很可能从民歌中吸引养料和形式，发展成为一套吸引广大读者的新体诗歌。又李白〔９〕只有很少几首律诗，李贺〔１０〕除有很少几首五言律外，七言律他一首也不写。李贺诗很值得一读，不知你有兴趣否？

    祝好！

    毛　泽　东

    一九六五年七月二十一日

    根据《毛泽东书信选集》刊印。

    已编入人民文学出版社一九八六

    年九月出版的《毛泽东诗词选》。

    （有毛泽东手稿）

    注　释

    〔１〕　陈毅，当时任国务院副总理兼外交部部长。他写了很多诗词。一九七七年人民文学出版社出版了《陈毅诗词选集》，一九九三年华夏出版社出版了《陈毅诗词全集》。

    〔２〕　剑英，即叶剑英，当时任政协全国委员会副主席、军事科学院院长兼政治委员。他写的诗词很多，现在已经出版的有一九七九年人民文学出版社出版的《远望集》和一九九一年人民文学出版社出版的《叶剑英诗词选集》。

    〔３〕　董老，指董必武，当时任中华人民共和国副主席。他写了很多诗。一九七七年人民文学出版社出版了《董必武诗选》。

    〔４〕　杜甫，唐朝诗人。

    〔５〕　见《诗集传·周南·葛覃》朱熹注。

    〔６〕　见《诗集传·周南·螽斯》朱熹注。

    〔７〕　见《诗集传·周南·关睢》朱熹注。

    〔８〕　韩愈，唐朝文学家、诗人。

    〔９〕　李白，唐朝诗人。

    〔１０〕　李贺，唐朝诗人。

    ----------------------------------------
全世界无产者，联合起来！


给华罗庚〔１〕的信
给华罗庚〔１〕的信

    （一九六五年七月二十一日）

    华罗庚同志：

    来信及《平话》〔２〕，早在外地收到。你现在奋发有为，不为个人，而为人民服务，十分欢迎。听说你到西南视察，并讲学，大有收获，极为庆幸。专此奉复。

    敬颂

    教安

    毛　泽　东

    一九六五年七月二十一日

    根据《毛泽东书信选集》刊印。

    （有毛泽东手稿）

    注　释

    〔１〕　华罗庚，数学家，当时任中国科技大学副校长、中国科学院数学研究所所长。

    〔２〕　《平话》，指华罗庚所著《统筹方法平话》。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺波兰国庆二十一周年的电报
毛泽东等祝贺波兰国庆二十一周年的电报

    （一九六五年七月二十一日）

    华沙

    波兰统一工人党中央委员会第一书记瓦迪斯瓦夫·哥穆尔卡同志，

    波兰人民共和国国务委员会主席爱德华·奥哈布同志，波兰人民共和国部长会议主席约瑟夫·西伦凯维兹同志：

    在波兰人民共和国国庆二十一周年的时候，我们代表中国人民向你们和波兰人民致以热烈的祝贺。

    中国人民一向关怀波兰人民在波兰统一工人党的领导下为建设社会主义和维护和平所进行的斗争，对于波兰人民在这一斗争中所取得的每一个成就都感到无比高兴。我们把你们的成就看作是自己的成就。

    我们两国人民一向存在着深厚的友谊，我们两国的友好合作关系保持着不断的发展。我们希望，中波两国人民的兄弟友谊和两国的友好合作关系，将在马克思列宁主义和无产阶级国际主义基础上进一步巩固和发展。我们愿借此机会重申，中国人民将一如既往地坚决支持波兰人民反对西德军国主义和复仇主义、维护国家主权的斗争。

    祝波兰人民共和国繁荣昌盛。祝中波两国人民的友谊与日俱增。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九六五年七月二十一日

    根据一九六五年七月二十二日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺古巴人民武装起义十二周年的电报
毛泽东等祝贺古巴人民武装起义十二周年的电报

（一九六五年七月二十五日）

    哈瓦那

    古巴社会主义革命统一党全国领导委员会第一书记、古巴革命政府总理菲德尔·卡斯特罗·鲁斯同志，古巴共和国总统奥斯瓦耳多·多尔蒂科斯·托拉多同志：

    在古巴人民庆祝武装起义十二周年的时候，我们代表中国人民、中国共产党和中国政府，向兄弟的古巴人民、古巴社会主义革命统一党和古巴革命政府，表示热烈的祝贺。

    十二年前古巴人民发动的七月二十六日武装起义，开辟了古巴人民革命走向胜利的道路。革命胜利以后，古巴人民坚持斗争，反对美帝国主义的侵略和干涉政策，保卫了自己的祖国和革命的果实，为维护世界和平作出了重大的贡献。

    古巴人民的革命和胜利，两个哈瓦那宣言的革命精神，鼓舞了拉丁美洲人民争取解放的斗志和信心。现在，拉丁美洲人民反美帝、反独裁的民族民主革命运动正在走向新的高涨。

    中古两国人民的战斗友谊是在反对美帝国主义的斗争中锻炼成长的，是建立在马克思列宁主义和无产阶级国际主义的原则基础上的，是经得住考验的。在反对美帝国主义、争取世界和平、民族解放、人民民主和社会主义的共同斗争中，中国人民将永远同古巴人民相互支持，共同前进。

    祝古巴人民的革命和建设事业不断取得新的胜利。祝中古两国人民的战斗友谊万古长青。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九六五年七月二十五日

    根据一九六五年七月二十六日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


给于立群〔１〕的信
给于立群〔１〕的信

    （一九六五年七月二十六日）

    立群同志：

    一九六四年九月十六日你给我的信，以及你用很大精力写了一份用丈二宣纸一百五十余张关于我的那些蹩脚诗词，都已看过，十分高兴。可是我这个官僚主义者却在一年之后才写回信，实在不成样子，尚乞原谅。你的字好，又借此休养脑筋，转移精力，增进健康，是一件好事。

    敬问暑安！

    并祝郭老〔２〕安吉！

    毛　泽　东

    一九六五年七月二十六日

    根据《毛泽东书信选集》刊印。

    （有毛泽东手稿）

    注　释

    〔１〕　于立群，书法家，郭沫若的夫人。

    〔２〕　指郭沫若，历史学家、文学家。当时任中国科学院院长。

    ----------------------------------------
全世界无产者，联合起来！


同李宗仁〔１〕和夫人的谈话
同李宗仁〔１〕和夫人的谈话

    （一九六五年七月二十七日）

    新华社二十七日讯　毛泽东主席今天中午接见李宗仁先生和他的夫人郭德洁女士。

    毛主席同李宗仁先生及其夫人热烈握手。

    毛主席说：你们回来，很好，欢迎你们。

    李宗仁先生说：我们回来后都为祖国的强大感到高兴。

    毛主席说：祖国是比过去强大了一些，但还不很强大，我们至少还得再建设二三十年才能真正强大起来。

    李宗仁先生对毛主席说，在海外的许多人士都怀念祖国，他们渴望回到祖国来。

    毛主席说：跑到海外的，凡是愿意回来，我们都欢迎。

    他们回来，我们都以礼相待。毛主席建议李宗仁先生到全国各地去看看。

    根据一九六五年七月二十八日

    《人民日报》新闻稿刊印。

    注　释

    〔１〕　李宗仁，见本册第３２５页注〔１〕。他偕夫人郭德洁一九六五年七月从海外归来，二十日到达北京。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于毛泽民出生年月的批语〔１〕
关于毛泽民出生年月的批语〔１〕

    （一九六五年七月二十七日）

    质忠同志：

    你想错了。毛泽民是我的二弟，少我两岁。

    毛　泽　东

    七月廿七日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在中共中央办公厅副主任李质忠一九六五年七月二十六日给毛泽东的信上。信中说，我在新疆看了烈士陵园，其中毛泽民同志出生年月是一八九五年六月。在我的记忆中泽民同志比主席大一点。是否有误，请主席指示。

    ----------------------------------------
全世界无产者，联合起来！


对中央转发谷牧〔１〕关于设计革命运动报告的通知的批语〔２〕
对中央转发谷牧〔１〕关于设计革命运动报告的通知的批语〔２〕

（一九六五年七月二十九日）

    退彭真〔３〕。

    ·

    已经看过，此件〔４〕很好。但似应发到地委、中等工业〔城市〕市委以及重要工厂党委。各大小设计院都要印发。

    请酌定。

    毛　泽　东

    七月廿九日

    根据手稿刊印。

    注　释

    〔１〕　谷牧，当时任国家基本建设委员会主任、党组书记。

    〔２〕　这个批语写在中共中央一九六五年六月十四日批转谷牧关于设计革命运动的报告的通知上。通知说，全国各设计单位根据毛泽东同志的指示，开展了群众性的设计革命运动。半年多来，运动的发展是健康的，并且已经取得了显著的成效。设计革命运动的做法是：放手发动群众，充分发扬民主，领导带头检查，主动承担责任，启发设计人员自觉革命；并且运用解剖麻雀的方法，总结经验教训，批判资产阶级思想；同时组织设计人员下楼出院，深入现场，联系实际，同工农群众相结合，促进思想革命化，改进工作作风，最后把思想革命落实到设计工作的改革上去。中央认为，在知识分子集中的部门，采用这种办法来进行“四清”运动，是一个比较好的、成功的经验。这种做法可供文化、教育、卫生、科学研究等部门参用。通知要求“各有关部门和各地方党委，必须加强对设计革命运动的领导，经常督促检查，认真总结经验，注意防止偏差，保证运动更健康更深入地发展，争取新的更大的成就。”这个通知和谷牧的报告，中共中央以中发〔６５〕３７５号文件发至省军级党委。按照毛泽东的批语，中央一九六五年十月三日以中发〔６５〕６０４号文件发出关于扩大印发中央批转谷牧同志关于设计革命运动的报告的通知，要求将六月十四日中央通知和谷牧报告“印发给所属地委，中等工业城市市委，大城市区委，各大中工厂党委和各大小设计院学习和研究执行”。

    〔３〕　彭真，当时任中共中央政治局委员、中央书记处书记。

    〔４〕　指谷牧一九六五年三月十六日在全国设计工作会议上作的关于设计革命运动的报告。报告讲了四个方面：一、当前设计革命运动的情况。一九六四年十一月一日，毛主席发出关于开展群众性的设计革命运动的号召，这是我国设计工作历史上的一件大事情。毛主席的号召，调动了全国二十多万设计人员的积极性，很快就在全国各设计单位形成了群众性的革命运动的高潮，设计工作战线上出现了前所未有的大好形势。（１）群众发动得比较充分。（２）正在形成一种革命化的新作风。（３）开始进行规章制度的改革。（４）设计革命已经取得初步成果。二、设计工作中存在的问题。主要是：

    （１）贪大求全；（２）许多建筑设计不符合勤俭建国的方针；（３）因循保守，不重视采用新技术；（４）缺乏战争观念；（５）设计方法繁琐，效率低，周期长，影响了建设进度。出现这些问题的原因是多方面的，这里有苏联的“框框”问题，有资产阶级设计思想的“框框”问题，有设计队伍的作风问题，也有我们领导上的问题。从领导工作的角度看，有以下几条经验教训：（１）我们过去对设计工作的地位和作用认识不足，没有把它看作是社会主义建设的一条重要战线。（２）在过去相当长的时期内，没有认识到用毛泽东思想去占领设计工作阵地的深刻意义，使设计工作严重脱离政治、脱离实际、脱离群众。（３）没有认真总结设计工作的经验教训，至今还没有开创出一条适合我国情况的设计工作的道路。（４）设计部门是知识分子成堆的地方，对于这一特点认识不足，领导工作一般化。（５）对各设计院的具体领导也很不够。三、这次设计革命运动需要解决的主要问题：（１）政治挂帅问题，也就是毛泽东思想挂帅的问题。

    （２）设计工作的作风问题，也就是树立深入实际、联系群众的革命化的作风问题。（３）改革不合理的规章制度。（４）整顿设计队伍问题。（５）健全领导班子问题。四、设计革命和“四清”运动的关系，以及运动下一步的做法。

    ----------------------------------------
全世界无产者，联合起来！


对一篇谈李宗仁回国问题的材料的批语〔１〕
对一篇谈李宗仁回国问题的材料的批语〔１〕

（一九六五年七月）

    此人谈得不错，海人〈外〉许多人都想回来。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在中共中央调查部一九六五年七月三十日编印的《调查通报》第八七二号登载的台湾一位人士认为“李宗仁回国是毛主席爱国不分先后号召的胜利”的材料上。材料中说：这位人士曾就李宗仁回国事，私下与人长谈。他说，李宗仁回国，是共产党统战政策的一次胜利，是毛泽东“爱国不分先后”这个动人号召的胜利，影响无疑是很巨大而又深远的。李宗仁这个抉择，聪明而正确。他的勇气是应该佩服的。从个人出处说，“此地不留人，自有留人处”，做给蒋介石看，也可以泄一下多年的积恨。从大处看，中共政权坚如磐石，回去还有什么不安全？就是个人的身后历史，最后还可以得到弃暗投明的褒扬。老实说，我是同情李宗仁的，他下此决心并不容易。据我观察，李宗仁这次回去，是他多年苦闷、徘徊、观望、等待的结果。香港、台湾都有许多不得意于蒋家王朝的人，这些都是大大小小的李宗仁，他们看到李的行动及北京的反应，当然不会无动于衷。不过条件未熟，时机未至，不能有所表示而已。

    这些不得意的人，因李回去引起不同程度的动摇，“李能为之，我亦能为之”。不过，台湾人士不易有所行动，非待蒋死后不可。香港则不同，他们动摇之后，就会有新的想法。下次章士钊来港时，可做的文章就多了。李回去影响大且深远，其意义即在此。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对《四清工作队员的一些意见》的批语〔１〕
对《四清工作队员的一些意见》的批语〔１〕

（一九六五年八月一日）

    少奇〔２〕同志阅后，寄福建省委叶飞〔３〕同志：

    这个问题值得注意，你们是如何部署的，盼告刘少奇同志和我。

    毛　泽　东

    一九六五年八月一日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在中共中央办公厅秘书室一九六五年七月二十八日编印的《群众反映》第五十一期上。这一期登载的《四清工作队员的一些意见》，主要有以下几点：一、运动时间拖得太长。福建南安县一个队员反映，他们那里的运动已有九个多月，经过运动，该县面貌已根本改观，生产形势很好，新的领导核心也建立起来了。

    但是省委有些领导人还说，搞运动不要受时间限制，似乎时间拉得越长，运动就越彻底，使工作队员感到遥遥无期。二、工作队员体质普遍下降。福建南安县一些工作队员反映，由于长期生活比较艰苦，最近两个月来，工作队病号突增，约占总人数的３０％以上。许多人已躺倒不能工作了。大部分是水肿、肝病、胃病，营养极度缺乏。三、农忙季节不宜搞“四清”。浙江省委工作团一队员反映，目前已到夏季大忙季节，可是这里的“四清”运动还在进行。群众不止一次地向工作组反映：“农忙时间，生产这么紧张，夜晚哪里熬得了！”“最好农忙季节不要搞，到农闲再搞。”工作队员也很疲劳，入夏以来，大家吃不好饭，睡不好觉。来信建议，农忙时期不要搞“四清”运动，要关心工作队员的劳逸结合，准许体弱有病的同志回去调换。

    〔２〕　少奇，即刘少奇。

    〔３〕　叶飞，当时任中共福建省委第一书记。

    ----------------------------------------
全世界无产者，联合起来！


关于查找杜牧〔１〕全集的便条
关于查找杜牧〔１〕全集的便条

    （一九六五年八月一日）

    找唐人杜牧之全集给我为盼。

    毛　泽　东

    八月一日

    根据手稿刊印。

    注　释

    〔１〕　杜牧，字牧之，唐朝文学家，著有《樊川文集》。

    ----------------------------------------
全世界无产者，联合起来！


对卫生部党委关于进一步改革北京医院工作的报告的批语〔１〕
对卫生部党委关于进一步改革北京医院工作的报告的批语〔１〕

（一九六五年八月二日）

    请书记处处理。

    毛　泽　东

    八月二日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在卫生部党委一九六五年八月一日关于进一步改革北京医院工作给毛泽东并中共中央的报告上。报告说：今年六月二十六日，主席对卫生部提出了严格的批评。目前，我们正在根据主席的批评和刘少奇、周恩来等的指示，检查我们的错误，并研究制定把卫生工作重点转向农村的措施。现先就北京医院的进一步改革问题，提出我们的意见，请审核批示，以便立即着手执行。一、彻底改变北京医院的性质，取消北京医院的名称，改称东单医院。取消该医院专门承担高级干部及高级干部家属医疗的任务。今后，该院和市内其他医院一样，完全向群众开放，并负责划区公费医疗任务。二、集中在原北京医院的高干及高干家属医疗任务，今后根据划区原则，分别由包括东单医院在内的各个划区医院负担。今后，还拟加强和增设市区门诊部，负责群众和干部的医疗工作。中共中央八月十四日以中发〔６５〕４９５号文件将这个报告转发给各中央局，省、市、区党委，中央各部门并告总政治部，要求各地区对于类似北京医院的这种老爷医院，必须同样进行改革，纠正严重脱离群众的现象。

    ----------------------------------------
全世界无产者，联合起来！


给康生〔１〕的信
给康生〔１〕的信

    （一九六五年八月五日）

    康生同志：

    章士钊〔２〕先生所著《柳文指要》〔３〕上、下两部，２２本，约百万言，无事时可续续看去，颇有新义引人入胜之处。大抵扬柳〔４〕抑韩〔５〕，翻二王、八司马〔６〕之冤案，这是不错的。又辟桐城〔７〕而颂阳湖〔８〕，讥帖括而尊古义，亦有可取之处。惟作者不懂唯物史观，于文、史、哲诸方面仍止于以作者观点解柳（此书可谓《解柳全书》），他日可能引起历史学家用唯物史观对此书作批判。如有此举，亦是好事。

    此点我已告章先生，要他预作精神准备，也不要求８５龄之老先生改变他的世界观。

    毛　泽　东

    １９６５年８月５日

    根据手稿刊印。

    注　释

    〔１〕　康生，当时任中共中央书记处书记、中央文教小组副组长。

    〔２〕　章士钊，字行严，当时任全国人大常委会委员、政协全国委员会常务委员、中央文史研究馆馆长。

    〔３〕　《柳文指要》是一部对柳宗元文集的专门研究著作。

    〔４〕　柳，指柳宗元，唐朝文学家、哲学家。

    〔５〕　韩，指韩愈，唐朝文学家、哲学家。

    〔６〕　二王，指王叔文、王伾。王叔文在唐顺宗时任翰林学士，联合王伾等人进行政治改革。改革失败后，王叔文被杀，王伾遭贬。

    八司马，指韩泰、韩晔、柳宗元、刘禹锡、陈谏、凌准、程异、韦执谊。他们支持唐顺宗进行政治改革，失败后八人均被贬为远僻地方的司马，故有八司马之称。

    〔７〕　桐城，指桐城派，清朝散文流派。由康熙时方苞开创，其后，刘大檕e、姚鼐等又进一步加以发展。他们都是安徽桐城人，故名。他们主张学习《左传》、《史记》等先秦两汉散文和唐宋古文家韩愈、欧阳修等人的作品，讲究“义法”，要求语言“雅洁”。

    〔８〕　阳湖，指阳湖派，清朝散文流派。由恽敬、张惠言等开创。恽为江苏阳湖（今武进）人，后继者亦多同县人，故名。他们源于桐城派，但对桐城派古文的清规戒律有所不满；作文取法儒家经典，而又参以诸子百家之书。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于办好学校问题的意见〔１〕
关于办好学校问题的意见〔１〕

    （一九六五年八月八日）

    办教育也要看干部。一个学校办得好不好，要看学校的校长和党委究竟是怎么样，他们的政治水平如何来决定。

    学校的校长、教员是为学生服务的，不是学生为校长、教员服务的。

    根据人民出版社一九六七年出版的《毛主席论教育革命》刊印。

    注　释

    〔１〕　这是毛泽东接见以教育部长贡特·塞拉为首的几内亚教育代表团和几内亚总检察长法迪亚拉及夫人时谈话的一部分。

    ----------------------------------------
全世界无产者，联合起来！


关于找韩昌黎〔１〕全集的便条
关于找韩昌黎〔１〕全集的便条

    （一九六五年八月十日）

    韩昌黎全集找来一阅。

    毛　泽　东

    八月十日

    根据手稿刊印。

    注　释

    〔１〕　韩昌黎，即韩愈，唐朝文学家、哲学家。后人编有《昌黎先生集》。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺朝鲜解放二十周年的电报
毛泽东等祝贺朝鲜解放二十周年的电报

    （一九六五年八月十四日）

    平壤

    朝鲜劳动党中央委员会委员长、朝鲜民主主义人民共和国内阁首相金日成同志，

    朝鲜民主主义人民共和国最高人民会议常任委员会委员长崔庸健同志：

    在朝鲜解放二十周年的时候，我们代表中国共产党、中国政府和中国人民，向朝鲜劳动党、朝鲜民主主义人民共和国政府和朝鲜人民，致以最热烈的、兄弟般的祝贺。

    二十年前，英雄的朝鲜人民，经过长期艰苦的斗争，终于摧毁了日本帝国主义的殖民统治，获得了民族解放。二十年来，朝鲜人民在以金日成同志为首的朝鲜劳动党的领导下，继承光荣的革命传统，在反对美帝国主义侵略、保卫祖国独立的斗争中，取得了辉煌的胜利；在建设社会主义的事业中，高举千里马运动的旗帜，坚持自力更生的革命精神，取得了巨大的成就。中国人民对于兄弟的朝鲜人民所取得的每一个成就感到无比的高兴。

    中朝两国人民的伟大团结和战斗友谊，是在长期革命的共同斗争中用鲜血凝成的。这种团结和友谊是建立在马克思列宁主义和无产阶级国际主义基础之上的，是久经考验、牢不可破的。中国人民将永远同兄弟的朝鲜人民紧密地团结在一起，为反对帝国主义、维护亚洲和世界和平、争取社会主义事业的胜利而共同斗争，携手前进。

    祝朝鲜人民在社会主义建设和争取祖国和平统一的斗争中取得新的、更大的成就。祝中朝两国人民的伟大团结和战斗友谊日益巩固和发展。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九六五年八月十四日

    根据一九六五年八月十五日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给李先念〔１〕的信
给李先念〔１〕的信

    （一九六五年八月十五日）

    先念同志：

    “还须下一番苦功夫”，你的意见〔２〕很对。请你在这几········

    年内抓紧检查督促，务必达到藏粮于民的目的，绝对不可以购过头粮。

    毛　泽　东

    一九六五年八月十五日

    根据手稿刊印。已编入《毛泽东书信选集》。

    注　释

    〔１〕　李先念，当时任国务院副总理兼财政部部长。

    〔２〕　指李先念一九六五年八月二日在给毛泽东等的信中提出的关于纠正当时一些地区粮食征购任务过重问题的意见。他提出，“初步打算今后几年内把粮食征购任务稳定下来”，粮食征购“畸轻畸重的，要进行调整，做到公平合理”，并说：“要达到公平合理的要求，还须要下一番苦功夫”。

    ----------------------------------------
全世界无产者，联合起来！


关于军队干部参加地方社会主义教育运动的批语〔１〕
关于军队干部参加地方社会主义教育运动的批语〔１〕

（一九六五年八月十七日）

    少奇〔２〕同志阅后，退还罗瑞卿〔３〕同志。

    请军委讨论一下：（一）此件可否发到全军参考；（二）全军从排长以上，除年老、重病者外（像郭化若〔４〕那样的病人，也去浙江搞了一期社教，大有好处，他给了我一个报告，总结了十条经验〔５〕，现送给你们一阅。我看也可以转发一下，以供老同志们参考。这位同志的思想，几十年来同我总是有些格格不入。现在我看他是通了），一律分期，在两年内（可分四期，每期半年，全军搞完），都到地方参加社教工作。以上是否可行，请你们研究决定。

    请用电话告林彪〔６〕同志。

    毛　泽　东

    一九六五年八月十七日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在中国人民解放军军事工程学院政治部一九六五年七月二十二日关于学员参加农村社会主义教育运动给罗瑞卿并报总政治部、国防科委、黑龙江省委的报告上。报告说，遵照毛主席关于必须学好阶级斗争这门主课的指示，我院组织应届毕业学员和干部一千零七十二人，于去年十一月下旬至今年六月底，参加了黑龙江省哈尔滨地区阿城县的农村社会主义教育运动。在运动中，大家坚持“三同”、“四清”，认真完成各项任务，经受了实际锻炼和考验，绝大多数同志表现很好，无论在自我思想改造还是在开展工作方面，都取得了很大成绩。通过运动，学员们不仅增强了阶级观点、劳动观点、群众观点和辩证唯物主义观点，在阶级感情上有了鲜明的变化，而且在思想方法、政策水平、群众工作和社会活动能力上也都得到了提高。

    〔２〕　少奇，即刘少奇。

    〔３〕　罗瑞卿，当时任中共中央军委常委兼秘书长、中国人民解放军总参谋长。

    〔４〕　郭化若，当时任中国人民解放军南京军区第一副司令员。

    〔５〕　指郭化若一九六五年七月三十一日关于在浙江萧山县靖江公社黎明大队参加五个月社教运动的情况给毛泽东的报告中所说的十点体会，主要内容是：①听主席的话，照主席的指示办事，主席号召下乡就下乡，改正过去不大听话的错误。②看看十五年来农村新面貌，向接近实际迈出第一步。③接近贫下中农群众，复热了阶级感情，稍减些脱离群众的危险。④走上社会主义时期阶级斗争的前线，参加一次阶级斗争，在斗争中得到锻炼，有助于自己的思想改造。⑤参加集体生产劳动，以一个普通劳动者身份同贫下中农一起在农田里愉快地劳动，亲切地交谈，群众把我们看成自己人了。

    从中真正理解到劳动不但是愉快的，也是生活所必需。⑥可以学到生产斗争的经验，“放下臭架子，甘当小学生”，处处向贫下中农请教，可以学到许多生产知识。⑦得到一次实习机会，参加人民公社五年建设规划的草拟工作，这里面有许多是坐在办公室里想象不到的问题。⑧可实地向地方同志学习，这次学到地方工作同志许多优良作风，也初步了解一点农村基层干部的工作情况。⑨对干部好作交代，取得了发言权，不是“空口讲白话”。由各单位调来编写战役学的同志听到我下乡蹲点都很关心，说：“他能下乡蹲点，我们更应该去。”蹲了点回去，对部队社会主义教育也将有帮助。好向子女⑩交代，以身作则，对他们也有了发言权。学了一点阶级斗争，好在家庭中进行社会主义教育，以补学校教育不足之处。

    〔６〕　林彪，当时任中共中央副主席、中央军委副主席。

    ----------------------------------------
全世界无产者，联合起来！


在中组部关于在南方各省区培养提拔本地领导干部问题的报告〔１〕上加写的话〔２〕
在中组部关于在南方各省区培养提拔本地领导干部问题的报告〔１〕上加写的话〔２〕

（一九六五年八月）

    北方老干部在南方的革命和建设中立下了很大的功劳，这点必须肯定。但在提拔新干部问题〔上〕注意不够，现在应当改变。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　中共中央组织部一九六五年八月二十一日给毛泽东和中央的这个报告中说，最近，中央和毛主席指出，南方好多地委和县委书记都还是南下的北方老干部，新生力量提拔得很慢，已经十五六年了，还提拔不起来，这种情况必须改变。应该把这些南下的北方老干部分期分批地调整一些到其地适当的工作岗位上或者调一部分回北方。应该坚决地放手地逐步提拔那些本地的优秀干部到县、地以及省的领导岗位上来，加以培养和锻炼。在最近召开的各中央局组织部长座谈会上，我们讨论了南方各省区培养提拔本地领导干部的问题，提出了以下几点意见：（一）各级党委要认真讨论党中央、毛主席的指示，正确领会主席指示的精神，大力培养、大胆提拔本地干部中的新生力量。要制定培养提拔的具体计划，并且要一个一个地落实到人。（二）培养提拔本地领导干部，要同“四清”

    运动，同调整领导班子结合起来。提拔调整的对象主要是地、县委正副书记和正副专员、县长。首先解决县一级的问题，争取在两三年内基本完成。地专一级时间可放长一些。（三）在培养提拔本地领导干部的时候，对北方籍的领导干部要作适当调整。（四）对南下的北方籍干部中一些年老体弱、长期患病、丧失或基本丧失工作能力的，需要予以妥善安排。他们多数应当就地安排，少数必须回北方的，可以回北方妥善安排。（五）各有关地区党委必须加强这一工作的领导，做深入细致的思想工作和组织工作。要有计划、有步骤，不要搞突击，不要呼呼拉拉一下换，影响工作，影响团结。

    〔２〕　这段话写在中组部报告中以下一句话之后：“应该坚决地放手地逐步提拔那些本地的优秀干部到县、地以及省的领导岗位上来加以培养和锻炼。”

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺罗马尼亚解放二十一周年的电报
毛泽东等祝贺罗马尼亚解放二十一周年的电报

（一九六五年八月二十二日）

    布加勒斯特

    罗马尼亚共产党中央委员会总书记

    尼古拉·齐奥塞斯库同志，

    罗马尼亚社会主义共和国国务委员会主席

    基伏·斯托伊卡同志，

    罗马尼亚社会主义共和国部长会议主席

    扬·格奥尔基·毛雷尔同志：

    在罗马尼亚解放二十一周年的时候，我们代表中国人民、中国共产党和中华人民共和国政府，向罗马尼亚人民、罗马尼亚共产党和罗马尼亚社会主义共和国政府，致以热烈的祝贺。

    罗马尼亚人民在罗马尼亚共产党和罗马尼亚政府的领导下，坚持独立自主的方针，以高涨的热情，团结一致，辛勤劳动，在工业、农业、科学和文化各方面取得了重大的成就。最近，罗马尼亚共产党第九次代表大会通过的进一步繁荣罗马尼亚的五年计划和十年电气化计划，展示了罗马尼亚发展的光辉前景。我们深信，罗马尼亚人民在实现新的宏伟的社会主义建设计划中，必将取得更大的成就，从胜利走向胜利。

    罗马尼亚社会主义共和国和罗马尼亚人民在反对美帝国主义的侵略政策和战争政策、支持各国人民的解放斗争、保卫世界和平的事业中，作出了重要的贡献。罗马尼亚共产党和罗马尼亚政府为维护社会主义阵营的团结，捍卫兄弟党、兄弟国家关系的准则进行了巨大的努力。

    中罗两国人民的友谊是建立在马克思列宁主义和无产阶级国际主义基础上的战斗友谊。我们两国的关系，是符合社会主义兄弟国家相互关系准则的，是互相尊重独立和主权的、平等的、相互支持和相互援助的关系。我们高兴地看到，我们两国在政治、经济、文化和科学技术方面的合作，有了进一步的发展。我们深信，中罗两党和两国人民的战斗友谊和两国的友好合作关系必将日益巩固和发展。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九六五年八月二十二日

    根据一九六五年八月二十三日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


对湖南各级社教领导机构实行革命化的材料的批语
对湖南各级社教领导机构实行革命化的材料的批语

（一九六五年八月二十四日）

    少奇〔１〕同志：

    此件〔２〕有些新鲜办法，可以纠正过去一些缺点（如一个大省的各级社教办公室，竟有一万工作人员），大概各地也有类似情况。请你考虑，是否可以通知一下。

    毛　泽　东

    八月廿四日

    根据手稿刊印。

    注　释

    〔１〕　少奇，即刘少奇。

    〔２〕　指中共中央办公厅一九六五年八月二十四日编印的《情况简报》第二九九号登载的《湖南各级社教领导机构实行革命化》的材料。材料说，湖南省第二期社会主义教育运动就要开始了。这一期铺开的面大，工作队员相对地减少了，包括企事业单位的工作队和各级社教办公室在内，平均每个大队只有八人。在这种情况下，如何避免烦琐哲学，使工作队集中精力做好工作，省委农村社教办公室经与各地同志研究后，提出如下几点意见：一、取消一切不必要的表报。二、不要抽工作队的人员参加各部门的会议。三、尽量压缩社教简报。四、简化报批、立案手续。五、大力减少社教办公室的人员和事务。今后支援社教地区的粮食、棉布、化肥、农药、款物等一律由各级政府部门办理，日常经济工作应由省、地、县、区、社原有机构去领导。中共中央一九六五年八月二十五日以中发〔６５〕５２６号文件将这份材料同毛泽东的批语一起转发各中央局，各省、市、区党委，各地委，各重点县社教工作团党委，中央各部委，国家机关和人民团体各党组、党委，军委总政，要求他们参照湖南的办法，纠正各级社教领导机构所存在的一些缺点。

    ----------------------------------------
全世界无产者，联合起来！


给钟学坤〔１〕的题词
给钟学坤〔１〕的题词

    （一九六五年八月三十日）

    学习白求恩〔２〕，

    学习雷锋〔３〕，

    为人民服务。

    毛　泽　东

    一九六五年八月三十日

    根据手稿刊印。

    注　释

    〔１〕　钟学坤，原是庐山疗养院护士，庐山会议期间，曾在毛泽东处做过保健工作。毛泽东的题词写在她的日记本上。

    〔２〕　白求恩，即诺尔曼·白求恩，加拿大共产党员，著名的医生。一九三八年来中国帮助抗日战争，一九三九年十一月因给伤员施行急救手术时受感染而逝世。

    ３〕　雷锋，是中国人民解放军沈阳军区工程兵第十团运输连班长，一九六二年八月不幸因公牺牲。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺越南民主共和国成立二十周年的电报
毛泽东等祝贺越南民主共和国成立二十周年的电报

（一九六五年九月一日）

    河内

    越南劳动党中央委员会主席、越南民主共和国主席胡志明同志，

    越南民主共和国国会常务委员会主席长征同志，越南民主共和国政府总理范文同同志：

    在越南民主共和国成立二十周年的时候，我们代表中国人民、中国共产党和中华人民共和国政府，向兄弟的越南人民、越南劳动党和越南民主共和国政府，致以最热烈的祝贺。

    二十年前，英雄的越南人民，在以胡志明主席为首的越南劳动党的领导下，经过长期艰苦斗争，赢得了民族独立，建立了越南历史上没有过的人民自己的国家——越南民主共和国。独立以后，越南人民高举革命的旗帜，继续同帝国主义进行了坚持不懈的斗争，取得了一个又一个的辉煌胜利，并在越南北方的社会主义建设事业中取得了巨大的成就。中国人民从兄弟的越南人民的胜利斗争中获得巨大鼓舞，并为他们的成就感到由衷的高兴。

    目前，越南人民正在抗击着全世界人民最凶恶的敌人——美帝国主义的侵略，英勇地进行着抗美救国的伟大斗争。这场斗争，不仅是为了保卫越南的独立、主权和民族尊严，同时也是全世界人民反对美帝国主义、保卫世界和平共同斗争的一个重要组成部分。越南人民坚强地屹立在反美斗争的最前线，狠狠地打击、削弱和牵制着美帝国主义的侵略力量和战争力量，从而也就有力地支持了全世界人民反对美帝、保卫和平的革命斗争。

    现在，在越南战场上，英勇善战的越南人民越战越强；美帝国主义不断遭到失败。美帝国主义的纸老虎面目已经被英雄的越南人民进一步戳穿。越南人民敢于斗争、敢于胜利的革命精神和大无畏的英雄气概，赢得了全世界人民的衷心赞扬和钦佩。全世界人民都站在越南人民一边，同情和支持越南人民的正义斗争，坚信英雄的越南人民必能击败美帝国主义的侵略，取得最后的胜利。

    中越两国是唇齿相依的社会主义邻邦。我们两国人民是情同手足的亲密战友。越南人民的斗争是对中国人民的巨大支持。中国人民坚决地支援越南人民的抗美救国斗争。

    中国人民已经做好一切必要的准备，决心同越南人民一道，为挫败美帝国主义的侵略而并肩斗争到底。

    祝越南人民在保卫北方、解放南方、争取祖国统一的伟大斗争中取得新的、更大的成就。祝中越两国人民的战斗友谊万古长青。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九六五年九月一日

    根据一九六五年九月二日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对胡乔木〔１〕二十七首诗词稿的批语〔２〕
对胡乔木〔１〕二十七首诗词稿的批语〔２〕

（一九六五年九月五日、十五日）

    一

    康生〔３〕同志转乔木同志：

    这些词〔４〕看了好些遍，是很好的。我赞成你改的这一本。我只略为改了几个字〔５〕，不知妥当否，请你自己酌定。

    先登《红旗》，然后《人民日报》转载〔６〕，请康生商伯达、冷西〔７〕办理。

    毛　泽　东

    九月五日

    二

    康生同志转乔木同志：

    删改得很好，可以定稿。我又在个别字句上作了一点改动〔８〕，请酌定。另有一些字句，似宜再思再改〔９〕。如不妥，即照原样。唯“南针仰”一句须改〔１０〕。

    毛　泽　东

    九月十五日上午三时

    根据手稿刊印。

    三

    有些地方还有些晦涩〔１１〕，中学生读不懂。

    ····

    唐、五代、北宋诸家及南宋每〔１２〕些人写的词，大都是易懂的。

    四

    要造新词，天堂、霓裳之类，不可常用。〔１３〕····

    五

    改得好。〔１４〕

    六

    好句〔１５〕。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　胡乔木，当时任中共中央书记处候补书记、中宣部副部长、毛泽东的秘书。

    〔２〕　本篇（一）是毛泽东在胡乔木送阅的二十七首词稿上写的批语。（二）是毛泽东在胡乔木九月十日为送阅诗词二十六首给康生的信上写的批语。信中说，词二十七首本多仓卒之作。经主席修改后，我又作了一些修改，并拟删去其中的《定风波·读报》四首（平淡而又过时，改不好）和《生查子·家书》六首中的后两首（有些酸气）。另外，最近写了律诗五首，想补在后面，虽也有些晦涩，但在时间上较新鲜些，不知可用否？请一并阅正，并代转主席为荷。

    （三）是毛泽东一九六五年九月五日在《六州歌头·一九六五年新年》两首词左侧写的批语。（四）是毛泽东一九六五年九月十五日在《小重山·赠海岛战士》一词下方写的批语。（五）是毛泽东同日在《念奴娇·重读雷锋日记》一词左侧写的批语。（六）是毛泽东同日在《七律·七一抒情》一诗其四右侧写的批语。

    〔３〕　康生，当时任中共中央政治局候补委员、中央书记处书记。

    〔４〕　指胡乔木写的二十七首词。

    〔５〕　毛泽东这次所作的修改有：将《六州歌头·一九六五年新年》一词其二中的“万国舞霓裳”改为“万国换新装”；将《江城子·赠边防战士》一词其一中的“为保金瓯风景美，鞋踏破”改为“为保金瓯颠不破，鞋踏烂”；将《江城子·赠边防战士》一词其二中的“猎猎军旗意气共飞扬”改为“猎猎军旗天际看飞扬”；将《念奴娇·重读雷锋日记》一词其四中的“细观摩满纸珠光宝气”改为“细观摩满纸云蒸霞蔚”；将《生查子·家书》一词其二中的“铁要炼成钢，烈火投群众”改为“化为百炼钢，只有投群众”；将《生查子·家书》一词其三中的“不耐雨和风，纵美何堪数”改为“如此嫩和娇，纵美何足数”。

    〔６〕　作者后来将二十七首词中的六首删去，另外加上律诗五首，定名为《诗词二十六首》，在《红旗》杂志一九六五年第十一期和一九六五年九月二十九日《人民日报》发表。

    〔７〕　伯达，即陈伯达，当时任中共中央政治局候补委员、中央政治研究室主任、《红旗》杂志总编辑。冷西，即吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

    〔８〕　毛泽东这次所作的修改有：将《江城子·赠边防战士》一词其二中的“胜天堂”改为“胜家乡”；将《七律·七一抒情》一诗其四中的“休向健儿夸核弹，欣欣犹是比基尼”改为“休向英雄夸核弹，欣荣试看比基尼”。

    〔９〕　指胡乔木《七律·七一抒情》一诗其二和其四中三处文字：对其二中“春玉碎”三字，毛泽东看后写了批语：“宜改。”作者在发表时将它改为“春汛怒”三字。对其二最后一句“沧海云天长浩荡”，毛泽东看后写了批语：“此句宜改。因承上句，不解所谓。”

    作者在发表时将它改为“一入沧溟喜浩茫”。对其四中“装饰造”三字，毛泽东看后写了批语：“三字酌，又不明朗，宜改。”作者在发表时将它改为“兄弟难”三字。

    〔１０〕　毛泽东将《六州歌头·一九六五年新年》一词其二中的“南针仰”改为“方针讲”，并在旁边写了批语：“不使人误以为仰我南针，故改”。

    〔１１〕　指胡乔木词中以下两处：（一）《生查子·家书》一词其二“斗争如海洋，早晚云霞涌。流水不长流，毒菌纷传种。青春只一回，转眼能抛送。铁要炼成钢，烈火投群众”中后两句，毛泽东看后将它改为：“化为百炼钢，只有投群众。”并写了批语：“这几句好。但下二句较晦，故改之。”（二）《生查子·家书》一词其四中“刮骨去脓疮，剁脚争良玉。风险为人民”三句，毛泽东看后写了批语：“此三句宜改，方免晦涩。”作者将它改为“顺水好行船，终向下游去。若要觅英雄”。毛泽东一九六五年九月十五日再阅改后的这三句时，写了批语：“好。”

    〔１２〕　每，疑为“某”字。

    〔１３〕　胡乔木在《江城子·赠边防战士》和《六州歌头·一九六五年新年》词中分别用了“胜天堂”和“万国舞霓裳”，毛泽东看后写了这个批语。

    〔１４〕　作者将《念奴娇·重读雷锋日记》一词其一中的“堪恨利锁名缰，蝇营狗苟，也混英雄汉。天下尚多奴隶血，何日乐园同建？不锈螺钉，投身伟业，有限成无限”改为“君试共我高翔，人间尽看，何往非前线？四海尚多奴隶血，小我何堪迷恋？身是螺钉，心怀天下，有限成无限。”毛泽东看后写了这个批语。对这首词其四的“如君红透，羞杀营营辈。花落结为千粒子，一代红巾争继”几句，毛泽东看后写批语说：“好。”

    〔１５〕　指胡乔木《七律·七一抒情》一诗其四中的“头颅不向寇仇低。自由合洒血成碧，胜利从来竿作旗”。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺朝鲜民主主义人民共和国成立十七周年的电报
毛泽东等祝贺朝鲜民主主义人民共和国成立十七周年的电报

（一九六五年九月八日）

    平壤

    朝鲜劳动党中央委员会委员长、朝鲜民主主义人民共和国内阁首相金日成同志，

    朝鲜民主主义人民共和国最高人民会议常任委员会委员长崔庸健同志：

    在朝鲜民主主义人民共和国成立十七周年的时候，我们代表中国人民、中国共产党和中华人民共和国政府，向兄弟的朝鲜人民、朝鲜劳动党和朝鲜民主主义人民共和国政府，致以最热烈的祝贺。

    朝鲜民主主义人民共和国的成立，开辟了朝鲜历史的新纪元。十七年来，英雄的朝鲜人民在以金日成同志为首的朝鲜劳动党的领导下，在反对美帝国主义侵略的斗争中和建设社会主义的事业中，都取得了辉煌的胜利。今天，朝鲜人民一手拿镰刀、锤子，一手拿武器，继续以自力更生的革命精神和千里马的豪迈步伐，为实现七年计划的宏伟目标奋勇前进；同时，同美帝国主义进行针锋相对的斗争，坚强地保卫着革命果实。朝鲜人民的斗争和胜利，对于保卫亚洲和世界和平的事业，作出了巨大的贡献。中国人民像对待自己的成就一样，为朝鲜人民所取得的每一个胜利和成就感到欢欣鼓舞。

    朝鲜人民为反对美国侵略军霸占南朝鲜、实现祖国统一和粉碎“韩日条约”，进行了坚持不懈的斗争。最近，南朝鲜人民，再次掀起了反美爱国斗争的怒潮，有力地冲击着美帝国主义及其走狗的反动统治。中国人民坚决支持朝鲜人民的正义斗争，并且深信，美帝国主义终有一天要被赶出南朝鲜，朝鲜三千里锦绣河山一定能够统一。

    中朝两国人民在长期革命斗争中结成了深厚的友谊。

    两国的友好合作关系正在日益发展。我们两国人民建立在马克思列宁主义和无产阶级国际主义基础上的战斗团结和兄弟友谊是牢不可破的。这种团结和友谊必将在我们反对帝国主义、支援民族解放、争取社会主义和保卫世界和平的共同斗争中，得到进一步的巩固和发展。

    祝朝鲜人民在社会主义建设和争取祖国统一的斗争中取得新的、更大的成就。祝中朝两国人民的伟大团结和战斗友谊万古长青。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九六五年九月八日

    根据一九六五年九月九日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺保加利亚社会主义革命二十一周年的电报
毛泽东等祝贺保加利亚社会主义革命二十一周年的电报

（一九六五年九月八日）

    索非亚

    保加利亚共产党中央委员会第一书记、保加利亚人民共和国部长会议主席托·日夫科夫同志，

    保加利亚人民共和国国民议会主席团主席格·特莱科夫同志：

    在保加利亚社会主义革命二十一周年的时候，我们向你们，向兄弟的保加利亚人民致以热烈的祝贺。

    中保两国人民的友谊有着深厚的基础。维护和加强这种友谊符合我们两国人民的共同愿望。中国人民将一如既往，在马克思列宁主义和无产阶级国际主义的基础上，为加强中保两国人民的友谊和团结而继续努力。祝保加利亚人民在建设社会主义的事业中取得新的成就。祝中保两国人民的友谊日益巩固和发展。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九六五年九月八日

    根据一九六五年九月九日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


为中国人民广播事业创建二十周年题词
为中国人民广播事业创建二十周年题词

    （一九六五年九月十五日）

    努力办好广播，为全中国人民和全世界人民服务。

    毛　泽　东

    根据手稿刊印。原载一九六五年

    十二月九日《人民日报》。已编入

    《毛泽东新闻工作文选》、《毛泽东题词墨迹选》。

    ----------------------------------------
全世界无产者，联合起来！


在外交部给印度政府的复照稿〔１〕的批语
在外交部给印度政府的复照稿〔１〕的批语

    （一九六五年九月十九日）

    总理〔２〕：

    只限一天，太匆促了，事实上印度方面办不到，也难得到各国和印度人民同情。改为限两天内折〈拆〉掉如何？

    或者改为在三天内，即二十一日午夜〔３〕。这样可能获取各国和印度人民的同情，更好些。请酌定。

    ····

    毛　泽　东

    十九日四时半

    根据手稿刊印。

    注　释

    〔１〕　印度政府外交部一九六五年九月十七日给中华人民共和国驻印度大使馆发来照会，说印度人员从未越过锡金边界到中国领土进行任何骚扰和袭击。“一九六二年九月，在中印边界的锡金一侧修建了一些防御工事。自从一九六二年十一月停止敌对行动以来，这些工事并未加以占据。”“虽然印度政府深信它的军队没有在西藏境内修筑工事，它并不反对对锡金—西藏边境上据说印度人员在西藏境内修筑了工事的那些地点进行一次联合调查。”“如果发现在边界的西藏一侧有任何工事，不会有人反对拆毁它们。”中华人民共和国外交部一九六五年九月十九日草拟了给印度驻华大使馆的复照稿报中央审批。复照说，“关于印军在中国、锡金边境越界修筑工事的事实，中国方面掌握有大量的、充分的证据，足以向全世界证明这一点，印度政府心里也是明白的。现在已经没有必要进行调查。印度政府来照也承认不排除在中锡边界的中国一侧可能有印方的工事，并且不反对对可能有的这种工事加以拆除。这就实际上表明印度方面确实有侵略工事设在中国境内和边界线上。中锡边界是确定了的边界。中国边防部队对于印军在哪些地方越界建筑了工事是了如指掌的。中国政府坚决要求印度政府拆除这些侵略工事。为了给印度政府以这样做的机会，中国政府愿意把九月十六日照会规定的期限延至九月二十二日午夜以前。”复照还强调指出，“中国政府最后重申：印度政府必须在一九六五年九月二十二日午夜以前拆除它在中锡边界中国一侧和跨中锡边界线上的所有侵略工事，立即停止在中印边界和中锡边界的一切入侵活动，送回被劫走的中国边民，归还被抢走的牲畜，保证今后不再越境骚扰。否则，由此而产生的一切严重后果，必须由印度政府承担全部责任。”这个复照在一九六五年九月二十日《人民日报》发表。

    〔２〕　总理，指周恩来。

    〔３〕　中华人民共和国外交部一九六五年九月十九日给印度驻华大使馆的复照稿中原来要求印度政府必须在九月十九日午夜以前拆除它在中锡边界中国一侧和跨中锡边界线上的所有侵略工事，后按照毛泽东意见，将限期拆除的时间改为“二十二日午夜”。

    ----------------------------------------
全世界无产者，联合起来！


对中央高级党校关于杨献珍〔１〕问题和处理意见的报告的批语〔２〕
对中央高级党校关于杨献珍〔１〕问题和处理意见的报告的批语〔２〕

    （一九六五年九月二十四日）

    彭真〔３〕同志：

    都看过了。此件〔４〕尾页（１６页）上，列举附件四份，去掉侯、孙两份，剩下两份，漏掉杨的“说明”一份，应添上。〔５〕

    毛　泽　东

    九月廿四日

    根据手稿刊印。

    注　释

    〔１〕　杨献珍，当时任中共中央高级党校副校长、校委会委员。

    〔２〕　这个批语写在中共中央高级党校校委会一九六五年六月九日关于杨献珍问题和处理意见给党中央、毛泽东的报告上。报告说，送上《关于杨献珍问题的报告》和附件四份，还有杨献珍的书面说明一份。从一九六四年七月到十月，我们在中央直接领导下，发动全校学员和工作人员对杨献珍的错误进行揭发和批判。一年来，我们同他开过多次座谈会和个别谈话，对他进行耐心帮助，希望他认识错误，自觉革命。但他的态度一直很坏，毫无悔改之意。由于他错误严重，至今仍不回头，我们认为他不适宜再继续在中央党校担任领导工作，建议中央撤销他的中央高级党校副校长和校委会委员职务。中共中央同意了这一建议，将高级党校校委会的原报告以中发〔６５〕５９２号文件发至全党。一九七九年八月二十七日，中共中央党校委员会作出关于杨献珍同志问题的复查报告，认为原中央高级党校校委会的报告是错误的，建议中央撤销中发〔６５〕５９２号文件，对杨献珍错案实事求是地予以改正。复查报告说，杨献珍在主持高级党校工作期间，虽有某些缺点错误，但他认真贯彻执行党中央、毛主席关于干部教育和办党校的方针，成绩是显著的。康生等人给他扣上的反动帽子及诬陷他的各种罪名和强加给中央高级党校的“反毛泽东思想的顽固堡垒”等诬蔑不实之词，应予全部推倒，彻底平反。中央书记处批复同意了这个复查报告。

    〔３〕　彭真，当时任中共中央政治局委员、中央书记处书记。

    〔４〕　指中共中央高级党校校委会一九六五年三月一日关于杨献珍问题给中央的报告。报告叙述了自一九六四年七月以来中央党校全体学员和工作人员揭发批判杨献珍的情况，列举了杨献珍的十条所谓“主要错误”。

    〔５〕　报告尾页上列举的四个附件是：一、关于杨献珍包庇反革命分子和安插同乡亲属的调查材料；二、关于侯维煜同志问题的材料；三、关于孙定国问题的材料；四、杨献珍的书面检讨。毛泽东在审阅这个报告时去掉了其中的二、三两个材料，即关于原中共中央高级党校第二书记兼副校长侯维煜问题的材料和原中共中央高级党校哲学教研室副主任孙定国问题的材料。将原来的附件四改为附件二，另外加上附件三“杨献珍的书面‘说明’”。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给邓颖超〔１〕的信
给邓颖超〔１〕的信

    （一九六五年九月二十五日）

    邓大姐：

    自从你压迫我写诗〔２〕以后，没有办法，只得从命，花了两夜未睡，写了两首词〔３〕。改了几次，还未改好，现在送上请教。如有不妥，请予痛改为盼！

    毛　泽　东

    九月廿五日

    根据手稿刊印。已编入《毛泽东

    书信选集》。

    注　释

    〔１〕　邓颖超，当时任中共中央委员、全国人大常委会委员、全国妇联副主席。

    〔２〕　一九六五年夏，毛泽东会见外宾后，邓颖超作为陪同人，曾问毛泽东是否作有新的诗词，并说“很久未读到主席的新作品，很希望能读到主席的新作品”。毛泽东以诙谐语言所写的“你压迫我写诗”，说的就是这件事。

    〔３〕　指一九六五年写的《水调歌头·重上井冈山》和《念奴娇·鸟儿问答》。这两首词一九七六年在《诗刊》一月号公开发表时有所修改。

    ----------------------------------------
全世界无产者，联合起来！


念　奴　娇 鸟儿问答
念　奴　娇 鸟儿问答

    鸟儿问答

    （一九六五年秋）

    鲲鹏展翅，九万里，翻动扶摇羊角。背负青天朝下看，都是人间城郭。炮火连天，弹痕遍地，吓倒蓬间雀。怎么得了，哎呀我要飞跃。　借问君去何方，雀儿答道：有仙山琼阁。不见前年秋月朗，订了三家条约〔１〕。还有吃的，土豆烧熟了，再加牛肉〔２〕。不须放屁，试看天地翻覆。

    根据人民文学出版社一九八六年九月出版的《毛泽东诗词选》刊印。原载一九七六年《诗刊》一月号。（有毛泽东手稿）

    注　释

    〔１〕　指苏、美、英三国一九六三年八月五日在莫斯科签订的《禁止在大气层、外层空间和水下进行核武器试验条约》。

    〔２〕　原苏共中央第一书记、苏联部长会议主席赫鲁晓夫一九六四年四月曾在一次演说中说“福利共产主义”是“一盘土豆烧牛肉的好菜”。

    ----------------------------------------
全世界无产者，联合起来！


对纪念孙中山诞辰百周年筹委会名单〔草案〕的批语〔１〕
对纪念孙中山诞辰百周年筹委会名单〔草案〕的批语〔１〕

（一九六五年九月三十日）

    没有陈云〔２〕，似应加入。

    毛　泽　东

    九月卅日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在周恩来一九六五年九月二十三日关于孙中山诞辰百周年纪念会的有关问题给毛泽东等的报告上。报告提议筹备会在辛亥革命纪念日召开，请刘少奇主席讲几句话，讲话稿已由彭真告钓鱼台准备。报告还附有纪念孙中山诞辰百周年筹委会的名单（草案）。根据毛泽东的批语，陈云列入了筹委会名单。

    〔２〕　陈云，当时任中共中央副主席、国务院副总理。

    ----------------------------------------
全世界无产者，联合起来！


对外交部关于陈毅出访五国概况汇报的批语〔１〕
对外交部关于陈毅出访五国概况汇报的批语〔１〕

（一九六五年十月）

    江青阅。

    可以明了亚非各国当前形势。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在一九六五年九月三十日印发的外交部文件第九三○号关于陈毅出访五国的概况汇报上。汇报说，陈毅副总理于一九六五年九月四日应邀访问马里，顺道访问了巴基斯坦、叙利亚、阿尔及利亚、几内亚等四国，于九月十八日返国。途中经过喀布尔时，还曾应邀与阿富汗首相作了会谈。所经各国，态度友好，礼遇很高。访问中，除同马里领导人着重研讨了马里经济形势外，主要是就当前国际形势，向这些国家领导人阐明了我们的立场和主张，并同对方交换了意见。现在报告以下几个问题：一、这些国家经济困难，政局不稳是普遍现象。二、他们同情越南人民的反美斗争，但对越南人民能否打败美国缺乏信心，均认为以和平解决为上策。三、对召开二次亚非会议一般都不积极，对会议的基调、开法、会址等也是态度各异。四、普遍认为中苏争论削弱了世界反帝力量，不分是非地要求中苏和解。五、在印巴冲突问题上，巴基斯坦要求我给予有力的军事支援，但又怕我支援“过于有力”。其他国家一般都同意克什米尔实行自治自决，但又主张印巴停火，和平解决。六、政治会谈的初步印象是，他们对我采取反帝、反修立场，以真正国际主义的态度和方式支持并在经济上援助新独立国家和民族解放运动表示钦佩、重视，但又认为我过于革命，不讲究策略，怕引起中美大战，担心于他们自身不利。七、对马里的经济困难问题，既提出了增产节约、开源节流等治标措施，也着重指出了政治问题是解决经济的根本问题。八、关于今后工作的若干意见：（１）亚非会议以推延召开为好；（２）对亚非特别是非洲工作亟需加强，如何在经济、外交、宣传三方面密切配合，灵活运用，尤为当务之急；（３）应大力开展争取非洲知识分子的工作；（４）对亚非国家，在今后一个相当长时期内还须给予经济援助，但似应选择少数有条件的国家作为重点，着重在经济建设方面做出样板。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺德意志民主共和国成立十六周年的电报
毛泽东等祝贺德意志民主共和国成立十六周年的电报

（一九六五年十月六日）

    柏林

    德国统一社会党中央委员会第一书记、德意志民主共和国国务委员会主席瓦尔特·乌布利希同志，

    德意志民主共和国部长会议主席维利·斯多夫同志，德意志民主共和国人民议院主席约翰尼斯·狄克曼教授博士，

    民主德国全国阵线全国委员会主席埃里希·柯伦斯教授博士：

    在德意志民主共和国成立十六周年的时候，我们向德意志民主共和国人民、德国统一社会党和德意志民主共和国政府，致以热烈的祝贺。

    中国人民一向关怀德意志民主共和国人民建设社会主义的事业，并为你们所取得的成就感到由衷的高兴。

    在美帝国主义的扶植下，西德已经变成欧洲新战争的策源地。西德军国主义正在加紧扩军备战，千方百计地谋求核武装，妄图孤立和吞并德意志民主共和国，严重地威胁着欧洲和世界和平。中国人民一贯坚决支持德意志民主共和国人民反对美帝国主义和西德军国主义、争取缔结对德和约和维护国家主权的正义斗争。

    祝德意志民主共和国人民在反对帝国主义和西德军国主义、维护欧洲和世界和平的斗争中，在建设社会主义的事业中，取得新的成就。祝中德两国人民的友好合作关系日益增进。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理

    中国人民政治协商会议

    全国委员会主席 周恩来

    一九六五年十月六日

    根据一九六五年十月七日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


对总政关于突出政治、落实四好〔１〕、加强战备的情况和意见（草稿）的批语
对总政关于突出政治、落实四好〔１〕、加强战备的情况和意见（草稿）的批语

    （一九六五年十月二十八日）

    退林彪〔２〕同志。此件〔３〕已阅，很好。

    ·

    毛　泽　东

    十月廿八日

    根据手稿刊印。

    注　释

    〔１〕　指政治思想好、三八作风好、军事训练好、生活管理好。

    〔２〕　林彪，当时任中共中央副主席、中央军委副主席。

    〔３〕　指中国人民解放军总政治部一九六五年十月十四日关于突出政治、落实四好、加强战备的情况和意见（草稿），主要内容是：

    （一）今年前九个月全军政治工作的概况。主要是执行林彪副主席关于突出政治的指示，着重抓了十件大事：１．大抓学习毛主席著作。

    印发选读本一百一十四万册，语录五百多万册。学习方法多样化（天天读，经常读，小整风，讲用会，上政治课，干部半日学、集训等）。２．大抓战备政治工作。３．开展社会主义教育运动。４．进行院校整风。５．进行文艺队伍整风。６．军队干部参加地方社教运动和贯彻民兵工作“三落实”。７．抓紧培养选拔革命接班人。８．进行几项制度改革。９．狠抓基层骨干轮训，进行四好初评。１０．整顿机关作风和克服连队忙乱。（二）对今冬明春全军政治工作的意见。总的要求，仍然是突出政治，落实四好，加强战备。几件主要工作是：

    １．大学毛主席的人民战争思想，从根本上加强战争准备。２．抓好部队干部参加地方“四清”的工作，搞好部队的社会主义教育运动。

    ３．继续狠抓四好运动，搞好四好初评。４．整顿机关。５．进一步做好培养选拔接班人的工作。

    ----------------------------------------
全世界无产者，联合起来！


在全国第二批城市“四清”部署情况简报上的批语〔１〕
在全国第二批城市“四清”部署情况简报上的批语〔１〕

（一九六五年十月三十日）

    江青阅。大有希望，明冬后春可完。

    毛　泽　东

    卅日上午五时

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在中共中央办公厅一九六五年十月三十日编印的《情况简报》第三六五号上。简报说：一、据不完全统计，全国二十七个省、市、自治区（不包括西藏）第二批开展城市“四清”运动的单位共有一万六千一百多个，职工六百九十五万五千余人，占全国职工总数的百分之三十左右。二、参加第二批城市“四清”运动的工作队共计二十八万二千多人。新老队员的比例，有的地区老队员占百分之四十至五十，有的地区只占百分之二十左右。

    工作队员与参加运动职工人数的比例，据两个大区的统计，中南为一比二十，东北为一比二十六。简报还附有部分中央局和省、市、区党委负责同志蹲点名单。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺十月社会主义革命四十八周年的电报
毛泽东等祝贺十月社会主义革命四十八周年的电报

（一九六五年十一月六日）

    莫斯科

    苏联共产党中央委员会第一书记列·伊·勃列日涅夫同志，

    苏联最高苏维埃主席团主席阿·伊·米高扬同志，苏联部长会议主席阿·尼·柯西金同志：

    在伟大十月社会主义革命四十八周年的时候，我们代表中国共产党、中国政府和中国人民，向你们，向苏联共产党、苏联政府和兄弟的苏联人民致以热烈的祝贺。

    四十八年前，俄国无产阶级和劳动人民在伟大的列宁和光荣的布尔什维克党的领导下，举行武装起义，推翻了地主和资产阶级的反动统治，建立了世界上第一个无产阶级专政的国家。伟大的十月社会主义革命开辟了人类历史的新纪元。四十八年来，全世界被压迫人民和被压迫民族争取解放的斗争，风起云涌，蓬勃发展，取得了一个接着一个的胜利。历史已经证明，并且将继续证明，世界上没有任何力量能够阻止各国人民沿着十月革命的光辉道路胜利前进。

    伟大的苏联人民从十月革命胜利的第一天起，就经受了种种严峻的考验，表现出大无畏的英雄气概。苏联人民战胜了国际帝国主义的武装干涉和国内地主资产阶级的反革命叛乱，并且在一个不长的历史时期内，把自己的祖国建设成为一个强大的社会主义国家。在第二次世界大战期间，苏联人民团结一致，不怕牺牲，粉碎了希特勒法西斯的疯狂进攻，保卫了和巩固了苏维埃政权。苏联卫国战争的伟大胜利，给全世界被压迫人民和被压迫民族的解放事业开辟了更加广阔的道路。中国人民一向为兄弟的苏联人民所取得的伟大成就感到由衷的高兴。中国人民衷心地祝愿苏联人民今后沿着十月社会主义革命的光荣道路，继续前进，并且不断取得新的胜利。

    中苏两国人民的伟大友谊，是在长期的革命斗争中结成的。这种友谊是永恒的、牢不可破的。不论在什么情况下，中国人民将一如既往，同兄弟的苏联人民一起，在马克思列宁主义和无产阶级国际主义的基础上，为维护和加强中苏两国人民的友谊和团结，为反对全世界人民最凶恶的敌人美帝国主义及其追随者，为争取世界和平、民族解放、人民民主和社会主义事业的胜利而共同奋斗。

    伟大的十月社会主义革命万岁！

    中苏两国人民的伟大友谊和团结万岁！

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九六五年十一月六日于北京

    根据一九六五年十一月七日《人民日报》刊印。

    ---------------------------------------
全世界无产者，联合起来！


对越南南方领导人接见我新闻工作队的谈话纪要〔１〕的批语
对越南南方领导人接见我新闻工作队的谈话纪要〔１〕的批语

（一九六五年十一月）

    一

    江青阅，退毛存。

    二

    要送蚊帐、布匹、罐头、肉松、药品、雨布、吊床等··

    物资去。并要大量地送。〔２〕

    根据毛泽东手稿刊印。

    注　释

    〔１〕　指外交部办公厅一九六五年十一月六日印发的文件《越南南方领导同志接见我赴南越新闻工作队的谈话纪要》。这个纪要有三件：一、越南南方中央局书记长山一九六五年八月三十一日接见我赴南越新闻工作队的谈话纪要；二、越南南方中央局副书记、中部地区书记武至公一九六五年三月和四月两次接见我赴南越新闻工作队的谈话纪要；三、武至公接见我赴南越新闻工作队的谈话全文（一九六五年六月整理）。这个谈话全文包括十二个问题和两个附件：（一）南方革命的目标和基本方向；（二）人民武装力量情况。最后是记者附注的情况，其中讲了部队的编制、装备、战斗力和供应情况等。

    〔２〕　这个批语是针对记者附注中所说的以下情况而写的：中部中区山区主力部队供应比较困难，山区地广人稀，当地少数民族生活不富裕，很少副食品，不种蔬菜，战士们一般没有副食吃，白饭加盐巴（盐每月每人供应半公斤，从平原运盐进山全靠人力背，很困难），有时吃些野菜（因为人多，野生东西也很快吃光了），营养不足。战士们常年露营森林，雨多潮湿，日夜温差额大，没有房屋、吊床、雨布过夜，蚊子特别多，许多战士没有蚊帐。由于营养不良，蚊虫猖獗，战士们发疟疾很多，预防和医治的药品又很少。按规定战士每年供应一套衣服，但有些部队不能保证。这样，使战士们的健康受到了一定影响。

    ----------------------------------------
全世界无产者，联合起来！


对林彪〔１〕所提五项原则的批语〔２〕
对林彪〔１〕所提五项原则的批语〔２〕

    （一九六五年十一月二十日）

    此件已阅。同意五项原则。

    毛　泽　东

    十一月二十日

    退林彪同志。

    ·

    根据手稿刊印。

    注　释

    〔１〕　林彪，当时任中共中央副主席、中央军委副主席、国务院副总理兼国防部部长。

    〔２〕　这个批语写在林彪一九六五年十一月十六日给毛泽东的电话报告记录上。报告说，“我根据海、空军最近的情况，提出了五条原则，拟作为明年全军工作的方针，用以统率各种业务和任务。”

    随电话报告记录还附送了载有林彪提出的五项原则的一九六五年十一月十五日《人民日报》发表的一篇通讯。根据毛泽东的批示，中共中央军委十一月二十五日作出决定：“把这五项原则作为一九六六年全军工作的方针，望全军遵照执行”。决定正式颁布时对林彪提出的五项原则作了一些补充和修改，这五项原则是：一，活学活用毛主席著作，特别要在“用”字上狠下功夫，要把毛主席的书当作我们全军各项工作的最高指示。二，坚持四个第一，特别要大抓狠抓活思想。三，领导干部要深入基层，狠抓四好连队运动，切实搞好基层，同时要切实搞好干部的领导作风。四，大胆地提拔真正优秀的指战员，到关键性的负责岗位上。五，苦练过硬的技术和近战夜战的战术。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺阿尔巴尼亚解放二十一周年的电报
毛泽东等祝贺阿尔巴尼亚解放二十一周年的电报

（一九六五年十一月二十八日）

    地拉那

    阿尔巴尼亚劳动党中央委员会第一书记

    恩维尔·霍查同志，

    阿尔巴尼亚人民共和国人民议会主席团主席

    哈奇·列希同志，

    阿尔巴尼亚人民共和国部长会议主席

    穆罕默德·谢胡同志：

    在阿尔巴尼亚解放二十一周年的时候，我们代表中国人民、中国共产党和中华人民共和国政府，向兄弟的阿尔巴尼亚人民、阿尔巴尼亚劳动党和阿尔巴尼亚人民共和国政府，致以最热烈的节日祝贺。

    二十一年来，勤劳勇敢的阿尔巴尼亚人民，在以恩维尔·霍查同志为首的阿尔巴尼亚劳动党久经考验的领导下，英勇顽强，艰苦奋斗，不断地把祖国的社会主义革命和社会主义建设事业胜利地推向前进。阿尔巴尼亚人民即将胜利完成第三个五年计划，并且正以更高的热情和信心准备迎接明年开始的第四个五年计划。中国人民为兄弟的阿尔巴尼亚人民所取得的光辉成就感到由衷的高兴，并且预祝阿尔巴尼亚人民在今后取得新的、更加伟大的成就。

    阿尔巴尼亚人民共和国政府和阿尔巴尼亚人民，坚决反对美帝国主义的侵略政策和战争政策，积极支援亚洲、非洲和拉丁美洲各国人民的反帝革命运动，坚决支持越南人民的抗美救国斗争，为各国人民争取世界和平、民族解放、人民民主和社会主义的伟大事业，作出了重要的贡献。阿尔巴尼亚人民共和国在国际事务中的影响和作用正在与日俱增。

    光荣的阿尔巴尼亚劳动党始终不渝地高举马克思列宁主义的旗帜，坚定不移地对现代修正主义进行斗争，为保卫马克思列宁主义的纯洁性，为促进国际无产阶级的革命团结，作出了卓越的贡献。阿尔巴尼亚劳动党不愧为国际共产主义运动中的一支坚强队伍，赢得了全世界马克思列宁主义者和革命人民的尊敬和赞扬。

    中阿两党、两国、两国人民在反对帝国主义、建设社会主义、促进人类进步的事业中，在反对现代修正主义，保卫马克思列宁主义的斗争中，结成了亲密的友谊。我们两国人民建立在马克思列宁主义和无产阶级国际主义基础上的伟大友谊和战斗团结，是经得起任何考验的，是牢不可破的。我们深信，这种革命的友谊和团结必将放射出更加灿烂的光辉。

    祝中阿两国人民永恒的、牢不可破的兄弟友谊万古长青。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九六五年十一月二十八日

    根据一九六五年十一月二十九日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


给陈伯达〔１〕的信
给陈伯达〔１〕的信

    （一九六五年十二月二日）

    伯达同志：

    乔木〔２〕修改的那九篇文章〔３〕，不知看了没有？请交来人带回，我想查一件事〔４〕。如未看完，改日送上，再请斟酌。

    毛　泽　东

    １９６５年１２月２日

    根据手稿刊印。

    注　释

    〔１〕　陈伯达，当时任中共中央政治局候补委员、中央政治研究室主任、《红旗》杂志总编缉、毛泽东的秘书。

    〔２〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛泽东的秘书。

    〔３〕　似指毛泽东一九四一年九月中共中央政治局会议以后写的批判王明“左”倾机会主义路线的九个文件的文章。文章分九个部分，又称为九篇文章，见本册第５１页注〔１〕。

    ----------------------------------------
全世界无产者，联合起来！


在兰州军区党委一个报告上的批语〔１〕
在兰州军区党委一个报告上的批语〔１〕

    （一九六五年十二月二日、七日）

    一

    林彪同志：

    完全同意你的看法，五十五师的情况，可能和各师、各军种、各兵种大同小异。请你考虑，可否将此件〔２〕转发到各军区、各军种、各兵种、各军，到师党委为止，供他们参考。那些不相信突出政治，对于突出政治表示阳奉阴违，而自己另外散布一套折中主义（即机会主义）的人们，大家应当有所警惕。如何，请酌定。

    毛　泽　东

    一九六五年十二月二日

    此件如转发时，请先给少奇、恩来、彭真〔３〕同志一阅。

    二

    林彪同志：

    将此信〔４〕一同印发。

    毛

    十二月七日

    彭真同志暂不来此，可以不送阅了。

    根据手稿刊印。

    注　释

    〔１〕　本篇（一）是毛泽东一九六五年十二月二日在中共中央副主席、中央军委副主席林彪报送的中共兰州军区委员会关于五十五师紧急备战中突出政治的情况报告上写的批语。林彪在这个报告上写道，“主席：从这份文件中可看出，如果战争爆发，其他部队情况可能是与这个部队近似。”本篇（二）是毛泽东在林彪十二月三日给他的信上写的批语。

    〔２〕　指中共兰州军区委员会关于五十五师紧急备战中突出政治的情况报告。报告说，九月中下旬，五十五师奉命紧急备战，向中印边境出动，后因情况变化，转而进行了为时一周的摩托和徒步行军演习。从战备和演习中看到，部队贯彻执行林彪关于突出政治的指示比较落实的方面有：一、几年来部队由于坚持以毛泽东思想为指针，活学活用毛主席著作，加强阶级教育，开展四好运动，特别是今年贯彻执行林彪关于突出政治的指示，在各方面产生了巨大效果，从根本上提高了部队的阶级觉悟，增强了贡献于革命战争的决心。部队接受任务后，思想稳定，斗志旺盛，求战心切，纷纷要求打头阵，当尖兵，对阶级敌人表现了高度的阶级仇恨。二、进一步树立了常备不懈的思想，养成了快速、紧张的战斗作风。接受任务后，部队集结快，零散人员收拢快，思想发动、组织调整、物资发放快。三、对部队的活思想抓得较深较细。抓住有代表性的问题，能较快地弄清事实，耐心说服，加以解决。四、狠抓政策纪律。基本上做到了“部队走到哪里，把毛泽东思想宣传到哪里，把好事做到哪里，把好影响留在哪里”。在备战和演习中暴露出的主要问题有：一、部分干部坚信突出政治的根子还扎得不牢，在工作多、时间少的情况下，“转向”的苗头时有出现。二、平时战备思想不够落实，战备形势教育有片面性。三、平时对基层新干部的培养工作还抓得不紧，领导指挥能力低，办法少，在这次战备中表现得很突出。

    四、政治工作本身还有形而上学和烦琐哲学，图形式，走过场，乱提口号，乱要统计数字。

    〔３〕　少奇，即刘少奇。恩来，即周恩来。彭真，当时任中共中央政治局委员、中央书记处书记。

    〔４〕　指林彪一九六五年十二月三日给毛泽东的信。信中说：

    “十二月二日主席有关五十五师突出政治一文的批示已经收到，主席的批示对于即将召开的政工会议与明年和今后的政治工作将是一个强大的推动。军队如不加强政治工作，不但打仗经不起考验，而且投敌事件还会更多的发生。其他如破坏军民关系等坏事还会增加。我完全同意主席的批示，决遵照主席指示送北京少奇、恩来、彭真同志阅和军委常委阅，然后发师以上党委。”

    ----------------------------------------
全世界无产者，联合起来！


关于机要保密、警卫工作的指示〔１〕
关于机要保密、警卫工作的指示〔１〕

    （一九六五年十二月十四日）

    机要保密、警卫工作很重要，要保住党的机密，不要被修正主义利用，并防止内部出修正主义，打起仗来要警惕牛鬼蛇神会出来破坏。要把这个意思告诉中央机要局、机要室，还要告诉军队的机要局、广播事业局的负责同志都要注意。

    根据中央档案馆保存的铅印件刊印。

    注　释

    〔１〕　这是毛泽东一九六五年十二月十四日对中共中央办公厅副主任李质忠谈话的一部分。这段话后来编入中央办公厅编印的《毛主席关于机要保密工作的指示》。在毛泽东批示同意的中发〔１９７２〕３３号文件《中央警卫工作座谈会纪要》中，引用了这段话的第一句。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于印发《论十大关系》的批语〔１〕
关于印发《论十大关系》的批语〔１〕

    （一九六五年十二月十八日）

    送交小平、彭真〔２〕同志照少奇〔３〕同志意见办理。

    ··

    毛　泽　东

    十二月十八日

    此件〔４〕看了，不大满意，发下去征求意见，以为将来修改之助。此意请写入中央批语〔５〕中。

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在刘少奇一九六五年十二月十五日为印发毛泽东一九五六年四月《论十大关系》一文给毛泽东的信上。信中说：

    “此件我又看了一遍，觉得对于一些基本问题说得很好，对现在的工作仍有很重要的指导作用。建议将此件作为内部文件发给县、团以上各级党委学习。昨天见主席时，主席已同意这样。望主席再看一遍，并批交小平、彭真同志办理。”

    〔２〕　小平，即邓小平，当时任中共中央总书记。彭真，当时任中共中央政治局委员、中央书记处书记。

    〔３〕　少奇，即刘少奇。

    〔４〕　指当时报送毛泽东审阅的《论十大关系》的讲话记录整理稿。中共中央一九六五年十二月二十七日以中发〔６５〕７５１号文件将这一讲话记录整理稿印发县、团级以上党委学习。一九七五年编辑《毛泽东选集》第五卷时，经毛泽东同意，在胡乔木主持下，按照讲话原意对这篇讲话记录稿进一步作了整理，并报毛泽东审阅同意。《论十大关系》这篇讲话记录整理稿，一九七六年十二月二十六日在《人民日报》公开发表。

    〔５〕　中共中央一九六五年十二月二十七日印发毛泽东《论十大关系》的批语是：“毛泽东同志在一九五六年四月作的《论十大关系》，是一篇极为重要的文件，对社会主义革命和建设的基本问题作了很好的论述，对现在和今后的工作具有很重要的指导作用。为此，特印发县、团级以上党委学习。这个文件是当时讲话的一篇记录稿，毛泽东同志最近看了后，觉得还不大满意，同意下发征求意见。请各级党委对文件的内容提出意见，汇总报告中央，以为将来修改时参考。”

    ----------------------------------------
全世界无产者，联合起来！


改造学校教育让学生接触社会实际〔１〕
改造学校教育让学生接触社会实际〔１〕

    （一九六五年十二月二十一日）

    现在这种教育制度，我很怀疑。从小学到大学，一共十六七年，二十多年看不见稻、梁、菽、麦、黍、稷，看不见工人怎样做工，看不见农民怎样种田，看不见商品是怎样交换的，身体也搞坏了，真是害死人。我曾给我的孩子说：“你下乡去跟贫下中农说，就说我爸爸说的，读了十几年书，越读越蠢。请叔叔伯伯、姐妹兄弟做老师，向你们来学习。”其实，入学前的小孩，一岁到七岁，接触事物很多。二岁学说话，三岁哇啦哇啦跟人吵架，再大一点就拿小工具挖土，模仿大人劳动。这就是观察世界。小孩子已经学会了一些概念。狗，是个大概念。黑狗、黄狗是小些的概念。他家里的那条黄狗，就是具体的。人，这个概念已经舍掉了许多东西，舍掉了男人、女人的区别，大人、小孩的区别，中国人、外国人的区别，……只剩下了区别于其他动物的特点。谁见过“人”？只能见到张三、李四。

    “房子”的概念谁也看不见，只看到具体的房子，天津的洋楼，北京的四合院。

    大学教育应当改造，上学的时间不要那么多。文科不改造不得了。不改造能出哲学家吗？能出文学家吗？能出历史学家吗？现在的哲学家搞不了哲学，文学家写不了小说，历史学家搞不了历史，要搞就是帝王将相。

    要改造文科大学，要学生下去搞工业、农业、商业。至于工科、理科，情况不同，他们有实习工厂，有实验室，在实习工厂做工，在实验室做实验，但也要接触社会实际。

    高中毕业后，就要先做点实际工作。单下农村还不行，还要下工厂，下商店，下连队。这样搞他几年，然后读两年书就行了。大学如果是五年的话，在下面搞三年。教员也要下去，一面工作，一面教。哲学、文学、历史，不可以在下面教吗？一定要在大洋楼里教吗？

    根据人民出版社一九六七年十二月

    出版的《毛主席论教育革命》刊印。

    注　释

    〔１〕　这是毛泽东一九六五年十二月二十一日在杭州会议上的讲话一部分。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺古巴解放七周年的电报
毛泽东等祝贺古巴解放七周年的电报

    （一九六五年十二月三十一日）

    哈瓦那

    古巴共产党中央委员会第一书记、古巴革命政府总理菲德尔·卡斯特罗·鲁斯同志，

    古巴共和国总统奥斯瓦耳多·多尔蒂科斯·托拉多同志：

    在古巴解放七周年的时候，我们代表中国人民、中国共产党和中国政府向古巴人民、古巴共产党和古巴革命政府，致以热烈的祝贺。

    古巴革命的胜利，是古巴人民团结起来、艰苦奋斗、英勇斗争的结果，是美帝国主义的一次可耻的失败。它证明了，革命人民的力量是不可战胜的。我们祝愿，英勇的古巴人民在反对美帝国主义、捍卫民族独立和建设自己国家的事业中取得新的成就。

    中古两国人民有着深厚的友谊。这种友谊是在反对美帝国主义的共同斗争中建立起来的，是以马克思列宁主义和无产阶级国际主义的原则为基础的，是任何力量也破坏不了的。在反对美帝国主义、争取世界和平和促进人类进步事业的共同斗争中，中国人民将永远同兄弟的古巴人民相互支持，共同前进。

    祝中古两国人民的战斗友谊万古长青。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国主席　刘少奇

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九六五年十二月三十一日

    根据一九六六年一月一日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在一九六五年《哲学研究》第四期上的批语
在一九六五年《哲学研究》第四期上的批语

    （一九六五年）

    一

    １９６５年，《哲学研究》第二期〔１〕，赵纪彬〔２〕，《论语新探》〔３〕。

    二

    孔门充满矛盾论。〔４〕

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这一期登载了赵纪彬《关于“一”“二”范畴的形成过程问题》一文，它是作者《释一二》一书初稿的第二章。《释一二》一书是就《经》《子》中“一”“二”及其孳乳各字的演进史迹，探索先秦辩证法观与形而上学观的斗争及发展规律，共分十一章。

    〔２〕　赵纪彬，当时是中共中央高级党校教授。

    〔３〕　《论语新探》，赵纪彬著，人民出版社一九五九年出版。

    〔４〕　这是毛泽东在一九六五年《哲学研究》第四期第四十四页赵纪彬《孔子“和而不同”的思想来源及其矛盾调和论的逻辑归宿》一文标题上方写的批语。这篇文章讲了六个问题：一、春秋末期阶级斗争的发展与“和”“同”字义的转化；二、有若、樊迟思想中的“和”“同”新字义；三、从“民不服”看“举贤”“德治”的阶级斗争意义；四、“仁”的矛盾调和原理与“一以贯之”的方法论；五、“闻一知十”与“闻一知二”两种矛盾观的对立；六、孔门的支派萌芽及其思想斗争的逻辑前景。这篇文章是作者《释一二》一书初稿的第三章。

    ----------------------------------------
全世界无产者，联合起来！


重读《长冈乡调查》时写的批注〔１〕
重读《长冈乡调查》时写的批注〔１〕

    （一九六五年）

    一

    乡村的工人是手工业工人，如建筑（泥水匠）、打铁、造纸、裁缝、木匠、篾匠、剃头师父等，人数很少，叫他们单独组织工会，领导广大农民，农民是不服气的。他们因为不能不为农业服务，出外当红军，脱产做政府工作的也较少。除造纸业有几人至十几人的工场手工业外，其余都是个体工人，自有工具，有些还是半农半工的人；土地改革中，工人怕失业，分了一些的土地，他们大体相当于贫农，所以农民不认为他们是自己的领导者。工人方面，也不认为自己有资格可以领导广大的农民。反而觉得怕农民不请工，或者少请工，自己有失业、半失业的危险，所以他们在土地革命中坚决要求分田。只是因为当时“左”倾路线的中国共产党中央一定要在乡村中及在落后的小城镇中（那里只有手工业，没有机器工业），命令工人领导农民，而工农双方都不理解这个大道理，因而始终没有真正实行过。这件事闹了多少年，直到一九三七年抗日战争以后，才没有再闹这种笑话了，因为那时的领导路线改变了。（一九六五年　毛泽东注）

    根据手稿刊印。

    二

    什么叫马克思主义？那时的中央领导者们〔２〕，实在懂得很少，或者一窍不通，闹了多年的大笑话。但是这是难免的，人类总是要犯一些错误才能显出他们的正确。对客观必然规律不认识而受它的支配，使自己成客观外界的奴隶，直至现在以及将来，乃至无穷，都在所难免。认识的盲目性和自由，总会是不断地交替和扩大其领域，永远是错误和正确并存。不然，发展也就会停止了，科学也就会不存在了。要知道，错误往往是正确的先导，盲目的必然性往往是自由的祖宗。人类同时是自然界和社会的奴隶，又是它们的主人。这是因为人类对客观物质世界、人类社会、人类本身（即人的身体）都是永远认识不完全的。如果说有一天认识完全了，社会全善全美了（如神学所说那样），那就会导致绝对的主观唯心论和形而上学，不是一个马克思主义者的世界观。

    根据人民出版社一九八六年出版的《毛泽东著作选读》刊印。（有毛泽东手稿）

    注　释

    〔１〕　本篇（一）是毛泽东重读自己一九三三年十一月写的《长冈乡调查》时，在“此次选举”一节中“选民登记”这段文字后面写的批注。（二）是毛泽东在《长冈乡调查》“此次选举”一节旁边写的一段批注。

    〔２〕　指一九三一年初至一九三四年底犯“左”倾教条主义错误的中央领导人。

    ----------------------------------------
全世界无产者，联合起来！


七　律 洪　都
七　律 洪　都

    洪　都

    （一九六五年）

    到得洪都〔１〕又一年，

    祖生击楫至今传。

    闻鸡久听南天雨，

    立马曾挥北地鞭。

    鬓雪飞来成废料，

    彩云长在有新天。

    年年后浪推前浪，

    江草江花处处鲜。

    根据一九九四年十二月二十六日

    《人民日报》刊印。（有毛泽东手稿）

    注　释

    〔１〕　指江西省南昌。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在李达〔１〕主编的《马克思主义哲学大纲》上的批注〔２〕
在李达〔１〕主编的《马克思主义哲学大纲》上的批注〔２〕

（一九六五年）

第一篇

马克思主义哲学是无产阶级革命的精神武器

第三章　辩证法与形而上学的对立

第一节　两种对立的发展观

关于发展的两种见解

    辩证法的核 　　 在认识史上，同唯物
心是对立统一规 论与唯心论的斗争、可知
律，其他范畴如 论与不可知论的斗争交织在一起的，
质量互变、否定 还有辩证法与形而上学的斗争。辩证
之否定、联系、发 法同形而上学是两种对立的发展观。
展……等等，都 ……由于发展观的不同，各个哲学派
可以在核心规律 别在解决哲学根本问题时的论证方法
中予以说明。盖 和彻底程度也就不同。发展观是构成
所谓联系就是诸 一定哲学体系的必要的有机的成分，
对立物间在时间 是世界观的一个不可缺少的方面。毛
和空间中互相联 泽东同志把这两种不同的发展观表
系，所谓发展就 述为互相对立的宇宙观（即世界观），
是诸对立物就 表明这两种发展观对立的问题也
（Anorises)〔３〕 是哲学上极为重要的问题。所以，我
斗争的结果。至 们在论述哲学根本问题之后，必须论
于质量互变、否 述两种发展观对立的问题。
定之否定，应与 恩格斯在《反杜林论》和《费尔巴
现象本质、形式 哈与德国古典哲学的终结》中，列宁
内容等等，在核 在《谈谈辩证法问题》中，都把发展观
心规〔律〕的指 概括为辩证法和形而上学两种。列宁
导下予以说明。 说：“两种基本的（或两种可能的？或
旧哲学传下来的 两种在历史上常见的？）发展（进化）
几个规律并列的 观点是：认为发展是减少和增加，是
方法不妥，这在 重复；以及认为发展是对立面的统一
列宁已基〔本〕上 （统一物之分为两个互相排斥的对立
解决了，我们的 面以及它们之间的相互关联）。〔４〕前
任务是加解释和 一种观点就是形而上学的发展观，后
发挥。至于各种 一种观点就是辩证法的发展观。在这
范畴（可以有十 一节里，我们将论述这两种发展观的
几种），都要以事 根本对立、这种对立的历史根据以及
物的矛盾对立统 这种对立同哲学根本问题的关系。
一去说明。例如
什么叫本质，只
能说本质是事物
的主要矛盾和主
要矛盾方面。如
等〈此〉类推。 两种发展观相对立的焦
两种发展观的根本对立，

集中地表现在以下

三个问题上。

不必抄斯大林 第一、孤立观点和联系观点的对立。

根据毛泽东手稿刊印。已编入《毛泽东哲学批注集》。
注　释
〔１〕　李达，当时任武汉大学校长、中国科学院哲学社会科学部
委员、第一届中国哲学学会会长。
〔２〕　本篇中左侧用宋体字排印的，是毛泽东写的两个批注。
〔３〕　括号中的外文是毛泽东写的。
〔４〕　这段话引自列宁《谈谈辩证法问题》一文。见《列宁全集》
一九九○年第二版，第五十五卷，第三○六页。
全世界无产者，联合起来！


建国以来毛泽东文稿-12 制作者-不能忘却

No. | File Name | Title | Size
1 | 001.htm | 毛泽东等祝贺阿尔巴尼亚人民共和国成立二十周年的电报 | 2K
2 | 002.htm | 给章士钊〔１〕的信 | 2K
3 | 003.htm | 给周世钊〔１〕的信 | 1K
4 | 004.htm | 对有关《海瑞罢官》〔１〕问题七个材料〔２〕的批语 | 2K
5 | 005.htm | 关于重新印发毛泽东在七千人大会上讲话的批语〔１〕 | 3K
6 | 006.htm | 对湖北省委关于逐步实现农业机械化设想的批语 | 4K
7 | 007.htm | 给罗丽华〔１〕的题词 | 1K
8 | 008.htm | 对王任重关于政治挂帅问题发言稿的批语〔１〕 | 2K
9 | 009.htm | 同毛远新〔１〕谈教学问题 | 1K
10 | 010.htm | 关于农业机械化问题给刘少奇的信〔１〕 | 5K
11 | 011.htm | 对《林彪同志委托江青同志召开的部队文艺工作座谈会纪要》的批语和修改〔１〕 | 6K
12 | 012.htm | 打倒阎王，解放小鬼 | 1K
13 | 013.htm | 对中共代表团与日共代表团联合公报草案中一段文字的修改〔１〕 | 2K
14 | 014.htm | 对《在京艺术院校试行半工（农）半读》一文的批语〔１〕 | 3K
15 | 015.htm | 对全国政协第一届会议开幕词中一段话的批注 | 1K
16 | 016.htm | 对中央关于撤销《文化革命五人小组关于当前学术讨论的汇报提纲》〔１〕通知稿的批语和修改〔２〕 | 8K
17 | 017.htm | 对高教部党委部署深入开展学术批判情况简报的批语 | 1K
18 | 018.htm | 对《毛主席诗词》（注释本）中几个问题处理意见的修改和批语〔１〕 | 3K
19 | 019.htm | 对林一山关于修建长江三峡工程报告的批语〔１〕 | 2K
20 | 020.htm | 对总后勤部关于进一步搞好部队农副业生产报告的批语 | 4K
21 | 021.htm | 印发张恩慈对北大“四清”运动意见〔１〕的批语 | 1K
22 | 022.htm | 对章士钊关于暂不出版《柳文指要》来信〔１〕的批语和批注 | 3K
23 | 023.htm | 关于同意派临时工作组去人民日报社的批语〔１〕 | 1K
24 | 024.htm | 关于播发《宋硕、陆平、彭佩云在文化革命中究竟干些什么？》大字报的批语〔１〕 | 1K
25 | 025.htm | 关于暂不发表毛泽东在七千人大会上的讲话等问题的批语 | 3K
26 | 026.htm | 七 律 有所思 | 1K
27 | 027.htm | 必须组织和发展无产阶级左派队伍 | 1K
28 | 028.htm | 对中共中央、国务院关于工交企业和基建单位如何开展文化大革命运动通知稿的批语 | 2K
29 | 029.htm | 给江青〔１〕的信 | 5K
30 | 030.htm | 对陶铸、张平化关于中宣部的组织和工作问题请示信〔１〕的批语 | 1K
31 | 031.htm | 对北京语言学院七名学生来信的批语 | 2K
32 | 032.htm | 畅游长江时的谈话〔１〕 | 1K
33 | 033.htm | 对中央关于文化大革命的决定稿的批语〔１〕 | 5K
34 | 034.htm | 关于不要用“顶峰”、“最高指示”一类词语的批语 | 2K
35 | 035.htm | 给清华大学附属中学红卫兵的信 | 3K
36 | 036.htm | 炮打司令部〔１〕--我的一张大字报 | 4K
37 | 037.htm | 在《欢呼北大的一张大字报》一文中加写的批注〔１〕 | 1K
38 | 038.htm | 对中共八届十一中全会公报稿的批语和修改〔１〕 | 3K
39 | 039.htm | 对李达来信的批语〔１〕 | 1K
40 | 040.htm | 在中央接待站会见首都群众时的讲话 | 1K
41 | 041.htm | 在中共八届十一中全会闭幕会上的讲话 | 2K
42 | 042.htm | 对陈伯达、康生〔１〕关于李雪峰不再兼任北京市委书记请示报告〔２〕的批语 | 1K
43 | 043.htm | 给刘少奇〔１〕的信 | 1K
44 | 044.htm | 对林彪〔１〕三篇讲话稿的批语 | 1K
45 | 045.htm | 在首都庆祝文化大革命大会上同林彪的谈话〔１〕 | 1K
46 | 046.htm | 革命要靠自己 | 1K
47 | 047.htm | 对薄一波〔１〕来信的批语〔２〕 | 1K
48 | 048.htm | 对谢富治关于公安部机关精简设想〔１〕的批语 | 1K
49 | 049.htm | 关于传阅文件问题的批语 | 1K
50 | 050.htm | 在李富春关于国务院八个口机关文化大革命问题报告〔１〕上的批语 | 1K
51 | 051.htm | 对关锋、戚本禹反映北京市文化大革命情况报告的批语 | 2K
52 | 052.htm | 要用文斗，不用武斗〔１〕 | 1K
53 | 053.htm | 在章士钊反映被抄家情况来信上的批语〔１〕 | 1K
54 | 054.htm | 对林彪〔１〕在接见全国各地来京师生大会上的讲话稿的批语〔２〕 | 1K
55 | 055.htm | 对中共中央、国务院关于文化大革命中的一些具体问题通知稿的批语〔１〕 | 1K
56 | 056.htm | 对傅连暲来信的批语〔１〕 | 1K
57 | 057.htm | 对中央给新疆维吾尔自治区并告西北局的两份电报的批语〔１〕 | 1K
58 | 058.htm | 关于不准调动工农干预学生运动的批语〔１〕 | 2K
59 | 059.htm | 对四位美国专家的一张大字报的批语 | 2K
60 | 060.htm | 关于驻外机关“来一个革命化”的批语 | 1K
61 | 061.htm | 对中央关于国庆节挂像、抬像办法和口号的通知稿的批语 | 4K
62 | 062.htm | 关于接见全国各地来京师生一事给林彪〔１〕等的信 | 2K
63 | 063.htm | 对刘少奇〔１〕《在北京各工作组领导干部会议上的检讨提纲（草案）》〔２〕的批语 | 1K
64 | 064.htm | 对林彪〔１〕在接见全国各地来京师生大会上的讲话稿的批语和修改〔２〕 | 2K
65 | 065.htm | 对周恩来在接见全国各地来京师生大会上的讲话稿的批语〔１〕 | 2K
66 | 066.htm | 关于按期召开中央工作会议的批语〔１〕 | 1K
67 | 067.htm | 对陈伯达在中央工作会议上的讲话稿的批语〔１〕 | 3K
68 | 068.htm | 在中央工作会议上的讲话〔１〕 | 9K
69 | 069.htm | 致阿尔巴尼亚劳动党第五次代表大会的贺电〔１〕 | 3K
70 | 070.htm | 对林彪在中央工作会议上的讲话稿的批语〔１〕 | 4K
71 | 071.htm | 对参加接见全国各地师生、红卫兵的一些负责人的谈话 | 1K
72 | 072.htm | 对中共中央、国务院关于串连问题的通知稿和补充通知稿的批语〔１〕 | 2K
73 | 073.htm | 关于派军队干部训练学校师生的谈话〔１〕 | 1K
74 | 074.htm | 对江青在文艺界大会上的讲话稿的批语和修改〔１〕 | 3K
75 | 075.htm | 祝贺阿尔巴尼亚解放二十二周年的电报 | 2K
76 | 076.htm | 对中央关于刘澜涛〔１〕出狱问题的复电稿和张闻天有关证明材料的批语〔２〕 | 2K
77 | 077.htm | 对《举行文艺界无产阶级文化大革命大会》新闻稿的批语〔１〕 | 1K
78 | 078.htm | 对中央关于农村无产阶级文化大革命的意见稿的批语〔１〕 | 3K
79 | 079.htm | 关于不要公开引用《炮打司令部》等的批语〔１〕 | 1K
80 | 080.htm | 对李雪峰在华北局机关的检讨要点的批语〔１〕 | 1K
81 | 081.htm | 对黑龙江省三级干部会议情况报告的批语 | 2K
82 | 082.htm | 对黑龙江省关于城市街道开展文化大革命问题请示报告〔１〕的批语 | 2K
83 | 083.htm | 要保护和支持左派，建立和扩大左派队伍 | 1K
84 | 084.htm | 对刘少奇关于北京建工学院红卫兵要他去公开检查的信的批语〔１〕 | 1K
85 | 085.htm | 对《文汇报》、《解放日报》夺权事件的谈话〔１〕 | 1K
86 | 086.htm | 对《上海革命造反派向资产阶级反动路线发起总攻击》等两篇电讯稿的批语 | 2K
87 | 087.htm | 对《给上海市各革命造反团体的贺电》等五份材料的批语 | 2K
88 | 088.htm | 对中央关于不得把斗争锋芒指向军队的通知稿等三个文件〔１〕的批语〔２〕 | 3K
89 | 089.htm | 对《红旗》杂志评论员文章《无产阶级革命派联合起来》的批语〔１〕 | 1K
90 | 090.htm | 关于将贵州各方代表找到北京研究问题的批语〔１〕 | 1K
91 | 091.htm | 在延边自治州党委要求中央文革小组去电制止冲突报告〔１〕的批语 | 1K
92 | 092.htm | 对南京军区党委关于是否派军队支持造反派的请示报告〔１〕的批语 | 1K
93 | 093.htm | 对《关于人民解放军坚决支持革命左派群众的决定》稿的批语〔１〕 | 1K
94 | 094.htm | 要节约闹革命 | 1K
95 | 095.htm | 关于研究军队夺权范围问题的批语〔１〕 | 2K
96 | 096.htm | 对军委八条命令稿和中央通知稿的批语和修改〔１〕 | 4K
97 | 097.htm | 在章伯森反映湖南问题报告〔１〕上的批语 | 2K
98 | 098.htm | 对谭震林〔１〕关于国务院农口几个单位情况报告的批语 | 1K
99 | 099.htm | 对《红旗》杂志社论稿《论无产阶级革命派的夺权斗争》的批语和修改〔１〕 | 4K
100 | 100.htm | 关于发表《贵州无产阶级革命造反总指挥部通告》等的批语 | 1K
101 | 101.htm | 无产阶级革命派联合起来夺权 | 1K
102 | 102.htm | 关于应说服红卫兵让王任重〔１〕就医的批语〔２〕 | 1K
103 | 103.htm | 在西藏军区党委一份电报〔１〕上的批语 | 2K
104 | 104.htm | 同卡博、巴卢库的一段谈话 | 1K
105 | 105.htm | 对《关于军队在支持无产阶级革命派夺权斗争中不准任意开枪的规定》稿的批语和修改〔１〕 | 3K
106 | 106.htm | 关于播发《黑龙江省红色造反者夺权斗争的基本经验》的批语〔１〕 | 2K
107 | 107.htm | 对中央军委关于军以上领导机关文化大革命的几项规定稿和补充规定稿的批语〔１〕 | 4K
108 | 108.htm | 对王明昆关于成立“西安地区革命造反委员会”等情况汇报〔１〕的批语 | 2K
109 | 109.htm | 关于派人调查总结北京两所中学军训经验的批语〔１〕 | 1K
110 | 110.htm | 对《红旗》杂志社论稿《必须正确地对待干部》的批语〔１〕 | 3K
111 | 111.htm | 对北京卫戍区关于在大、中学开展军训的两个总结报告的批语〔１〕 | 2K
112 | 112.htm | 在贵州省革命委员会成立的新闻稿上的批语〔１〕不适应新情况。因此都不宜发表。 | 1K
113 | 113.htm | 对中央给全国农村人民公社贫下中农和各级干部的信稿的批语〔１〕 | 2K
114 | 114.htm | 关于了解广东省委领导干部情况等问题的批语〔１〕 | 2K
115 | 115.htm | 关于公开报道贵阳棉纺厂按行政系统搞联合等问题的批语〔１〕 | 2K
116 | 116.htm | 对张日清《坚定不移地支持无产阶级革命派的夺权斗争》一文的批语〔１〕 | 1K
117 | 117.htm | 关于要注意反革命复辟现象的批语〔１〕 | 1K
118 | 118.htm | 在沈阳军区组织机关干部到工厂宣传毛泽东思想情况简报上的批语 | 2K
119 | 119.htm | 在关于天津延安中学以教学班为基础实现全校大联合的报告上的批语 | 2K
120 | 120.htm | 对贵州省军区支援左派工作经验材料的批语 | 2K
121 | 121.htm | 转发渡口驻军支左经验报告的批语 | 1K
122 | 122.htm | 对《红旗》杂志社论稿《论革命的“三结合”》的批语和修改〔１〕 | 2K
123 | 123.htm | 必须实行革命的“三结合”，建立革命委员会 | 1K
124 | 124.htm | 对北京市夺权筹备工作报告的批语〔１〕 | 1K
125 | 125.htm | 关于各地成立革命委员会的程序的批语 | 1K
126 | 126.htm | 关于推迟成立天津市革命委员会的批语〔１〕 | 1K
127 | 127.htm | 对中央转发北京卫戍区布告的指示稿的批语〔１〕 | 3K
128 | 128.htm | 对中央给全国厂矿企业职工、干部的信稿的批语〔１〕 | 2K
129 | 129.htm | 对《齐齐哈尔铁路局运输状况严重混乱》材料的批语 | 2K
130 | 130.htm | 对中央关于停止全国大串连的通知稿的批语〔１〕 | 1K
131 | 131.htm | 对聂荣臻关于军事接管和调整改组国防科研机构请示报告的批语〔１〕 | 2K
132 | 132.htm | 关于对外宣传和外事工作的一组批语〔１〕 | 24K
133 | 133.htm | 对《爱国主义还是卖国主义？》一文的批语和修改〔１〕 | 3K
134 | 134.htm | 对中共中央、国务院、中央军委关于大庆油田实行军管的决定稿的批语〔１〕 | 2K
135 | 135.htm | 在一份反映宜宾文化大革命情况简报〔１〕上的批语 | 1K
136 | 136.htm | 对《“打击一大片，保护一小撮”是资产阶级反动路线的一个组成部分》〔１〕一文的批语 | 2K
137 | 137.htm | 对林彪在军以上干部会议上的讲话稿的批语和修改〔１〕 | 4K
138 | 138.htm | 对《在干部问题上的资产阶级反动路线必须批判》〔１〕一文的批语 | 1K
139 | 139.htm | 在中央关于安徽问题决定稿中加写的一段话〔１〕 | 1K
140 | 140.htm | 对中央军委关于支左工作十条命令稿的批语和修改〔１〕 | 5K
141 | 141.htm | 对江青在军委扩大会议上的讲话稿的批语和修改〔１〕 | 4K
142 | 142.htm | 印发四川省释放被捕、拘留、收容审查人员情况报告的批语〔１〕 | 2K
143 | 143.htm | 关于将河南两派领导人调来北京商谈解决问题等的批语〔１〕 | 1K
144 | 144.htm | 对《陕西驻军负责同志虚心听取群众意见改进工作》材料的批语和注文〔１〕 | 3K
145 | 145.htm | 要相信和依靠群众、人民解放军和干部的大多数 | 1K
146 | 146.htm | 对《〈修养〉〔１〕的要害是背叛无产阶级专政》一文的批语和修改〔２〕 | 3K
147 | 147.htm | 对张香山〔１〕关于《矛盾论》中一段引文翻译问题的请示报告〔２〕批语 | 2K
148 | 148.htm | 在山东省军区关于山东地区把斗争锋芒指向解放军的报告上的批语 | 2K
149 | 149.htm | 对广东省军管会关于支左干部集训情况报告的批语 | 1K
150 | 150.htm | 关于发表《在北师大搞军训的部队是如何支持左派的？》材料等的批语〔１〕 | 1K
151 | 151.htm | 对中央文革小组关于纪念《在延安文艺座谈会上的讲话》发表二十五周年宣传工作意见的批语〔１〕 | 2K
152 | 152.htm | 对反映济南地区问题来信的批语〔１〕 | 2K
153 | 153.htm | 对反映济南军区、山东省军区支左工作中一些问题来信的批语 | 1K
154 | 154.htm | 关于甘肃实行军管和成立省革委会问题的批语〔１〕 | 3K
155 | 155.htm | 在济南军区支左人员秦厚德〔１〕来信上的批语 | 2K
156 | 156.htm | 对北京市革委会重要通告的批语〔１〕 | 4K
157 | 157.htm | 为转发广东省军管会、湖南省军区关于支左工作报告写的批语 | 3K
158 | 158.htm | 对《伟大的历史文件》一文的批语和修改〔１〕 | 3K
159 | 159.htm | 对黄永胜与“广州工联”造反派座谈时讲话摘要的批语〔１〕 | 1K
160 | 160.htm | 关于江青不宜参加中缅两党会谈的批语〔１〕 | 1K
161 | 161.htm | 中央军委转发五十四军对反对派进行工作情况报告〔１〕的批语 | 1K
162 | 162.htm | 对一些高干子弟参与抄家一事的批语〔１〕 | 1K
163 | 163.htm | 在唐闻生、王海容来信〔１〕上的批语 | 1K
164 | 164.htm | 对《关于对国务院××部（委）实行军事管制的决定（试行草案）》的批语〔１〕 | 2K
165 | 165.htm | 老干部要在文化大革命中立新功 | 1K
166 | 166.htm | 对一封反映西安几个学校造反派讲阔气、讲排场等问题来信的批语〔１〕 | 2K
167 | 167.htm | 必须把小资产阶级思想引导到无产阶级革命的轨道 | 1K
168 | 168.htm | 对八三四一部队支工工作的指示和支工情况报告等的批语〔１〕 | 2K
169 | 169.htm | 关于制止建造毛泽东塑像等问题的批语〔１〕 | 2K
170 | 170.htm | 关于派部队制止赣州武斗的批语〔１〕 | 1K
171 | 171.htm | 对两种《毛主席论教育》的批语〔１〕 | 4K
172 | 172.htm | 毛泽东等悼念阮志清〔１〕逝世的唁电 | 1K
173 | 173.htm | 对总参、总政关于执行林彪〔１〕指示建造毛泽东大型全身塑像的通知稿〔２〕的批语 | 1K
174 | 174.htm | 对中央关于禁止挑动农民进城武斗通知稿〔１〕的批语 | 1K
175 | 175.htm | 中央关于武汉“七·二○事件”给武汉军区党委的复电 | 4K
176 | 176.htm | 对《给武汉市革命群众和广大指战员的一封信》稿的批语和修改〔１〕 | 1K
177 | 177.htm | 视察华北、中南和华东地区时的谈话〔１〕 | 6K
178 | 178.htm | 对张际春关于美术院校使用模特儿问题来信的批语〔１〕 | 2K
179 | 179.htm | 关于《毛选》正文中的一些人名在翻译时不宜删改的批语〔１〕 | 1K
180 | 180.htm | 对中央关于湖南问题若干决定稿的批语和修改〔１〕 | 2K
181 | 181.htm | 对《走社会主义道路，还是走资本主义道路？》一文的批语〔１〕 | 1K
182 | 182.htm | 对中央军委、中央文革关于开办各省武装干部训练班的意见的批语〔１〕 | 1K
183 | 183.htm | 对《评陶铸〔１〕的两本书》一文的批语和修改〔２〕 | 4K
184 | 184.htm | 对《关于展开拥军爱民运动的号召》〔１〕的批语 | 1K
185 | 185.htm | 毛泽东等祝贺越南民主共和国成立二十二周年的电报 | 2K
186 | 186.htm | 对不准抢夺人民解放军武器、装备和各种军用物资命令稿的批语〔１〕 | 2K
187 | 187.htm | 在戚本禹检讨信〔１〕上的批语 | 2K
188 | 188.htm | 对林彪接见曾思玉、刘丰的讲话记录稿的批语和修改〔１〕 | 3K
189 | 189.htm | 对《关于在外地串连学生和在京上访人员立即返回原单位的紧急通知》的批语〔１〕 | 1K
190 | 190.htm | 对两报一刊社论稿《无产阶级专政下的文化大革命胜利万岁》的批语〔１〕 | 3K
191 | 191.htm | 对林彪在国庆十八周年庆祝大会上的讲话稿〔１〕的批语 | 1K
192 | 192.htm | 对陈伯达、江青关于选编《刘少奇言论》报告的批语〔１〕 | 1K
193 | 193.htm | 按照系统实现革命的大联合 | 1K
194 | 194.htm | 对青海省关于恢复党的组织生活问题请示报告的批语和中央复电稿的修改〔１〕 | 3K
195 | 195.htm | 对聂荣臻〔１〕关于国防科研体制调整改组方案报告的批语 | 1K
196 | 196.htm | 给李志芬的题词〔１〕 | 1K
197 | 197.htm | 对两报一刊编辑部文章《沿着十月社会主义革命开辟的道路前进》的批语〔１〕 | 5K
198 | 198.htm | 无产阶级教育革命要依靠无产阶级革命派 | 1K
199 | 199.htm | 关于无产阶级政党也要吐故纳新的谈话 | 1K
200 | 200.htm | 转发陈永贵关于农村文化大革命运动谈话的批语〔１〕 | 2K
201 | 201.htm | 对云南省各专（州）县开办毛泽东思想学习班情况简报的批语〔１〕 | 2K
202 | 202.htm | 转发江西省革筹小组注意工作方法的经验的批语〔１〕 | 1K
203 | 203.htm | 对两报一刊编辑部文章《中国农村两条道路的斗争》〔１〕的批语 | 1K
204 | 204.htm | 关于对浙大“红暴”应以联合为原则的批语〔１〕 | 2K
205 | 205.htm | 对《中央关于征询对召开“九大”的意见的通报》〔１〕稿的批语 | 3K
206 | 206.htm | 毛泽东等祝贺阿尔巴尼亚解放二十三周年的电报 | 3K
207 | 207.htm | 对中央关于今冬明春农村文化大革命指示稿的批语和修改〔１〕 | 1K
208 | 208.htm | 军队办学习班要有战士参加 | 1K
209 | 209.htm | 对大树特树绝对权威的提法等的批语〔１〕 | 2K
210 | 210.htm | 在《关于新华社实行军事管制的决定》稿上的批语〔１〕 | 1K
211 | 211.htm | 祝贺越南南方民族解放阵线成立七周年的电报 | 2K
212 | 212.htm | 对两报一刊元旦社论稿《迎接无产阶级文化大革命的全面胜利》的批语 | 1K
213 | 213.htm | 对成立江西省革委会的新闻稿和社论稿的批语 | 1K
214 | 214.htm | 对北京大学一学生反映“伍豪启事”来信的批语〔１〕 | 2K
215 | 215.htm | 对黑龙江省革委会关于深挖叛徒工作情况报告〔１〕的批语 | 1K
216 | 216.htm | 办学习班是个好办法 | 1K
217 | 217.htm | 对周恩来等关于采取措施制止破坏铁路问题报告的批语〔１〕 | 1K
218 | 218.htm | 对中央军委、中央文革转发江西省军区教育部队经验批示稿的批语和修改〔１〕 | 2K
219 | 219.htm | 对进一步实行节约闹革命、坚决节约开支的紧急通知稿的批语〔１〕 | 1K
220 | 220.htm | 对反映欧阳毅情况来信〔１〕的批语 | 1K
221 | 221.htm | 对香港《大公报》文章《一九二九年大恐慌的日子》〔１〕的批语 | 2K
222 | 222.htm | 对两报一刊社论稿《革命委员会好》的批语和修改〔１〕 | 2K
223 | 223.htm | 关于国家机关的改革和革命委员会的基本经验〔１〕 | 1K
224 | 224.htm | 对康生关于审阅祝贺缅共武装斗争二十周年电报问题的检讨的批语〔１〕 | 2K
225 | 225.htm | 对黑龙江省革委会关于大专院校毕业生分配工作报告〔１〕的批语 | 2K
226 | 226.htm | 在中央同意湖南省成立革委会的批示稿上的批语〔１〕 | 2K
227 | 227.htm | 关于无产阶级文化大革命实质的一段话 | 1K
228 | 228.htm | 支持美国黑人抗暴斗争的声明〔１〕 | 3K
229 | 229.htm | 对追授门合“无限忠于毛主席革命路线的好干部”称号命令稿〔１〕等的批语 | 1K
230 | 230.htm | 对庆祝五一国际劳动节社论稿《乘胜前进》的批语〔１〕 | 1K
231 | 231.htm | 派别是阶级的一翼 | 1K
232 | 232.htm | 要相信百分之九十以上的干部 | 1K
233 | 233.htm | 同林彪〔１〕等人的一段谈话 | 1K
234 | 234.htm | 对两报一刊编辑部文章《划时代的文献》〔１〕送审稿的批语 | 1K
235 | 235.htm | 对电讯稿《北京新华印刷厂军管会发动群众开展对敌斗争的经验》〔１〕的批语 | 2K
236 | 236.htm | 关于加强军队组织纪律性的一段谈话〔１〕 | 1K
237 | 237.htm | 对《坚决支持法国工人和学生革命斗争的声明》稿〔１〕的批语 | 1K
238 | 238.htm | 机关工作人员要学点生产知识 | 1K
239 | 239.htm | 在一份《外国专家情况反映》上的批语〔１〕 | 1K
240 | 240.htm | 对“七·三”布告〔１〕的批语 | 1K
241 | 241.htm | 对国务院业务组一九六七年度粮食情况简报的批语〔１〕 | 1K
242 | 242.htm | 关于大学教育改革的一段谈话 | 1K
243 | 243.htm | 关于转发湖南驻军支左领导小组《宣传贯彻“七·三”布告〔１〕情况》的批语 | 2K
244 | 244.htm | 对调查报告《从上海机床厂看培养工程技术人员的道路》和《人民日报》编者按的批语和修改〔１〕 | 2K
245 | 245.htm | 对“七·二四”布告〔１〕的批语 | 1K
246 | 246.htm | 对北京市公安局军管会《关于举办释放学生犯学习班的情况报告》〔１〕的批语 | 2K
247 | 247.htm | 在中联部一个请示报告上的批语〔１〕 | 1K
248 | 248.htm | 对解放军报社《八、九、十月份宣传要点》等的批语 | 2K
249 | 249.htm | 对北京市关于进一步宣传贯彻毛泽东最新指示和中央两个布告〔１〕的安排意见的批语〔２〕 | 3K
250 | 250.htm | 对解放军报社两个座谈会情况简报〔１〕的批语 | 2K
251 | 251.htm | 关于工人阶级是领导阶级的一段话 | 1K
252 | 252.htm | 对上海市革委会关于解决“老大难”单位问题报告的批语 | 1K
253 | 253.htm | 对《人民日报》社论稿《坚定地走上同工农兵相结合的道路》〔１〕的批语和修改 | 1K
254 | 254.htm | 对《人民日报》、《解放军报》社论稿《团结起来，共同对敌》的批语和修改〔１〕 | 1K
255 | 255.htm | 对姚文元《工人阶级必须领导一切》一文的批语和修改〔１〕 | 8K
256 | 256.htm | 对两报一刊编辑部文章《把新闻战线的大革命进行到底》的批语〔１〕 | 1K
257 | 257.htm | 对电讯稿《北京二七机车厂形成两套领导班子的原因》的批语 | 2K
258 | 258.htm | 对派工宣队进学校的通知稿的批语和修改〔１〕 | 2K
259 | 259.htm | 为准备发表调查报告《上海工人技术人员在斗争中成长》写的《红旗》杂志编者按 | 3K
260 | 260.htm | 关于派工人随同军管人员进驻军队院校的批语〔１〕 | 1K
261 | 261.htm | 对调查报告《农村的教育革命必须依靠贫下中农》的批语和修改〔１〕 | 1K
262 | 262.htm | 毛泽东等祝贺越南民主共和国宣布独立二十三周年的电报 | 2K
263 | 263.htm | 为发表调查报告《从上海机械学院两条路线的斗争看理工科大学的教育革命》〔１〕写的《红旗》杂志编者按 | 3K
264 | 264.htm | 建议普遍开拥军谈心会 | 1K
265 | 265.htm | 对北京市召开工人、解放军毛泽东思想宣传队负责人会议情况报告的批语 | 2K
266 | 266.htm | 对《人民日报》、《解放军报》社论稿《无产阶级文化大革命的全面胜利万岁》〔１〕的批语 | 1K
267 | 267.htm | 对调查报告《从江镇公社“赤脚医生”的成长看医学教育革命的方向》的批语和修改〔１〕 | 2K
268 | 268.htm | 对《关于知识分子再教育问题》〔１〕一文的修改和批语〔２〕 | 2K
269 | 269.htm | 对姚文元关于上海国棉十七厂整党建党调查会情况报告的批语〔１〕 | 2K
270 | 270.htm | 毛泽东等对霍查、谢胡电贺我国二十九个省、市、区成立革委会的复电 | 4K
271 | 271.htm | 对召开中共八届扩大的十二中全会报告〔１〕的批语 | 1K
272 | 272.htm | 对上海市革委会关于在产业工人中发展新党员的请示报告的批语 | 1K
273 | 273.htm | 对上海市革委会关于工宣队进入中小学情况报告的批语 | 1K
274 | 274.htm | 对《柳河“五·七”干校为机关革命化走出条新路》一文的批语 | 2K
275 | 275.htm | 对召开工人、解放军宣传队队员大会请示报告的批语〔１〕 | 1K
276 | 276.htm | 对林彪在国庆十九周年庆祝大会上的讲话稿的批语〔１〕 | 1K
277 | 277.htm | 对两报一刊社论稿《在胜利的大道上奋勇前进》〔１〕的批语 | 1K
278 | 278.htm | 在中共八届扩大的十二中全会开幕会上讲的两段话〔１〕 | 1K
279 | 279.htm | 对《红旗》杂志社论稿《吸收无产阶级的新鲜血液》的批语〔１〕 | 1K
280 | 280.htm | 共产党基本的一条就是直接依靠广大人民群众 | 1K
281 | 281.htm | 对《中国共产党章程（草案）》等的批语和修改〔１〕 | 4K
282 | 282.htm | 祝贺霍查六十寿辰的电报 | 2K
283 | 283.htm | 对发表贫下中农管理学校的调查报告〔１〕的批语 | 2K
284 | 284.htm | 对中共八届扩大的十二中全会公报稿的批语〔１〕 | 1K
285 | 285.htm | 论述文化大革命“必要性”的一段话 | 1K
286 | 286.htm | 关于清理阶级队伍的意见 | 1K
287 | 287.htm | 历史的经验值得注意 | 1K
288 | 288.htm | 对军委办事组转报的一份情况简报〔１〕的批语 | 1K
289 | 289.htm | 在反映慕中岳编著中国历代战史的《要信摘报》上的批语〔１〕 | 1K
290 | 290.htm | 毛泽东等祝贺阿尔巴尼亚解放二十四周年的电报 | 4K
291 | 291.htm | 同意转发北京军区贯彻执行“要节约闹革命”指示情况报告的批语〔１〕 | 1K
292 | 292.htm | 对《人民日报》发表《深受贫下中农欢迎的合作医疗制度》等文章的批语〔１〕 | 2K
293 | 293.htm | 对北京新华印刷厂在对敌斗争中执行“给出路”政策的经验报告的批语 | 3K
294 | 294.htm | 在中央军委一份复电稿上的批注〔１〕 | 1K
295 | 295.htm | 对沈阳军区党委关于农村社队领导班子调查报告的批语 | 1K
296 | 296.htm | 对国防科委关于发射“东风三号”中程地地导弹请示报告的批语〔１〕 | 1K
297 | 297.htm | 毛泽东等祝贺越南南方民族解放阵线成立八周年的电报 | 2K
298 | 298.htm | 对《人民日报》转发会宁县城镇居民到农村安家落户的报道〔１〕的批语 | 2K
299 | 299.htm | 关于知识青年到农村去的号召 | 1K
300 | 300.htm | 对中共中央、中央文革关于对敌斗争中应注意掌握政策的通知稿的批语和修改〔１〕 | 2K
301 | 301.htm | 关于徐州两派群众组织要大联合的意见〔１〕 | 1K
302 | 302.htm | 建国以来毛泽东文稿第十二册 目 录 | 31K

Back to Top


目录
毛泽东等祝贺阿尔巴尼亚人民共和国成立二十周年的电报
给章士钊〔１〕的信
给周世钊〔１〕的信
对有关《海瑞罢官》〔１〕问题七个材料〔２〕的批语
关于重新印发毛泽东在七千人大会上讲话的批语〔１〕
对湖北省委关于逐步实现农业机械化设想的批语
给罗丽华〔１〕的题词
对王任重关于政治挂帅问题发言稿的批语〔１〕
同毛远新〔１〕谈教学问题
关于农业机械化问题给刘少奇的信〔１〕
对《林彪同志委托江青同志召开的部队文艺工作座谈会纪要》的批语和修改〔１〕
打倒阎王，解放小鬼
对中共代表团与日共代表团联合公报草案中一段文字的修改〔１〕
对《在京艺术院校试行半工（农）半读》一文的批语〔１〕
对全国政协第一届会议开幕词中一段话的批注
对中央关于撤销《文化革命五人小组关于当前学术讨论的汇报提纲》〔１〕通知稿的批语和修改〔２〕
对高教部党委部署深入开展学术批判情况简报的批语
对《毛主席诗词》（注释本）中几个问题处理意见的修改和批语〔１〕
对林一山关于修建长江三峡工程报告的批语〔１〕
对总后勤部关于进一步搞好部队农副业生产报告的批语
印发张恩慈对北大“四清”运动意见〔１〕的批语
对章士钊关于暂不出版《柳文指要》来信〔１〕的批语和批注
关于同意派临时工作组去人民日报社的批语〔１〕
关于播发《宋硕、陆平、彭佩云在文化革命中究竟干些什么？》大字报的批语〔１〕
关于暂不发表毛泽东在七千人大会上的讲话等问题的批语
七 律 有所思
必须组织和发展无产阶级左派队伍
对中共中央、国务院关于工交企业和基建单位如何开展文化大革命运动通知稿的批语
给江青〔１〕的信
对陶铸、张平化关于中宣部的组织和工作问题请示信〔１〕的批语
对北京语言学院七名学生来信的批语
畅游长江时的谈话〔１〕
对中央关于文化大革命的决定稿的批语〔１〕
关于不要用“顶峰”、“最高指示”一类词语的批语
给清华大学附属中学红卫兵的信
炮打司令部〔１〕——我的一张大字报
在《欢呼北大的一张大字报》一文中加写的批注〔１〕
对中共八届十一中全会公报稿的批语和修改〔１〕
对李达来信的批语〔１〕
在中央接待站会见首都群众时的讲话
在中共八届十一中全会闭幕会上的讲话
对陈伯达、康生〔１〕关于李雪峰不再兼任北京市委书记请示报告〔２〕的批语
给刘少奇〔１〕的信
对林彪〔１〕三篇讲话稿的批语
在首都庆祝文化大革命大会上同林彪的谈话〔１〕
革命要靠自己
对薄一波〔１〕来信的批语〔２〕
对谢富治关于公安部机关精简设想〔１〕的批语
关于传阅文件问题的批语
在李富春关于国务院八个口机关文化大革命问题报告〔１〕上的批语
对关锋、戚本禹反映北京市文化大革命情况报告的批语
要用文斗，不用武斗〔１〕
在章士钊反映被抄家情况来信上的批语〔１〕
对林彪〔１〕在接见全国各地来京师生大会上的讲话稿的批语〔２〕
对中共中央、国务院关于文化大革命中的一些具体问题通知稿的批语〔１〕
对傅连暲来信的批语〔１〕
对中央给新疆维吾尔自治区并告西北局的两份电报的批语〔１〕
关于不准调动工农干预学生运动的批语〔１〕
对四位美国专家的一张大字报的批语
关于驻外机关“来一个革命化”的批语
对中央关于国庆节挂像、抬像办法和口号的通知稿的批语
关于接见全国各地来京师生一事给林彪〔１〕等的信
对刘少奇〔１〕《在北京各工作组领导干部会议上的检讨提纲（草案）》〔２〕的批语
对林彪〔１〕在接见全国各地来京师生大会上的讲话稿的批语和修改〔２〕
对周恩来在接见全国各地来京师生大会上的讲话稿的批语〔１〕
关于按期召开中央工作会议的批语〔１〕
对陈伯达在中央工作会议上的讲话稿的批语〔１〕
在中央工作会议上的讲话〔１〕
致阿尔巴尼亚劳动党第五次代表大会的贺电〔１〕
对林彪在中央工作会议上的讲话稿的批语〔１〕
对参加接见全国各地师生、红卫兵的一些负责人的谈话
对中共中央、国务院关于串连问题的通知稿和补充通知稿的批语〔１〕
关于派军队干部训练学校师生的谈话〔１〕
对江青在文艺界大会上的讲话稿的批语和修改〔１〕
祝贺阿尔巴尼亚解放二十二周年的电报
对中央关于刘澜涛〔１〕出狱问题的复电稿和张闻天有关证明材料的批语〔２〕
对《举行文艺界无产阶级文化大革命大会》新闻稿的批语〔１〕
对中央关于农村无产阶级文化大革命的意见稿的批语〔１〕
关于不要公开引用《炮打司令部》等的批语〔１〕
对李雪峰在华北局机关的检讨要点的批语〔１〕
对黑龙江省三级干部会议情况报告的批语
对黑龙江省关于城市街道开展文化大革命问题请示报告〔１〕的批语
要保护和支持左派，建立和扩大左派队伍
对刘少奇关于北京建工学院红卫兵要他去公开检查的信的批语〔１〕
对《文汇报》、《解放日报》夺权事件的谈话〔１〕
对《上海革命造反派向资产阶级反动路线发起总攻击》等两篇电讯稿的批语
对《给上海市各革命造反团体的贺电》等五份材料的批语
对中央关于不得把斗争锋芒指向军队的通知稿等三个文件〔１〕的批语〔２〕
对《红旗》杂志评论员文章《无产阶级革命派联合起来》的批语〔１〕
关于将贵州各方代表找到北京研究问题的批语〔１〕
在延边自治州党委要求中央文革小组去电制止冲突报告〔１〕的批语
对南京军区党委关于是否派军队支持造反派的请示报告〔１〕的批语
对《关于人民解放军坚决支持革命左派群众的决定》稿的批语〔１〕
要节约闹革命
关于研究军队夺权范围问题的批语〔１〕
对军委八条命令稿和中央通知稿的批语和修改〔１〕
在章伯森反映湖南问题报告〔１〕上的批语
对谭震林〔１〕关于国务院农口几个单位情况报告的批语
对《红旗》杂志社论稿《论无产阶级革命派的夺权斗争》的批语和修改〔１〕
关于发表《贵州无产阶级革命造反总指挥部通告》等的批语
无产阶级革命派联合起来夺权
关于应说服红卫兵让王任重〔１〕就医的批语〔２〕
在西藏军区党委一份电报〔１〕上的批语
同卡博、巴卢库的一段谈话
对《关于军队在支持无产阶级革命派夺权斗争中不准任意开枪的规定》稿的批语和修改〔１〕
关于播发《黑龙江省红色造反者夺权斗争的基本经验》的批语〔１〕
对中央军委关于军以上领导机关文化大革命的几项规定稿和补充规定稿的批语〔１〕
对王明昆关于成立“西安地区革命造反委员会”等情况汇报〔１〕的批语
关于派人调查总结北京两所中学军训经验的批语〔１〕
对《红旗》杂志社论稿《必须正确地对待干部》的批语〔１〕
对北京卫戍区关于在大、中学开展军训的两个总结报告的批语〔１〕
在贵州省革命委员会成立的新闻稿上的批语〔１〕不适应新情况。因此都不宜发表。
对中央给全国农村人民公社贫下中农和各级干部的信稿的批语〔１〕
关于了解广东省委领导干部情况等问题的批语〔１〕
关于公开报道贵阳棉纺厂按行政系统搞联合等问题的批语〔１〕
对张日清《坚定不移地支持无产阶级革命派的夺权斗争》一文的批语〔１〕
关于要注意反革命复辟现象的批语〔１〕
在沈阳军区组织机关干部到工厂宣传毛泽东思想情况简报上的批语
在关于天津延安中学以教学班为基础实现全校大联合的报告上的批语
对贵州省军区支援左派工作经验材料的批语
转发渡口驻军支左经验报告的批语
对《红旗》杂志社论稿《论革命的“三结合”》的批语和修改〔１〕
必须实行革命的“三结合”，建立革命委员会
对北京市夺权筹备工作报告的批语〔１〕
关于各地成立革命委员会的程序的批语
关于推迟成立天津市革命委员会的批语〔１〕
对中央转发北京卫戍区布告的指示稿的批语〔１〕
对中央给全国厂矿企业职工、干部的信稿的批语〔１〕
对《齐齐哈尔铁路局运输状况严重混乱》材料的批语
对中央关于停止全国大串连的通知稿的批语〔１〕
对聂荣臻关于军事接管和调整改组国防科研机构请示报告的批语〔１〕
关于对外宣传和外事工作的一组批语〔１〕
对《爱国主义还是卖国主义？》一文的批语和修改〔１〕
对中共中央、国务院、中央军委关于大庆油田实行军管的决定稿的批语〔１〕
在一份反映宜宾文化大革命情况简报〔１〕上的批语
对《“打击一大片，保护一小撮”是资产阶级反动路线的一个组成部分》〔１〕一文的批语
对林彪在军以上干部会议上的讲话稿的批语和修改〔１〕
对《在干部问题上的资产阶级反动路线必须批判》〔１〕一文的批语
在中央关于安徽问题决定稿中加写的一段话〔１〕
对中央军委关于支左工作十条命令稿的批语和修改〔１〕
对江青在军委扩大会议上的讲话稿的批语和修改〔１〕
印发四川省释放被捕、拘留、收容审查人员情况报告的批语〔１〕
关于将河南两派领导人调来北京商谈解决问题等的批语〔１〕
对《陕西驻军负责同志虚心听取群众意见改进工作》材料的批语和注文〔１〕
要相信和依靠群众、人民解放军和干部的大多数
对《〈修养〉〔１〕的要害是背叛无产阶级专政》一文的批语和修改〔２〕
对张香山〔１〕关于《矛盾论》中一段引文翻译问题的请示报告〔２〕批语
在山东省军区关于山东地区把斗争锋芒指向解放军的报告上的批语
对广东省军管会关于支左干部集训情况报告的批语
关于发表《在北师大搞军训的部队是如何支持左派的？》材料等的批语〔１〕
对中央文革小组关于纪念《在延安文艺座谈会上的讲话》发表二十五周年宣传工作意见的批语〔１〕
对反映济南地区问题来信的批语〔１〕
对反映济南军区、山东省军区支左工作中一些问题来信的批语
关于甘肃实行军管和成立省革委会问题的批语〔１〕
在济南军区支左人员秦厚德〔１〕来信上的批语
对北京市革委会重要通告的批语〔１〕
为转发广东省军管会、湖南省军区关于支左工作报告写的批语
对《伟大的历史文件》一文的批语和修改〔１〕
对黄永胜与“广州工联”造反派座谈时讲话摘要的批语〔１〕
关于江青不宜参加中缅两党会谈的批语〔１〕
中央军委转发五十四军对反对派进行工作情况报告〔１〕的批语
对一些高干子弟参与抄家一事的批语〔１〕
在唐闻生、王海容来信〔１〕上的批语
对《关于对国务院××部（委）实行军事管制的决定（试行草案）》的批语〔１〕
老干部要在文化大革命中立新功
对一封反映西安几个学校造反派讲阔气、讲排场等问题来信的批语〔１〕
必须把小资产阶级思想引导到无产阶级革命的轨道
对八三四一部队支工工作的指示和支工情况报告等的批语〔１〕
关于制止建造毛泽东塑像等问题的批语〔１〕
关于派部队制止赣州武斗的批语〔１〕
对两种《毛主席论教育》的批语〔１〕
毛泽东等悼念阮志清〔１〕逝世的唁电
对总参、总政关于执行林彪〔１〕指示建造毛泽东大型全身塑像的通知稿〔２〕的批语
对中央关于禁止挑动农民进城武斗通知稿〔１〕的批语
中央关于武汉“七·二○事件”给武汉军区党委的复电
对《给武汉市革命群众和广大指战员的一封信》稿的批语和修改〔１〕
视察华北、中南和华东地区时的谈话〔１〕
对张际春关于美术院校使用模特儿问题来信的批语〔１〕
关于《毛选》正文中的一些人名在翻译时不宜删改的批语〔１〕
对中央关于湖南问题若干决定稿的批语和修改〔１〕
对《走社会主义道路，还是走资本主义道路？》一文的批语〔１〕
对中央军委、中央文革关于开办各省武装干部训练班的意见的批语〔１〕
对《评陶铸〔１〕的两本书》一文的批语和修改〔２〕
对《关于展开拥军爱民运动的号召》〔１〕的批语
毛泽东等祝贺越南民主共和国成立二十二周年的电报
对不准抢夺人民解放军武器、装备和各种军用物资命令稿的批语〔１〕
在戚本禹检讨信〔１〕上的批语
对林彪接见曾思玉、刘丰的讲话记录稿的批语和修改〔１〕
对《关于在外地串连学生和在京上访人员立即返回原单位的紧急通知》的批语〔１〕
对两报一刊社论稿《无产阶级专政下的文化大革命胜利万岁》的批语〔１〕
对林彪在国庆十八周年庆祝大会上的讲话稿〔１〕的批语
对陈伯达、江青关于选编《刘少奇言论》报告的批语〔１〕
按照系统实现革命的大联合
对青海省关于恢复党的组织生活问题请示报告的批语和中央复电稿的修改〔１〕
对聂荣臻〔１〕关于国防科研体制调整改组方案报告的批语
给李志芬的题词〔１〕
对两报一刊编辑部文章《沿着十月社会主义革命开辟的道路前进》的批语〔１〕
无产阶级教育革命要依靠无产阶级革命派
关于无产阶级政党也要吐故纳新的谈话
转发陈永贵关于农村文化大革命运动谈话的批语〔１〕
对云南省各专（州）县开办毛泽东思想学习班情况简报的批语〔１〕
转发江西省革筹小组注意工作方法的经验的批语〔１〕
对两报一刊编辑部文章《中国农村两条道路的斗争》〔１〕的批语
关于对浙大“红暴”应以联合为原则的批语〔１〕
对《中央关于征询对召开“九大”的意见的通报》〔１〕稿的批语
毛泽东等祝贺阿尔巴尼亚解放二十三周年的电报
对中央关于今冬明春农村文化大革命指示稿的批语和修改〔１〕
军队办学习班要有战士参加
对大树特树绝对权威的提法等的批语〔１〕
在《关于新华社实行军事管制的决定》稿上的批语〔１〕
祝贺越南南方民族解放阵线成立七周年的电报
对两报一刊元旦社论稿《迎接无产阶级文化大革命的全面胜利》的批语
对成立江西省革委会的新闻稿和社论稿的批语
对北京大学一学生反映“伍豪启事”来信的批语〔１〕
对黑龙江省革委会关于深挖叛徒工作情况报告〔１〕的批语
办学习班是个好办法
对周恩来等关于采取措施制止破坏铁路问题报告的批语〔１〕
对中央军委、中央文革转发江西省军区教育部队经验批示稿的批语和修改〔１〕
对进一步实行节约闹革命、坚决节约开支的紧急通知稿的批语〔１〕
对反映欧阳毅情况来信〔１〕的批语
对香港《大公报》文章《一九二九年大恐慌的日子》〔１〕的批语
对两报一刊社论稿《革命委员会好》的批语和修改〔１〕
关于国家机关的改革和革命委员会的基本经验〔１〕
对康生关于审阅祝贺缅共武装斗争二十周年电报问题的检讨的批语〔１〕
对黑龙江省革委会关于大专院校毕业生分配工作报告〔１〕的批语
在中央同意湖南省成立革委会的批示稿上的批语〔１〕
关于无产阶级文化大革命实质的一段话
支持美国黑人抗暴斗争的声明〔１〕
对追授门合“无限忠于毛主席革命路线的好干部”称号命令稿〔１〕等的批语
对庆祝五一国际劳动节社论稿《乘胜前进》的批语〔１〕
派别是阶级的一翼
要相信百分之九十以上的干部
同林彪〔１〕等人的一段谈话
对两报一刊编辑部文章《划时代的文献》〔１〕送审稿的批语
对电讯稿《北京新华印刷厂军管会发动群众开展对敌斗争的经验》〔１〕的批语
关于加强军队组织纪律性的一段谈话〔１〕
对《坚决支持法国工人和学生革命斗争的声明》稿〔１〕的批语
机关工作人员要学点生产知识
在一份《外国专家情况反映》上的批语〔１〕
对“七·三”布告〔１〕的批语
对国务院业务组一九六七年度粮食情况简报的批语〔１〕
关于大学教育改革的一段谈话
关于转发湖南驻军支左领导小组《宣传贯彻“七·三”布告〔１〕情况》的批语
对调查报告《从上海机床厂看培养工程技术人员的道路》和《人民日报》编者按的批语和修改〔１〕
对“七·二四”布告〔１〕的批语
对北京市公安局军管会《关于举办释放学生犯学习班的情况报告》〔１〕的批语
在中联部一个请示报告上的批语〔１〕
对解放军报社《八、九、十月份宣传要点》等的批语
对北京市关于进一步宣传贯彻毛泽东最新指示和中央两个布告〔１〕的安排意见的批语〔２〕
对解放军报社两个座谈会情况简报〔１〕的批语
关于工人阶级是领导阶级的一段话
对上海市革委会关于解决“老大难”单位问题报告的批语
对《人民日报》社论稿《坚定地走上同工农兵相结合的道路》〔１〕的批语和修改
对《人民日报》、《解放军报》社论稿《团结起来，共同对敌》的批语和修改〔１〕
对姚文元《工人阶级必须领导一切》一文的批语和修改〔１〕
对两报一刊编辑部文章《把新闻战线的大革命进行到底》的批语〔１〕
对电讯稿《北京二七机车厂形成两套领导班子的原因》的批语
对派工宣队进学校的通知稿的批语和修改〔１〕
为准备发表调查报告《上海工人技术人员在斗争中成长》写的《红旗》杂志编者按
关于派工人随同军管人员进驻军队院校的批语〔１〕
对调查报告《农村的教育革命必须依靠贫下中农》的批语和修改〔１〕
毛泽东等祝贺越南民主共和国宣布独立二十三周年的电报
为发表调查报告《从上海机械学院两条路线的斗争看理工科大学的教育革命》〔１〕写的《红旗》杂志编者按
建议普遍开拥军谈心会
对北京市召开工人、解放军毛泽东思想宣传队负责人会议情况报告的批语
对《人民日报》、《解放军报》社论稿《无产阶级文化大革命的全面胜利万岁》〔１〕的批语
对调查报告《从江镇公社“赤脚医生”的成长看医学教育革命的方向》的批语和修改〔１〕
对《关于知识分子再教育问题》〔１〕一文的修改和批语〔２〕
对姚文元关于上海国棉十七厂整党建党调查会情况报告的批语〔１〕
毛泽东等对霍查、谢胡电贺我国二十九个省、市、区成立革委会的复电
对召开中共八届扩大的十二中全会报告〔１〕的批语
对上海市革委会关于在产业工人中发展新党员的请示报告的批语
对上海市革委会关于工宣队进入中小学情况报告的批语
对《柳河“五·七”干校为机关革命化走出条新路》一文的批语
对召开工人、解放军宣传队队员大会请示报告的批语〔１〕
对林彪在国庆十九周年庆祝大会上的讲话稿的批语〔１〕
对两报一刊社论稿《在胜利的大道上奋勇前进》〔１〕的批语
在中共八届扩大的十二中全会开幕会上讲的两段话〔１〕
对《红旗》杂志社论稿《吸收无产阶级的新鲜血液》的批语〔１〕
共产党基本的一条就是直接依靠广大人民群众
对《中国共产党章程（草案）》等的批语和修改〔１〕
祝贺霍查六十寿辰的电报
对发表贫下中农管理学校的调查报告〔１〕的批语
对中共八届扩大的十二中全会公报稿的批语〔１〕
论述文化大革命“必要性”的一段话
关于清理阶级队伍的意见
历史的经验值得注意
对军委办事组转报的一份情况简报〔１〕的批语
在反映慕中岳编著中国历代战史的《要信摘报》上的批语〔１〕
毛泽东等祝贺阿尔巴尼亚解放二十四周年的电报
同意转发北京军区贯彻执行“要节约闹革命”指示情况报告的批语〔１〕
对《人民日报》发表《深受贫下中农欢迎的合作医疗制度》等文章的批语〔１〕
对北京新华印刷厂在对敌斗争中执行“给出路”政策的经验报告的批语
在中央军委一份复电稿上的批注〔１〕
对沈阳军区党委关于农村社队领导班子调查报告的批语
对国防科委关于发射“东风三号”中程地地导弹请示报告的批语〔１〕
毛泽东等祝贺越南南方民族解放阵线成立八周年的电报
对《人民日报》转发会宁县城镇居民到农村安家落户的报道〔１〕的批语
关于知识青年到农村去的号召
对中共中央、中央文革关于对敌斗争中应注意掌握政策的通知稿的批语和修改〔１〕
关于徐州两派群众组织要大联合的意见〔１〕
建国以来毛泽东文稿第十二册 目 录
全世界无产者，联合起来！


建国以来毛泽东文稿第十二册 目 录
建国以来毛泽东文稿第十二册 目 录

电子书制作合成：不能忘却

目　　录

一九六六年一月 —— 一九六八年十二月

001 毛泽东等祝贺阿尔巴尼亚人民共和国成立二十周年的电报（一九六六年一月十日）１

002 给章士钊的信（一九六六年一月十二日）４

003 给周世钊的信（一九六六年一月二十九日）６

004 对有关《海瑞罢官》问题七个材料的批语（一九六六年二月五日）７

005 关于重新印发毛泽东在七千人大会上讲话的批语（一九六六年二月六日、十二日）９

006 对湖北省委关于逐步实现农业机械化设想的批语（一九六六年二月十九日）１２

007 给罗丽华的题词（一九六六年二月二十四日）１５

008 对王任重关于政治挂帅问题发言稿的批语（一九六六年二月、四月）１６

009 同毛远新谈教学问题（一九六六年二月）１８

010 关于农业机械化问题给刘少奇的信（一九六六年三月十二日）１９

011 对《林彪同志委托江青同志召开的部队文艺工作座谈会纪要》的批语和修改
   （一九六六年三月、四月）２３

012 打倒阎王，解放小鬼（一九六六年三月三十日）３１

013 对中共代表团与日共代表团联合公报草案中一段文字的修改一九六六年二月）３２

014 对《在京艺术院校试行半工（农）半读》一文的批语（一九六六年四月十四日）３４

015 对全国政协第一届会议开幕词中一段话的批注（一九六六年四月十四日）３７

016 对中央关于撤销《文化革命五人小组关于当前学术讨论的汇报提纲》通知稿的
批语和修改（一九六六年四月）３８

017 对高教部党委部署深入开展学术批判情况简报的批语（一九六六年四月二十三日）４６

018 对《毛主席诗词》（注释本）中几个问题处理意见的修改和批语
（一九六六年四月）４８

019 对林一山关于修建长江三峡工程报告的批语（一九六六年四月）５１

020 对总后勤部关于进一步搞好部队农副业生产报告的批语
（一九六六年五月七日、十四日）５３

021 印发张恩慈对北大“四清”运动意见的批语（一九六六年五月十一日）５７

022 对章士钊关于暂不出版《柳文指要》来信的批语和批注（一九六六年五月十七日）５８

023 关于同意派临时工作组去人民日报社的批语（一九六六年五月三十日）６１

024 关于播发《宋硕、陆平、彭佩云在文化革命中究竟干些什么？》大字报的批语
   （一九六六年六月一日）６２

025 关于暂不发表毛泽东在七千人大会上的讲话等问题的批语
（一九六六年六月三十日）６４

026 七律　有所思（一九六六年六月）６７

027 必须组织和发展无产阶级左派队伍（一九六六年）６８

028 对中共中央、国务院关于工交企业和基建单位如何开展文化大革命运动通知稿的批语
   （一九六六年七月二日）６９

029 给江青的信（一九六六年七月八日）７１

030 对陶铸、张平化关于中宣部的组织和工作问题请示信的批语
（一九六六年七月十日）７６

031 对北京语言学院七名学生来信的批语（一九六六年七月十二日）７７

032 畅游长江时的谈话（一九六六年七月十六日）７９

033 对中央关于文化大革命的决定稿的批语（一九六六年七月、八月）８０

034 关于不要用“顶峰”、“最高指示”一类词语的批语
（一九六六年七月二十五日、八月四日）８５

035 给清华大学附属中学红卫兵的信（一九六六年七月三十一日、八月一日）８７

036 炮打司令部——我的一张大字报（一九六六年八月五日）９０

037 在《欢呼北大的一张大字报》一文中加写的批注（一九六六年八月五日）９３

038 对中共八届十一中全会公报稿的批语和修改
（一九六六年八月五日、九日、十一日）９４

039 对李达来信的批语（一九六六年八月十日）９８

040 在中央接待站会见首都群众时的讲话（一九六六年八月十日）９９

041 在中共八届十一中全会闭幕会上的讲话（一九六六年八月十二日）１００

042 对陈伯达、康生关于李雪峰不再兼任北京市委书记请示报告的批语
（一九六六年八月十五日）１０３

043 给刘少奇的信（一九六六年八月十五日）１０５

044 对林彪三篇讲话稿的批语（一九六六年八月十六日）１０６

045 在首都庆祝文化大革命戈会上同林彪的谈话（一九六六年八月十八日）１０７

046 革命要靠自己（一九六六年）１０８

047 对薄一波来信的批语（一九六六年八月二十一日）１０９

048 对谢富治关于公安部机关精简设想的批语（一九六六年八月二十六日）１１０

049 关于传阅文件问题的批语（一九六六年八月二十六日）１１１

050 在李富春关于国务院八个口机关文化大革命问题报告上的批语
（一九六六年八月二十八日）１１２

051 对关锋、戚本禹反映北京市文化大革命情况报告的批语
（一九六六年八月二十八日）１１３

052 要用文斗，不用武斗（一九六六年八月）１１５

053 在章士钊反映被抄家情况来信上的批语（一九六六年八月三十日）１１６

054 对林彪在接见全国各地来京师生大会上的讲话稿的批语
   （一九六六年八月三十一日）１１８

055 对中共中央、国务院关于文化大革命中的一些具体问题通知稿的批语
（一九六六年九月一日）１１９

056 对傅连暲来信的批语（一九六六年九月三日、十二月二十八日）１２０

057 对中央给新疆维吾尔自治区并告西北局的两份电报的批语
（一九六六年九月四日）１２２

058 关于不准调动工农干预学生运动的批语（一九六六年九月七日）１２４

059 对四位美国专家的一张大字报的批语（一九六六年九月八日）１２６

060 关于驻外机关“来一个革命化”的批语（一九六六年九月九日）１２８

061 对中央关于国庆节挂像、抬像办法和口号的通知稿的批语（一九六六年九月）１３０

062 关于接见全国各地来京师生一事给林彪等的信（一九六六年九月十三日）１３３

063 对刘少奇《在北京各工作组领导干部会议上的检讨提纲（草案）》的批语
   （一九六六年九月十四日）１３４

064 对林彪在接见全国各地来京师生大会上的讲话稿的批语和修改
（一九六六年九月十五日）１３５

065 对周恩来在接见全国各地来京师生大会上的讲话稿的批语
（一九六六年九月十五日）１３７

066 关于按期召开中央工作会议的批语（一九六六年十月七日）１３９

067 对陈伯达在中央工作会议上的讲话稿的批语（一九六六年十月、十一月）１４０

068 在中央工作会议上的讲话（一九六六年十月二十五日）１４３

069 致阿尔巴尼亚劳动党第五次代表大会的贺电（一九六六年十月二十五日）１５１

070 对林彪在中央工作会议上的讲话稿的批语（一九六六年十一月四日、七日）１５４

071 对参加接见全国各地师生、红卫兵的一些负责人的谈话
（一九六六年十一月十日）１５８

072 对中共中央、国务院关于串连问题的通知稿和补充通知稿的批语
   （一九六六年十一月十六日、十二月二日）１５９

073 关于派军队干部训练学校师生的谈话（一九六六年）１６１

074 对江青在文艺界大会上的讲话稿的批语和修改（一九六六年十一月）１６３

075 祝贺阿尔巴尼亚解放二十二周年的电报（一九六六年十一月二十八日）１６７

076 对中央关于刘澜涛出狱问题的复电稿和张闻天有关证明材料的批语
   （一九六六年十一月、一九六七年二月）１６９

077 对《举行文艺界无产阶级文化大革命大会》新闻稿的批语
（一九六六年十二月三日）１７２

078 对中央关于农村无产阶级文化大革命的意见稿的批语
（一九六六年十二月十五日）１７３

079 关于不要公开引用《炮打司令部》等的批语（一九六六年十二月二十五日）１７６

080 对李雪峰在华北局机关的检讨要点的批语
（一九六六年十二月二十六日、二十八日）１７７

081 对黑龙江省三级干部会议情况报告的批语（一九六六年十二月二十六日）１７９

082 对黑龙江省关于城市街道开展文化大革命问题请示报告的批语
（一九六六年十二月二十八日）１８１

083 要保护和支持左派，建立和扩大左派队伍（一九六六年）１８３

084 对刘少奇关于北京建工学院红卫兵要他去公开检查的信的批语
（一九六七年一月六日）１８４

085 对《文汇报》、《解放日报》夺取事件的谈话　（一九六七年一月八日）１８５

086 对《上海革命造反派向资产阶级反动路线发起总攻击》等两篇电讯稿的批语
   （一九六七年一月十日）１８６

087 对《给上海市各革命造反团体的贺电》等五份材料的批语
（一九六七年一月十一日）１８８

088 对中央关于不得把斗争锋芒指向军队的通知稿等三个文件的批语
（一九六七年一月十二日、十三日）１９０

089 对《红旗》杂志评论员文章《无产阶级革命派联合起来》的批语
（一九六七年一月十四日）１９３

090 关于将贵州各方代表找到北京研究问题的批语（一九六七年一月二十一日）１９４

091 在延边自治州党委要求中央文革小组去电制止冲突报告上的批语
（一九六七年一月二十一日）１９５

092 对南京军区党委关于是否派军队支持造反派的请示报告的批语
（一九六七年一月二十一日）１９７

093 对《关于人民解放军坚决支持革命左派群众的决定》稿的批语
（一九六七年一月）１９９

094 要节约闹革命（一九六七年）２００

095 关于研究军队夺权范围问题的批语（一九六七年一月二十六日）２０１

096 对军委八条命令稿和中央通知稿的批语和修改（一九六七年一月、二月）２０３

097 在章伯森反映湖南问题报告上的批语（一九六七年一月二十七日）２０７

098 对谭震林关于国务院农口几个单位情况报告的批语（一九六七年一月三十日）２０９

099 对《红旗》杂志社论稿《论无产阶级革命派的夺权斗争》的批语和修改
（一九六七年一月三十日）２１０

100 关于发表《贵州无产阶级革命造反总指挥部通告》等的批语
（一九六七年一月三十一日）２１５

101 无产阶级革命派联合起来夺权（一九六七年一月）２１６

102 关于应说服红卫兵让王任重就医的批语（一九六七年二月二日）２１７

103 在西藏军区党委一份电报上的批语（一九六七年二月七日、八日）２１８

104 同卡博、巴卢库的一段谈话（一九六七年二月八日）２２０

105 对《关于军队在支持无产阶级革命派夺权斗争中不准任意开枪的规定》稿的批语和修改
   （一九六七年二月九日）２２１

106 关于播发《黑龙江省红色造反者夺权斗争的基本经验》的批语
（一九六七年二月九日）２２４

107 对中央军委关于军以上领导机关文化大革命的几项规定稿和补充规定稿的批语
   （一九六七年二月）２２６

108 对王明昆关于成立“西安地区革命造反委员会”等情况汇报的批语
（一九六七年二月十四日）２２９

109 关于派人调查总结北京两所中学军训经验的批语（一九六七年二月十四日）２３１

110 对《红旗》杂志社论稿《必须正确地对待干部》的批语
（一九六七年二月十八日、二十二日）２３３

111 对北京卫戍区关于在大、中学开展军训的两个总结报告的批语
   （一九六七年二月十九日、三月二十三日）２３６

112 在贵州省革命委员会成立的新闻稿上的批语（一九六七年二月二十日）２３８

113 对中央给全国农村人民公社贫下中农和各级干部的信稿的批语
（一九六七年二月二十日）２４０

114 关于了解广东省委领导干部情况等问题的批语
（一九六七年二月二十四日、二十八日）２４２

115 关于公开报道贵阳棉纺厂按行政系统搞联合等问题的批语
（一九六七年二月二十七日）２４４

116 对张日清《坚定不移地支持无产阶级革命派的夺权斗争》一文的批语
（一九六七年二月二十七日）２４６

117 关于要注意反革命复辟现象的批语（一九六七年二月二十八日）２４７

118 在沈阳军区组织机关干部到工厂宣传毛泽东思想情况简报上的批语
（一九六七年三月三日）２４８

119 在关于天津延安中学以教学班为基础实现全校大联合的报告上的批语
（一九六七年三月七日）２５０

120 对贵州省军区支援左派工作经验材料的批语（一九六七年三月七日）２５２

121 转发渡口驻军支左经验报告的批语（一九六七年三月七日）２５４

122 对《红旗》杂志社论稿《论革命的“三结合”》的批语和修改
（一九六七年三月七日）２５６

123 必须实行革命的“三结合”，建立革命委员会（一九六七年）２５８

124 对北京市夺权筹备工作报告的批语（一九六七年三月九日）２５９

125 关于各地成立革命委员会的程序的批语（一九六七年三月十日）２６０

126 关于推迟成立天津市革命委员会的批语（一九六七年三月）２６１

127 对中央转发北京卫戍区布告的指示稿的批语（一九六七年三月）２６２

128 对中央给全国厂矿企业职工、干部的信稿的批语（一九六七年三月）２６５

129 对《齐齐哈尔铁路局运输状况严重混乱》材料的批语（一九六七年三月十九日）２６７

130 对中央关于停止全国大串连的通知稿的批语（一九六七年三月十九日）２６９

131 对聂荣臻关于军事接管和调整改组国防科研机构请示报告的批语
（一九六七年三月二十日）２７０

132 关于对外宣传和外事工作的一组批语（一九六七年三月——一九七一年三月）２７２

133 对《爱国主义还是卖国主义？》一文的批语和修改（一九六七年三月二十三日）２９２

134 对中共中央、国务院、中央军委关于大庆油田实行　军管的决定稿的批语
（一九六七年三月二十三日）２９５

135 在一份反映宜宾文化大革命情况简报上的批语（一九六七年三月二十七日）２９７

136 对《“打击一大片，保护一小撮”是资产阶级反动路线的一个组成部分》一文的批语
   （一九六七年三月二十九日）２９８

137 对林彪在军以上干部会议上的讲话稿的批语和修改（一九六七年三月三十日）３００

138 对《在干部问题上的资产阶级反动路线必须批判》一文的批语
（一九六七年三月三十日）３０４

139 在中央关于安徽问题决定稿中加写的一段话（一九六七年四月一日）３０５

140 对中央军委关于支左工作十条命令稿的批语和修改
（一九六七年四月四日、六日）３０６

141 对江青在军委扩大会议上的讲话稿的批语和修改（一九六七年四月）３１０

142 印发四川省释放被捕、拘留、收容审查人员情况报告的批语
（一九六七年四月二十三日）３１４

143 关于将河南两派领导人调来北京商谈解决问题等的批改
（一九六七年四月二十三日）３１６

144 对《陕西驻军负责同志虚心听取群众意见改进工作》材料的批语和注文
   （一九六七年四月二十三日）３１８

145 要相信和依靠群众、人民解放军和干部的大多数（一九六七年）３２１

146 对《〈修养〉的要害是背叛无产阶级专政》一书的批语和修改
（一九六七年五月四日、六日、七日）３２２

147 对张香山关于《矛盾论》中一段引文翻译问题的请示报告的批语
（一九六七年五月四日）３２６

148 在山东省军区关于山东地区把斗争锋芒指向解放军的报告上的批语
（一九六七年五月七日）３２８

149 对广东省军管会关于支左干部集训情况报告的批语（一九六七年五月七日）３３０

150 关于发表《在北师大搞军训的部队是如何支持左派的？》材料等的批语
（一九六七年五月七日）３３２

151 对中央文革小组关于纪念《在延安文艺座谈会上的讲话》发表二十五周年宣传工作意见
的批语（一九六七年五月九日）３３４

152 对反映济南地区问题来信的批语（一九六七年五月十日）３３６

153 对反映济南军区、山东省军区支左工作中一些问题来信的批语
（一九六七年五月十一日）３３８

154 关于甘肃实行军管和成立省革委会问题的批语（一九六七年五月、七月）３４０

155 在济南军区支左人员秦厚德来信上的批语（一九六七年五月十三日）３４３

156 对北京市革委会重要通告的批语（一九六七年五月）３４５

157 为转发广东省军管会、湖南省军区关于支左工作报告写的批语
（一九六七年五月十四日）３４７

158 对《伟大的历史文件》一文的批语和修改（一九六七年五月十八日）３５０

159 对黄永胜与“广州工联”造反派座谈时讲话摘要的批语
（一九六七年五月二十三日）３５３

160 关于江青不宜参加中缅两党会谈的批语（一九六七年五月二十六日）３５５

161 中央军委转发五十四军对反对派进行工作情况报告的批语
（一九六七年五月二十七日）３５６

162 对一些高干子弟参与抄家一事的批语（一九六七年五月二十八日）３５８

163 在唐闻生、王海容来信上的批语（一九六七年五月二十九日）３５９

164 对《关于对国务院××部（委）实行军事管制的决定（试行草案）》的批语
（一九六七年五月）３６０

165 老干部要在文化大革命中立新功（一九六七年）３６２

166 对一封反映西安几个学校造反派讲阔气、讲排场等问题来信的批语
（一九六七年六月二十一日）３６３

167 必须把小资产阶级思想引导到无产阶级革命的轨道（一九六七年）３６５

168 对八三四一部队支工工作的指示和支工情况报告等的批语
（一九六七年六月、十一月）３６６

169 关于制止建造毛泽东塑像等问题的批语（一九六七年七月五日、十三日）３６８

170 关于派部队制止赣州武斗的批语（一九六七年七月六日）３７０

171 对两种《毛主席论教育》的批语（一九六七年七月六日、十二月六日）３７１

172 毛泽东等悼念阮志清逝世的唁电（一九六七年七月八日）３７５

173 对总参、总政关于执行林彪指示建造毛泽东大型全身塑像的通知稿的批语
（一九六七年七月十二日）３７６

174 对中央关于禁止挑动农民进城武斗通知稿的批语（一九六七年七月十三日）３７８

175 中央关于武汉“七·二○事件”给武汉军区党委的复电
（一九六七年七月二十五日）３８０

176 对《给武汉市革命群众和广大指战员的一封信》稿的批语和修改
（一九六七年七月二十五日）３８３

177 视察华北、中南和华东地区时的谈话（一九六七年七月——九月）３８５

178 对张际春关于美术院校使用模特儿问题来信的批语（一九六七年八月四日）３９１

179 关于《毛选》正文中的一些人名在翻译时不宜删改的批语
（一九六七年八月四日）３９３

180 对中央关于湖南问题若干决定稿的批语和修改（一九六七年八月四日、七日）３９５

181 对《走社会主义道路，还是走资本主义道路？》一文的批语
（一九六七年八月十一日）３９７

182 对中央军委、中央文革关于开办各省武装干部训练班的意见的批语
（一九六七年八月十八日）３９９

183 对《评陶铸的两本书》一文的批语和修改（一九六七年八月、九月）４０１

184 对《关于展开拥军爱民运动的号召》的批语（一九六七年八月二十五日）４０６

185 毛泽东等祝贺越南民主共和国成立二十二周年的电报（一九六七年九月一日）４０７

186 对不准抢夺人民解放军武器、装备和各种军用物资命令稿的批语
（一九六七年九月五日）４１０

187 在戚本禹检讨信上的批语（一九六七年九月七日）４１２

188 对林彪接见曾思玉、刘丰的讲话记录稿的批语和修改
（一九六七年九月十三日、十月十一日）４１４

189 对《关于在外地串连学生和在京上访人员立即返回原单位的紧急通知》稿的批语
   （一九六七年九月二十三日）４１７

190 对两报一刊社论稿《无产阶级专政下的文化大革命胜利万岁》的批语
   （一九六七年九月二十八日、三十日）４１８

191 对林彪在国庆十八周年庆祝大会上的讲话稿的批语（一九六七年九月二十九日）４２１

192 对陈伯达、江青关于选编《刘少奇言论》报告的批语（一九六七年十月九日）４２２

193 按照系统实现革命的大联合（一九六七年）４２４

194 对青海省关于恢复党的组织生活问题请示报告的批语和中央复电稿的修改
   （一九六七年十月二十四日、二十七日）４２５

195 对聂荣臻关于国防科研体制调整改组方案报告的批语
（一九六七年十月二十五日）４２９

196 给李志芬的题词（一九六七年十月二十九日）４３０

197 对两报一刊编辑部文章《沿着十月社会主义革命开辟的道路前进》的批语
   （一九六七年十月、十一月）４３１

198 无产阶级教育革命要依靠无产阶级革命派（一九六七年）４３５

199 关于无产阶级政党也要吐故纳新的谈话（一九六七年十一月五日）４３６

200 转发陈永贵关于农村文化大革命运动谈话的批语（一九六七年十一月七日）４３７

201 对云南省各专（州）县开办毛泽东思想学习班情况简报的批语
（一九六七年十一月十五日）４３９

202 转发江西省革筹小组注意工作方法的经验的批语（一九六七年十一月十六日）４４１

203 对两报一刊编辑部文章《中国农村两条道路的斗争》的批语
（一九六七年十一月二十日）４４３

204 关于对浙大“红暴”应以联合为原则的批语（一九六七年十一月二十二日）４４４

205 对《中央关于征询对召开“九大”的意见的通报》稿的批语
（一九六七年十一月）４４６

206 毛泽东等祝贺阿尔巴尼亚解放二十三周年的电报（一九六七年十一月二十八日）４４９

207 对中央关于今冬明春农村文化大革命指示稿的批语和修改
（一九六七年十一月）４５２

208 军队办学习班要有战士参加（一九六七年）４５４

209 对大树特树绝对权威的提法等的批语（一九六七年十二月十七日）４５５

210 在《关于新华社实行军事管制的决定》稿上的批语（一九六七年十二月十七日）４５７

211 祝贺越南南方民族解放阵线成立七周年的电报（一九六七年十二月十九日）４５８

212 对两报一刊元旦社论稿《迎接无产阶级文化大革命的全面胜利》的批语
   （一九六七年十二月二十九日）４６０

213 对成立江西省革委会的新闻稿和社论稿的批语（一九六八年一月六日）４６２

214 对北京大学一学生反映“伍豪启事”来信的批语（一九六八年一月十六日）４６３

215 对黑龙江省革委会关于深挖叛徒工作情况报告的批语（一九六八年一月三十日）４６５

216 办学习班是个好办法（一九六八年）４６６

217 对周恩来等关于采取措施制止破坏铁路问题报告的批语（一九六八年二月）４６７

218 对中央军委、中央文革转发江西省军区教育部队经验批示稿的批语和修改
（一九六八年二月十日）４６９

219 对进一步实行节约闹革命、坚决节约开支的紧急通知稿的批语
（一九六八年二月）４７１

220 对反映欧阳毅情况来信的批语（一九六八年三月二日）４７２

221 对香港《大公报》文章《一九二九年大恐慌的日子》的批语
（一九六八年三月二十三日）４７３

222 对两报一刊社论稿《革命委员会好》的批语和修改
（一九六八年三月二十五日、二十八日）４７５

223 关于国家机关的改革和革命委员会的基本经验（一九六八年）４７７

224 对康生关于审阅祝贺缅共武装斗争二十周年电报问题的检讨的批语
（一九六八年三月二十八日）４７９

225 对黑龙江省革委会关于大专院校毕业生分配工作报告的批语
（一九六八年三月三十日）４８１

226 在中央同意湖南省成立革委会的批示稿上的批语（一九六八年四月六日）４８３

227 关于无产阶级文化大革命实质的一段话（一九六八年）４８５

228 支持美国黑人抗暴斗争的声明（一九六八年四月十六日）４８６

229 对追授门合“无限忠于毛主席革命路线的好干部”称号命令稿等的批语
（一九六八年四月）４８９

230 对庆祝五一国际劳动节社论稿《乘胜前进》的批语（一九六八年四月二十九日）４９０

231 派别是阶级的一翼（一九六八年）４９１

232 要相信百分之九十以上的干部（一九六八年五月八日）４９２

233 同林彪等人的一段谈话（一九六八年五月十一日）４９３

234 对两报一刊编辑部文章《划时代的文献》送审稿的批语
（一九六八年五月十六日）４９４

235 对电讯稿《北京新华印刷厂军管会发动群众开展对敌斗争的经验》的批语
   （一九六八年五月十九日）４９５

236 关于加强军队组织纪律性的一段谈话（一九六八年五月二十日）４９７

237 对《坚决支持法国工人和学生革命斗争的声明》稿的批语
（一九六八年五月二十一日）４９８

238 机关工作人员要学点生产知识（一九六八年五月）５００

239 在一份《外国专家情况反映》上的批语（一九六八年六月八日）５０１

240 对“七·三”布告的批语（一九六八年七月）５０２

241 对国务院业务组一九六七年度粮食情况简报的批语（一九六八年七月八日）５０３

242 关于大学教育改革的一段谈话（一九六八年七月十二日）５０５

243 关于转发湖南驻军支左领导小组《宣传贯彻“七·三”布告情况》的批语
   （一九六八年七月十八日）５０６

244 对调查报告《从上海机床厂看培养工程技术人员的道路》和《人民日报》编者按的批语
和修改（一九六八年七月）５０８

245 对“七·二四”布告的批语（一九六八年七月）５１０

246 对北京市公安局军管会《关于举办释放学生犯学习班的情况报告》的批语
   （一九六八年七月二十四日）５１１

247 在中联部一个请示报告上的批语（一九六八年七月）５１３

248 对解放军报社《八、九、十月份宣传要点》等的批语（一九六八年八月五日）５１４

249 对北京市关于进一步宣传贯彻毛泽东最新指示和中央两个布告的安排意见的批语
   （一九六八年八月五日）５１６

250 对解放军报社两个座谈会情况简报的批语（一九六八年八月十三日）５１８

251 关于工人阶级是领导阶级的一段话（一九六八年）５２０

252 对上海市革委会关于解决“老大难”单位问题报告的批语
（一九六八年八月十六日）５２１

253 对《人民日报》社论稿《坚决地走上同工农兵相结合的道路》的批语和修改
   （一九六八年八月）５２２

254 对《人民日报》、《解放军报》社论稿《团结起来，共同对敌》的批语和修改
   （一九六八年八月二十日）５２４

255 对姚文元《工人阶级必须领导一切》一文的批语和修改（一九六八年八月）５２６

256 对两报一刊编辑部文章《把新闻战线的大革命进行到底》的批语
（一九六八年八月）５３５

257 对电讯稿《北京二七机车厂形成两套领导班子的原因》的批语
（一九六八年八月二十五日）５３７

258 对派工宣队进学校的通知稿的批语和修改（一九六八年八月二十五日）５４０

259 为准备发表调查报告《上海工人技术人员在斗争中成长》写的《红旗》杂志编者按
   （一九六八年八月三十一日）５４２

260 关于派工人随同军管人员进驻军队院校的批语（一九六八年八月）５４５

261 对调查报告《农村的教育革命必须依靠贫下中农》的批语和修改
（一九六八年八月）５４６

262 毛泽东等祝贺越南民主共和国宣布独立二十三周年的电报
（一九六八年九月一日）５４８

263 为发表调查报告《从上海机械学院两条路线的斗争看理工科大学的教育革命》写的
《红旗》杂志编者按（一九六八年九月三日）５５０

264 建议普遍开拥军谈心会（一九六八年九月四日）５５３

265 对北京市召开工人、解放军毛泽东思想宣传队负责人会议情况报告的批语
   （一九六八年九月四日）５５４

266 对《人民日报》、《解放军报》社论稿《文化大革命的全面胜利万岁》的批语
   （一九六八年九月六日）５５６

267 对调查报告《从江镇公社“赤脚医生”的成长看医学教育革命的方向》的批语和修改
   （一九六八年九月）５５７

268 对《关于知识分子再教育问题》一文的修改和批语（一九六八年九月十日）５６０

269 对姚文元关于上海国棉十七厂整党建党调查会情况报告的批语
（一九六八年九月十七日）５６２

270 毛泽东等对霍查、谢胡电贺我国二十九个省、市、区成立革委会的复电
（一九六八年九月十七日）５６４

271 对召开中共八届扩大的十二中全会报告的批语（一九六八年九月二十日）５６８

272 对上海市革委会关于在产业工人中发展新党员的请示报告的批语
（一九六八年九月二十三日）５６９

273 对上海市革委会关于工宣队进入中小学情况报告的批语
（一九六八年九月二十九日）５７１

274 对《柳河“五·七”干校为机关革命化走出条新路》一文的批语
（一九六八年九月、十月）５７３

275 对召开工人、解放军宣传队队员大会请示报告的批语（一九六八年九月）５７５

276 对林彪在国庆十九周年庆祝大会上的讲话稿的批语（一九六八年九月）５７６

277 对两报一刊社论稿《在胜利的大道上奋勇前进》的批语（一九六八年九月）５７８

278 在中共八届扩大的十二中全会开幕会上讲的两段话（一九六八年十月十三日）５７９

279 对《红旗》杂志社论稿《吸收无产阶级的新鲜血液》的批语
（一九六八年十月十四日）５８０

280 共产党基本的一条就是直接依靠广大人民群众（一九六八年）５８１

281 对《中国共产党章程（草案）》等的批语和修改（一九六八年、一九六九年）５８３

282 祝贺霍查六十寿辰的电报（一九六八年十月十五日）５８７

283 对发表贫下中农管理学校的调查报告的批语（一九六八年十月）５８９

284 对中共八届扩大的十二中全会公报稿的批语（一九六八年十月）５９１

285 论述文化大革命“必要性”的一段话（一九六八年）５９３

286 关于清理阶级队伍的意见（一九六八年十月三十一日）５９４

287 历史的经验值得注意（一九六八年十一月四日）５９５

288 对军委办事组转报的一份情况简报的批语（一九六八年十一月十四日）５９６

289 在反映慕中岳编著中国历代战史的《要信摘报》上的批语
（一九六八年十一月十五日）５９７

290 毛泽东等祝贺阿尔巴尼亚解放二十四周年的电报（一九六八年十一月二十八日）５９９

291 同意转发北京军区贯彻执行“要节约闹革命”指示情况报告的批语
（一九六八年十一月）６０３

292 对《人民日报》发表《深受贫下中农欢迎的的合作医疗制度》等文章的批语
（一九六八年）６０４

293 对北京新华印刷厂在对敌斗争中执行“给出路”政策的经验报告的批语
（一九六八年十二月一日）６０６

294 在中央军委一份复电稿上的批注（一九六八年十二月）６０９

295 对沈阳军区党委关于农村社队领导班子调查报告的批语（一九六八年十二月）６１０

296 对国防科委关于发射“东风三号”中程地地导弹请示报告的批语
（一九六八年十二月）６１１

297 毛泽东等祝贺越南南方民族解放阵线成立八周年的电报
（一九六八年十二月十九日）６１２

298 对《人民日报》转发会宁县城镇居民到农村安家落户的报道的批语
（一九六八年十二月）６１４

299 关于知识青年到农村去的号召（一九六八年）６１６

300 对中共中央、中央文革关于对敌斗争中应注意掌握政策的通知稿的批语和修改
   （一九六八年十二月）６１７

301 关于徐州两派群众组织要大联合的意见（一九六八年——一九六九年）６１９

-----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺阿尔巴尼亚人民共和国成立二十周年的电报
毛泽东等祝贺阿尔巴尼亚人民共和国成立二十周年的电报

（一九六六年一月十日）

    地拉那

    阿尔巴尼亚劳动党中央委员会第一书记

    恩维尔·霍查同志，

    阿尔巴尼亚人民共和国人民议会主席团主席

    哈奇·列希同志，

    阿尔巴尼亚人民共和国部长会议主席

    穆罕默德·谢胡同志：

    在阿尔巴尼亚人民共和国成立二十周年的时候，我们代表中国人民、中国共产党和中华人民共和国政府向阿尔巴尼亚人民、阿尔巴尼亚劳动党和阿尔巴尼亚人民共和国政府，致以最热烈的祝贺。

    阿尔巴尼亚人民共和国的成立，是继一九四四年十一月二十九日阿尔巴尼亚解放日之后，在阿尔巴尼亚人民生活中又一个具有重大历史意义的事件。二十年来，勤劳勇敢的阿尔巴尼亚人民在以恩维尔·霍查同志为首的阿尔巴尼亚劳动党的英明领导下，在社会主义革命和社会主义建设的事业中取得了巨大的成就。阿尔巴尼亚已经胜利地完成了第三个五年计划。目前，阿尔巴尼亚人民发扬自力更生、奋发图强、艰苦奋斗的革命精神，正在满怀信心地为实现今年开始的第四个五年计划而努力。中国人民为兄弟的阿尔巴尼亚人民所取得的伟大成就，感到由衷的高兴。我们深信，阿尔巴尼亚人民在建设社会主义的前进道路上，必将取得新的、更大的胜利。

    阿尔巴尼亚劳动党、阿尔巴尼亚人民共和国政府和阿尔巴尼亚人民，高举马克思列宁主义的革命旗帜，坚决反对赫鲁晓夫修正主义；高举反对帝国主义的战斗旗帜，坚决反对美帝国主义的侵略政策和战争政策，积极支持亚洲、非洲、拉丁美洲和世界各国人民的反帝革命斗争，对保卫世界和平和促进人类进步事业作出了重大的贡献。阿尔巴尼亚劳动党和阿尔巴尼亚人民共和国的国际影响越来越大，国际威望越来越高。

    中阿两党、两国和两国人民在反对帝国主义、建设社会主义和促进世界人民革命的事业中，在反对现代修正主义、保卫马克思列宁主义的斗争中，一向紧密合作，互相支持，结成了伟大友谊和战斗团结。我们这种建立在马克思列宁主义和无产阶级国际主义原则基础上的友谊和团

    结，是永恒的、牢不可破的，并将放射出越来越灿烂的光芒。

    中国共产党中央委员会主席毛泽东

    中华人民共和国主席刘少奇

    中华人民共和国全国人民代表大会常务委员会委员长 朱　德

    中华人民共和国国务院总理周恩来

    一九六六年一月十日

    根据一九六六年一月十一日《人民日报》刊印。

    --------------------------------------------
全世界无产者，联合起来！


给章士钊〔１〕的信
给章士钊〔１〕的信

    （一九六六年一月十二日）

    行严先生：

    一九六五年十二月十六日惠书及附件均已收读，极为感谢！三国志〔２〕一部亦已收到，可作纪念，便时乞代致谢意。

    大著《柳文指要》康生同志已读完交来〔３〕，兹送上。有若干字句方面的意见，是否有当，请酌定。顺颂春安

毛　泽　东

一九六六年一月十二日

附件两纸，另康生同志来信〔４〕一件，均附上。又及

（根据手稿刊印）

    注　释

    〔１〕　章士钊，字行严，当时任全国人大常委会委员、中央文史研究馆馆长。

    〔２〕　《三国志》，西晋陈寿撰写的一部纪传体魏、蜀、吴三国史，分魏志、蜀志、吴志，共六十万卷。三志原本各自独立，后世将它合为一书。

    〔３〕　《柳文指要》，是章士钊所著的一部专门研究唐代文学家柳宗元文集的著作。一九六五年八月五日，毛泽东曾将这部书稿批转给中共中央书记处书记康生阅读。十二月五日，康生给毛泽东写信说，“我读完之后，觉得主席八月五日信中对此书的评价，是十分中肯完全正确的”（毛泽东的评价，见本书第十一册第４３０页《给康生的信》）。“因此书有些人已知道主席看过，所以我提了几点意见，用纸条标出。请主席看看，是否须要作词句的删改”。《柳文指要》一书，后经作者修改，在一九七一年由中华书局正式出版。

    〔４〕　指康生一九六五年十二月五日给毛泽东的信。

    -------------------------------------------
全世界无产者，联合起来！


给周世钊〔１〕的信
给周世钊〔１〕的信

    （一九六六年一月二十九日）

    东园兄：

    数接惠书及所附大作诗词数十首，均已收读，极为高兴。因忙，主要因懒，未及早复，抱歉之至。看来你的兴趣尚浓，我已衰落得多了，如之何，如之何？谨复，顺颂安吉！

    毛　泽　东

    一九六六年一月廿九日

    （根据手稿刊印）

    注　释

    〔１〕　周世钊，字暘元，又名东园，毛泽东早年在湖南省立第一师范学校读书时的同学。当时任湖南省副省长。

    ------------------------------------------------
全世界无产者，联合起来！


对有关《海瑞罢官》〔１〕问题七个材料〔２〕的批语
对有关《海瑞罢官》〔１〕问题七个材料〔２〕的批语

（一九六六年二月五日）

    江青：

    这批材料阅后，暂存你处。

    毛泽东

    二月五日

    （根据手稿刊印）

    注释

    〔１〕　《海瑞罢官》是历史学家、北京市副市长吴晗创作的新编历史剧，一九六○年底完成，一九六一年初开始上演。一九六五年初，江青在上海同张春桥秘密策划，由姚文元执笔写成《评新编历史剧〈海瑞罢官〉》一文，将对《海瑞罢官》的学术批判发展为文学艺术领域里的政治批判运动，这一批判运动成为“文化大革命”的序幕和直接导火线。一九七九年三月二日，经中共中央批准，北京市委作出决定，为吴晗这一冤案平反。

    〔２〕　这七个材料由中共中央宣传部副部长许立群一九六六年一月分几次报送中央政治局委员、中央书记处书记彭真。二月一日，彭真转报毛泽东等。毛泽东的批语，就写在这七个材料的目录页上。

    七个材料分别是：
一、北京六个报纸、杂志编辑部负责人座谈关于《海瑞罢官》讨论的情况和问题；
二、汇报张春桥电话中的意见；
三、汇报关锋等人四篇稿件政治性的提法；
四、关于郭沫若一封信的汇报；
五、关锋在一九六二年写的几篇杂文，邓拓在一九六二年写的一篇杂文；
六、关于《海瑞上疏》和《海瑞背纤》的材料；
七、报刊发表参加演出《海瑞罢官》的演员的检讨文章。

    ----------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于重新印发毛泽东在七千人大会上讲话的批语〔１〕
关于重新印发毛泽东在七千人大会上讲话的批语〔１〕

（一九六六年二月六日、十二日）

    一

    彭真同志：

    请商在京常委及康生、定一、伯达〔２〕诸同志，修改一遍，并考虑是否应中南局的要求印发给县、团级同志看（只发中南局，作为试点，别地不发）。看来此问题很大，要真正实现民主集中制，是要经过认真的教育、试点和推广，并经过长期反复进行，才能实现的，否则在大多数同志当中，始终不过是一句空话。王任重同志的修改〔３〕是好的。

毛泽东

     １９６６年二月六日

    二

    彭真同志：

    都已看过，照此办理。

    毛泽东

    二月十二日二时四十分

    （根据手稿刊印）

    注释

    〔１〕　七千人大会，指中共中央一九六二年一月十一日至二月七日在北京举行的扩大的工作会议。参加会议的有中央、各中央局、各省市自治区党委及各地委、县委、重要厂矿企业党委和部队的负责干部共七千多人。毛泽东在这次会议上作了关于民主集中制等问题的重要讲话。这个讲话曾作为中发［６２］１４７号绝密文件印发。一九六六年二月四日，中共中央中南局第二书记、湖北省委第一书记王任重给毛泽东写信说：“主席在七千人大会上的讲话，我读了一遍。我认为重新印发给县委一级，由县委组织公社党委书记以上的领导干部学习，有迫切的意义。目前我国的社会主义革命和社会主义建设出现了一个新的高潮。正确执行民主集中制，是引导这个高潮健康发展的重要保证。”本篇一就写在王任重的来信上。本篇二是对中共中央政治局委员、中央书记处书记彭真一九六六年二月十一日报送的毛泽东在七千人大会上的讲话修改稿的批语。彭真在送审报告中写道：

    “我们大家（任重同志参加）讨论了两次，提了些小的修改意见，供参考。请核定。”这个讲话，中共中央一九六六年二月十二日发至县团级党委，一九七八年七月一日在《人民日报》公开发表。

    〔２〕　康生，当时任中共中央政治局候补委员、中央书记处书记。

    定一，即陆定一，当时任中共中央政治局候补委员、中央书记处书记、中央宣传部部长。伯达，即陈伯达，当时任中共中央政治局候补委员、中央政治研究室主任。

    〔３〕　王任重一九六六年二月四日给毛泽东的信中，对毛泽东的讲话稿提出了六条纯属文字方面的修改意见。彭真二月十一日送审的这一讲话修改稿中，采纳了王任重的修改意见。

    -----------------------------------------------
全世界无产者，联合起来！


对湖北省委关于逐步实现农业机械化设想的批语
对湖北省委关于逐步实现农业机械化设想的批语

（一九六六年二月十九日）

    任重〔１〕同志：

    此件〔２〕看了，觉得很好。请送少奇同志，请他酌定，是否可以发给各省、市、区党委研究。〔３〕农业机械化的问题，各省、市、区应当在自力更生的基础上做出一个五年、七年、十年的计划，从少数试点，逐步扩大，用二十五年时间，基本上实现农业机械化。至于二十五年以后，那是无止境的，那时提法也不同了，大概是：在过去二十五年的基础上再作一个二十五年的计划吧。目前是抓紧从今年起的十五年。

    已经过去十年了，这十年我们抓得不大好。

    毛泽东

    一九六六年二月十九日

    （根据手稿刊印）

    注释

    〔１〕　任重，即王任重，当时任中共湖北省委第一书记。

    〔２〕　指中共湖北省委一九六六年二月五日关于逐步实现农业机械化的设想。其中指出，实现农业机械化，农业生产就会出现革命性的飞跃，农业落后于工业的矛盾，才能获得解决。而农业的大发展，又为社会主义工业化奠定巩固的基础，它对于巩固工农联盟，巩固和发展社会主义阵地，对于备战、建设、防修，都关系极大，因而不仅是一个经济问题，而且是一个政治问题。在我省，实现农业机械化，要走孝感县金星大队的道路，也就是大寨的道路，即是在开展“四清”运动的同时，自力更生，勤俭创业，用本省生产的农业机械，来实现农业机械化。我们要发扬大寨精神，正确处理积累与消费的关系，在保证增产和增加社员收入的原则下，采取以集体办机械为主、国家扶助为辅，“以机养机”、分期购进，国家扶助、无息贷款等办法，逐步实现机械化。要做好这一工作，关键在于全面规划，加强领导。

    今年一定要办好十七个公社的试点工作，并作出全面规划。规划不光是指标要求，而且是组织一个革命飞跃的行动纲要。从今年算起，我们要力争在五年、七年、十年内（从第一个五年计划算起，就是二十年左右的时间），在全省实现农业机械化。

    〔３〕　刘少奇一九六六年二月二十三日给周恩来和中共中央总书记邓小平写信说：“我赞成将湖北省委这个文件发给各省、市、区党委研究，主席批语也一并转发。此外，中央还可加一个批语。”一九六六年四月十日，中央转发了湖北省委的文件、毛泽东的批语和刘少奇的信，并加了经毛泽东审阅同意的批语。中央的批语指出：“毛泽东同志很早就指出了我国农业的发展道路，是要在集体化的基础上，逐步实现机械化和电气化。他最近又提出各省、市、自治区要在自力更生的基础上做出一个五年、七年、十年农业机械化计划，争取从今年起，用十五年的时间，基本上实现农业机械化，这是一个极为重要的战略任务。这个任务是同他指示的备战、备荒、为人民的战略思想紧紧联系着的。第一是备战。人民和军队总得先有饭吃先有衣穿，才能打仗。否则虽有枪炮，无所用之。第二是备荒。遇到荒年，地方无粮、棉、油等储备，仰赖外省接济，总不是长久之计，一遇战争，困难更大。局部地区的灾荒无论哪一个省常常是不可避免的；几个省合起来看，就更加不可避免。第三是国家积累不可太多，要为一部分人民至今口粮还不够吃，衣被甚少着想；再则要为全体人民分散储备以为备战备荒之用着想；三则更加要为地方积累资金用之于扩大再生产着想。所以，农业机械化，要同毛泽东同志的备战备荒为人民这个战略思想紧密联系起来，这样才能动员广大群众，为较快地但是稳步地实现农业机械化而奋斗。中央认为毛泽东同志的这个指示，非常适时，非常重要。机不可失，我们应当立即抓紧这项工作。”“中央认为，实行农业机械化的具体步骤，应当由各中央局和省、市、自治区党委直接负责，特别是省一级要有必要的主动权。湖北现场会议以后，各地党委应当按照具体情况，做出一个五年、七年、十年农业机械化计划的初步草案，内容包括分批分期、分别轻重先后缓急、由点到面、由低到高、土洋并举等措施，并同国家统一计划相结合。这种计划草案经过酝酿，然后提交今年八、九月间召开的中央工作会议讨论。”

    -----------------------------------------
全世界无产者，联合起来！


给罗丽华〔１〕的题词
给罗丽华〔１〕的题词

    （一九六六年二月二十四日）

    要注意用批评与自我批评的方法去分析自己和对待人民内部的矛盾。

    １９６６年２月２４日

    根据毛泽东手稿刊印。

    注释

    〔１〕　罗丽华，当时是人民大会堂服务员。

    ------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对王任重关于政治挂帅问题发言稿的批语〔１〕
对王任重关于政治挂帅问题发言稿的批语〔１〕

（一九六六年二月、四月）

    一

    少奇〔２〕同志：

    此件请你看看，是讲政治挂帅的。

    毛泽东

    二月廿五日

    （根据手稿刊印）

    二

    同意。

    根据毛泽东手稿刊印。

    注释

    〔１〕　中共中央中南局第二书记、湖北省委第一书记王任重一九六六年一月二十四日在湖北省委常委会议上发言指出，现在农村有许多地方是工分挂帅，不是政治挂帅；许多工厂、商业单位则是奖金挂帅，其实质是物质刺激。对这些不合乎毛主席思想和生产发展的制度都可以改。工厂可以把奖金加到工资里去，只要不超过工资总基金就可以。原则有两条，一条是不增加国家开支，另一条是工人的实际收入不减少。以后只搞精神鼓励，不搞物质刺激。农村的基本办法是搞底分制，按人评底分，反对搞烦琐哲学，主要靠政治挂帅来调动群众的积极性。搞政治挂帅，要有一系列的措施跟上去，否则问题是解决不了的。本篇一写在王任重这一发言的铅印稿上。四月十日，中共中央加批语转发了王任重的发言稿，指出：“任重同志的发言，是讲政治挂帅的，他的意见提得很好。这是一个重大的问题。现在实行的一些奖金制度等，是不符合政治挂帅精神的。我们调动广大人民群众的积极性不是靠工资、工分以外的物质奖励，而是靠毛泽东思想，靠政治挂帅，靠多快好省地建设社会主义的总路线，总之是靠人们的政治觉悟的不断的提高。但是这个问题的根本解决，牵涉的方面和问题很多，需要系统地进行调查研究，全面考虑，通过群众路线，逐步解决。请中央有关各部委和各省市区党委找几个工厂、商店、生产队等单位，选择条件比较成熟的问题，在今年试点，以便取得典型经验，逐步全面解决这个问题。”本篇二就写在中共中央这个批语稿上。

    〔２〕　少奇，即刘少奇。

    -----------------------------------------------
全世界无产者，联合起来！


同毛远新〔１〕谈教学问题
同毛远新〔１〕谈教学问题

    （一九六六年二月）

    科学的发展，由低级到高级，由简单到复杂，但讲课不能都按照发展顺序来讲。学历史，主要学近代史。现在有文字记载的历史才三千多年，要是到一万年该怎么讲呢？

    讲原子物理，不必要从最早的那个学派的理论讲起。你们这样学，十年也毕不了业。你们学自然科学的，要学会用辩证法。

    根据人民出版社一九六七年十二月出版的《毛主席论教育革命》刊印。

    注释

    〔１〕　毛远新，毛泽东的侄子，曾是哈尔滨军事工程学院的学生和教员。

    ---------------------------------------------
全世界无产者，联合起来！


关于农业机械化问题给刘少奇的信〔１〕
关于农业机械化问题给刘少奇的信〔１〕

    （一九六六年三月十二日）

    少奇同志：

    三月十一日信〔２〕收到。小计委〔３〕派人去湖北，同湖北省委共同研究农业机械化五年、七年、十年的方案，并参观那里自力更生办机械化的试点，这个意见很好。建议各中央局各省市区党委也各派人去湖北共同研究。有七天至十天时间即可以了。回去后，各做一个五、七、十年计划的初步草案，酝酿几个月，然后在大约今年八、九月间召开的工作会议上才有可议。若事前无准备，那时议也恐怕议不好的。此事以各省、市、区自力更生为主，中央只能在原材料等等方面，对原材料等等不足的地区有所帮助，也要由地方出钱购买，也要中央确有原材料储备可以出售的条件，不能一哄而起，大家伸手。否则推迟时间，几年后再说。为此，原材料（钢铁），工作母机，农业机械，凡国家管理，地方制造、超出国家计划远甚者（例如超出一倍以上者），在超过额内，准予留下三成至五成，让地方购买使用。此制不立，地方积极性是调动不起来的。为了农业机械化，多产农林牧副渔等品类，要为地方争一部分机械制造权。所谓一部分机械制造权，就是大超额分成权，小超额不在内。一切统一于中央，卡得死死的，不是好办法。

    又此事应与备战、备荒、为人民联系起来，否则地方有条件也不会热心去做。第一是备战，人民和军队总得先有饭吃有衣穿，才能打仗，否则虽有枪炮，无所用之。第二是备荒，遇了荒年，地方无粮棉油等储蓄，仰赖外省接济，总不是长久之计。一遇战争，困难更大。而局部地区的荒年，无论哪一个省内常常是不可避免的。几个省合起来来看，就更加不可避免。第三是国家积累不可太多，要为一部分人民至今口粮还不够吃、衣被甚少着想；再则要为全体人民分散储备以为备战备荒之用着想；三则更加要为地方积累资金用之于扩大再生产着想。所以，农业机械化，要同这几方面联系起来，才能动员群众，为较快地但是稳步地实现此种计划而奋斗。苏联的农业政策，历来就有错误，竭泽而渔，脱离群众，以致造成现在的困境，主要是长期陷在单纯再生产坑内，一遇荒年，连单纯再生产也保不住。我们也有过几年竭泽而渔（高征购）和很多地区荒年保不住单纯再生产的经验，总应该引以为戒吧。现在虽然提出了备战备荒为人民（这是最好地同时为国家的办法，还是百姓足君孰与不足的老话）的口号，究竟能否持久地认真地实行，我看还是一个问题，要待将来才能看得出是否能够解决。苏联的农业不是基本上机械化了吗？是何原因至今陷于困境呢？此事很值得想一想。

    以上几点意见，是否可行，请予酌定。又小计委何人去湖北，似以余秋里、林乎加〔４〕二同志去为宜。如果让各中央局各省市区党委也派人去的话，似以管农业书记一人计委一人去为宜。总共也只有大约七十人左右去到那里开一个七天至十天的现场会。是否可行，亦请斟酌。〔５〕

毛泽东

三月十二日

    （根据手稿刊印）载于一九七七年十二月二十六日《人民日报》。

    注释

    〔１〕　在这封信的打印稿上，毛泽东曾经批示“未发，拟不发，待讨论”。一九六六年四月十日，中共中央在转发湖北省委关于逐步实现农业机械化设想的指示中，转述了毛泽东这封信的主要内容。参见本册第１３页注〔３〕。一九七七年十二月二十六日，在毛泽东诞辰八十四周年之际，《人民日报》公开发表了这封信，题为《关于农业机械化问题的一封信》，并删去了信的上下款。

    〔２〕　指刘少奇一九六六年三月十一日给毛泽东的信。信中说，中共湖北省委关于逐步实现农业机械化设想的文件和主席批语（见本册第１２—１３页）已印发给政治局、书记处各同志，并发给包括计委、经委在内的各有关部委及华北局有关同志研究，准备意见。原拟过几天中央开一次会讨论后，将湖北省委文件转发各省市区党委研究。后来在有各在京副总理参加的中央常委会上谈了这个问题，大家意见，要小计委就这个问题对有关各方面情况先摸一摸，提出一个方案，中央再来讨论，并要提交下次中央工作会议加以讨论，以使各地方的努力更加符合实际。恩来同志已要小计委派人到湖北，同省委共同研究他们提出的方案，先在湖北进行试验。因此湖北省委这个文件暂缓转发各地。

    〔３〕　小计委，是一九六五年初毛泽东决定成立、由周恩来直接领导的一个工作机构，主要任务是研究经济和社会发展战略问题，拟定第三个五年计划的方针任务等。成员有当时的石油部部长余秋里、副部长李人俊，浙江省委主管农业的书记林乎加及北京市委主管工业的书记贾庭三等。后来在编制第三个五年计划过程中，由小计委的同志正式主持国家计委的工作，不再用小计委的名称。

    〔４〕　余秋里，当时任国家计划委员会第一副主任兼秘书长。林乎加，当时任国家计划委员会副主任。

    〔５〕　一九六六年四月十日，中共中央为转发湖北省委关于逐步实现农业机械化设想等文件加写的批语中指出，为了推动农业机械化工作和交流经验，“中央和各中央局负责同志商定，于今年四月下旬或五月初在湖北召开现场会议，除各中央局派人参加外，每个省、市、自治区党委参加会议的同志是管农业的书记一人，计委一人，或者再去一位主管农业机械工作的同志，西藏去一人即可。会前，中央将派小计委的同志到湖北先进行调查研究，同湖北省委一道，着手现场会议的准备工作。会议的具体时间，届时另行通知。各省、市、自治区党委也可先派一二人到湖北参观，同时各地可以总结本地区若干单位农业机械化的典型经验和一般农机具的生产、供应、修配、管理情况，带到现场会议上交流经验”。

    -----------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对《林彪同志委托江青同志召开的部队文艺工作座谈会纪要》的批语和修改〔１〕
对《林彪同志委托江青同志召开的部队文艺工作座谈会纪要》的批语和修改〔１〕

（一九六六年三月、四月）

    一

    江青：

    此件看了两遍，觉得可以了。我又改了一点，请你们斟酌。此件建议用军委名义，分送中央一些负责同志征求意见，请他们指出错误，以便修改。当然首先要征求军委各同志的意见。

    毛泽东

    三月十七日

    二

    江青：

    各件都看了，都同意。只在《纪要》内的几处，增加少数文字，或者改了几个字。请酌定。现在原件退还给你。

    毛泽东

    三月廿四日

    （根据手稿刊印）

    三

    已阅，同意。

    退彭真同志。

    四

    此件〔２〕未经本人看过，据说本人还要研究修改。

    五

    去掉一句。〔３〕

    六

    毛主席的这四篇著作，够我们无产阶级用上一个长时期了。〔４〕七我们一定要根据党中央的指示，坚决进行一场文化战线上的社会主义大革命，彻底搞掉这条黑线。搞掉这条黑线之后，还会有将来的黑线，还得再斗争。所以，这是一场艰巨、复杂、长期的斗争，要经过几十年甚至几百年的努力。

    八

    过去十几年的教训是：我们抓迟了。毛主席说，他只抓过一些个别问题，没有全盘的系统的抓起来，而只要我们不抓，很多阵地就只好听任黑线去占领，这是一条严重的教训。一九六二年十中全会〔５〕作出要在全国进行阶级斗争这个决定之后，文化方面的兴无灭资的斗争也就一步一步地开展起来了。

    九

    这样较妥。〔６〕

    十

    文化革命解放军要起重要作用。〔７〕

    十一

    三十年代也有好的，那就是以鲁迅为首的战斗的左翼文艺运动。到了三十年代的后期，那时左翼的某些领导人在王明的右倾投降主义路线〔８〕的影响下，背离马克思列宁主义的阶级观点，提出了“国防文学”的口号。这个口号，就是资产阶级的口号，而“民族革命战争的大众文学”这个无产阶级的口号，却是鲁迅提出的。有些左翼文艺工作者，特别是鲁迅，也提出了文艺要为工农服务和工农自己创作文艺的口号，但是并没有系统地解决文艺同工农兵相结合这个根本问题，绝大多数还是资产阶级民族民主主义者，有些人民主革命这一关就没过去，有些人没有过好社会主义这一关。

    十二

    古人、外国人的东西也要研究，拒绝研究是错误的，但一定要用批判的眼光去研究，做到古为今用，外为中用。

    十三

    对十月革命后出现的一批比较优秀的苏联革命文艺作品，也要有分析，不能盲目崇拜，更不要盲目的模仿。盲目的模仿不能成为艺术。文学艺术只能来源于生活，只有生活才是文学艺术的唯一源泉，古今中外的文学艺术的历史过程，证明了这一点。

    十四

    辽沈、淮海、平津三大战役及其他重大战役的文艺创作，要趁着领导、指挥这些战役的同志健在，抓紧搞起来。

    十五

    要提倡革命的战斗的群众性的文艺批评，打破少数所谓“文艺批评家”（即方向错误的和软弱无力的那些批评家）对文艺批评的垄断，把文艺批评的武器交给广大工农兵群众去掌握，使专门批评家和群众批评家结合起来。

    十六

    不要怕有人骂我们是棍子，对人家说我们简单粗暴要有分析。我们有的批评基本正确，但是分析不够，论据不充分，说服力差，应该改进。有的是认识问题，先说我们简单粗暴，后来就不说了。但对敌人把我们正确的批评骂做是简单粗暴，就一定要坚决顶住。

    十七

    党性原则是我们区别于其他阶级的最显著标志。须知其他阶级的代表人物也是有他们的党性原则的，并且很顽强。不论是创作思想方面，组织路线方面，工作作风方面，都要坚持无产阶级的党性原则。

    十八

    以上整个座谈纪录所说内容，仅供领导同志们参考。

    根据毛泽东手稿刊印。

    注释

    〔１〕　这篇纪要原题为《江青同志召集的部队文艺工作座谈会纪要》，毛泽东审阅时作了修改。林彪，当时任中共中央副主席、中央军委副主席。本篇一、二是毛泽东审阅后写给江青的两个批语；本篇三是在中共中央政治局委员、中央书记处书记彭真一九六六年四月一日送审的中央转发这一纪要的指示稿上写的批语；本篇五、九是写在纪要上的两个批注；本篇四、八、十二、十八是在纪要中加写的话；本篇六、七、十、十一、十三至十七是对纪要的修改，其中用宋体字排印的是毛泽东加写和改写的文字。对这个纪要，毛泽东还作了一些其他修改，主要有：把“在毛泽东思想的指导下”改为“在马克思列宁主义和毛泽东思想的指导下”，把“读一辈子毛主席的书”改为“读一辈子马克思列宁主义和毛主席的书”；删去“高高举起毛泽东思想伟大红旗”、《新民主主义论》和《在延安文艺座谈会上的讲话》“是当代马克思主义文艺理论的最高峰”、“解放军是主席亲手缔造的”等语句。一九六六年四月十日，中共中央转发了这个纪要。一九七九年五月三日，经中央军委总政治部请示，中共中央批准同意，撤销了这个纪要，并对因纪要影响而受到错误处理的人员和文艺作品予以实事求是的甄别平反。

    〔２〕　指纪要中提到的《毛主席同音乐工作者的谈话》（一九五六年八月二十四日）。这篇谈话经过整理一九七九年九月九日在《人民日报》发表，题为《同音乐工作者的谈话》。后编入人民出版社一九八六年出版的《毛泽东著作选读》下册。

    〔３〕　纪要中讲到江青这次“同我们一起交谈，一起看影片、看戏”，“大家一致认为等于进了一次短期训练班”。毛泽东审阅时，删去了“大家一致认为等于进了一次短期训练班”一句，并写了这个批注。

    〔４〕　四篇著作，指纪要中提到的毛泽东的《新民主主义论》、《在延安文艺座谈会上的讲话》、《关于正确处理人民内部矛盾的问题》和《在中国共产党全国宣传工作会议上的讲话》。“够我们无产阶级用上一个长时期了”一句，原为“够我们无产阶级用几百年的了”。

    〔５〕　指一九六二年九月二十四日至二十七日在北京举行的中共八届十中全会。

    〔６〕　纪要中讲到近三年来出现了许多“歌颂我们伟大的党和伟大领袖毛主席英明领导的文艺作品”。毛泽东审阅时，将引号内的文字改为“歌颂我们伟大的党，党的领袖和其他同志们英明领导的文艺作品”，并写了这个批注。

    〔７〕　这句话原为“文化革命解放军要带头”。

    〔８〕　王明，一九二五年加入中国共产党。自一九三一年一月中共六届四中全会起，任中共中央委员、中央政治局委员。此后至一九三五年一月遵义会议前，是党内“左”倾冒险主义错误的主要代表。

    一九三一年十一月到苏联担任中共驻共产国际代表。一九三七年十一月回国后，参加中共中央政治局十二月会议，会后任中共中央长江局书记，在此期间，犯有右倾投降主义错误。他相信国民党超过相信共产党，不敢放手发动群众斗争，不敢放手发展人民军队，不敢在日本占领地区扩大解放区，主张“一切经过统一战线”、“一切服从统一战线”，将抗日战争的领导权送给国民党。由于毛泽东为代表的正确路线已经在全党占领导地位，王明的这些错误只在局部地区一度产生过影响。一九三八年九月至十一月中共中央召开的扩大的六届六中全会，批判了王明的右倾投降主义错误，确立了全党独立自主地领导抗日武装斗争的方针和政策。

    ----------------------------------------------
全世界无产者，联合起来！


打倒阎王，解放小鬼
打倒阎王，解放小鬼

    （一九六六年三月三十日）

    打倒阎王，解放小鬼。〔１〕

    根据一九六六年八月十三日《人民日报》刊印。

    注释

    〔１〕　这是毛泽东一九六六年三月三十日在上海市西郊谈到学术批判问题时说的一句话。在这次谈话中他讲到：学术批判文章不要送审。你是阎王殿，小鬼不上门。打倒阎王，解放小鬼！我历来主张，中央不对时，地方攻中央。去年九月工作会议，专门讲了这个问题，如果中央出修正主义，地方要造反。其中的“打倒阎王，解放小鬼”

    一句后作为“毛主席语录”，在一九六六年八月十三日《人民日报》发表。

    ------------------------------------------------
全世界无产者，联合起来！


对中共代表团与日共代表团联合公报草案中一段文字的修改〔１〕
对中共代表团与日共代表团联合公报草案中一段文字的修改〔１〕

（一九六六年三月）

    正如共产党和工人党代表会议一九五七年宣言和一九六○年声明〔２〕强调指出的，反对主要危险现代修正主义，同时一定要坚决反对并且克服我们两党自己内部的教条主义和宗派主义。而最主要的是要坚决反对我们两党内部的现代修正主义思潮，这种思潮是国内外资产阶级反共反革命反人民的思潮在我们党内的反映。如若不注意，并采取措施加以克服，那是十分危险的。以苏联领导集团为首的现代修正主义，在反对我们的时候，不说我们是修正主义者，而说我们是教条主义者、宗派主义者。这种说法，正是指的真正马克思主义和真正的国际革命党派和革命人民的团结，而不是别的。

    根据毛泽东修改件刊印。

    注释

    〔１〕　应中共中央的邀请，以中央总书记宫本显治为团长的日共代表团于一九六六年二月至四月对中华人民共和国进行了友好访问。访问期间，两党代表团举行了会谈，并由双方代表团起草小组起草了联合公报草案。本篇是毛泽东对一九六六年三月二十七日送审的公报草案中一段文字的修改，其中用宋体字排印的是毛泽东加写和改写的文字。对这个公报草案，毛泽东还有一些其他文字和内容上的修改。后来这个公报草案未能达成原议。

    ２〕　一九五七年宣言，指一九五七年十一月十四日至十六日在莫斯科召开的十二国共产党和工人党代表会议通过的《社会主义国家共产党和工人党代表会议宣言》。一九六○年声明，指一九六○年十一月在莫斯科召开的八十一国共产党和工人党代表会议通过的《各国共产党和工人党代表会议声明》。

    -----------------------------------------
全世界无产者，联合起来！


对《在京艺术院校试行半工（农）半读》一文的批语〔１〕
对《在京艺术院校试行半工（农）半读》一文的批语〔１〕

（一九六六年四月十四日）

    一切学校和学科（小学、中学、大学、军事院校、医学院校、文艺院校以及其他学校例如党校、新闻学校、外语学校、外交学校等等，学科包〔括〕社会科学、自然科学及二者的常识）都应当这样办。分步骤地有准备地一律下楼出院，到工厂去，到农村去，同工人农民同吃同住同劳动，学工学农，读书。工读比例最好一半对一半，最多是四比六。因此读书的部分要大减。书是要读的，但读多了是害死人的。师生一律平等，放下架子，教学相长。随时总结经验，纠正错误。许多无用的书，只应束之高阁。就像过去废止读五经四书，读二十四史，读诸子百家，读无穷的文集和选集一样，革命反而胜利了。譬如共产党人和我们的军事干部，一字不识和稍识几字的占了百分之九十几，而多识一些字的，例如读过三几年中学，进过黄埔军校、云南讲武堂、苏联军事院校的，只有极少数，大学毕业生几乎一个也没有。所以有人说，共产党“无学有术”，而他则是“有学无术”。这话从形式上看来是有些对的。但从实质上看，则是完〔全〕错误。共产党人曾经进过二十几年的军事大学和革命大学（即二十几年的战争与革命），而那些大学教授和大学生们只会啃书本（这是一项比较最容易的工作），他们一不会打仗，二不会革命，三不会做工，四不会耕田。他们的知识贫乏得很，讲起这些来，一窍不通。他们中的很多人确有一项学问，就是反共反人民反革命，至今还是如此。他们也有“术”，就是反革命的方法。所以我常说，知识分子和工农分子比较起来是最没有学问的人。他们不自惭形秽，整天从书本到书本，从概念到概念。如此下去，除了干反革命，搞资产阶级复辟，培养修正主义分子以外，其他一样也不会。一些从事过一二次四清运动〔２〕从工人农民那里取了经回来的人，他们自愧不如，有了革命干劲，这就好了。唐人诗云：“竹帛烟销帝业虚，山河空锁祖龙居。坑灰未烬山东乱，刘项原来不读书。”〔３〕有同志说：

    “学问少的打倒学问多的，年纪小的打倒年纪大的”，这是古今一条规律。经、史、子、集成了汗牛充栋，浩如烟海的状况，就宣告它自己的灭亡，只有几十万分之一的人还去理它，其他的人根本不知道有那回事，这是一大解放，不胜谢天谢地之至。因此学校一律要搬到工厂和农村去，一律实行半工半读，当然要分步骤，要分批分期，但是一定要去，不去就解散这类学校，以免贻患无穷。

    毛泽东

    四月十四日

    （根据手稿刊印）

    注释

    〔１〕　这个批语写在中共中央办公厅机要室一九六六年四月十二日编印的《文电摘要》第一六八号上。这期摘要登载的《在京艺术院校试行半工（农）半读》一文，介绍了中国音乐学院抽调一年级学生和部分教师分别到中国汽车工业公司北京分公司试行在工厂办学、到北京市海淀区温泉公社试行半农半读的情况。毛泽东的批语当时没有印发。

    〔２〕　“四清”运动，指一九六三年至一九六六年先后在部分农村和少数城市工矿企业、学校等单位开展的以清政治、清经济、清组织、清思想为主要内容的社会主义教育运动。

    〔３〕　这是晚唐诗人章碣写的七绝《焚书坑》。原诗是：“竹帛烟销帝业虚，关河空锁祖龙居。坑灰未冷山东乱，刘项原来不读书。”

    ----------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对全国政协第一届会议开幕词中一段话的批注
对全国政协第一届会议开幕词中一段话的批注

（一九六六年四月十四日）

    这一段话〔１〕讲得准确，请同志们经常地讨论这个问题。

    １９６６年四月十四日注

    根据毛泽东手稿刊印。

    注释

    〔１〕　指毛泽东一九四九年九月二十一日在中国人民政治协商会议第一届全体会议上的开幕词中的以下一段话：“帝国主义者和国内反动派决不甘心于他们的失败，他们还要作最后的挣扎。在全国平定以后，他们也还会以各种方式从事破坏和捣乱，他们将每日每时企图在中国复辟。这是必然的，毫无疑义的，我们务必不要松懈自己的警惕性。”一九六六年二月，中共中央办公厅把毛泽东关于机要保密工作的一些指示辑印在一起，准备发给参加全国机要保密会议的人员学习。毛泽东审阅时，在这段话后面，加括号写了这个批注。

    ----------------------------------------------
全世界无产者，联合起来！


对中央关于撤销《文化革命五人小组关于当前学术讨论的汇报提纲》〔１〕通知稿的批语和修改〔２〕
对中央关于撤销《文化革命五人小组关于当前学术讨论的汇报提纲》〔１〕通知稿的批语和修改〔２〕

（一九六六年四月）

    一

    江青：

    送上北京来件〔３〕二份，请你们研究一下，有何修改？我已请康生、伯达诸同志于今日或明日去上海同你们共同讨论一次，然后由康生、伯达二同志于十六日夜间来此地作报告，最后定案。

    毛泽东

    四月十四日上午八时半

    二

    恩来、小平〔４〕、彭真同志：

    四月十二日的信及附件，收到阅悉。

    请康生、伯达同志和其他可能去上海的起草小组同志于今天（十四日）或明天去上海，同上海同志商量一下文件问题，然后请康生、伯达二同志于十六日夜间或十七日上午来此地。

    你们可于十六日来此。

    各中央局是否要来人，请你们酌定。

    毛泽东

    一九六六年四月十四日上午九时

    三

    有一些修改，请斟酌。送恩来、小平、彭真、康生同志。〔５〕

毛泽东

四月十四日上午

    （根据手稿刊印）

    四

    已阅。

    退康生办。〔６〕

    根据毛泽东手稿刊印。

    五

    中央决定撤销一九六六年二月十二日批转的《文化革命五人小组关于当前学术讨论的汇报提纲》，撤销原来的“文化革命五人小组”及其办事机构，重新设立文化革命小组〔７〕，隶属于政治局常委之下。

    六

    这个提纲用混乱的、自相矛盾的、虚伪的词句，模糊了当前文化思想战线上的尖锐的阶级斗争，特别是模糊了这场大斗争的目的是对吴晗〔８〕及其他一大批反党反社会主义的资产阶级代表人物（中央和中央各机关，各省、市、自治区，都有这样一批资产阶级代表人物）的批判。这个提纲不提毛主席一再指出的吴晗《海瑞罢官》的要害是罢官问题，掩盖这场斗争的严重的政治性质。

    七

    无产阶级同资产阶级的斗争，马克思主义的真理同资产阶级以及一切剥削阶级的谬论的斗争，不是东风压倒西风，就是西风压倒东风，根本谈不上什么平等。无产阶级对资产阶级斗争，无产阶级对资产阶级专政，无产阶级在上层建筑其中包括在各个文化领域的专政，无产阶级继续清除资产阶级钻在共产党内打着红旗反红旗的代表人物等等，在这些基本问题上，难道能够允许有什么平等吗？几十年以来的老的社会民主党和十几年以来的现代修正主义，从来就不允许无产阶级同资产阶级有什么平等。他们根本否认几千年的人类历史是阶级斗争史，根本否认无产阶级对资产阶级的阶级斗争，根本否认无产阶级对资产阶级的革命和对资产阶级的专政。相反，他们是资产阶级、帝国主义的忠实走狗，同资产阶级、帝国主义一道，坚持资产阶级压迫、剥削无产阶级的思想体系和资本主义的社会制度，反对马克思列宁主义的思想体系和社会主义的社会制度。他们是一群反共、反人民的反革命分子，他们同我们的斗争是你死我活的斗争，丝毫谈不到什么平等。因此，我们对他们的斗争也只能是一场你死我活的斗争，我们对他们的关系绝对不是什么平等的关系，而是一个阶级压迫另一个阶级的关系，即无产阶级对资产阶级实行独裁或专政的关系，而不能是什么别的关系，例如所谓平等关系、被剥削阶级同剥削阶级的和平共处关系、仁义道德关系等等。

    八

    毛主席经常说，不破不立。破，就是批判，就是革命。

    破，就要讲道理，讲道理就是立，破字当头，立也就在其中了。

    九

    提纲反对的锋芒是指向无产阶级左派，显然是要给马克思列宁主义者戴上“学阀”这顶帽子，倒过来支持真正的资产阶级的学阀，维持他们在学术界的摇摇欲坠的垄断地位。其实，那些支持资产阶级学阀的党内走资本主义道路的当权派，那些钻进党内保护资产阶级学阀的资产阶级代表人物，才是不读书、不看报、不接触群众、什么学问也没有、专靠“武断和以势压人”、窃取党的名义的大党阀。

    十

    正当无产阶级在思想战线上对资产阶级代表人物发动一场新的激烈斗争刚刚开始，而且许多方面、许多地方还没有开始参加斗争，或者虽然已经开始了斗争，但是绝大多数党委对于这场伟大斗争的领导还很不理解，很不认真，很不得力的时候，提纲却反复强调斗争中要所谓“有领导”、要“谨慎”、要“慎重”、要“经过有关领导机构批准”，这些都是要给无产阶级左派划许多框框，提出许多清规戒律，束缚无产阶级左派的手脚，要给无产阶级的文化革命设置重重障碍。一句话，迫不及待地要刹车，来一个反攻倒算。提纲的作者们对于无产阶级左派反击资产阶级反动“权威”的文章，已经发表的，他们极端怀恨，还没有发表的，他们加以扣压。他们对于一切牛鬼蛇神却放手让其出笼，多年来塞满了我们的报纸、广播、刊物、书籍、教科书、讲演、文艺作品、电影、戏剧、曲艺、美术、音乐、舞蹈等等，从不提倡要受无产阶级的领导，从来也不要批准。这一对比，就可以看出，提纲的作者们究竟处在一种什么地位了。

    十一

    各级党委要立即停止执行《文化革命五人小组关于当前学术讨论的汇报提纲》。全党必须遵照毛泽东同志的指示，高举无产阶级文化革命的大旗，彻底揭露那批反党反社会主义的所谓“学术权威”的资产阶级反动立场，彻底批判学术界、教育界、新闻界、文艺界、出版界的资产阶级反动思想，夺取在这些文化领域中的领导权。而要做到这一点，必须同时批判混进党里、政府里、军队里和文化领域的各界里的资产阶级代表人物，清洗这些人，有些则要调动他们的职务。尤其不能信用这些人去做领导文化革命的工作，而过去和现在确有很多人是在做这种工作，这是异常危险的。

    混进党里、政府里、军队里和各种文化界的资产阶级代表人物，是一批反革命的修正主义分子，一旦时机成熟，他们就会要夺取政权，由无产阶级专政变为资产阶级专政。

    这些人物，有些已被我们识破了，有些则还没有被识破，有些正在受到我们信用，被培养为我们的接班人，例如赫鲁晓夫〔９〕那样的人物，他们现正睡在我们的身旁，各级党委必须充分注意这一点。

    这个通知，可以连同中央今年二月十二日发出的错误文件，发到县委、文化机关党委和军队团级党委，请他们展开讨论，究竟哪一个文件是错误的，哪一个文件是正确的，他们自己的认识如何，有哪些成绩，有哪些错误。

    根据一九六七年五月十七日《人民日报》刊印。（有毛泽东修改件）

    注释

    〔１〕　文化革命五人小组，是根据毛泽东的提议，于一九六四年七月设立的，由当时的中共中央政治局委员、中央书记处书记彭真，中央政治局候补委员、中央书记处书记、中央宣传部部长陆定一，中央政治局候补委员、中央书记处书记康生，中央宣传部副部长周扬，新华通讯社社长、《人民日报》总编辑吴冷西五人组成。一九六六年二月三日，文化革命五人小组举行扩大会议，讨论当时学术批判中出现的问题，会后整理了《文化革命五人小组关于当前学术讨论的汇报提纲》，又称“二月提纲”，上报毛泽东和中共中央。二月十二日，中共中央批转了这个汇报提纲。

    〔２〕　这个通知稿即后来由中共中央政治局扩大会议于一九六六年五月十六日通过的《中国共产党中央委员会通知》，又称“五·一六通知”，发表在一九六七年五月十七日《人民日报》。本篇五至十一中用宋体字排印的是毛泽东加写和改写的文字。

    〔３〕　指以中共中央政治局候补委员陈伯达为首的起草小组起草的中央关于撤销《文化革命五人小组关于当前学术讨论的汇报提纲》的通知（一九六六年四月十二日稿），由周恩来等于一九六六年四月十二日从北京报送当时在杭州的毛泽东。

    〔４〕　恩来，即周恩来。小平，即邓小平，当时任中共中央总书记。

    〔５〕　这个批语写在一九六六年四月十二日报送的中共中央通知稿上。对这个通知稿，毛泽东后来又作过多次修改，见本篇五至十一。

    〔６〕　这是对康生一九六六年四月十八日报送的通知修改稿的批语。康生在给毛泽东的报告中说：“《通知》第四页第七条末句，按主席指示，作了修改，请审阅。”第七条末句，最后改定为本篇九中用宋体字排印的部分。

    〔７〕　一九六六年五月二十八日，中共中央公布了重新设立的中央文化革命小组名单，陈伯达任组长，康生任顾问，江青、王任重、刘志坚、张春桥任副组长，组员有谢镗忠、尹达、王力、关锋、戚本禹、穆欣、姚文元。这个名单，后来在“文化大革命”中有过多次变动。

    〔８〕　吴晗，北京市副市长、民盟中央副主席。因写作新编历史剧《海瑞罢官》等，受到错误批判。一九六九年被迫害致死。一九七九年三月，经中共中央批准，北京市委为这一冤案彻底平反。

    〔９〕　赫鲁晓夫，原任苏共中央第一书记、苏联部长会议主席。

    一九六四年十月被解除领导职务。

    ------------------------------------------------
全世界无产者，联合起来！


对高教部党委部署深入开展学术批判情况简报的批语
对高教部党委部署深入开展学术批判情况简报的批语

（一九六六年四月二十三日）

    此件〔１〕好，发各同志看。各地区大学师生，中学教员和高中学生，都应参加到文化革命运动中去。

    毛泽东

    四月二十三日

    （根据手稿刊印）

    注释

    〔１〕　指中共中央办公厅教育办公室一九六六年四月十九日关于高教部党委召开座谈会部署深入开展学术批判运动的情况简报。

    简报说，高教部党委于四月十七日召开北京、天津十所高校党委书记、宣传部长会议，讨论和部署了深入开展学术批判运动的问题。会上，北大等学校汇报了前一时期学术批判情况，提出目前在批判方面存在的主要问题是领导思想落后于实际，从学术观点上批判得多，从政治观点上批判得少，没有自觉地认识到这是一场政治思想战线上的阶级斗争。会上对今后深入开展这一运动作了如下部署：

（１）各院校领导必须明确，这是无产阶级和资产阶级在文艺教育战线上的两条道路的斗争，也是教育战线彻底清除资产阶级专家垄断教育的斗争，是夺教育领导权的斗争。 （2）目前高校的所有工作都要和当前学术批判结合起来，通过学术批判来推动教育革命和教学改革。

（3）放手发动群众，组织师生和教职员工积极参加这场战斗。

    --------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对《毛主席诗词》（注释本）中几个问题处理意见的修改和批语〔１〕
对《毛主席诗词》（注释本）中几个问题处理意见的修改和批语〔１〕

（一九六六年四月）

    一

    一九三○年六月，中央红军由福建汀州（长汀）进军江西。七月，又从江西向湖南进军，准备第二次攻取长沙，结果未能攻入。在当时敌我力量对比的条件下，敌人已有准备，进攻长沙是不正确的。但当时由于蒋、冯、阎在河南大混战〔２〕，南方湘赣诸省在半年之内，除长沙、南昌诸城之外，其余地方都无强敌。所以红军乘此机会，攻取了大片地区，扩大了部队，为粉碎第一次敌人的“围剿”准备了条件。由于毛泽东同志的说服，中央红军的干部终于改变作战方针，分兵攻取茶陵、攸县、醴陵、萍乡、吉安、峡江、新喻等地，使红军力量和农民土地革命斗争得到了很大的发展。这首词是写红军在进军中的豪情壮志的。〔３〕根据毛泽东修改刊印。

    二

    可以。

    三

    已阅。

    退乔木。

    ·

    根据毛泽东手稿刊印。

    注释

    〔１〕　中共中央书记处候补书记、毛泽东的秘书胡乔木一九六六年四月五日给毛泽东写信说，在主席诗词注释本中，有两三处比较重要的问题需要请示。

（一）对《蝶恋花·从汀州向长沙》一词，根据总政几位同志的建议，参照《关于若干历史问题的决议》及其注释，作了一个题注，不知是否适当？请批示。本篇一是毛泽东对这个题注所作的修改，其中用宋体字排印的是毛泽东加写和改写的文字。

     （二）《水调歌头·游泳》一词中的“一桥飞架，南北天堑变通途”，据袁水拍同志告主席意见，仍作“一桥飞架南北，天堑变通途”。

（三）《七律·送瘟神》一诗中的“千村薜苈人遗矢”，据读者来信和查阅有关典籍，拟改作“千村薜荔人遗矢”。以上两处正文的更动，未知可否？请一并指示。在这两条后面，毛泽东写了一个批语，即本篇二。

    本篇三写在胡乔木给毛泽东请示信的信封上。

    〔２〕　蒋，指蒋介石。冯，指冯玉祥。阎，指阎锡山。一九三○年三、四月间，阎锡山、冯玉祥以“中华民国陆海空军”总司令、副总司令名义，通电反蒋，引发了一场国民党新军阀之间的大规模混战，史称“中原大战”。

    〔３〕　人民文学出版社一九八六年出版的《毛泽东诗词选》中，对这条题注稿作了修订。中央文献出版社一九九六年出版的《毛泽东诗词集》中，又作了个别文字的修改。现在的文字是：“一九三○年六月，红军第一军团（开始称第一路军）由福建省汀州（长汀）进军江西省。八月，从江西向湖南进军，在浏阳东北同彭德怀领导的红军第三军团会合，并决定共同组成红军第一方面军。九月，红一方面军进攻长沙未克。守敌强而有备，红军不宜攻坚。同年夏由于蒋、冯（玉祥）、阎（锡山）正在河南等地混战，数月之内江西、湖南一带，除长沙、南昌等大中城市外，都无强敌。因此，毛泽东说服红一方面军的干部改变当时立三路线的党中央指示的夺取湘鄂赣三省省会的冒险方针，分兵攻取茶陵、攸县、醴陵、萍乡、吉安、峡江、新喻（今新余）等地，占领了大片地区，扩大了部队，为粉碎敌人的第一次‘围剿’准备了条件。这首词写的是红军六月、七月进军中的豪迈心情。”

    -----------------------------------------------
全世界无产者，联合起来！


对林一山关于修建长江三峡工程报告的批语〔１〕
对林一山关于修建长江三峡工程报告的批语〔１〕

（一九六六年四月）

    已阅。

    需要一个反面报告。

    根据毛泽东手稿刊印。

    注释

    〔１〕　长江流域规划办公室主任林一山一九六六年三月九日给中共中央、毛泽东写报告说，长江规划和三峡工程的研究，在总理的亲自指导下，按照主席所指示的“积极准备、充分可靠”和“有利无弊”的方针进行工作。三峡水利资源综合利用效益极大，但要积极开发，就必须解决建设规模与经济发展水平之间的矛盾问题，这也是有人反对近期建设三峡的一项重要根据。最近几年，根据主席的指示，我们着重研究了建筑物防护、水库淤积和分期建设等三个问题，进一步认识到分期建设更符合于“有利无弊”的方针，大大增加了近期建设三峡工程的可能性。三峡水利枢纽的规划设计原则是：综合利用，合理安排防洪、发电、航运，充分利用水利资源，除害兴利，在其他防洪工程配合下，逐步达到根治长江的目的。在实现各项水利目标的程序上，可以根据实际需要，逐步实现。分期建设可以用较少的投资额、较短的工期，尽早地发挥效益，有利于国家资金的合理使用，同时也有利于工程防护。报告在对三峡工程的防淤、防空等问题进行了具体论证后提出，根据当前国家经济发展情况，三峡工程宜早不宜迟，建议中央将这一工程列为第三、四两个五年计划期间的建设项目。四月十日，中共中央中南局第二书记、湖北省委第一书记王任重将林一山的这个报告及其他两份相关的报告一起报送毛泽东审阅。

    毛泽东的批语，写在王任重的送审报告上。

    ------------------------------------------------
全世界无产者，联合起来！


对总后勤部关于进一步搞好部队农副业生产报告的批语
对总后勤部关于进一步搞好部队农副业生产报告的批语

（一九六六年五月七日、十四日）

    一

    林彪〔１〕同志：

    你在五月六日寄来总后勤部的报告〔２〕，收到了，我看这个计划是很好的。是否可以将这个报告发到各军区，请他们召集军、师两级干部在一起讨论一下，以其意见上告军委，然后报告中央取得同意，再向全军作出适当的指示。请你酌定。只要在没有发生世界大战的条件下，军队应该是一个大学校，即使在第三次世界大战的条件下，很可能也成为一个这样的大学校，除打仗以外，还可做各种工作，第二次世界大战的八年中，各个抗日根据地，我们不是这样做了吗？这个大学校，学政治、学军事、学文化。又能从事农副业生产。又能办一些中小工厂，生产自己需要的若干产品和与国家等价交换的产品。又能从事群众工作，参加工厂农村的社教四清运动〔３〕；四清完了，随时都有群众工作可做，使军民永远打成一片。又要随时参加批判资产阶级的文化革命斗争。这样，军学、军农、军工、军民这几项都可以兼起来。但要调配适当，要有主有从，农、工、民三项，一个部队只能兼一项或两项，不能同时都兼起来。这样，几百万军队所起的作用就是很大的了。

    同样，工人也是这样，以工为主，也要兼学军事、政治、文化。

    也要搞四清，也要参加批判资产阶级。在有条件的地方，也要从事农副业生产，例如大庆油田那样。

    农民以农为主（包括林、牧、副、渔），也要兼学军事、政治、文化，在有条件的时候也要由集体办些小工厂，也要批判资产阶级。

    学生也是这样，以学为主，兼学别样，即不但学文，也要学工、学农、学军，也要批判资产阶级。学制要缩短，教育要革命，资产阶级知识分子统治我们学校的现象，再也不能继续下去了。

    商业、服务行业、党政机关工作人员，凡有条件的，也要这样做。

    以上所说，已经不是什么新鲜意见、创造发明，多年以来，很多人已经是这样做了，不过还没有普及。至于军队，已经这样做了几十年，不过现在更要有所发展罢了。

    毛泽东

    一九六六年五月七日

    根据中共中央文件刊印。已编入人民出版社一九六七年十二月出版的《毛主席论教育革命》。（有手稿）

    二

    林彪同志：

    此件〔４〕如你同意，即可印发中央军委以及此次会议〔５〕，让他们带回去，加以讨论，如无意见，即可执行。印时，要请中央加个批语〔６〕。请你酌办。

    毛泽东

    五月十四日

    （根据手稿刊印）

    注释

    〔１〕　林彪，当时任中共中央副主席、中央军委副主席、国务院副总理兼国防部部长。

    〔２〕　指中共中央军委总后勤部一九六六年五月二日关于进一步搞好部队农副业生产给中央军委的报告。报告说，从几年的情况来看，军队搞生产确实是一件大好事，具有重大的政治意义和经济意义：
（一）恢复了我军的老传统；
（二）可以为国家开垦一批农田；
（三）可以为国家提供一批粮食；
（四）全生产的部队仍可进行一定的政治教育和军事训练；
（五）边疆部队搞生产，可以同发展边疆经济、建设国防结合起来，具有特殊意义。我们总的想法是：假如军队在战备时期多搞点生产，在三五年内为国家提供四五十亿斤粮食，这就等于准备好了大约七八百万人一年的军粮。这是战备的物资条件之一。

    〔３〕　指一九六三年至一九六六年先后在部分农村和少数城市工矿企业、学校等单位开展的以清政治、清经济、清组织、清思想为主要内容的社会主义教育运动。

    〔４〕　即本篇一。因写于一九六六年五月七日，后来通称为《五·七指示》。

    〔５〕　指一九六六年五月四日至二十六日在北京举行的中共中央政治局扩大会议。

    〔６〕　中共中央一九六六年五月十五日转发了毛泽东的批语和军委总后勤部的报告，并加批语指出：“中央认为，毛泽东同志给林彪同志的信，是一个极为重要的具有历史意义的文献。这是马克思列宁主义划时代的新发展。这一思想，不仅对促进我国的社会主义革命、社会主义建设具有伟大的历史意义，而且对于反对帝国主义、现代修正主义、各国反动派可能的进攻，加强国防、贯彻人民战争思想方面，具有伟大的战略意义。”

    -----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


印发张恩慈对北大“四清”运动意见〔１〕的批语
印发张恩慈对北大“四清”运动意见〔１〕的批语

（一九六六年五月十一日）

    少奇同志阅后，印发有关同志。〔２〕

    毛泽东

    五月十一日

    （根据手稿刊印）

    注释

    〔１〕　指马列主义研究院干部张恩慈（原北京大学哲学系教员）

    一九六六年五月五日写的《我对北京大学“四清”运动的意见》。这个材料对北大“四清”工作队、北大党委和中共北京市委对北大“四清”运动的领导，以及北大贯彻教育方针等问题，提出了一些尖锐的看法。毛泽东批示印发时，将题目改为《张恩慈同志对北京大学“四清”运动的意见》。

    〔２〕　少奇，即刘少奇。一九六六年五月十三日，他批示中共中央办公厅主任汪东兴：“此件请即印发政治局扩大会议各同志。”这次为全面发动“文化大革命”而召开的中共中央政治局扩大会议，于一九六六年五月四日至二十六日在北京举行。

    ----------------------------------------------
全世界无产者，联合起来！


对章士钊关于暂不出版《柳文指要》来信〔１〕的批语和批注
对章士钊关于暂不出版《柳文指要》来信〔１〕的批语和批注

（一九六六年五月十七日）

    一

    刘、周、邓〔２〕阅。送康生〔３〕同志，与章先生一商。

    一是照原计划出版；
二是照章先生所提，假以一、二、三年时间，加以修改，然后印行。二者择一可也。

    毛泽东

    一九六六年五月十七日

    （根据手稿刊印）

    二

    不可能这样快。〔４〕

    三

    此语说得过分。〔５〕

    四

    要痛加批判的是那些挂着共产主义羊头、卖反共狗肉的坏人，而不是并不反共的作者。批判可能是有的，但料想不是重点，不是“痛加”。〔６〕

五

    何至如此。〔７〕

    根据毛泽东手稿刊印。

    注释

    〔１〕　《柳文指要》是全国人大常委会委员、中央文史研究馆馆长章士钊所著的一部专门研究唐代文学家柳宗元文集的著作。一九六五年，章士钊将这部书稿送毛泽东审阅。同年七月十八日，毛泽东复信提出意见（见本书第十一册第４０４页），并于八月五日将书稿批给康生阅读。一九六六年一月十二日，毛泽东将书稿连同康生的意见和来信一并退给章士钊（见本册第４页）。五月十日，章士钊给毛泽东写信，提出暂不出版《柳文指要》一书。信中说，连日读到各报关于文化大革命的详细记载，“我的思想不期受到绝大的震动。而将自己的笔墨工作，仔细检讨，觉得最近提交中华书局准备出版的柳文指要，应当撤回重行检查”。《柳文指要》一书，后经作者修改，一九七一年由中华书局出版。

    〔２〕　刘，指刘少奇。周，指周恩来。邓，指邓小平，当时任中共中央总书记。

    〔３〕　康生，当时任中共中央政治局候补委员、中央书记处书记。

    〔４〕　这个批注写在章士钊信中说文化大革命是“一开一阖速战速决”一句话旁。

    〔５〕　章士钊的信中说，“我的所谓指要，纯乎按照柳子厚观点，对本宣科，显然为一个封建社会的文艺僵尸涂脂抹粉”。毛泽东在其中的后半句话旁划了一条竖线，并写了这个批注。

    〔６〕　章士钊的信中说，《柳文指要》“这一类著作，放在今日蓬勃发展的新社会中，必然促使进步奋发的农工新作者，痛加批判立令体无完肤”。毛泽东在“痛加批判”旁划了一条竖线，并写了这个批注。

    〔７〕　章士钊的信中说，自己因著《柳文指要》一书而“成为大众向上的绊脚石。换而言之，即不啻此次文化大革命的对象，反而不知不觉间堕入反党反人民的黑线之内，得受膺惩”。毛泽东在其中的“堕入反党反人民的黑线之内，得受膺惩”旁划了一条竖线，并写了这个批注。

    -----------------------------------------------
全世界无产者，联合起来！


关于同意派临时工作组去人民日报社的批语〔１〕
关于同意派临时工作组去人民日报社的批语〔１〕

（一九六六年五月三十日）

    同意这样做。

    毛泽东

    五月卅日廿三时

    （根据手稿刊印）

    注释

    〔１〕　刘少奇、周恩来和中共中央总书记邓小平一九六六年五月三十日给毛泽东写信说，两个月来，《人民日报》的威信大大下降，对党和国家造成不利影响。由于报社编委会不能改变现在的局面，许多人要求中央派工作组去。我们今日开会讨论，拟组织临时工作组，在陈伯达的直接领导下，掌握报纸每天的版面，同时指导新华社和广播电台的对外新闻。在京工作组人员拟于五月三十一日即进报社工作。

    报社内部进行整风，学习文件，也可以继续写大字报。一部分态度较好、愿意积极工作的编辑人员，要集中力量维持每日版面。在报纸版面改观后，再进一步解决内部问题。信末还附有临时工作组在京人员名单。毛泽东阅后写了这个批语。

    -----------------------------------------------
全世界无产者，联合起来！


关于播发《宋硕、陆平、彭佩云在文化革命中究竟干些什么？》大字报的批语〔１〕
关于播发《宋硕、陆平、彭佩云在文化革命中究竟干些什么？》大字报的批语〔１〕

（一九六六年六月一日）

    康生、伯达〔２〕同志：

    此文可以由新华社全文广播，在全国各报刊发表，十分必要。

    北京大学这个反动堡垒，从此可以开始打破。请酌办。

    毛泽东

    六月一日

    （根据手稿刊印）

    注释

    〔１〕　这个批语写在《红旗》杂志、《光明日报》总编室一九六六年五月二十七日编印的《文化革命简报》第十三期上。该期简报登载了北京大学哲学系聂元梓、宋一秀、夏剑豸、杨克明、赵正义、高云鹏、李醒尘一九六六年五月二十五日写的一张大字报，题为《宋硕、陆平、彭佩云在文化革命中究竟干些什么？》。这张大字报，新华社六月一日全文播发，《人民日报》等报刊六月二日刊载。宋硕，当时任中共北京市委大学部副部长。陆平，当时任北京大学校长、党委书记。

    彭佩云，当时任北京市委大学部干部、北京大学党委副书记。此后不久，他们均被错误地撤销领导职务。聂元梓，当时任中共北京大学哲学系总支书记。后因反革命罪于一九七八年被依法逮捕，一九八三年被判处有期徒刑十七年，剥夺政治权利四年。

    〔２〕　康生，当时任中共中央文化革命小组顾问。伯达，即陈伯达，当时任中共中央文化革命小组组长。

    -----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于暂不发表毛泽东在七千人大会上的讲话等问题的批语
关于暂不发表毛泽东在七千人大会上的讲话等问题的批语

（一九六六年六月三十日）

    少奇、小平〔１〕同志：

    来电早已收到。经过考虑，那篇讲演〔２〕现在发表，不合时宜。在这次文化大革命过去之后，一定有许多新的经验可以对这篇讲演加以修改，那时再议是否发表不迟。王任重〔３〕同志也不赞成现在发表。另外，请告伯达、康生、陶铸〔４〕同志，将指导文化大革命运动的十二条草案〔５〕，扩成为廿条左右。因为十二条草案中有许多条混淆不清，有若干条，每条可分为两三条，使每一条只说一件事，明白晓畅，读者易懂，较为适宜。希望在一星期内，在北京讨论几次，并草成第二稿，给我送来两份为盼。另外，华东局廿一日给中央报告华东文化大革命的政策和部署那些方面〔６〕，值得参考。

    毛泽东

    六月卅日二时

    根据修改件刊印。

    注释

    〔１〕　少奇，即刘少奇。小平，即邓小平，当时任中共中央总书记。

    〔２〕　指毛泽东一九六二年一月三十日在中共中央扩大的工作会议（又称七千人大会）上关于民主集中制等问题的讲话。这篇讲话后来在一九七八年七月一日《人民日报》公开发表。

    〔３〕　王任重，当时任中共中央文化革命小组副组长、中南局第二书记、湖北省委第一书记。

    〔４〕　伯达，即陈伯达，当时任中共中央文化革命小组组长。康生，当时任中共中央文化革命小组顾问、中央书记处书记。陶铸，当时任中共中央书记处常务书记、中央宣传部部长。

    〔５〕　中共中央指导文化大革命的文件草案，最初为十二条，曾一度扩展为二十三条，最后确定为十六条，在一九六六年八月八日中共八届十一中全会通过，题为《中国共产党中央委员会关于无产阶级文化大革命的决定》。

    〔６〕　中共中央华东局一九六六年六月二十一日给中央、毛泽东并中央文化革命小组的报告中说，六月三日至六日，华东局召开书记处会议，传达和讨论五月中央政治局扩大会议精神。关于进一步推进文化大革命的问题，大家一致认为，必须坚决按照毛主席指示办事。

    在运动中，要进一步组织工农兵和干部大学毛主席著作，在斗争中学，在斗争中用，把学习毛主席著作的群众运动推向新的高潮。会议研究了以下政策和部署：一、大胆、放手发动群众。二、坚定地依靠左派，争取中间派，孤立和打击右派。对于只有个别缺点的左派，应加以保护，不要混淆斗争目标。要注意把反党反社会主义分子同拥护党和社会主义，但也说过一些错话或写过一些不好作品的人严格区别开来；要注意把资产阶级“学阀”、“权威”，同有一般资产阶级学术思想的人严格区别开来。对于右派，要抓要害，抓要害的单位、要害的人物，特别是要首先抓党内走资本主义道路的当权派。在报上点名公开批判要慎重，要准确。干部的撤职免职以及在报上公开批判的，均应按照干部管理的范围，由上级批准。三、重新组织革命的文化队伍。四、“四清”运动要以文化大革命为中心。五、加强党对文化大革命的领导。各级党委的领导，应当采取重点和一般相结合的方法。对各单位的运动，派不派工作组，什么时候派工作组，应当根据情况的发展需要来考虑。报告最后指出，当前各级党委必须以阶级斗争为纲，突出文化大革命，全面安排工业、农业、财贸、小三线建设等项工作。

    ----------------------------------------------
全世界无产者，联合起来！


七 律 有所思
七 律 有所思

    有　所　思

    （一九六六年六月）

    正是神都有事时，

    又来南国踏芳枝。

    青松怒向苍天发，

    败叶纷随碧水驰。

    一阵风雷惊世界，

    满街红绿走旌旗。

    凭阑静听潇潇雨，

    故国人民有所思。

    根据中央文献出版社一九九六年

    九月出版的《毛泽东诗词集》刊印。

    （有毛泽东手稿）

    -------------------------------------------
全世界无产者，联合起来！


必须组织和发展无产阶级左派队伍
必须组织和发展无产阶级左派队伍

    （一九六六年）

    在无产阶级文化大革命中，必须组织、发展无产阶级左派队伍，并且依靠他们发动群众，团结群众，教育群众。〔１〕

根据《红旗》杂志一九六六年第九期刊印。

    注释

    〔１〕　一九六六年七月一日出版的《红旗》杂志第九期发表的社论《信任群众，依靠群众》中，在“毛主席教导我们”后面引用了这句话。《人民日报》七月三日转载了这篇社论。

    ---------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对中共中央、国务院关于工交企业和基建单位如何开展文化大革命运动通知稿的批语
对中共中央、国务院关于工交企业和基建单位如何开展文化大革命运动通知稿的批语

（一九六六年七月二日）

    少奇、小平〔１〕同志：

    六月三十日给我的信和通知〔２〕，已经收到看过。

同意你们的意见，应当迅速将此通知发下去。

    毛泽东

    七月二日

    （根据手稿刊印）

    注释

    〔１〕　少奇，即刘少奇。小平，即邓小平，当时任中共中央总书记。

    〔２〕　指刘少奇、邓小平一九六六年六月三十日给毛泽东的信和送审的《中共中央、国务院关于工业交通企业和基本建设单位如何开展文化大革命运动的通知（草稿）》。刘少奇、邓小平的信中说，目前文化教育方面的文化大革命运动正在展开，如果工矿企业、基本建设单位一齐动起来，领导上顾不过来，容易出差错。最近工业交通和基本建设的计划完成得不好，钢、钢材、煤的产量开始下降，质量下降的情况尤为突出，事故增多，基建任务完不成。在京同志讨论后认为，在文化大革命运动的部署方面，重点放在文教部门、党政机关，对于工交、基建、商业、医院等基层单位，仍按原定的“四清”部署和“二十三条”（即中共中央文件《农村社会主义教育运动中目前提出的一些问题》）结合文化大革命进行。刘少奇、邓小平送审的通知草稿指出，目前各地党委需要用很大力量领导正在开展的文化教育方面的革命运动，同时也应注意到工矿企业和基本建设单位必须保证完成国家任务的特点。中央认为，工业交通企业和基本建设单位（包括设计、施工单位）的文化大革命，要和“四清”运动结合起来，按照“二十三条”的规定，根据各地原来的部署，分期分批地有领导有计划地进行。通知要求，各地党委必须抓革命、保生产，做到革命和生产建设双胜利。正在进行文化大革命和“四清”运动的单位，要以主要力量抓革命，同时也要组织一个班子，专门抓生产建设工作。一九六六年七月二日，中共中央下发了这个通知。

    ----------------------------------------------
全世界无产者，联合起来！


给江青〔１〕的信
给江青〔１〕的信

    （一九六六年七月八日）

    江青：

    六月廿九日的信收到。你还是照魏、陈〔２〕二同志的意见在那里〔３〕住一会儿为好。我本月有两次外宾接见〔４〕，见后行止再告诉你。自从六月十五日离开武林〔５〕以后，在西方的一个山洞〔６〕里住了十几天，消息不大灵通。廿八日来到白云黄鹤的地方〔７〕，已有十天了。每天看材料，都是很有兴味的。

    天下大乱，达到天下大治。过七八年又来一次。牛鬼蛇神自己跳出来。他们为自己的阶级本性所决定，非跳出来不可。我的朋友的讲话〔８〕，中央催着要发，我准备同意发下去，他是专讲政变问题的。这个问题，像他这样讲法过去还没有过。他的一些提法，我总感觉不安。我历来不相信，我那几本小书，有那样大的神通。现在经他一吹，全党全国都吹起来了，真是王婆卖瓜，自卖自夸。我是被他们迫上梁山的，看来不同意他们不行了。在重大问题上，违心地同意别人，在我一生还是第一次。叫做不以人的意志为转移吧。晋朝人阮籍反对刘邦，他从洛阳走到成皋，叹道：世无英雄，遂使竖子成名。鲁迅也曾对于他的杂文说过同样的话。我跟鲁迅的心是相通的。我喜欢他那样坦率。他说，解剖自己，往往严于解剖别人。在跌了几交之后，我亦往往如此。可是同志们往往不信。我是自信而又有些不自信。

    我少年时曾经说过：自信人生二百年，会当水击三千里。可见神气十足了。但又不很自信，总觉得山中无老虎，猴子称大王，我就变成这样的大王了。但也不是折中主义，在我身上有些虎气，是为主，也有些猴气，是为次。我曾举了后汉人李固写给黄琼信中的几句话：峣峣者易折，皎皎者易污。

    阳春白雪，和者盖寡。盛名之下，其实难副。〔９〕这后两句，正是指我。我曾在政治局常委会上读过这几句。人贵有自知之明。今年四月杭州会议〔１０〕，我表示了对于朋友们那样提法的不同意见。可是有什么用呢？他到北京五月会议〔１１〕上还是那样讲，报刊上更加讲得很凶，简直吹得神乎其神。这样，我就只好上梁山了。我猜他们的本意，为了打鬼，借助钟馗。我就在二十世纪六十年代当了共产党的钟馗了。事物总是要走向反面的，吹得越高，跌得越重，我是准备跌得粉碎的。那也没有什么要紧，物质不灭，不过粉碎罢了。全世界一百多个党，大多数的党不信马列主义了，马克思、列宁也被人们打得粉碎了，何况我们呢？我劝你也要注意这个问题，不要被胜利冲昏了头脑，经常想一想自己的弱点、缺点和错误。这个问题我同你讲过不知多少次，你还记得吧，四月在上海还讲过。以上写的，颇有点近乎黑话，有些反党分子，不正是这样说的吗？但他们是要整个打倒我们的党和我本人，我则只说对于我所起的作用，觉得有一些提法不妥当，这是我跟黑帮们的区别。

    此事现在不能公开，整个左派和广大群众都是那样说的，公开就泼了他们的冷水，帮助了右派，而现在的任务是要在全党全国基本上（不可能全部）打倒右派，而且在七八年以后还要有一次横扫牛鬼蛇神的运动，尔后还要有多次扫除，所以我的这些近乎黑话的话，现在不能公开，什么时候公开也说不定〔１２〕，因为左派和广大群众是不欢迎我这样说的。也许在我死后的一个什么时机，右派当权之时，由他们来公开吧。他们会利用我的这种讲法去企图永远高举黑旗的，但是这样一做，他们就要倒霉了。中国自从１９１１年皇帝被打倒以后，反动派当权总是不能长久的。最长的不过二十年（蒋介石），人民一造反，他也倒了。蒋介石利用了孙中山对他的信任，又开了一个黄埔学校，收罗了一大批反动派，由此起家。他一反共，几乎整个地主资产阶级都拥护他，那时共产党又没有经验，所以他高兴地暂时地得势了。但这二十年中，他从来没有统一过，国共两党的战争，国民党和各派军阀之间的战争，中日战争，最后是四年大内战，他就滚到一群海岛〔１３〕上去了。中国如发生反共的右派政变，我断定他们也是不得安宁的，很可能是短命的，因为代表百分之九十以上人民利益的一切革命者是不会容忍的。那时右派可能利用我的话得势于一时，左派则一定会利用我的另一些话组织起来，将右派打倒。这次文化大革命，就是一次认真的演习。有些地区（例如北京市），根深蒂固，一朝覆亡。有些机关（例如北大、清华），盘根错节，顷刻瓦解。凡是右派越嚣张的地方，他们失败就越惨，左派就越起劲。这是一次全国性的演习，左派、右派和动摇不定的中间派，都会得到各自的教训。结论：前途是光明的，道路是曲折的，还是这两句老话。

    久不通信，一写就很长，下次再谈吧！

    毛泽东

    １９６６年７月８日

    根据修改件刊印。其中的有些段落曾先后在《人民日报》发表。

    注释

    〔１〕　江青，当时任中共中央文化革命小组副组长。

    〔２〕　魏，指魏文伯，当时任中共中央华东局书记处书记。陈，指陈丕显，当时任中共中央华东局书记处书记、上海市委第一书记。

    〔３〕　指上海市。

    〔４〕　一九六六年七月十二日，毛泽东接见尼泊尔王国王太子比兰德拉·沙阿；七月十七日，接见出席亚非作家紧急会议的代表和一些国际组织的观察员。

    〔５〕　指杭州市。

    〔６〕　指毛泽东家乡湖南韶山的滴水洞。

    〔７〕　指武汉市。

    〔８〕　指中共中央副主席、中央军委副主席林彪一九六六年五月十八日在北京举行的中共中央政治局扩大会议上的长篇讲话。九月二十二日，中共中央印发了这个讲话。

    〔９〕　《后汉书·左周黄列传》中这几句话为：“‘峣峣者易缺，皦皦者易污’。阳春之曲，和者必寡，盛名之下，其实难副。”

    〔１０〕　指毛泽东一九六六年四月十六日在杭州主持召开的中共中央政治局常委扩大会议。

    〔１１〕　指一九六六年五月四日至二十六日在北京举行的中共中央政治局扩大会议。

    〔１２〕　一九七二年五月，毛泽东的这封信曾作为批林整风汇报会议文件之五印发。一九七二年十月一日、一九七三年九月二日和一九七五年三月一日，《人民日报》曾先后发表了这封信的部分内容。

    〔１３〕　指中华人民共和国的台湾岛、澎湖列岛及其周围的大小岛屿。

    -----------------------------------------------
全世界无产者，联合起来！


对陶铸、张平化关于中宣部的组织和工作问题请示信〔１〕的批语
对陶铸、张平化关于中宣部的组织和工作问题请示信〔１〕的批语

（一九六六年七月十日）

    陶铸同志：

    同意你们的意见。请中央常委最后决定。

    毛泽东

    七月十日

    （根据手稿刊印）

    注释

    〔１〕　中共中央书记处常务书记、中央宣传部部长陶铸和中央宣传部常务副部长张平化一九六六年七月五日给中央和毛泽东的这封请示信的主要内容是：
一、彻底改组部的领导。
二、新的工作方针。今后最根本的任务就是集中力量宣传毛泽东思想。
三、目前工作的抓法。计划在七、八两月，组织对处长以上重点对象的批判，并继续放手发动群众，发扬民主，揭露问题，结合扩大队伍，把文化革命搞深搞透。同时，抽出一部分力量，抓在九月召开的全国学习毛主席著作积极分子代表大会的筹备工作和一些日常工作。

    -----------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对北京语言学院七名学生来信的批语
对北京语言学院七名学生来信的批语

    （一九六六年七月十二日）

    伯达、康生〔１〕酌处。

    此件〔２〕已阅，请你们看一下。他们所谈问题，确实重要，应在运动中解决。请你们通知他们：信已收到，看到，并注意了。

    毛泽东

    七月十二日

    根据中共中央会议文件刊印。

    注释

    〔１〕　伯达，即陈伯达，当时任中共中央文化革命小组组长。康生，当时任中共中央文化革命小组顾问。

    〔２〕　指北京语言学院七名共青团员、青年学生一九六六年六月二十八日给毛泽东的信。信中说，我们的父母都是革命干部、共产党员，过去他们在急风暴雨的阶级斗争中，在枪林弹雨的战场上经受了考验，不愧为英雄好汉。现在他们当了“官”，做了“老爷”，政治上有了地位，生活上有了特殊待遇，革命性也就远不如以前高了。长此以往，他们就会逐渐失去在革命道路上前进的“自由”，就会逐步蜕化成特殊阶层、修正主义者。为此，我们认为必须在以下几个方面进行彻底的改革：

１、降薪，取消各种特殊待遇。
２、革命干部应该经常地参加劳动。
３、凡是违犯党纪国法，做出不符合人民利益的事，应一律予以制裁。
4、尽快在全国普及半工半读、半农半读的教育制度。
    ５、在假期，青年学生经常组织起来，到工厂、农村去参加劳动，或者到部队去当兵。

这封信和毛泽东的批语，曾作为中共八届十一中全会文件之三印发。

    ---------------------------------------------
全世界无产者，联合起来！


畅游长江时的谈话〔１〕
畅游长江时的谈话〔１〕

    （一九六六年七月十六日）

    一

    长江又宽、又深，是游泳的好地方。

    二

    长江水深流急，可以锻炼身体，可以锻炼意志。

    根据一九六六年七月二十五日《人民日报》刊印。

    注释

    〔１〕　一九六六年七月十六日，毛泽东在武汉第五次畅游长江。

    本篇一、二是他在畅游长江时的谈话，摘自一九六六年七月二十五日《人民日报》新闻稿《毛主席畅游长江》。

    ----------------------------------------------
全世界无产者，联合起来！


对中央关于文化大革命的决定稿的批语〔１〕
对中央关于文化大革命的决定稿的批语〔１〕

（一九六六年七月、八月）

    一

    伯达同志：

    此件看过，很好。工作组开一二次会，然后经政治局会议（有各中央局及上海、北京两市负责同志参加）开两三天会，讨论通过，即可用中央委员会名义公开发表。以在八月一日发表为好。后两叶有点修改〔２〕。

    毛泽东

    七月廿一日

    （根据手稿刊印）

    二

    七月二十六日修正稿〔３〕。

    供讨论用。

    根据毛泽东手稿刊印。

    三

    伯达同志：

    改得很好，可即印发。〔４〕

    毛泽东

    八月三日下午九时

    四

    伯达同志：

    《决定》中“无名小卒”，以改为“无名青少年”较妥，请酌定。〔５〕

毛泽东

    八月七日下午二时

    五

    即送伯达同志：

    同意修改之处。在第１０页上改了几个字，请酌定。〔６〕

毛泽东

八月七日下午十时

    （根据手稿刊印）

    注释

    〔１〕　对中共中央《关于无产阶级文化大革命的决定》稿，毛泽东在一九六六年七月、八月间曾作过多次批语和修改。本篇一是写在七月十六日草稿上的批语；本篇二是写在中共中央文化革命小组组长陈伯达七月二十六日送审稿上的批语；本篇三是写在陈伯达八月三日晚送审稿上的批语；本篇四、五是对陈伯达八月七日送审稿的批语。这一决定的七月十六日草稿题为《无产阶级文化大革命的形势和党的若干方针问题》，内容共二十三条。后来几经修改，在七月二十九日作为中共八届十一中全会文件印发时，改题为《关于无产阶级文化大革命的决定》，内容压缩为十六条。八月八日，中共八届十一中全会通过了这个决定。八月九日，《人民日报》全文发表，题为《中国共产党中央委员会关于无产阶级文化大革命的决定》（又称“十六条”）。决定中有几段话收入了经毛泽东审定、人民出版社一九六七年十二月出版的《毛主席论教育革命》一书。这几段话是：“要让群众在这个大革命运动中，自己教育自己，去识别哪些是对的，哪些是错的，哪些做法是正确的，哪些做法是不正确的。”“改革旧的教育制度，改革旧的教学方针和方法，是这场无产阶级文化大革命的一个极其重要的任务。”“在这场文化大革命中，必须彻底改变资产阶级知识分子统治我们学校的现象。”“学制要缩短。课程设置要精简。教材要彻底改革，有的首先删繁就简。学生以学为主，兼学别样。也就是不但要学文，也要学工，学农，学军，也要随时参加批判资产阶级的文化革命的斗争。”此外，一九六七年六月一日《人民日报》第一版上，在“毛主席指出”后面，登载了决定中的以下一段话：“谁是我们的敌人？

    谁是我们的朋友？这个问题是革命的首要问题，也是文化大革命的首要问题。”

    〔２〕　一九六六年七月十六日印发的《无产阶级文化大革命的形势和党的若干方针问题》（草稿），共十九页。在第十八页，毛泽东将“文化大革命，就是为的要使各项工作做得更好、更多、更快、更省”一句，改为：“文化大革命，就是为的要使人的思想革命化，因而使各项工作做得更好、更多、更快、更省。”在第十九页，将“毛泽东思想是无产阶级文化大革命的最高指示”改为“毛泽东思想是无产阶级文化大革命的行动指南”，将“把毛泽东思想作为文化革命的最高指示”改为“把毛泽东思想作为文化革命的行动指南”；将“在以毛泽东同志为首的党中央领导下，无产阶级文化大革命万岁”一句，改为：“在以毛泽东同志为首的党中央领导下，无产阶级文化大革命将要取得伟大的胜利。”

    〔３〕　指陈伯达一九六六年七月二十六日晨报送的决定修改稿。

    毛泽东在这次修改稿第七页“各单位党的领导要善于倾听群众的各种意见”和“党的领导要同群众一起”两句中的“党的领导”后面，分别加上了“和革命群众中的骨干分子”十一个字。此外，在其他地方还有个别文字的修改。

    〔４〕　这是对陈伯达一九六六年八月三日送审的决定修正稿的批语。陈伯达在给毛泽东的送审报告中说：“今日上午，康生、陶铸、王任重、张春桥等同志和我，考虑小组会上的意见，对这个稿子，又作了些修改。请审阅批示！”

    〔５〕　根据毛泽东的意见，陈伯达在一九六六年八月七日晚十一时批示印发的决定修正稿第二页上，将“广大的工农兵、革命的知识分子和革命的干部，是这场文化大革命的主力军。一大批无名小卒成了勇敢的闯将”一句中的“无名小卒”，改为“无名青少年”。

    〔６〕　陈伯达一九六六年八月七日送审的决定修正稿第十页写道：“对一般科学家、技术人员和一般工作人员，只要他们是爱国的，是积极工作的，是不反党反社会主义的，是不里通外国的，在这次运动中，都应该继续采取团结、批评、团结的方针。对于有贡献的科学家和科学技术人员，应该加以保护。划这样一条大杠杠，是必要的。

    对他们的世界观和作风，可以帮助他们不断改造。”毛泽东审阅时，删去了其中的“划这样一条大杠杠，是必要的”一句，并将“对一般科学家、技术人员和一般工作人员”改为“对于科学家、技术人员和一般工作人员”，将“可以帮助他们不断改造”改为“可以帮助他们逐步改造”。

    -----------------------------------------------
全世界无产者，联合起来！


关于不要用“顶峰”、“最高指示”一类词语的批语
关于不要用“顶峰”、“最高指示”一类词语的批语

（一九六六年七月二十五日、八月四日）

    一

    陶铸〔１〕同志阅后，退张平化〔２〕同志：

    此件〔３〕看过，可用。在第五页上将“最高指示”改为“指导方向”。以后请注意不要用“最高最活……”，“顶峰”，“最高指示”一类的语言。

    毛泽东

    七月廿五日

    二

    可发各省、市、区党委注意掌握。〔４〕

    毛泽东

    八月四日

    （根据手稿刊印）

    注释

    〔１〕　陶铸，当时任中共中央书记处常务书记、中央宣传部部长。

    〔２〕　张平化，当时任中共中央宣传部常务副部长。

    〔３〕　指题为《中共中央宣传部举行会议愤怒声讨文艺界黑线总头目周扬反党反社会主义反毛泽东思想的滔天罪行》的新华社电讯稿。毛泽东将此稿第五页“他竭力反对以毛泽东思想作为文艺创作的最高指示”一句中的“最高指示”，改为“指导方向”。这篇电讯稿发表在一九六六年七月二十九日《人民日报》。周扬，原任中共中央宣传部副部长、全国文联副主席、中国作家协会副主席。在“文化大革命”中被错误地指控为所谓“文艺黑线”的代表。一九七九年，中共中央宣传部批准文化部党组的决定，指出解放后十七年根本不存在什么“文艺黑线”和以周扬等为代表的“黑线代表人物”问题，凡因所谓“文艺黑线”等错案受到打击和诬陷者，一律予以彻底平反。

    〔４〕　这个批语写在陶铸一九六六年七月二十九日给中共中央、毛泽东的报告上。报告中说，七月二十八日上午，中宣部召集首都各报负责人，传达了主席七月二十五日的指示，作了讨论。大家建议采取如下步骤：一、在代表党政领导机关的发言和文件中，在报纸的社论、标题、按语和新闻导语中，都不用这类语言；在群众稿件中有这类语言的，还应当保留一个时期。二、外国朋友赞扬毛主席和毛泽东思想，应按照他们的原话报道，不要用推论的方法去“加码”。有些不符合主席此次指示精神的话，仍可报道，但不要用在标题上。三、“反党黑帮”必然会利用我们改变提法的机会向党反攻，从根本上反对毛泽东思想，我们应当揭露他们的阴谋。以上意见是否可行，请中央指示。如认为可行，目前应传达到什么范围，亦请中央考虑决定。

    八月四日，中共中央将陶铸的报告发至省军级。

    -----------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给清华大学附属中学红卫兵的信
给清华大学附属中学红卫兵的信

    （一九六六年七月三十一日、八月一日）

    一

    各同志〔１〕：

    请考虑此件〔２〕及附件〔３〕是否正确。有错误，请指正。

    毛泽东

    七月卅一日

    （根据手稿刊印）

    二

    清华大学附属中学红卫兵同志们：

    你们在七月二十八日寄给我的两张大字报以及转给我要我回答的信，都收到了。你们在六月二十四日和七月四日的两张大字报，说明对一切剥削压迫工人、农民、革命知识分子和革命党派的地主阶级、资产阶级、帝国主义、修正主义和他们的走狗，表示愤怒和申讨，说明对反动派造反有理，我向你们表示热烈的支持。同时我对北京大学附属中学红旗战斗小组说明对反动派造反有理的大字报和由彭小蒙同志于七月二十五日在北京大学全体师生员工大会上，代表她们红旗战斗小组所作的很好的革命演说，表示热烈的支持。在这里，我要说，我和我的革命战友，都是采取同样态度的。不论在北京，在全国，在文化大革命运动中，凡是同你们采取同样革命态度的人们，我们一律给予热烈的支持。还有，我们支持你们，我们又要求你们注意争取团结一切可以团结的人们。对于犯有严重错误的人们，在指出他们的错误以后，也要给以工作和改正错误重新作人的出路。马克思说，无产阶级不但要解放自己，而且要解放全人类。如果不能解放全人类，无产阶级自己就不能最后地得到解放。这个道理，也请同志们予以注意。

     毛泽东

     一九六六年八月一日

    根据修改件刊印。

    注释

    〔１〕　指刘少奇，周恩来，中共中央总书记邓小平，中共中央书记处常务书记陶铸和中共中央文化革命小组组长陈伯达，顾问康生，副组长江青、王任重、张春桥，组员王力、姚文元、关锋、戚本禹，中共中央华北局第一书记、北京市委第一书记李雪峰，中共北京市委第二书记吴德等十五人。

    〔２〕　即本篇二。这封信没有发出。

    〔３〕　指清华大学附属中学红卫兵一九六六年六月二十四日写的大字报《革命的造反精神万岁》和七月四日写的大字报《再论革命的造反精神万岁》。七月二十八日，他们将这两张大字报送江青审阅，并请江青转送毛泽东，请求批示。

    这两张大字报后来载于一九六六年八月二十一日出版的《红旗》杂志第十一期，题目分别改为《无产阶级的革命造反精神万岁》和《再论无产阶级的革命造反精神万岁》。

    《人民日报》八月二十四日予以转载。

    -----------------------------------------
全世界无产者，联合起来！


炮打司令部〔１〕——我的一张大字报
炮打司令部〔１〕——我的一张大字报

    （一九六六年八月五日）

    全国第一张马列主义的大字报〔２〕和人民日报评论员的评论〔３〕，写得何等好啊！请同志们重读这一篇大字报和这篇评论。可是在五十多天里，从中央到地方的某些领导同志，却反其道而行之，站在反动的资产阶级立场，实行资产阶级专政，将无产阶级轰轰烈烈的文化大革命运动打下去，颠倒是非，混淆黑白，围剿革命派，压制不同意见，实行白色恐怖，自以为得意，长资产阶级的威风，灭无产阶级的志气，又何其毒也！联系到一九六二年的右倾和一九六四年形“左”而实右的错误倾向，岂不是可以发人深醒的吗？〔４〕

毛泽东

一九六六年八月五日

    （根据手稿刊印）载于一九六七年八月五日《人民日报》。

    注释

    〔１〕　毛泽东这张大字报中所说的“司令部”，实际上是指“文化大革命”中被错误定性的所谓以刘少奇为“总头目”的“资产阶级司令部”。大字报中所说的“在五十多天里”“实行资产阶级专政”和“实行白色恐怖”，是指“文化大革命”初期向一些单位派工作组这件事，后来被错误地指责为所谓“以刘少奇为代表的资产阶级反动路线”。“文化大革命”中，由于当时对党内和国内形势作了违反实际的估计，认定党内存在一条与中央路线相对立的反革命修正主义路线，存在一个资产阶级司令部，把刘少奇当作党内反革命修正主义集团的总头目和全国最大的走资本主义道路当权派；并且离开民主集中制的原则，采取错误的方针和方法，在全国范围内，对刘少奇进行了公开的、错误的批判和斗争。林彪、江青、康生、陈伯达等人，出于他们篡夺党和国家最高领导权、颠覆无产阶级专政的反革命目的，利用这个错误，凭借其所窃取的权力，蓄意对刘少奇进行政治陷害和人身迫害，并把一大批党政军领导干部诬陷为“刘少奇的代理人”，统统打倒。在江青、康生、谢富治等人的直接控制和指挥下，采取弄虚作假、断章取义、逼供信等恶劣手段，拼凑虚构的、牵强附会的材料，伪造证据，在一九六八年九月向中央报送了一份所谓《关于叛徒、内奸、工贼刘少奇罪行的审查报告》。这份《报告》和附件《罪证》，在当时党中央工作和党内生活处于极不正常的状况之下，于十月由党的八届十二中全会通过。这次全会公报，还宣布了中央“把刘少奇永远开除出党，撤销其党内外的一切职务”的决议。一九六九年十月，刘少奇在重病中被强行从北京押送到开封“监护”，同年十一月十二日被迫害含冤逝世。中共十一届三中全会后，一九七九年二月中央决定，由中央纪律检查委员会和中央组织部对刘少奇一案进行复查。一九八○年二月二十九日，中共十一届五中全会通过《关于为刘少奇同志平反的决议》。决议指出：根据复查结果，根本不存在一条以刘少奇为代表的“反革命修正主义路线”，不存在一个以刘少奇为“总头目”的“反革命修正主义集团”，不存在一个以刘少奇为最大的“党内走资本主义道路当权派”。“文化大革命”初期，派工作组到一些单位指导运动，是我们党多年来解决基层问题的一种做法，不存在一条由刘少奇制定和推行的“资产阶级反动路线”。决议认为原审查报告给刘少奇强加的“叛徒、内奸、工贼”三大罪状。以及其他各种罪名，完全是林彪、江青、康生、陈伯达一伙的蓄意陷害。八届十二中全会据此作出“把刘少奇永远开除出党，撤销其党内外的一切职务”的决议是错误的。过去对于刘少奇的污蔑、诬陷、伪造的材料以及一切不实之词都应完全推倒。为此，全会决定撤销八届十二中全会公报中加给刘少奇的罪名和对他的处理决议，相应地撤销原审查报告，恢复刘少奇作为伟大的马克思主义者和无产阶级革命家、党和国家的主要领导人之一的名誉。

    〔２〕　指北京大学哲学系聂元梓、宋一秀、夏剑豸、杨克明、赵正义、高云鹏、李醒尘一九六六年五月二十五日写的题为《宋硕、陆平、彭佩云在文化革命中究竟干些什么？》的大字报。

    〔３〕　指《人民日报》一九六六年六月二日发表的本报评论员文章《欢呼北大的一张大字报》。

    〔４〕　本篇原写在一份一九六六年六月二日的《北京日报》上。

    这一天的《北京日报》转载了北京大学聂元梓等七人的大字报和《人民日报》评论员文章。毛泽东后来作过两次修改，并加了《炮打司令部——我的一张大字报》的标题。《炮打司令部》，中共八届十一中全会作为会议文件印发，一九六六年八月十七日中共中央办公厅印发到县团级，一九六七年八月五日《人民日报》公开发表。

    -----------------------------------------------
全世界无产者，联合起来！


在《欢呼北大的一张大字报》一文中加写的批注〔１〕
在《欢呼北大的一张大字报》一文中加写的批注〔１〕

（一九六六年八月五日）

    危害革命的错误领导，不应当无条件接受，而应当坚决抵制，在这次文化大革命中广大革命师生及革命干部对于错误的领导，就广泛地进行过抵制。——１９６６年８月５日注根据毛泽东手稿刊印。

    注释

    〔１〕　《欢呼北大的一张大字报》，是《人民日报》为发表北京大学聂元梓等七人的大字报而写的一篇本报评论员文章。中共八届十一中全会印发此文时，毛泽东在其中的“对于无产阶级革命派来说，我们遵守的是中国共产党的纪律，我们无条件接受的，是以毛主席为首的党中央的领导”一句后面，加括号写了这个批注。这篇文章及毛泽东的批注后来由中共中央办公厅印发到县团级。

    ---------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对中共八届十一中全会公报稿的批语和修改〔１〕
对中共八届十一中全会公报稿的批语和修改〔１〕

（一九六六年八月五日、九日、十一日）

    一

    康生同志：

    改得好。我只在第五页上去掉一句〔２〕。

    毛泽东

    八月五日

    二

    康生同志：

    有些修改〔３〕，请酌定。其他都同意。

    毛泽东

    八月九日下午

    三

    康生同志：

    可照此印发。

    毛泽东

    八月十一日

    （根据手稿刊印）

    四

    美帝国主义及其在各国的走狗所进行的反人民反革命的活动，正在促进各国人民的革命活动。美帝国主义及其在各国的走狗，貌似强大，实际上是很虚弱的。从长远看来，他们都是纸老虎。

    根据一九六六年八月十四日《人民日报》刊印。（有毛泽东手稿）

    五

    八届十一中全会号召全国工人、人民公社社员、人民解放军指战员、革命干部、革命知识分子、革命师生、科学技术人员，更高地举起毛泽东思想的伟大红旗，团结一切可以团结的人们，克服从反革命修正主义和“左”右倾机会主义诸方面来的阻力，克服困难，克服缺点，克服错误，克服党内和社会上的阴暗面，把无产阶级文化大革命进行到底，把社会主义革命进行到底，为实现第三个五年计划，为把我国建设成为一个强大的社会主义国家而奋斗。

    我们一定要百倍地提高警惕，防止美帝国主义及其帮凶的突然袭击。如果它们胆敢把战争强加在我们头上，在毛泽东同志和中国共产党领导下的七亿中国人民，就一定要打断侵略者的脊骨，坚决、彻底、干净、全部地把它们消灭掉。

    根据一九六六年八月十四《人民日报》刊印。（有毛泽东修改件）

    注释

    〔１〕　本篇一写在中共中央书记处书记、中央文化革命小组顾问康生一九六六年八月五日送审的八届十一中全会公报稿上；本篇二写在康生八月九日送审稿上；本篇三写在康生八月十一日送审稿上；本篇四是在八月九日送审稿中加写的一段话；本篇五是对八月九日送审稿中一段话的修改；本篇六是对八月五日送审稿中一段话的修改。本篇五、六中用宋体字排印的，是毛泽东加写和改写的文字。中共八届十一中全会公报于八月十二日经全会通过，发表在八月十四日《人民日报》。

    〔２〕　毛泽东在康生一九六六年八月五日送审的公报稿第五页去掉的一句话是“全会热烈拥护刘少奇同志代表我国发表的声明”。

    其中所说的声明，是指中华人民共和国主席刘少奇一九六六年七月二十二日发表的有关中国人民和中国政府援越抗美的声明。

    〔３〕　毛泽东对康生一九六六年八月九日送审的公报稿的修改，除本篇四、五外，还将“全会强调指出，毛泽东同志关于无产阶级文化大革命的一系列指示，是当前我国文化革命的行动指南，是马克思列宁主义的划时代的新发展”一句中的“划时代的新发展”，改为“一个发展”。

    ----------------------------------------------
全世界无产者，联合起来！


对李达来信的批语〔１〕
对李达来信的批语〔１〕

    （一九六六年八月十日）

    陶铸同志阅后，转任重同志酌处。

    毛泽东

    八月十日

    （根据手稿刊印）

    注释

    〔１〕　李达，原任全国人大常委会委员、武汉大学校长。当时被错误地打成所谓武汉大学“三家村黑头目”，戴上“叛徒”、“地主分子”的帽子，并被开除党籍。一九六六年七月十九日，他给毛泽东写信，请求解救他。毛泽东见信后即写了这个批语。八月十日，中共中央书记处常务书记陶铸接到毛泽东的批语后，立即批示：“即送任重同志。”

    任重，即王任重，当时任中共湖北省委第一书记。八月二十四日，李达受迫害致死。一九八○年，中共中央书记处批准湖北省委的决定，为李达平反昭雪，恢复名誉，恢复党籍。

    ----------------------------------------------
全世界无产者，联合起来！


在中央接待站会见首都群众时的讲话
在中央接待站会见首都群众时的讲话

    （一九六六年八月十日）

    你们要关心国家大事，要把无产阶级文化大革命进行到底！〔１〕

根据一九六六年八月十二日《人民日报》刊印。

    注释

    〔１〕　据一九六六年八月十二日《人民日报》发表的新华社十一日电讯稿报道，毛泽东于十日下午七时十五分来到中共中央所在地的群众接待站，会见前来庆贺中共中央关于无产阶级文化大革命决定的首都群众，向大家说了这句话。

    -----------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在中共八届十一中全会闭幕会上的讲话
在中共八届十一中全会闭幕会上的讲话

    （一九六六年八月十二日）

    关于第九次大会的问题，恐怕要准备一下。第九次大会什么时候召集的问题，要准备一下。〔１〕已经多年了，八大二次会议〔２〕到后年就十年了。现在要开九次大会大概是在明年一个适当的时候再开，现在要准备，建议委托中央政治局同它的常委会来筹备这件事，好不好？

    至于这次全会所决定的问题〔３〕，究竟是正确的还是不正确的，要看以后的实践。我们所决定的那些东西，看来群众是欢迎的。比如中央主要的一个决定就是关于文化文革命，广大的学生和革命教师是支持我们的，而过去那些方针，广大的革命学生跟革命教师是抵抗的，我们是根据这些抵抗来制定这个决定的。但是，究竟这个决定能不能实行，还是要靠我们在座的与不在座的各级领导去做。比如讲依靠群众吧，群众路线，还是有两种可能性：一种是依靠，一种是不依靠；一种是实行群众路线，一种是不实行群众路线。决不要以为，决定上写了，所有的党委，所有的同志就都会实行，总有一小部分人不愿意实行。可能比过去好一些，因为过去没有这样公开的决定，并且这次有组织的保证。这回组织有些改变，政治局委员、政治局候补委员、书记处书记、常委的调整，就保证了中央这个决议以及公报的实行。

    对犯错误的同志总是要给他出路，要准许改正错误。不要认为别人犯了错误，就不许他改正错误。我们的政策是惩前毖后，治病救人，一看二帮，团结——批评——团结。

    我们这个党不是党外无党，我看是党外有党，党内也有派，从来都是如此，这是正常现象。我们过去批评国民党，国民党说党外无党，党内无派，有人就说，“党外无党，帝王思想。党内无派，千奇百怪”。我们共产党也是这样，你说党内无派？它就是有，比如说对群众运动就有两派，不过是占多占少的问题。如果不开这次全会，再搞几个月，我看事情就要坏得多。所以，我看这次会是开得好的，是有结果的。

    根据中共中央文件刊印。（有毛泽东修改件）

    注释

    〔１〕　中国共产党第九次全国代表大会后来于一九六九年四月一日至二十四日在北京举行。

    〔２〕　指一九五八年五月五日至二十三日在北京举行的中共八大二次会议。

    〔３〕　一九六六年八月一日至十二日在北京举行的中共八届十一中全会，主要议题是讨论和批准一九六二年九月八届十中全会以来中央政治局关于国际国内问题的重大决策和措施，讨论和通过《中国共产党中央委员会关于无产阶级文化大革命的决定》，调整中央领导机构。

    ---------------------------------------------
全世界无产者，联合起来！


对陈伯达、康生〔１〕关于李雪峰不再兼任北京市委书记请示报告〔２〕的批语
对陈伯达、康生〔１〕关于李雪峰不再兼任北京市委书记请示报告〔２〕的批语

（一九六六年八月十五日）

    林、周、陶、刘、邓〔３〕、雪峰同志阅，请林主持开会谈一下。雪峰市委暂时似可名义上不动，实际工作交与吴德〔４〕主持，需要华北局支持时去支持一下，似较好，请酌。

    毛泽东

    八月十五日廿二时

    （根据手稿刊印）

    注释

    〔１〕　陈伯达，当时任中共中央政治局常委、中央文化革命小组组长。康生，当时任中共中央政治局常委、中央文化革命小组顾问。

    〔２〕　陈伯达、康生一九六六年八月十五日给毛泽东写报告说：

    “我们请主席考虑，雪峰同志是否可以集中力量管华北局，不必再兼北京市书记，市委书记可由吴德同志接任。”李雪峰，当时任中共中央华北局第一书记、北京市委第一书记。

    〔３〕　林，指林彪。周，指周恩来。陶，指陶铸。刘，指刘少奇。

    邓，指邓小平。中共八届十一中全会调整了中央领导机构，他们均任中央政治局常委。

    〔４〕　吴德，当时任中共北京市委第二书记、北京市市长。

    ----------------------------------------------
全世界无产者，联合起来！


给刘少奇〔１〕的信
给刘少奇〔１〕的信

    （一九六六年八月十五日）

    少奇同志：

    给续范亭信〔２〕及我在信上建议改写的话，印象都不深了，如找到，请再给一阅，阅后送还，可否请酌。

    毛泽东

    八月十五日

    （根据手稿刊印）

    注释

    〔１〕　刘少奇，参见本册第９０页注〔１〕。

    〔２〕　指刘少奇一九四三年六月二十八日就人性、是非、善恶等问题给晋西北行政公署主任兼晋绥军区副司令员续范亭的信。毛泽东读了这封信后，对其中的一些观点和提法批注了自己的意见，并于当年十二月十七日给刘少奇写信说：“一气看完了你这一篇，前后看了三遍。并且率直批上了我的意见。”“我也没有研究透彻，不能说我批的全都无错，还请你看后告我。”一九六六年八月十五日，刘少奇将他给续范亭的信及毛泽东的批注一起送毛泽东。

    --------------------------------------------
全世界无产者，联合起来！


对林彪〔１〕三篇讲话稿的批语
对林彪〔１〕三篇讲话稿的批语

    （一九六六年八月十六日）

    林彪同志：

    这三件〔２〕都看了，都赞成。

    毛泽东

    八月十六日下午七时

    （根据手稿刊印）

    注释

    〔１〕　林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。

    〔２〕　指林彪一九六六年八月八日在中南海怀仁堂接见中央文化革命小组时的讲话稿、八月十二日在中共八届十一中全会闭幕会上的讲话稿和八月十三日在中央工作会议上的讲话稿。

    ----------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在首都庆祝文化大革命大会上同林彪的谈话〔１〕
在首都庆祝文化大革命大会上同林彪的谈话〔１〕

（一九六六年八月十八日）

    这个运动规模很大，确实把群众发动起来了，对全国人民的思想革命化有很大的意义。

    根据一九六六年八月十九日《人民日报》刊印。

    注释

    〔１〕　一九六六年八月十八日，首都北京和来自全国各地的百万群众在天安门广场举行庆祝文化大革命的大会。本篇是毛泽东在天安门城楼检阅庆祝游行队伍时同林彪的谈话。林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。

    ------------------------------------------
全世界无产者，联合起来！


革命要靠自己
革命要靠自己

    （一九六六年）

    革命要靠自己。〔１〕

    根据一九六六年八月十九日《人民日报》刊印。

    注释

    〔１〕　这是周恩来一九六六年八月十八日在首都庆祝无产阶级文化大革命群众大会上讲话中引用的毛泽东的话。周恩来的讲话发表在一九六六年八月十九日《人民日报》。

    -------------------------------------------
全世界无产者，联合起来！


对薄一波〔１〕来信的批语〔２〕
对薄一波〔１〕来信的批语〔２〕

    （一九六六年八月二十一日）

    印发常委、文革小组及薄一波同志。

    请一波同志将一个请求和一个设想，先用书面告我，然后谈话，可以缩短谈的时间。你是一个爱讲长话的人，我有点害怕听三四小时那样的长话。

    毛泽东

    八月二十一日夜

    （根据手稿刊印）

    注释

    〔１〕　薄一波，当时任中共中央政治局候补委员、国务院副总理。

    “文化大革命”中受到迫害。一九七八年十二月，中共十一届三中全会审查和纠正了过去对他的错误结论，肯定了他对党和人民的贡献，使他得到了平反昭雪。

    〔２〕　这个批语写在薄一波一九六六年八月二十一日给毛泽东的信上。信中说：“八月十八日天安门上主席跟我握手并亲切勉励要我好好革命时，我深受感动。”“最近主席如果有时间，希望找我谈一次。我想主要谈两个问题：（一）工交各部当前文化大革命的主要情况；同时检查我在运动中所犯的错误；及我的一个请求。（二）我对改革工业体制的一个设想。”

    ----------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对谢富治关于公安部机关精简设想〔１〕的批语
对谢富治关于公安部机关精简设想〔１〕的批语

（一九六六年八月二十六日）

    印发政治局各同志研究。我看这个设想是好的，应在下一次会议上谈一下。

    毛　泽　东

    八月二十六日

    （根据手稿刊印）

    注　释

    〔１〕　国务院副总理兼公安部部长谢富治一九六六年八月二十五日就公安部机关的精简问题给毛泽东写报告说，根据今年四月主席在杭州关于公安部应砍掉三分之二的指示精神，我们在五月间发动处以上干部就精简问题进行了鸣放辩论。经过几个月的酝酿，特别是经过文化大革命，解决精简问题已完全成熟了。目前公安部有行政编制一千四百多人，机构庞大。根据公安工作主要是依靠党、依靠群众的根本路线和上虚下实的原则，我们设想，把现在的十二个局合并为六个，九十个处合并为三十多个，行政编制由一千四百多人减到四百多人。企、事业单位现有七千多人，分别交给有关单位。我们还设想，在文化大革命运动后期，发动群众大鸣大放，彻底革命，力争把行政编制减到二三百人。

    -----------------------------------------------
全世界无产者，联合起来！


关于传阅文件问题的批语
关于传阅文件问题的批语

    （一九六六年八月二十六日）

    陶铸〔１〕同志：

    传阅文件，应注明退何人存档。

    毛　泽　东

    八月廿六日下午二时

    （根据手稿刊印）

    注释

    〔１〕　陶铸，当时任中共中央政治局常委、中央书记处常务书记。

    -----------------------------------------------
全世界无产者，联合起来！


在李富春关于国务院八个口机关文化大革命问题报告〔１〕上的批语
在李富春关于国务院八个口机关文化大革命问题报告〔１〕上的批语

    （一九六六年八月二十八日）

    印发政治局、书记处、文革小组各同志。此事应当讨论一下。

    毛　泽　东

    八月廿八日

    （根据手稿刊印）

    注　释

    〔１〕　中共中央政治局常委、国务院副总理李富春一九六六年八月二十一日给中央文化革命小组并毛泽东、林彪、周恩来写报告，汇报了国务院八个口（外事、文教、科学三口除外）机关两个多月来文化大革命运动的情况，对这些单位如何贯彻“十六条”，搞好文化大革命问题提出了十条意见。在八月二十九日举行的中共中央政治局常委扩大会议上，毛泽东对此发表意见说：一条也不要。何必十条。

    来一个放任自流。有十六条嘛，都不听，让它去搞。

    ------------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对关锋、戚本禹反映北京市文化大革命情况报告的批语
对关锋、戚本禹反映北京市文化大革命情况报告的批语

（一九六六年八月二十八日）

    此件〔１〕印发政治局、书记处、中央文革小组、北京市委以及薄一波、陶鲁笳〔２〕各同志。此事应当讨论一下。

    毛　泽　东

    八月二十八日上午

    （根据手稿刊印）

    注　释

    〔１〕　指中共中央文化革命小组组员关锋、戚本禹一九六六年八月二十六日给副组长江青的报告。报告中说，北京市的红卫兵在八月十八日百万人大会后有了很大发展，各大、中学普遍建立了组织。当前运动的主流是健康的，但也有一些缺点，产生了一些副作用。例如捉人、打人的现象很多，特别是捉了、打了一些好人和中间群众；抄家的范围宽了一些；对群众日常生活中的习惯干预得多了一点。北京新市委的一些领导人对红卫兵的活动采取消极观望态度，不敢积极出来领导运动。特别值得注意的是：

（一）个别人利用某些学校的红卫兵对抗“十六条”，破坏文化大革命；
（二）有些院校红卫兵的领导权落到了保皇派手里，他们实行没有工作组的工作组路线。报告提出了新北京市委应站到运动第一线去领导运动，对工作组的路线应进行批判等四点建议。八月二十七日，江青将这个报告转送毛泽东。毛泽东的批语就写在这个报告上。

    〔２〕　薄一波，当时任中共中央政治局候补委员、国务院副总理兼国家经济委员会主任。陶鲁笳，当时任国家经济委员会副主任。

    ------------------------------------------------
全世界无产者，联合起来！


要用文斗，不用武斗〔１〕
要用文斗，不用武斗〔１〕

    （一九六六年八月)

    无产阶级文化大革命是一场触及人们灵魂的大革命。

    实现这一场大革命，要用文斗，不用武斗。

    根据一九六六年九月五日《人民日报》刊印。

    注　释

    〔１〕　这是《人民日报》一九六六年九月五日社论《用文斗，不用武斗》中引用的毛泽东的两句话。此前的八月二十九日，毛泽东曾在中共中央政治局常委扩大会议上讲过：文化大革命，发展到社会上斗批改。要文斗，不要武斗。

    ---------------------------------------------
全世界无产者，联合起来！


在章士钊反映被抄家情况来信上的批语〔１〕
在章士钊反映被抄家情况来信上的批语〔１〕

（一九六六年八月三十日）

    送总理酌处〔２〕。应当予以保护。

    毛　泽　东

    八月卅日

    （根据手稿刊印）

    注　释

    〔１〕　全国人大常委会委员、中央文央研究馆馆长章士钊一九六六年八月三十日给毛泽东写信，反映八月二十九日晚被抄家的情况，请求毛泽东帮助，“在可能范围内稍稍转圜一下”，“最要紧在不发生重复搜索”。毛泽东阅信后即在上面写了这个批语。据章士钊的女儿章含之写的《我与父亲章士钊》一文记载，九月一日，毛泽东还给章士钊写了一封回信，信中说：“来信收到，甚为系念。已请总理予以布置，勿念为盼！”

    〔２〕　国务院总理周恩来接到毛泽东转来的信件和批语后，当即办理，并于八月三十日下午二时在信封上批注：“已办。周注”。同时，他还亲笔写了一份应予保护的领导干部和著名民主人士的名单，包括宋庆龄、郭沫若、章士钊、程潜、何香凝、傅作义、张治中、蔡廷锴、邵力子、蒋光鼐、沙千里、张奚若、李宗仁等，和国家副主席，全国人大常委会副委员长、人大常委，政协全国委员会副主席，国务院副总理、部长、副部长，各民主党派负责人，两高（指最高人民法院和最高人民检察院）负责人等。

    ----------------------------------------------
全世界无产者，联合起来！


对林彪〔１〕在接见全国各地来京师生大会上的讲话稿的批语〔２〕
对林彪〔１〕在接见全国各地来京师生大会上的讲话稿的批语〔２〕

（一九六六年八月三十一日）

    退林彪同志：

    这样修改〔３〕很好。

    毛　泽　东

    八月卅一日上午十一时

    （根据手稿刊印）

    注　释

    〔１〕　林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。

    〔２〕　一九六六年八月三十一日下午，毛泽东和中共中央其他领导人一起在天安门广场接见了来自北京及全国各地的五十万师生和红卫兵。林彪和周恩来分别发表讲话。本篇是毛泽东对林彪八月三十一日送审的讲话稿的批语。

    〔３〕　指林彪在送审的讲话稿中加写的两句话，即在讲话稿中“革命的小将们，毛主席和党中央热烈赞扬你们敢想，敢说，敢干，敢闯，敢革命的无产阶级革命精神。你们干了大量的好事，你们提出了大量的好倡议。我们十分高兴，我们热烈支持你们”这段话后面，加写了“坚决反对压制你们！你们的革命行动好得很！”

    -----------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对中共中央、国务院关于文化大革命中的一些具体问题通知稿的批语〔１〕
对中共中央、国务院关于文化大革命中的一些具体问题通知稿的批语〔１〕

（一九六六年九月一日）

    退总理。此件不发。

    毛　泽　东

    九月一日

    （根据手稿刊印）

    注　释

    〔１〕　这个批语写在周恩来一九六六年八月三十日送审的通知稿上。通知稿的主要内容是：一、在运动中，对于党和国家的要害、机密部门和单位，必须坚决进行保护。通知稿中把这些部门和单位分为十六类，一一列出。二、对上述部门和单位，如发现反革命分子和坏分子破坏，必须依法处理。三、重要档案应加以封存。四、此通知发至县团级，内部掌握，不对外公布。

    -----------------------------------------
全世界无产者，联合起来！


对傅连暲来信的批语〔１〕
对傅连暲来信的批语〔１〕

    （一九六六年九月三日、十二月二十八日）

    一

    送陶铸同志酌处〔２〕。此人非当权派，又无大罪，似应予以保护。

    毛　泽　东

    九月三日

    二

    傅医生：

    前后送来各件都看到了。政治安排问题，很多人同样，现在还谈不到，等将来再说。

    毛　泽　东

    十二月廿八日

    对自己的一生，要有分析，不要只见优点，不见缺点。

    毛泽东又及

    （根据手稿刊印）

    ０２１

    注　释

    〔１〕　本篇一是对全国政协常委、卫生部副部长傅连暲一九六六年八月二十八日来信的批语。傅连暲在信中向毛泽东反映自己在文化大革命中被扣上“反党反社会主义的黑帮分子”帽子，请求给予保护。本篇二是对傅连暲十二月十二日来信的批语。傅连暲在这封信中讲到自从对他进行斗争以来，所有的政治待遇（包括全国政协常委的待遇）都被取消，文件不能看，报告不能听。

    〔２〕　陶铸，当时任中共中央政治局常委、中央书记处常务书记。

    一九六六年九月三日，他接到毛泽东的批示后，即指示中国人民解放军总政治部负责人：“按主席批示，对傅加以保护。”

    ---------------------------------------------
全世界无产者，联合起来！


对中央给新疆维吾尔自治区并告西北局的两份电报的批语〔１〕
对中央给新疆维吾尔自治区并告西北局的两份电报的批语〔１〕

（一九六六年九月四日）

    照发。

    毛　泽　东

    九月四日

    根据中央档案馆保存的抄件刊印。

    注　释

    〔１〕　本篇是对周恩来一九六六年九月四日送审的三份文件的批语。三份文件中有两件是中共中央给新疆维吾尔自治区并西北局的电报，当日分别作为中共中央文件一九六六年第四五一、四五二号下发。这两件电报分别指出：“中央根据民族政策，决定对赛福鼎采取保护方针。王恩茂同志正确执行了中央决定，并非包庇赛福鼎。此事可正式向群众宣布。并向北京学生们解释新疆是少数民族占多数地区，此地文化大革命运动必须是加强维汉民族的团结，防止苏修和少数民族主义者的挑拨利用。”“为了保障边境安全，不使苏修有机可乘，中央决定伊犁、塔城、阿尔泰等边境地区的文化大革命，在学校、机关、企事业等单位可以运用‘四大’进行鸣放，揭露问题。解决问题由区党委负责通过自上而下调整领导，以满足群众要求，不要采取群众直接‘罢官’的办法。特别要劝阻外地学生，不要进入这些地区进行串连。已去的外地学生，应经过说服，动员他们离开。此事望你们严格掌握。”赛福鼎，当时任中共新疆维吾尔自治区委书记、自治区人民委员会主席。王恩茂，当时任中共中央西北局书记、新疆维吾尔自治区委第一书记、中国人民解放军新疆军区司令员兼政治委员。

    ------------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于不准调动工农干预学生运动的批语〔１〕
关于不准调动工农干预学生运动的批语〔１〕

（一九六六年九月七日）

    林彪、恩来、陶铸、伯达、康生、富春、任重、江青〔２〕各同志：

    此件请一看。青岛、长沙、西安等地的情况是一样的，都是组织工农反学生。这样下去，是不能解决问题的。似宜由中央发一指示〔３〕，不准各地这样做，然后再写一篇社论〔４〕，劝工农不要干预学生运动，北京就没有调动工农整学生，除人民大学曾调六百农民入城保郭影秋〔５〕，其他都没有，以北京的经验告地方照办。

    谭启龙〔６〕和这个副市长的意见，我看是正确的。

    请你们商议一下，酌定政策。

    毛　泽　东

    九月七日

    根据中共中央文件刊印。（有手稿）

    注　释

    〔１〕　这个批语写在中共青岛市委崂山县“四清”工作团副团长、青岛市副市长王效禹一九六六年九月四日给中央文化革命小组的报告上。报告中说：青岛市委崂山县“四清”工作团党委，“不是号召工农兵坚决支持学生的革命行动”，而是“要工人农民对学生进行教育，说吃着农民的饭，穿着工人做的衣服，不能去胡闹”。“对学生不是叫他们游泳中去学游泳”，而“是说服教育不准进城”。“这是和中央对立的”。报告认为学生批判的方向是对的，“组织工人农民支援”

    批判对象，“这是方向的错误”。

    〔２〕　林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。恩来，即周恩来。陶铸，当时任中共中央政治局常委、中央书记处常务书记、中央文化革命小组顾问。伯达，即陈伯达，当时任中共中央政治局常委、中央文化革命小组组长。康生，当时任中共中央政治局常委、中央文化革命小组顾问。富春，即李富春，当时任中共中央政治局常委、中央书记处书记。任重，即王任重，当时任中共中央文化革命小组副组长、中南局第一书记。江青，当时任中共中央文化革命小组副组长。

    〔３〕　一九六六年九月十一日，中共中央把毛泽东的批语和王效禹的报告转发各中央局、各省市自治区党委等，并对不准调动工农干预学生运动作了四条具体决定。

    〔４〕　一九六六年九月十一日，《人民日报》发表了题为《工农群众和革命学生在毛泽东思想旗帜下团结起来》的社论。

    〔５〕　郭影秋，当时任中共北京市委书记处书记、中国人民大学校长。

    〔６〕　谭启龙，当时任中共山东省委第一书记。

    ----------------------------------------------
全世界无产者，联合起来！


对四位美国专家的一张大字报的批语
对四位美国专家的一张大字报的批语

    （一九六六年九月八日）

    林彪、总理、陈毅、陶铸、伯达〔１〕五同志：

    我同意这张大字报〔２〕，外国革命专家及其孩子，要同中国人完〔全〕一样，不许两样，请你们讨论一下，凡自愿的，一律同样做。如何请酌定。

    毛　泽　东

    九月八日

    （根据手稿刊印）

    注　释

    〔１〕　林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。总理，指周恩来。陈毅，当时任中共中央政治局委员、国务院副总理兼外交部部长、外事办公室主任。陶铸，当时任中共中央政治局常委、中央书记处常务书记。伯达，即陈伯达，当时任中共中央政治局常委、中央文化革命小组组长。

    〔２〕　指中共中央文化革命小组办公室调查组一九六六年九月七日抄录的阳早等四位美国专家给国务院外国专家局写的一张大字报。这张大字报说，我们坚决反对政治、生活上的特殊待遇，坚决要求成为坚强的革命者，成为坚定的反修战士。为了把反对美帝国主义的斗争进行到底，我们决心锻炼和考验自己。我们的后代必须成为可靠的革命接班人，而决不容许成为修正主义分子。为此，我们要求：

    １．以阶级兄弟看待我们，而不是以资产阶级专家看待我们。2．允许并鼓励我们参加体力劳动。3．帮助我们进行思想改造。4．允许并鼓励我们紧密地结合工农。５．允许并鼓励我们参加三大革命运动。６．我们的孩子和中国人的孩子受到同样待遇和严格要求。7．生活待遇和同级工作人员一样。８．取消特殊化。

    -----------------------------------------------
全世界无产者，联合起来！


关于驻外机关“来一个革命化”的批语
关于驻外机关“来一个革命化”的批语

    （一九六六年九月九日）

    退陈毅〔１〕同志：

    这个批评文件〔２〕写得很好，值得一切驻外机关注意，来一个革命化，否则很危险。可以先从维也纳做起。请酌定。

    毛　泽　东

    九月九日

    （根据手稿刊印）

    注　释

    〔１〕　陈毅，当时任中共中央政治局委员、国务院副总理兼外交部部长、外事办公室主任。

    〔２〕　指国务院外事办公室秘书组一九六六年九月八日编印的《文化大革命中涉外问题情况简报》第九号上登载的一位奥地利人写给中共中央马恩列斯著作编译局的信。信中除对中国的文化大革命和红卫兵的行为表示赞赏外，还对中国派驻维也纳使馆有关人员的衣着和用车过于高级豪华提出批评，希望“向有关当局报告并且立即采取措施加以纠正”。与这期简报一同报送毛泽东的，还有共青团中央机关文革筹委会、临时书记处九月八日印发的《—坦桑尼亚群众来信对我外事活动中的资产阶级思想作风提出尖锐批评》的材料，批评我驻坦使馆在外交活动中讲排场、摆阔气。毛泽东的批语写在第九号简报上。

    ----------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对中央关于国庆节挂像、抬像办法和口号的通知稿的批语
对中央关于国庆节挂像、抬像办法和口号的通知稿的批语

（一九六六年九月）

一

陶铸〔１〕同志：

标语、口号太多，是烦琐哲学，要大精简，各有十几条就够了，至多总共不要超过三十条。多了，原也不记得，不看作一回事了。请再议削，印出交来。〔２〕

毛　泽　东

九月十日

二

陶铸同志：

省得多了，不知送中央文革小组讨论过没有？如未，请送他们议一下。〔３〕

毛　泽　东

九月十二日

三

林彪〔４〕同志阅后退陶铸同志照办。

毛　泽　东

九月十四日下午

凡事要思索，不宜仓猝作出决定。

凡大事要征求较多同志的意见。请陶、周、任重〔５〕注意。标语、口号由１００条改为２３条，较好，是一教训。毛又及〔６〕

（根据手稿刊印）

四

同意。〔７〕

五

同意。〔８〕

根据毛泽东手稿刊印。

注　释

〔１〕　陶铸，当时任中共中央政治局常委、中央书记处常务书记、中央文化革命小组顾问、中央宣传部部长。

〔２〕　这个批语写在陶铸一九六六年九月十日送审的中共中央关于一九六六年国庆节挂像、抬像办法和标语、口号的通知稿上。通知稿除提出国庆节挂像、抬像的三条规定外，还列举了标语六十条、口号四十条，共一百条。毛泽东在审阅时，对标语作了大量的删减。

〔３〕　这个批语写在陶铸一九六六年九月十一日送审的通知修改稿上，修改后的标语与口号合在一起，共三十条。

〔４〕　林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。

〔５〕　陶，指陶铸。周，指周恩来。任重，即王任重，当时任中共中央文化革命小组副组长、中南局第一书记。

〔６〕　这个批语写在陶铸一九六六年九月十四日送审的通知修改稿上。陶铸在送审报告中写道：“遵示送文革小组讨论，又修改了一次，特再送陈审阅。”这次修改稿的标题改为《关于一九六六年国庆节挂像、抬像办法和口号的通知》，其中口号被压缩为二十三条。

〔７〕　这个批语写在陶铸一九六六年九月十五日晨二时送审的通知修改稿上。这次送审稿对二十三条口号又作了个别内容上的修改。

〔８〕　这个批语写在陶铸一九六六年九月十六日送审的通知修改稿上。这次送审稿上加了“鼓足干劲，力争上游，多快好省地建设社会主义”和“巩固无产阶级专政！加强工农联盟”两条口号，最后定稿为二十五条。九月十七日，中共中央将这一通知下发到县团级。

----------------------------------------------
全世界无产者，联合起来！


关于接见全国各地来京师生一事给林彪〔１〕等的信
关于接见全国各地来京师生一事给林彪〔１〕等的信

（一九六六年九月十三日）

林彪、总理、陶铸〔２〕同志：

卧病三天，尚有微温，今天略好。可在明天（十四）或后天（十五）上午十时或下午五时在天安门开七十万人大会。我能起床，即去见见群众，不能起床，则请你主持，我不去了。〔３〕

毛　泽　东

九月十三日十九时

（根据手稿刊印）

注　释

〔１〕　林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。

〔２〕　总理，指周恩来。陶铸，当时任中共中央政治局常委、中央书记处常务书记、中央文化革命小组顾问。

〔３〕　据一九六六年九月十六日《人民日报》发表的新华社十五日电讯稿报道，毛泽东于十五日下午在天安门广场又一次接见了来自全国各地及首都的百万师生和红卫兵。

------------------------------------------------
全世界无产者，联合起来！


对刘少奇〔１〕《在北京各工作组领导干部会议上的检讨提纲（草案）》〔２〕的批语
对刘少奇〔１〕《在北京各工作组领导干部会议上的检讨提纲（草案）》〔２〕的批语

（一九六六年九月十四日）

    少奇同志：

    基本上写得很好，很严肃。特别后半段更好。建议以草案形式印发政治局、书记处、工作组（领导干部）、北京市委、中央文化小组〔３〕各同志讨论一下，提出意见，可能有些收获，然后酌加修改，再作报告，可能稳正一些，请酌定。

    毛　泽　东

    九月十四日

    根据中央档案馆保存的铅印件刊印。

    注　释

    〔１〕　刘少奇，参见本册第９０页注〔１〕。

    〔２〕　这个检讨提纲修改后，改在一九六六年十月举行的中共中央工作会议上作检讨。

    〔３〕　指中共中央文化革命小组。

    -----------------------------------------------
全世界无产者，联合起来！


对林彪〔１〕在接见全国各地来京师生大会上的讲话稿的批语和修改〔２〕
对林彪〔１〕在接见全国各地来京师生大会上的讲话稿的批语和修改〔２〕

（一九六六年九月十五日）

    一

    很好。改了一点，请林酌定。

    根据毛泽东手稿刊印。

    二

    毛主席教导我们，无产阶级文化大革命所要解决的根本矛盾，是无产阶级和资产阶级两个阶级，社会主义和资本主义两条道路的矛盾。这次运动的重点，是斗争那些党内走资本主义道路的当权派。炮打司令部，就是炮打一小撮走资本主义道路的当权派。我们的国家，是无产阶级专政的社会主义国家。我们国家的领导权，是掌握在无产阶级手里。斗倒一小撮走资本主义道路的当权派，正是为了巩固和加强我们的无产阶级专政。很明显，一小撮反动资产阶级分子，没有改造好的地、富、反、坏、右五类分子和我们不同，他们反对无产阶级为首的广大革命人民群众对他们的专政，他们企图炮打我们无产阶级革命的司令部，我们能容许他们这样干吗？不能，我们要粉碎这些牛鬼蛇神的阴谋诡计，识破他们，不要让他们的阴谋得逞。他们只是一小撮人，但是他们有时能够欺骗一些好人。我们一定要紧紧掌握斗争的大方向。离开了这个大方向，就会走到邪路上去。

    根据一九六六年九月十六日《人民日报》刊印。（有毛泽东修改件）

    注　释

    〔１〕　林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。

    〔２〕　一九六六年九月十五日下午，毛泽东和中共中央其他领导人一起在天安门广场接见了首都北京和来自全国各地的百万师生和红卫兵。中共中央副主席林彪和国务院总理周恩来分别发表讲话。本篇一是毛泽东对中共中央政治局常委、中央书记处常务书记陶铸九月十五日晨送审的林彪讲话稿的批语；本篇二是毛泽东对这个讲话稿中一段话的修改，其中用宋体字排印的是他加写和改写的文字。

    -----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对周恩来在接见全国各地来京师生大会上的讲话稿的批语〔１〕
对周恩来在接见全国各地来京师生大会上的讲话稿的批语〔１〕

（一九六六年九月十五日）

    一

    同意。

    根据毛泽东手稿刊印。

    二

    可以由两个人讲。

    毛　泽　东

    十五日上午十点半

    （根据手稿刊印）

    注　释

    〔１〕　本篇一是对中共中央政治局常委、中央书记处常务书记陶铸一九六六年九月十五日晨二时送审的周恩来讲话稿的批语。周恩来九月十四日将这份讲话稿送陶铸时提出：“我仍主只由林彪同志一人讲即可，已函请主席批示。”陶铸在送毛泽东审阅时写道：“我意明天还是由林总与总理两个都讲较好。请主席批示。”本篇二即是对此事而写的。九月十五日下午，周恩来根据这个讲稿在接见大会上作了讲话。其中讲到，搞好工农业生产，关系很大。“我们一定要响应毛主席的号召，一手抓革命，一手抓生产，保证文化大革命和工农业生产双胜利！”“广大的工人、公社社员、科学技术人员和机关企业干部，都应当坚守生产岗位，不失时机地掌握生产环节，把在文化大革命中焕发起来的冲天干劲，用到工农业生产和科学实验中去！”“为了有利于工农业生产的正常进行，大中学校的红卫兵和革命学生，现在不要到工厂、企业单位和县以下的机关、农村人民公社去进行革命串连。

    那里的革命，要按照原来的‘四清’部署，有计划有步骤地进行，工厂、农村不能像学校那样放假，停止生产来搞革命。革命学生要尊重工农群众，信赖工农群众，相信工农群众完全可以依靠自己把革命搞好。”“秋收秋种的大忙季节已经到来。大中学校的红卫兵和革命师生，应当有组织地到农村去参加劳动，帮助秋收，学习贫下中农的革命干劲和勤劳的品质。”

    ---------------------------------------------
全世界无产者，联合起来！


关于按期召开中央工作会议的批语〔１〕
关于按期召开中央工作会议的批语〔１〕

    （一九六六年十月七日）

    照样开会。惟会期三天不够，需要七天。

    毛　泽　东

    十月七日

    （根据手稿刊印）

    注　释

    〔１〕　这个批语写在周恩来一九六六年十月七日十一时给毛泽东的报告上。报告中说：“昨天林彪同志要我们请示主席，是否主席还在考虑目前就开全国工作会议的利弊。”“如主席认为无需更动，即照通知进行。究如何为好，请主席批示。”这次中共中央工作会议于十月九日至二十八日在北京举行。

    ---------------------------------------------
全世界无产者，联合起来！


对陈伯达在中央工作会议上的讲话稿的批语〔１〕
对陈伯达在中央工作会议上的讲话稿的批语〔１〕

（一九六六年十月、十一月）

    一

    即送陈伯达同志：

    看过，可用。未完部分请送来一阅。看过的这几部分，有几处有少数文字方面的修改〔２〕，是否妥当，请酌。建议：

    你讲过之后，印发给到会各同志，讨论几天，提出修改意见。

    毛　泽　东

    十月十五日下午八时半

    二

    退陈伯达同志：

    ·

    可用。只在第二页改了几个字〔３〕。建议全文立即付印，以便一面讲，一面发给听众。

    毛　泽　东

    十月十五日夜

    三

    即送陈伯达同志。

    改稿看过，很好。抓革命，促生产这两句，是否在什么地方加进去，请考虑。〔４〕印成小本，大量发行，每个支部，每个红卫兵小队，至少有二本。

    毛　泽　东

    十月廿四日廿三时

    四

    退陈伯达同志：

    ·

    第一步似以发至县、团级为宜。待县、团级以上多数干部思想通了，再往下发。究竟如何处理为好，请你们商量酌定。

    毛　泽　东

    十一月六日

    （根据手稿刊印）

    注　释

    〔１〕　中共中央政治局常委、中央文化革命小组组长陈伯达准备在中央工作会议上的讲话稿，题为《无产阶级文化大革命中的两条路线》，共四个部分：
（一）形势大好；
（二）两条路线斗争的继续；
（三）去掉几“怕”，放手发动群众；
（四）坚持毛主席提出的阶级路线，团结大多数。一九六六年十月十六日，根据毛主席的批示，这个讲话稿作为中央工作会议文件之一印发，陈伯达在大会发了言。一九六六年十一月九日，中央办公厅将几经修改后的这个讲话稿印发至县团级。本篇一是毛泽东对陈伯达送审的讲话草稿前三部分的批语；本篇二是对这个讲话草稿最后一部分的批语；本篇三是对陈伯达十月二十四日送审的讲话修改稿的批语；本篇四是对陈伯达十一月五日送审的讲话修改稿的批语。

    〔２〕　陈伯达的讲话草稿第三页说：“九月二十五日，我同文革一些同志接待一批各地来的学生，曾经有个建议：如果高干子弟在各学校、各单位的文化革命中占有领导岗位的话，最好让普通工农兵和普通干部（江青同志提议加普通干部，比较完全）的子弟来担任。”毛泽东将括号内的“江青同志”改为“有同志”。讲话草稿第七页说：高干子弟“有许多是好的、比较好的，可以成为无产阶级革命事业的接班人，也有一些是不大好的，或者很不好，甚至要走修正主义的道路，蜕化变质为修正主义的代表”。毛泽东删去了其中的“蜕化变质为修正主义的代表”。此外，毛泽东还在其他几处作了个别文字的修改。

    〔３〕　陈伯达一九六六年十月十五日午夜送审的讲话草稿第四部分第二页说：“各地流行着一种所谓‘自来红’的谬论。宣传这种谬论的人，他们利用小孩子们天真提出的‘老子英雄儿好汉’，来蛊惑一批学生。实际上，这是剥削阶级的反动的血统论。”毛泽东审阅时把其中的“小孩子们”改为“一部分年轻人”。

    〔４〕　一九六六年十月二十五日，陈伯达根据毛泽东的批示，在讲话修改稿第三部分的末尾加了一段话：“我们各地区各部门的同志，广大工农群众，广大青少年，都必须掌握党关于无产阶级文化大革命的决定，注意‘决定’中关于‘抓革命，促生产’的指示，而在工作中尽自己的最大革命义务。”

    -----------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在中央工作会议上的讲话〔１〕
在中央工作会议上的讲话〔１〕

    （一九六六年十月二十五日）

    我讲几句，讲两件事。

    十七年来，有些事情，我看是做得不好，比如文化意识方面的事情。

    想要使国家安全，鉴于斯大林一死，马林科夫〔２〕挡不住，发生了问题，出了修正主义，就搞了一个一线、二线。现在看起来，不那么好。我处在第二线，别的同志处在第一线，结果很分散。一进城就不那么集中了。搞了一线、二线，出了相当多的独立王国。所以，十一中全会〔３〕对一线、二线的问题，就做了改变。

    十一中全会以前，我处在第二线，不主持日常工作，有许多事情让别人去做，想让他们在群众中树立威信，以便我见马克思的时候，国家不那么震动。以前的意思是那样。大家也赞成这个意见。但处在第一线的同志处理得不那么好。现在，这个一线、二线的制度已经改变了。但红卫兵还不知道已经改变了。

    我也有责任。为什么说我也有责任呢？第一是我提议搞书记处，政治局常委里头有一线、二线。再，就是过于信任别人。

    引起警觉，还是“二十三条”〔４〕那个时候。

    从许多问题看来，这个北京就没有办法实行解决，中央的第一线中存在的问题就是这样。所以，我就发出警告说，北京出了修正主义怎么办？这是去年九十月间说的。我感觉到，在北京我的意见不能实行，推行不了。为什么批判吴晗〔５〕不在北京发起呢？

    北京没有人干这件事，就在上海发起。姚文元同志的文章〔６〕，就是在上海发表的。

    北京的问题，到现在可以说基本上解决了。

    我要说的再一件事，就是这次文化大革命运动。

    我闯了一个祸，就是批发了一张大字报〔７〕；再就是，给清华大学附属中学红卫兵写了一封信〔８〕；再，我自己写了一张大字报〔９〕。

    给清华大学附属中学红卫兵的信，并没有送出，但是他们已经知道了，传出去了。

    文化革命运动时间还很短。六月、七月、八月、九月，现在十月，五个月不到。所以，同志们不那么理解。

    时间很短，来势很猛。我也没有料到，一张大字报（北大的大字报）

    一广播，就全国轰动了。给红卫兵这封信，我还没有发出，全国就搞起红卫兵来了。各种各派的红卫兵都有，北京就有三四个司令部。

    红卫兵一冲，把你们冲得不亦乐乎。

    上次会议，我说，会议的决定，有些人不一定执行。〔１０〕果然好多同志还不理解。经过两个月以后，碰了钉子，有了一些经验，这次会议就比较好了。

    这次会议有两个阶段，头一个阶段的发言不那么正常，后一个阶段就比较顺了。你们自己的思想有了变化。

    总而言之，这个运动才五个月。可能要搞两个五个月，或者还要多一点时间。那个时候还会有新的经验，还要总结。

    我们的资产阶级民主革命，搞了二十八年才胜利，开始原也不知道怎么革法，包括我自己在内。从一九二一年起到一九四九年，二一、三一、四一到一九四九年，二十八年。我们自己也是逐步地在实践中间总结经验，找出道路来的。民主革命搞了二十八年，社会主义革命也搞了十七年了。这个文化革命只有五个月，所以，不能要求同志们现在就那么理解了。

    自从去年十一月批判吴晗开始，许多同志也没有看文章，也不大去管。京戏改革，批判《武训传》〔１１〕，批判俞平伯的《红楼梦研究》〔１２〕，批判胡适〔１３〕，等等，更不用讲了。

    过去，没有全盘抓起来。我说这个责任在我。谁让你没有系统地抓起来呀？个别的抓了，头痛医头，脚痛医脚，不行，问题不能解决。

    这一次文化大革命运动的以前几个月，去年十一月、十二月，今年一月、二月、三月、四月、五月，虽然有那么多文章，中间，五月十六，又发了一个“通知”〔１４〕，可是，并没有引起多大的注意。我看，还是大字报、红卫兵一冲，你们不注意也不行。拿同志们的话来讲，叫“革命革到自己头上来了”。那末，赶快总结经验吧。

    为什么两个月以后，现在又来开这次工作会议呢？就是要总结一下经验，做政治思想工作。林彪〔１５〕同志讲，要做政治思想工作。很对。你们回去有大量的政治思想工作要做。中央局、省一级、地一级、县一级，至少这四级要开一个十几天的会，真正把问题讲清楚。也不要企图所有的干部统统弄得清楚，不可能，总有一些人不那么清楚，思想不通。

    好几个同志对我讲，“原则上我是赞成的，到了具体问题上又糊涂了”。这种话我就不那么相信。原则上你又理解，具体问题又不得解决，是什么道理？现在我看，恐怕也有一点道理。不然为什么老这么讲？原则上是赞成的，碰到具体问题又处理不好，恐怕还是政治思想工作没有做好。比如上次开会回去以后，就没有开好会，有些地方就根本没有开，有些地方开了，也不是那么充分，被红卫兵一冲就乱了。假如有十个书记，就要有七个或者八个去接见红卫兵。接见慢了要冲进来。学生们生了气，自己还不知道，又没有准备回答什么问题，以为表面上一应付，表示欢迎，就解决问题了。人家有一肚子气，几个问题一问，不能回答，就处于被动。这个被动也可以改变的，可以改变为主动的。

    我对这次会议以后的情况，信心增加了。我就不讲上次会议讲过的话了，说这一次会等于不开，回去还是老章程，维持现状，跟红卫兵对立，跟一派红卫兵对立，利用另一派红卫兵保驾。这种状况，我看会改变，情况开始好转了。当然，不能过高要求。中央局、省、地、县这几级，还不讲县以下广大的干部，全部都那么快地就通了，不一定。总有一些人想不通，有一小部分，还是会要对立的。但是，我们相信大多数会讲得通的。

    我讲这么两件事。一件事是历史，讲一线、二线的问题。

    第二件事，是文化大革命的问题。

    文化大革命这个火是我放起来的。时间很仓促，只几个月。跟二十八年的资产阶级民主革命，十七年的社会主义革命比较起来，这个文化革命只不到半年。不那么通，有抵触，这是可以理解的，是自然的。很多同志，过去尽搞经济工作，工业、农业、交通运输，或者做一些别的政治工作、行政工作，就没有设想到搞这场文化大革命。现在学生不是冲得厉害吗，没有设想到的事情来了。来了就来了。这一冲，我看有好处。过去多少年我们没有想的事情，这一冲就要想一下了。无非是犯一些错误，那有什么了不起的呀？路线错误，改了就是了。谁人要打倒你们呀？我是不要打倒你们的，我看红卫兵也不一定要打倒你们。有两个红卫兵说，他们到全国跑了一趟，他们没有料到有些老前辈这么害怕红卫兵。他们说，红卫兵有什么可怕的？有一位同志，他家里有四个红卫兵，就是他的儿女，分成四派，还有他们的同学，有很多人到他家来，大概有十几个二十个吧！他接触了那么一点人。另外也有接触几十个人的，也有接触一二百人的。我看小接触很有益处。大的接触，一百五十万人，我们一个钟头就搞完了。这也是一种形式，一种方式。各有各的作用。

    这一次会议的简报，差不多我全都看了。你们过不了关，我也着急呀。时间太短，可以原谅，不是存心要犯路线错误，有的人讲，是糊里糊涂犯的。也不能完全怪刘少奇同志、邓小平同志〔１６〕。他们两个同志犯错误也有原因。

    过去中央第一线没有领导好。时间太短，对新问题没有精神准备，政治思想工作没有做好。所以，这一次又做了十七天。我看，以后会好一些。

    根据毛泽东修改件刊印。

    注　释

    〔１〕　一九六六年十一月一日，毛泽东对中共中央政治局常委、中央文化革命小组组长陈伯达送审的这个讲话记录稿作了一些文字的修改，并批示：“退陈伯达同志。就照这样吧，我改了几个字。暂不发出。”

    〔２〕　马林科夫，一九五三年斯大林逝世后，任苏共中央第一书记、苏联部长会议主席。一九五五年二月，改任苏联部长会议副主席兼电站部部长。一九五七年六月被撤职。

    〔３〕　指一九六六年八月一日至十二日在北京举行的中共八届十一中全会。

    〔４〕　一九六四年十二月十五日至二十八日，中共中央政治局在北京召开全国工作会议，主要讨论农村社会主义教育运动问题。一九六五年一月十四日，中共中央发布了这次会议讨论的纪要《农村社会主义教育运动中目前提出的一些问题》。纪要内容共二十三条，因此简称“二十三条”。

    〔５〕　吴晗，见本册第４５页注〔８〕。

    〔６〕　指《文汇报》一九六五年十一月十日发表的《评新编历史剧〈海瑞罢官〉》一文。这篇文章是由江青与张春桥在上海密谋策划，由姚文元执笔起草的。

    〔７〕　指北京大学哲学系聂元梓、宋一秀、夏剑豸、杨克明、赵正义、高云鹏、李醒尘一九六六年五月二十五日写的题为《宋硕、陆平、彭佩云在文化革命中究竟干些什么？》的大字报。

    〔８〕　指毛泽东一九六六年八月一日给清华大学附属中学红卫兵的一封信，见本册第８７—８８页。

    〔９〕　指毛泽东一九六六年八月五日写的《炮打司令部——我的一张大字报》，见本册第９０页。

    〔１０〕　这句话是毛泽东一九六六年八月十二日在中共八届十一中全会闭幕会上的讲话中说的。见本册第１００页。

    〔１１〕　指一九五一年在思想文化战线上开展的对电影《武训传》的批判运动。

    〔１２〕　指一九五四年在思想文化战线上开展的对红学家俞平伯的《红楼梦研究》一书的批判运动。

    〔１３〕　指一九五四年在思想文化战线上开展的对胡适思想的批判运动。

    〔１４〕　指中共中央政治局扩大会议一九六六年五月十六日通过的《中国共产党中央委员会通知》，又称《五·一六通知》。

    〔１５〕　林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。

    〔１６〕　刘少奇，参见本册第９０页注〔１〕。邓小平，原任中共中央政治局常委、中央总书记。“文化大革命”初期，因同刘少奇一起向一些单位派工作组，被指责为制订和推行“资产阶级反动路线”，受到错误的批判。后来被错误地当作另一个“党内最大的走资本主义道路的当权派”和“刘少奇资产阶级司令部”的第二号人物，受到批判和迫害。一九八○年二月，中共十一届五中全会决议指出，“文化大革命”初期，派工作组到一些单位指导运动，是我们党多年来解决基层问题的一种做法，不存在一条由刘少奇制定和推行的“资产阶级反动路线”，不存在所谓以刘少奇“为首”的“资产阶级司令部”，不存在一批以刘少奇为“最大的党内走资本主义道路的当权派”。

    ---------------------------------------------
全世界无产者，联合起来！


致阿尔巴尼亚劳动党第五次代表大会的贺电〔１〕
致阿尔巴尼亚劳动党第五次代表大会的贺电〔１〕

（一九六六年十月二十五日）

    阿尔巴尼亚劳动党第五次代表大会

    亲爱的同志们：

    中国共产党和中国人民向阿尔巴尼亚劳动党第五次代表大会表示最热烈的祝贺。

    我们祝贺你们的代表大会圆满成功！

    以恩维尔·霍查〔２〕同志为首的光荣的阿尔巴尼亚劳动党，在帝国主义和现代修正主义的重重包围之中，坚定地高举马克思列宁主义的革命红旗。

    英雄的人民的阿尔巴尼亚，成为欧洲的一盏伟大的社会主义的明灯。

    苏联修正主义领导集团，南斯拉夫铁托〔３〕集团，一切形形色色的叛徒和工贼集团，比起你们来，他们都不过是一抔黄土，而你们是耸入云霄的高山。他们是跪倒在帝国主义面前的奴仆和爪牙，你们是敢于同帝国主义及其走狗战斗、敢于同世界上一切暴敌战斗的大无畏的无产阶级革命家。

    在苏联，在南斯拉夫，在那些现代修正主义集团当权的国家，已经或者正在改变颜色，实行资本主义复辟，从无产阶级专政变成资产阶级专政。英雄的社会主义的阿尔巴尼亚，顶住了这股反革命修正主义的逆流。你们坚持了马克思列宁主义的革命路线，采取了一系列革命化的措施，巩固了无产阶级专政。你们沿着社会主义的道路，独立自主地建设自己的国家，取得了辉煌的胜利。你们为无产阶级专政的历史，提供了宝贵的经验。

    “海内存知己，天涯若比邻”。中阿两国远隔千山万水，我们的心是连在一起的。我们是你们真正的朋友和同志。你们也是我们真正的朋友和同志。我们和你们都不是那种口蜜腹剑的假朋友，不是那种两面派。我们之间的革命的战斗的友谊，经历过急风暴雨的考验。

    马克思列宁主义真理在我们一边。国际无产阶级在我们一边。被压迫民族和被压迫人民在我们一边。全世界百分之九十以上的人民大众在我们一边。我们的朋友遍天下。

    我们不怕孤立，也绝不会孤立。我们是不可战胜的。一小撮反华、反阿尔巴尼亚的可怜虫，是注定要失败的。

    我们现在正处于世界革命的一个新的伟大的时代。亚洲、非洲、拉丁美洲的革命风暴，定将给整个的旧世界以决定性的摧毁性的打击。越南人民抗美救国战争的伟大胜利，就是一个有力的证明。欧洲、北美和大洋洲的无产阶级和劳动人民，正处在新的觉醒之中。美帝国主义和其他一切害人虫已经准备好了自己的掘墓人，他们被埋葬的日子不会太长了。

    当然，我们前进的道路绝不会是笔直的、平坦的。请同志们相信，不管世界上发生什么事情，我们两党、两国人民，一定团结在一起，战斗在一起，胜利在一起。

    中阿两党、两国人民团结起来，全世界马克思列宁主义者团结起来，全世界革命人民团结起来，打倒帝国主义，打倒现代修正主义，打倒各国反动派。一个没有帝国主义、没有资本主义、没有剥削制度的新世界，一定要建立起来。

    中国共产党中央委员会主席　毛　泽　东

    一九六六年十月二十五日

    根据一九六六年十一月四日《人民日报》刊印。

    注　释

    〔１〕　这份由毛泽东签署的中共中央贺电，是由中共代表团团长、中央政治局常委、中央书记处书记康生一九六六年十一月二日在阿尔巴尼亚劳动党第五次代表大会上宣读的。

    〔２〕　恩维尔·霍查，当时任阿尔巴尼亚劳动党中央委员会第一书记。

    〔３〕　铁托，当时任南斯拉夫共产主义者联盟主席、南斯拉夫总统。

    -------------------------------------------
全世界无产者，联合起来！


对林彪在中央工作会议上的讲话稿的批语〔１〕
对林彪在中央工作会议上的讲话稿的批语〔１〕

（一九六六年十一月四日、七日）

    一

    同意这样修改〔２〕。另外有些个别字句的改动〔３〕，请酌定。

    毛　泽　东

    十一月四日上午

    （根据手稿刊印）

    二

    思想、意识两词不宜联用。

    根据毛泽东手稿刊印。

    三

    林彪同志：

    同意这样修改〔４〕。在第６页、第１０页上我作了一点修改〔５〕，请酌定。

    毛　泽　东

    十一月七日下午六时半

    （根据手稿刊印）

    四

    去掉十一字有利。

    五

    这是陈伯达同志写上的，我只是同意他们写上。

    六

    对冯定〔６〕的批判我没有与闻。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　毛泽东对林彪（在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席）一九六六年十月二十五日在中央工作会议上的讲话稿有过多次批语和修改。本篇一、二是写在林彪十一月三日夜送审的讲话修改稿上的批语；本篇三至六是写在最后付印前送审的讲话修改稿上的批语。十一月九日，中共中央办公厅将这个讲话稿印发到县团级。

    〔２〕　林彪一九六六年十一月三日夜送审的讲话修改稿，是中共中央文化革命小组组长陈伯达根据毛泽东的意见修改的。主要修改之处是在第十二页上加写了以下两段话：“在阶级社会里，每个人都属于一定的阶级。或属于这个阶级，属于这个阶级的某一阶层，某一集团；或属于那个阶级，属于那个阶级的某一阶层，某一集团。什么抽象的、独立的个人，是没有的。只记得自己，纯粹是资产阶级的世界观。资产阶级个人主义，就是损人利己。他们为了自己发财，自己得利，而不惜让千百万人破家荡产。从为自己、为私的观点出发来看世界，就是从资产阶级的观点上来看世界，而不是从无产阶级的观点上来看世界。”“我们就是需要培养为公的人。为公也有不同的阶级性。我们所说的公，是人民的公，无产阶级的公，社会主义、共产主义的公。”在修改稿上，陈伯达向林彪报告说：“根据主席的指示，十二页作了重要的修改，请审阅，并请报告主席。”林彪向毛泽东送审时写道：“您的指示很好，我完全同意，现将伯达同志修改稿送上，请再审阅指示。”毛泽东的这句话，就是对加写的这两段话说的。

    〔３〕　林彪一九六六年十一月三日夜送审的讲话修改稿中，多处用了“思想意识”一词，毛泽东审阅时均作了修改，有的改为“意识形态”，有的改为“思想领域”，还有几处删去了其中的“意识”二字。

    为此，他还写了一个批语，即本篇二。对于这个修改稿，他所作的文字改动还有：在第十一页，将“共产主义就是无私”改为“共产主义就是为公”；在第十三页，将“毛主席创造了一个新型国家”改为“毛主席领导我们创造了一个新型国家”；在第十四页，将“毛主席无论是在实践经验方面，在马列主义的理论方面，个人的天分方面，哪一方面都是不但比我们强，而且在世界上，现在还找不出第二个”一句中的“现在还找不出第二个”，改为“也是有影响的”；在第十五页，删去了“毛主席的路线已经胜利了”一句。此外，还有个别文字的修改。

    〔４〕　林彪讲话修改稿在最后付印前曾再次送毛泽东审阅。这个稿子除照毛泽东一九六六年十一月四日审改稿进行修改外，又作了一些文字方面的修改。毛泽东对此表示同意。

    〔５〕　林彪讲话修改稿第六页写道：“毛主席在今年三月间，修改我们委托江青同志召集的部队文艺工作座谈会纪要，写上了一切阶级斗争都是政治斗争，重申了马克思列宁主义的这种经典的观点，把它当成国家大事，当成政治问题。”毛泽东阅审时，删去了其中的“我们委托江青同志召集的”十一个字，并写了一个批语，即本篇四；在其中“写上了一切阶级斗争都是政治斗争”一句之前，加上了“同意”二字，并写了一个批语，即本篇五。在第十页讲到“近年来对杨献珍、冯定的批判”处，毛泽东删去了冯定的名字，并写了一个批语，即本篇六。

    〔６〕　冯定，一九五七年由毛泽东提名从上海调任北京大学党委副书记、哲学系教授。一九六四年受到错误批判。

    --------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对参加接见全国各地师生、红卫兵的一些负责人的谈话
对参加接见全国各地师生、红卫兵的一些负责人的谈话

（一九六六年十一月十日）

    你们要政治挂帅，到群众里面去，和群众在一起，把无产阶级文化大革命搞得更好。〔１〕

根据一九六六年十一月十二日《人民日报》刊印。

    注　释

    〔１〕　一九六六年十一月十日和十一日，毛泽东在北京接见了来自全国各地的二百多万师生和红卫兵。这是他十一月十日在天安门城楼上对参加接见的一些中央和其他方面负责人说的一句话。

    -------------------------------------
全世界无产者，联合起来！


对中共中央、国务院关于串连问题的通知稿和补充通知稿的批语〔１〕
对中共中央、国务院关于串连问题的通知稿和补充通知稿的批语〔１〕

（一九六六年十一月十六日、十二月二日）

    一

    退总理照办。

    ·

    毛　泽　东

    十一月十六日廿四时

    二

    退总理照办。

    ·

    毛　泽　东

    十二月二日

    （根据手稿刊印）

    注　释

    〔１〕　本篇一写在周恩来一九六六年十一月十六日报送的《中共中央、国务院关于革命师生进行革命串连问题的通知》稿上。通知稿中说，中共中央、国务院“决定在今年十一月二十一日起到明年春暖季节，全国各地大专院校、军事院校和中等学校的革命师生和红卫兵战士一律暂停乘火车、轮船、汽车，来北京和到各地进行革命串连。

    目前正在水陆交通沿线等候车、船外出串连的各地革命师生，可劝说他们返回原地。”“今年是我国第三个五年计划的第一年。为了完成和超额完成今年的国民经济计划，并且更好地实现明年的国民经济计划，需要在今冬明春集中一切交通力量，加速物资运输。”当日，中共中央即下发了这个通知。本篇二写在周恩来十二月一日报送的《中共中央、国务院关于革命师生进行革命串连问题的补充通知》稿上。

    补充通知稿在十一月十六日通知的基础上，对外地来京和在外地串连的师生、红卫兵离京与返回原地问题作出了四条具体的补充规定。

    毛泽东审阅时，将文中“毛主席”之前的定语“我们的伟大导师、伟大领袖、伟大统帅、伟大舵手”删去。

    ------------------------------------------
全世界无产者，联合起来！


关于派军队干部训练学校师生的谈话〔１〕
关于派军队干部训练学校师生的谈话〔１〕

    （一九六六年）

    派军队干部训练革命师生的方法很好。训练一下和不训练大不一样。这样做，可以向解放军学政治，学军事，学四个第一〔２〕，学三八作风〔３〕，学三大纪律八项注意〔４〕，加强组织纪律性。驻京部队派干部训练革命师生的经验很好，很有成效，应当在全国推广。

    根据人民出版社一九六七年十二月出版的《毛主席论教育革命》刊印。

    注　释

    〔１〕　中共中央、国务院一九六六年十二月三十一日关于对大中学校革命师生进行短期军政训练的通知中，在“毛主席最近接见全国各地来京革命师生时，向林彪同志多次提出”之后，引用了这段话。

    〔２〕　四个第一，指人的因素第一，政治工作第一，思想工作第一，活的思想第一。

    〔３〕　三八作风，指“坚定正确的政治方向、艰苦朴素的工作作风、灵活机动的战略战术”三句话和“团结、紧张、严肃、活泼”八个字。

    〔４〕　三大纪律，指一切行动听指挥，不拿群众一针一线，一切缴获要归公。八项注意，指说话和气，买卖公平，借东西要还，损坏东西要赔，不打人骂人，不损坏庄稼，不调戏妇女，不虐待俘虏。

    -------------------------------------------
全世界无产者，联合起来！


对江青在文艺界大会上的讲话稿的批语和修改〔１〕
对江青在文艺界大会上的讲话稿的批语和修改〔１〕

（一九六六年十一月）

    一

    改了一点〔２〕，供小组〔３〕同志们参考。

    根据毛泽东手稿刊印。

    二

    退江青：

    ·

    又有点修改〔４〕，似较妥当些。

    毛　泽　东

    十一月廿八日一时

    （根据手稿刊印）

    三

    事实上，多少年以来，随着社会政治经济方面新旧斗争的变化，在文学艺术方面，也出现了新的文学艺术，以与旧的文学艺术相对抗。就是号称最难改革的京剧，也出现了新的作品。大家知道，在三十多年前，鲁迅曾经是领导文化革命的伟大旗手。毛主席则在二十多年前，提出了文艺为工农兵服务的方向，提出了推陈出新的问题。推陈出新，就是要有新的、人民大众的内容，喜闻乐见的民族形式。

    四

    这时，我才充分地认识到，无产阶级文化大革命中，派工作队这个形式是错误的，他们的工作内容尤其是错误的！

    他们不是把锋芒对准党内一小撮走资本主义道路的当权派，以及反动的学术权威，而是对准革命的学生。同志们，朋友们，斗争的锋芒对准什么，这是一个大是大非的问题，这是马列主义、毛泽东思想的原则问题！据说我们的毛主席早在今年六月间，就提出过不要急急忙忙派工作队的问题，可是有的同志没有请示毛主席，就急急忙忙地派出去了。但要指出，问题不在工作组的形式，而在它的方针、政策。有些单位并没有派工作组，依靠原来的领导人进行工作，也同样犯了错误。也有一部分工作组采取了正确的方针、政策，并没有犯错误的。这就可以说明，问题究竟在哪里。

    根据毛泽东修改件刊印。

    注　释

    〔１〕　毛泽东对中共中央文化革命小组副组长江青的这个讲话稿有过多次批语和修改。本篇一是他对江青一九六六年十一月二十四日送审的讲话稿的批语；本篇二是对江青十一月二十七日送审的讲话稿的批语；本篇三是对二十四日送审稿中一段话的修改；本篇四是对二十七日送审稿中一段话的修改。本篇三、四中用宋体字排印的是毛泽东加写和改写的文字。十一月二十八日，江青在北京举行的“文艺界无产阶级文化大革命大会”上发表了这个讲话。

    〔２〕　除本篇三外，毛泽东对江青一九六六年十一月二十四日送审稿还作了一些修改。此稿第六至七页写道：“北京京剧一团的同志们，朋友们，你们给我的信，我倒是都看了。只是因为工作太忙，身体也不太好，没有能够亲自到你们团去，但是，你们团里的无产阶级文化大革命，我始终是关心的，重视的。”毛泽东审阅时，将其中的后一句话改为：“只是因为工作忙一些，身体也不太好，没有能够到你们团去，但是，你们团里的无产阶级文化大革命，我是关心的。”第七页写道：“北京京剧一团是首先接受我提出的京剧改革光荣任务的一个单位。这是你们团里一批想革命的演员和其他工作人员和我一块努力的结果。”毛泽东审阅时，在其中的“和我一块努力”后面，加上“在别人首创的基础上加工或改制”十四个字。此外，毛泽东对这个送审稿还作了一些其他文字方面的修改。

     (３〕　指中共中央文化革命小组。

    〔４〕　除本篇四外，毛泽东对江青一九六六年十一月二十七日送审稿还作了一些修改。在第一页，将“我比较系统地接触了文学艺术”改为“我比较系统地接触了一部分文学艺术”；在第三页，删去了“忠于毛主席”五个字；在第七页，将“北京京剧一团是首先接受我提出的京剧改革光荣任务的一个单位”改为“北京京剧一团是北京首先接受京剧改革光荣任务的一个单位”；在第十页，将“对于我们党内的反对毛主席的资产阶级反动路线”改为“对于我们党内以反对毛主席为首党中央的无产阶级革命路线为目标的资产阶级反动路线”。此外，毛泽东还作了一些其他文字方面的修改。

    -----------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


祝贺阿尔巴尼亚解放二十二周年的电报
祝贺阿尔巴尼亚解放二十二周年的电报

    （一九六六年十一月二十八日）

    地拉那

    阿尔巴尼亚劳动党中央委员会第一书记

    恩维尔·霍查同志：

    在阿尔巴尼亚解放二十二周年的时候，我代表中国共产党和中国人民，向阿尔巴尼亚劳动党和阿尔巴尼亚人民，表示最热烈的祝贺。

    阿尔巴尼亚人民，在以你为首的阿尔巴尼亚劳动党的正确领导下，在同国内外阶级敌人的斗争中，在伟大的社会主义革命和社会主义建设事业中，取得了辉煌的胜利。阿尔巴尼亚已经由一个贫穷落后的国家变成为具有现代工业、集体农业的社会主义国家。近年来，阿尔巴尼亚劳动党和政府采取了一系列革命化措施，进一步巩固了无产阶级专政，大大推动了社会主义建设事业的发展。阿尔巴尼亚劳动党第五次代表大会提出的政治任务和制定的宏伟纲领，为社会主义的阿尔巴尼亚开辟了更加光辉灿烂的前景。

    阿尔巴尼亚人民正满怀信心地沿着劳动党所指引的方向，英勇地向前迈进。

    阿尔巴尼亚劳动党和人民，一贯高举马克思列宁主义的伟大红旗，坚决反对美帝国主义的侵略政策和战争政策，同以苏共领导集团为中心的现代修正主义进行了针锋相对的斗争。阿尔巴尼亚劳动党和人民，坚决支持越南人民的抗美救国斗争，坚决支持亚洲、非洲、拉丁美洲和全世界各国人民的革命斗争。英雄的阿尔巴尼亚是反对帝国主义和现代修正主义的坚强堡垒。

    中阿两党、两国人民，在社会主义革命和社会主义建设事业中，在反对帝国主义和现代修正主义的斗争中，结成了深厚的革命友谊。这种友谊是建立在马克思列宁主义和无产阶级国际主义原则基础上的，是永恒的、牢不可破的。让我们共同高举马克思列宁主义的伟大红旗，同全世界一切马克思列宁主义者、一切被压迫人民和被压迫民族一起，把反对帝国主义和反对现代修正主义的斗争，把无产阶级革命事业，坚决进行到底。

    祝中阿两党、两国人民的伟大友谊万古长青！

    中国共产党中央委员会主席　毛泽东

    一九六六年十一月二十八日

    根据一九六六年十一月二十九日《人民日报》刊印。

    ------------------------------------
全世界无产者，联合起来！


对中央关于刘澜涛〔１〕出狱问题的复电稿和张闻天有关证明材料的批语〔２〕
对中央关于刘澜涛〔１〕出狱问题的复电稿和张闻天有关证明材料的批语〔２〕

（一九六六年十一月、一九六七年二月）

    一

    照办。

    二

    张闻天〔３〕关于一九三六年处理北方局领导人，要求中央批准履行“简单手续”，以便早日释放关在北平监狱中的干部，给中央的信及附件（印发政治局、书记处、中央军委常委及中央文革小组）

    汪〔４〕办。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　刘澜涛，一九三一年在天津从事党的地下工作时被捕。

    一九三六年经中共中央批准同薄一波等共六十一人履行简单手续后集体出狱。“文化大革命”中遭到林彪、江青反革命集团的迫害。一九七八年被平反。

    〔２〕　周恩来一九六六年十一月二十四日给毛泽东写报告说，“送上西北局来电和刘澜涛来信”，“因这一集体自首案牵连人甚多，而当时确为少奇同志代表中央所决定，七大、八大又均已审查过，故中央必须承认知道此事”。“现拟电如另纸。如妥，请批发”。周恩来代拟的中央给西北局复电指出：“请向南开大学卫东红卫兵和西安炮打司令部战斗队同学说明，他们揭发的刘澜涛同志出狱的问题，中央是知道的。”本篇一就写在周恩来的报告上。本篇二写在张闻天一九六七年二月十八日给毛泽东等的信上。张闻天在信后附送了一份证明材料。材料中说：“刘少奇初去北方局（一九三六年春）不久，就给我写了一封关于如何解决白区工作干部问题的信。”“他说，现在北平监狱中有一批干部，过去表现好，据监狱内部传出消息，管理监狱的人自知日子不长，准备逃走，也想及早处理这批犯人，所以只要履行一个不反共不发表的简单手续，犯人即可出狱。他信中提议即办此事。”“他还附带寄来了狱中干部提出有三个条件的请求书，要我签字，好使狱中干部相信，中央是同意那样办的。我当时很相信刘少奇的意见，觉得不要什么代价就可以解决当时确实缺乏的工作干部问题，岂不很好”，“就复信表示同意他的意见，并也在请求书上签了字，退回去了”。一九七八年十二月十六日，中共中央同意中央组织部《关于“六十一人案件”的调查报告》。中组部的报告指出：“在文化大革命中提出的所谓薄一波等六十一人叛徒集团是不存在的，是一个大错案。”“薄一波同志等在反省院对敌斗争的表现是好的”。他们履行的出狱手续是“组织上在当时特定的历史条件下采取的特殊措施”。

    〔３〕　张闻天，一九三五年一月遵义会议后根据中共中央政治局常委分工负总责。

    〔４〕　汪，指汪东兴，当时任中共中央办公厅主任。

    -------------------------------------------
全世界无产者，联合起来！


对《举行文艺界无产阶级文化大革命大会》新闻稿的批语〔１〕
对《举行文艺界无产阶级文化大革命大会》新闻稿的批语〔１〕

（一九六六年十二月三日）

    退总理：

    已作修改，请再酌。

    毛　泽　东

    十二月三日

    （根据手稿刊印）

    注　释

    〔１〕　这个批语写在国务院总理周恩来一九六六年十二月二日送审的新闻稿上。周恩来在送审报告中写道：“这一报道已经文革小组通过，并经林彪同志同意，现送请主席审批。在第７、９、１３页中，有三处指名批判了一些人，是否合适，请主席批告。”毛泽东审阅时，删去了这三处中共北京市委和中央宣传部、文化部等部门的一些领导人的名字。这篇新闻稿发表在一九六六年十二月四日《人民日报》。

    -------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对中央关于农村无产阶级文化大革命的意见稿的批语〔１〕
对中央关于农村无产阶级文化大革命的意见稿的批语〔１〕

（一九六六年十二月十五日）

    退总理办。

    请林彪〔２〕同志主持开会通过，旋即发出。

    毛　泽　东

    十二月十五日

    （根据手稿刊印）

    注　释

    〔１〕　这个批语写在国务院总理周恩来一九六六年十二月十三日给毛泽东、林彪的送审报告上。周恩来写道：“通过这一文件的手续，请主席考虑，是在主席处约集常委和文革小组的少数同志一谈，还是仍采用上次方式请林彪同志主持召集政治局、书记处、文革小组、北京市委各同志一议，究以何者为好，请主席批示。”周恩来送审的中共中央意见共十条：

一、坚决执行毛主席和党中央提出的“抓革命，促生产”的指示，狠抓无产阶级文化大革命，促进人的思想革命化，推动农业生产的发展。
二、农村的无产阶级文化大革命，按照中共中央关于无产阶级文化大革命的决定，即十六条，和社会主义教育运动的前十条、二十三条的原则进行。必须是群众当家作主、群众自己教育自己，群众自己解放自己，自己起来闹革命。一般不派工作队。可以考虑派些少而精的观察员。

三、农村无产阶级文化大革命的重点，是整党内一小撮走资本主义道路的当权派和没有改造好的地富反坏右分子。把“四清”运动纳入文化大革命中去。在文化大革命中，解决“四清”问题和“四清”复查的问题。大破剥削阶级的旧思想，旧文化，旧风俗，旧习惯，大立无产阶级的新思想，新文化，新风俗，新习惯。文化大革命也要纠正干部中的官僚主义、命令主义的作风，贯彻实行干部参加劳动的制度。

四、在农村文化大革命中，必须坚定地依靠贫农、下中农，团结中农，逐步做到团结百分之九十五以上的群众，团结百分之九十五以上的干部。
五、领导农村文化大革命的权力机构，是贫下中农文化革命委员会，由贫下中农大会民主选举产生，如不称职，可以随时改选或撤换。经过群众讨论，健全或改选领导生产的班子，负责生产、分配、收购、供应工作。

六、在文化大革命中，建立和发展以贫下中农青少年为骨干的红卫兵。红卫兵可以参加民兵。在农村中的各级领导干部的子女，一般不要担任红卫兵的领导职务。在外地工作和学习的地富子女，不要回原籍进行串连。要像土改时那样，采取回避政策。

七、农村文化大革命，也要采用大鸣、大放、大字报、大辩论，实行大民主。在队与队之间，社与社之间，可以利用生产的空闲时间，进行串连。还可以组织一批革命学生下乡串连，和贫下中农同吃同住同劳动，参加农村文化大革命，但不要包办代替。在斗争中，要用摆事实、讲道理的方法，坚持文斗，不要武斗。防止坏人挑起宗派斗争。

八、对于在文化大革命中，向领导上提意见、贴大字报的革命群众，不许打击报复，不许扣工分。因为提意见而被打成“反革命”、“破坏分子”等的革命群众，应当平反。地富反坏右分子是专政的对象，绝不允许他们造无产阶级的反，绝不允许他们造贫下中农的反。

九、中等学校放假闹革命，直到明年暑假。半农半读大中学校的文化革命，应当按照“抓革命，促生产”的方针，根据具体情况，妥善安排。农村小学的文化革命，和所在社、队一起搞，由所在社、队的文化革命委员会统一领导。

十、在文化大革命中，要活学活用毛主席著作，以阶级斗争为纲，在“用”字上狠下功夫。经过文化大革命，把农村变成学习毛泽东思想的大学校。

十二月十五日，中共中央下发了这个文件。

    〔２〕　林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。

    --------------------------------------------
全世界无产者，联合起来！


关于不要公开引用《炮打司令部》等的批语〔１〕
关于不要公开引用《炮打司令部》等的批语〔１〕

（一九六六年十二月二十五日）

    关锋同志：

    都不要引用。

    毛　泽　东

    十二月廿五日

    （根据手稿刊印）

    注　释

    〔１〕　中共中央文化革命小组组员、《红旗》杂志副总编辑关锋一九六六年十二月二十四日给中央文化革命小组副组长江青写信说，“红旗杂志元旦社论稿，引用了主席的《炮打司令部》的大字报。

    还引用了主席对人民日报评论员《欢呼北大的一张大字报》的批注”。

    “请您考虑引用主席这些话，公开发表出来，是否妥当”。毛泽东的批语，就写在关锋的这封信上。《红旗》杂志一九六七年第一期发表了《人民日报》、《红旗》杂志元旦社论《把无产阶级文化大革命进行到底》，其中没有引用毛泽东的大字报和批注。

    -------------------------------------------
全世界无产者，联合起来！


对李雪峰在华北局机关的检讨要点的批语〔１〕
对李雪峰在华北局机关的检讨要点的批语〔１〕

（一九六六年十二月二十六日、二十八日）

    一

    伯达〔２〕同志：

    此件〔３〕不知中央常委、中央文革小组各同志都有没有？

    请你们议一议，此件是否是正确的，是否有发给各地作参考之用的价值？因为各地很多同志至今还没有如实地诚恳地作自我批评的决心，极有帮助他们的必要，你看如何？

    毛　泽　东

    十二月廿六日

    二

    退李雪峰同志：

    修改得好，可照此发出。

    毛　泽　东

    十二月廿八日

    （根据手稿刊印）

    注　释

    〔１〕　本篇一是对中共中央政治局候补委员、华北局第一书记、北京市委第一书记李雪峰一九六六年十二月十六日在华北局机关的检讨要点的批语；本篇二是在李雪峰十二月二十七日送审的这个检讨要点修改稿上的批语。

    〔２〕　伯达，即陈伯达，当时任中共中央政治局常委、中央文化革命小组组长。

    〔３〕　指李雪峰一九六六年十二月十六日在中共中央华北局机关的检讨要点，主要是检讨他从六月初至七月中旬大约五十天时间内，在领导北京市的文化大革命运动中的所谓方向、路线错误。十二月二十九日，中共中央转发了李雪峰的这个检讨要点。

    ------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对黑龙江省三级干部会议情况报告的批语
对黑龙江省三级干部会议情况报告的批语

    （一九六六年十二月二十六日）

    陈伯达〔１〕同志：

    请你和小组〔２〕同志们看一看这个文件〔３〕是否可以转发到县、团级作参考材料用。我看似乎比雷峰同志那个检讨〔４〕还要好一些。文尾所说附件〔５〕还未收到。

    毛　泽　东

    十二月二十六日

    （根据手稿刊印）

    注　释

    〔１〕　陈伯达，当时任中共中央政治局常委、中央文化革命小组组长。

    〔２〕　指中共中央文化革命小组。

    〔３〕　指中共黑龙江省委一九六六年十二月二十三日给中央并东北局的报告。报告中说，我省于十一月十四日到十二月七日召开了省、地（市）、县三级干部会议，集中解决对文化大革命的认识、两条路线斗争的认识和怎样正确对待自己这三个主要问题。会议分为四段：学习文件，提高认识；发扬民主，鸣放辩论；打通思想，统一认识；总结会议，安排工作。每段各有重点又互相联系，步步深入。

    打通思想，挽救干部，纵贯会议始终。整个会议过程，都是做政治思想工作的过程。十二月二十九日，中共中央将这个报告转发到县团级党委参考。

    〔４〕　指中共中央政治局候补委员、华北局第一书记、北京市委第一书记李雪峰一九六六年十二月十六日在华北局机关的检讨要点。参见本册第１７８页注〔３〕。

    〔５〕　指中共黑龙江省委《关于省委在文化大革命运动中所犯路线错误的检查和今后运动意见》。

    -----------------------------------------------
全世界无产者，联合起来！


对黑龙江省关于城市街道开展文化大革命问题请示报告〔１〕的批语
对黑龙江省关于城市街道开展文化大革命问题请示报告〔１〕的批语

（一九六六年十二月二十八日）

    伯达〔２〕同志：

    （一）应复电，同意按他们意见去做；
（二）请省委在再做一段工作，取得更多经验后，写出具体条文若干条，报告中央。

    以上请酌办。

    毛　泽　东

    十二月廿八日

    （根据手稿刊印）

    注　释

    〔１〕　指中共黑龙江省委文革办公室一九六六年十二月二十五日关于城市街道开展文化大革命急需明确的几个问题给中央文革小组的请示报告。报告说，当前随着城乡文化大革命的全面展开，多数城市街道的文化大革命也将轰轰烈烈地开展起来，有许多问题急需明确。主要是：一、街道运动的重点。我们意见应该是斗争党内（街道办事处以上的负责干部）一小撮走资本主义道路的当权派和没有改造好的地富反坏右分子、反动的资产阶级分子。二、街道居委会的主任，我们认为不能算作当权派。三、在街道文化大革命中，我们认为应该依靠工人、贫农、下中农家庭出身的职工家属和革命群众，团结其他劳动人民。四、街道文化大革命要结合“四清”进行，市委、区委可以派人巡视，了解情况，但不予干涉、领导。五、街道中的阶级情况比较复杂，其中有些不良分子已参加并把持了群众组织，对他们采取什么政策为好？十二月二十八日，中共中央给黑龙江省委复电，同意按他们的意见去做，并告各中央局、各省市自治区党委。

    〔２〕　伯达，即陈伯达，当时任中共中央政治局常委、中央文化革命小组组长。

    -----------------------------------------
全世界无产者，联合起来！


要保护和支持左派，建立和扩大左派队伍
要保护和支持左派，建立和扩大左派队伍

    （一九六六年）

    要保护左派，支持左派，建立和扩大左派队伍。〔１〕

根据一九六七年六月十一日《人民日报》刊印。

    注　释

    〔１〕　《人民日报》一九六七年六月十一日发表《〈二月提纲〉是资产阶级专政的黑纲领》（署名任立新）的文章中，用黑体字引用了毛泽东的这句话。文中说：“毛主席在开始发动这场史无前例的无产阶级文化大革命的时候，就多次指出：要保护左派，支持左派，建立和扩大左派队伍。”

    ------------------------------------------
全世界无产者，联合起来！


对刘少奇关于北京建工学院红卫兵要他去公开检查的信的批语〔１〕
对刘少奇关于北京建工学院红卫兵要他去公开检查的信的批语〔１〕

（一九六七年一月六日）

    总理：

    此件请你酌处。我看还是不宜去讲。请你向学生方面做些工作〔２〕。

    毛　泽　东

    一月六日

    （根据手稿刊印）

    注　释

    〔１〕　刘少奇，参见本册第９０页注〔１〕。一九六七年一月五日，他给毛泽东写信说：“北京建筑工业学院井冈山红卫兵总部来信，要我在一月七日四时以前到该院作公开检查。另有该院‘八一团红卫兵’来信，也要我到该院作检查。我是否到该院去作检查？请主席批示！”

    毛泽东阅信后，写了这个批语。

    〔２〕　国务院总理周恩来一九六七年一月七日凌晨接见北京建筑工业学院学生代表，制止了他们逼迫刘少奇到该院作检查的行动。

    ------------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对《文汇报》、《解放日报》夺权事件的谈话〔１〕
对《文汇报》、《解放日报》夺权事件的谈话〔１〕

（一九六七年一月八日）

    这是一个大革命，是一个阶级推翻另一个阶级的大革命。这件大事对于整个华东，对于全国各省市的无产阶级文化大革命运动的发展，必将起着巨大的推动作用。

    根据一九六七年一月十九日《人民日报》刊印。

    注　释

    〔１〕　一九六七年一月四日，文汇报社“星火燎原革命造反总部”在该报发表《告读者书》，宣布接管《文汇报》；一月六日，解放日报社“革命造反联合司令部”在该报发表《告读者书》，宣布接管《解放日报》。本篇是毛泽东一月八日针对这两个报社夺权问题的谈话。一月十九日，《人民日报》发表题为《让毛泽东思想占领报纸阵地》的社论，引用了毛泽东的这段话。

    ------------------------------------------
全世界无产者，联合起来！


对《上海革命造反派向资产阶级反动路线发起总攻击》等两篇电讯稿的批语
对《上海革命造反派向资产阶级反动路线发起总攻击》等两篇电讯稿的批语

（一九六七年一月十日）

    伯达〔１〕同志及小组〔２〕同志们：

    （一）此两件〔３〕很好；（二）请你们在二三日内，替中央、国务院和中央军委起草一个致上海各革命造反团体的贺电〔４〕，指出他们的方针、行动是正确的，号召全国党、政、军、民学习上海的经验，一致行动起来。起草好了之后，开一次较大的会通过发表。

    毛　泽　东

    一月十日上午五时

    关于反经济主义的文件〔５〕不要发了，上海这个〔６〕就很好。

    但需要写一篇解释文章〔７〕。又及

    （根据手稿刊印）

    注　释

    〔１〕　伯达，即陈伯达，当时任中共中央文化革命小组组长。

    〔２〕　指中共中央文化革命小组。

    〔３〕　指中共中央文化革命小组副组长江青一九六七年一月十日报送的两篇新华社电讯稿《上海革命造反派向资产阶级反动路线发起总攻击——〈文汇报〉〈解放日报〉记者评述上海地区当前无产阶级文化大革命的大好形势》和《上海工人革命造反总司令部等革命造反组织，在〈文汇报〉〈解放日报〉发出〈紧急通告〉》。这两篇电讯稿发表在一九六七年一月十二日《人民日报》等报刊。

    〔４〕　这个贺电一九六七年一月十一日发出，载于一月十二日《人民日报》等报刊。

    〔５〕　指陈伯达、江青一九六七年一月九日送审的中共中央关于反对经济主义的通知。这个通知后由中央办公厅秘书局一九六七年一月十三日印发，所署日期为一月十一日。

    〔６〕　指“上海工人革命造反总司令部”等三十二个造反派组织一九六七年一月九日在《文汇报》、《解放日报》发表的《紧急通告》。

    〔７〕　一九六七年一月十二日，《人民日报》发表了题为《反对经济主义，粉碎资产阶级反动路线的新反扑》的《人民日报》、《红旗》杂志社论。

    -------------------------------------------
全世界无产者，联合起来！


对《给上海市各革命造反团体的贺电》等五份材料的批语
对《给上海市各革命造反团体的贺电》等五份材料的批语

（一九六七年一月十一日）

    一

    总理、伯达、江

    青〔１〕同志：

    两件〔２〕及另三件〔３〕已阅，很好。请林彪〔４〕同志主持，在今日下午或明天召开一次政治局会议，有文革小组及其他某些同志参加，将五个文件讨论、通过，然后发出。如同意，请告林彪同志。

    毛　泽　东

    一月十一日上午二时

    二

    同意这三个文件〔３〕，一并在今天或明天的政治局会议通过。

    毛　泽　东

    一月十一日二时

    ８８１

    （根据手稿刊印）

    注　释

    〔１〕　总理，指周恩来。伯达，即陈伯达，当时任中共中央政治局常委、中央文化革命小组组长。江青，当时任中共中央文化革命小组副组长。

    〔２〕　指周恩来等一九六七年一月十一日报送的中共中央、国务院、中央军委、中央文革小组给上海市各造反团体的贺电稿和《人民日报》、《红旗》杂志社论稿《反对经济主义，粉碎资产阶级反动路线的新反扑》，均发表在一九六七年一月十二日《人民日报》。

    〔３〕指陈伯达、江青一九六七年一月九日送审的中共中央关于反对经济主义的通知稿，中共中央、国务院关于制止腐蚀群众组织的通知稿和中共中央关于广播电台问题的通知稿。这三件的日期均署为一月十一日，一月十三日由中央办公厅秘书局发出。

    〔４〕　林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。

    ----------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对中央关于不得把斗争锋芒指向军队的通知稿等三个文件〔１〕的批语〔２〕
对中央关于不得把斗争锋芒指向军队的通知稿等三个文件〔１〕的批语〔２〕

（一九六七年一月十二日、十三日）

    一

    同意。

    根据毛泽东手稿刊印。

    二

    恩来〔３〕同志：

    因是重要文件，应当由政治局通过，请你酌办。

    毛　泽　东

    一月十二日下午五时

    三

    已请总理酌处。

    毛　泽　东

    一月十三日

    （根据手稿刊印）

    注　释

    〔１〕　指中共中央文化革命小组代中共中央、国务院和中央军委起草的三个文件：一、中央关于不得把斗争锋芒指向军队的通知稿。

    通知稿写道，人民解放军是无产阶级专政的最主要的工具，它担负着备战和保卫国防的伟大任务，担负着保卫无产阶级文化大革命的伟大任务。任何人、任何组织，都不得冲击人民解放军的机关。有一些地方党委，借保证党和国家机密安全及党内文电正常传递为名，把文化大革命中整革命群众的材料塞进军事机关，甚至挑动不明真相的群众把斗争锋芒指向军事机关，这是极端错误的，是党纪国法绝不允许的。一九六七年一月十四日，中共中央下发了这个通知。二、中央、国务院关于在无产阶级文化大革命中加强公安工作的若干规定稿。

    规定稿指出：“公安机关是无产阶级专政的重要工具之一，必须适应无产阶级文化大革命形势发展的需要，采取恰当的方式，加强对敌人的专政，保障人民的民主权利，保障大鸣、大放、大字报、大辩论、大串连的正常进行，保障无产阶级的革命秩序。”为此，作出依法惩办现行反革命分子等六项具体规定。一九六七年一月十三日，中共中央、国务院下发了这个规定。三、中央军委一九六七年一月七日关于重申军队绝不允许当防空洞的通知稿。通知稿指出：“无产阶级文化大革命以来，我们曾三令五申，军队（包括医院、疗养院、招待所等）决不能成为防空洞，窝藏一小撮党内走资本主义道路的当权派，庇护那些坚持执行资产阶级反动路线的以及逃避群众斗争的人。但是，至今仍然有一些单位没有这样做，甚至有的参与了压制、打击和镇压革命群众的行动。”“各级党委对此必须引起严重注意，立即采取坚决措施，杜绝类似情况的继续发生。”

    〔２〕　本篇一、二写在中共中央文化革命小组组长陈伯达、副组长江青一九六七年一月十二日为送审这三个文件给林彪（在中共八届十一中全会上当选为中央政治局常委，不久被称中央副主席）的报告（林彪当日即转报毛泽东）上；本篇三写在陈伯达、江青同日为送审这三个文件给毛泽东的报告上。

    〔３〕　恩来，即周恩来，当时任国务院总理。

    -----------------------------------------------
全世界无产者，联合起来！


对《红旗》杂志评论员文章《无产阶级革命派联合起来》的批语〔１〕
对《红旗》杂志评论员文章《无产阶级革命派联合起来》的批语〔１〕

（一九六七年一月十四日）

    伯达同志：

    写得很好。

    毛　泽　东

    一月十四日

    （根据手稿刊印）

    注　释

    〔１〕　这个批语写在中共中央政治局常委、中央文化革命小组组长、《红旗》杂志总编辑陈伯达一九六七年一月十四送审的这篇文稿上。陈伯达送审时在文稿上写有：“王力和关锋两同志给《红旗》写了一篇评论，请顺阅！”王力、关锋，当时均任中共中央文化革命小组组员、《红旗》杂志副总编辑。《无产阶级革命派联合起来》一文，后以本刊评论员的名义在一九六七年一月十六日出版的《红旗》杂志第二期上发表。这篇文章中引用了毛泽东的一段话：“从党内一小撮走资本主义道路当权派手里夺权，是在无产阶级专政条件下，一个阶级推翻一个阶级的革命，即无产阶级消灭资产阶级的革命。”

    ------------------------------------------
全世界无产者，联合起来！


关于将贵州各方代表找到北京研究问题的批语〔１〕
关于将贵州各方代表找到北京研究问题的批语〔１〕

（一九六七年一月二十一日）

    总理〔２〕：

    似应将李再含、军区司令员、省委个别革命干部及若干群众革命造反派的可靠领袖，共若〈约〉十几人，找来北京，加以研究、确定政策，然后叫他们回去执行。请与文革小组商量决定。

    毛　泽　东

    一月二十一日

    每一个省、市似可都照这样办，一个一个地解决。

    （根据手稿刊印）

    注　释

    〔１〕　这个批语写在中国人民解放军贵州省军区副政委李再含一九六七年一月二十日给总政治部并中共中央文革小组的电报上。

    电报反映了贵州某造反派负责人及其总部的若干问题，请求对他们实行专政。

    〔２〕　总理，指周恩来。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在延边自治州党委要求中央文革小组去电制止冲突报告〔１〕的批语
在延边自治州党委要求中央文革小组去电制止冲突报告〔１〕的批语

（一九六七年一月二十一日）

    总理〔２〕：

    应当把延边反革命派手中的权力夺过来，请你部署一下。

    毛远新〔３〕去延边工作一个月，那里大有起色。他今天去哈尔滨，如尚未走，可找他谈一下。

    毛　泽　东

    一月廿一日

    （根据手稿刊印）

    注　释

    〔１〕　中共延边自治州委一九六七年一月十九日给中央文化革命小组并东北局、吉林省委的这个报告说，十八日下午三时，延边“无产阶级革命造反司令部”系统同延边“无产阶级革命造反大军”因为《延边日报》的接管问题发生武斗，已造成伤亡，规模很可能还会进一步扩大。州委三次派人到双方做工作，要求他们派出代表协商解决，均未成功。现在他们不信任州委，州委无法进行工作，事态发展又十分严重，急请中央文革给双方来电话或电报，制止冲突。

    〔２〕　总理，指周恩来。

    〔３〕　毛远新，毛泽东的侄子。当时是“黑龙江省红色造反者革命委员会”的负责人。

    -----------------------------------------
全世界无产者，联合起来！


对南京军区党委关于是否派军队支持造反派的请示报告〔１〕的批语
对南京军区党委关于是否派军队支持造反派的请示报告〔１〕的批语

（一九六七年一月二十一日）

    林彪同志：

    应派军队支持左派广大群众。请酌处。

    毛　泽　东

    一月廿一日

    以后凡有真正革命派要求军队支持、援助，都应当这样做。所谓不介入，是假的，早已介入了。此事似应重新发出命令〔２〕，以前命令作废。请酌。又及（根据手稿刊印）

    注　释

    〔１〕　中国人民解放军南京军区党委一九六七年一月二十一日向中共中央军委副主席林彪并中央军委报告说，“顷接安徽军区报告，首都第三造反司令部驻安徽联络站等单位向安徽军区提出，廿二日到廿三日，在合肥召开１５万到２０万人大会”，“要安徽军区派出三百到五百名部队警卫会场。他们提出，如派部队就是支持文化大革命，如不派就是不支持文化大革命，并限安徽军区廿一日十四时前答复。是否派部队，请速指示”。

    〔２〕　中共中央、国务院、中央军委、中央文革小组一九六七年一月二十三日发出了《关于人民解放军坚决支持革命左派群众的决定》。参见本册第１９９页注〔１〕。

    --------------------------------------------
全世界无产者，联合起来！


对《关于人民解放军坚决支持革命左派群众的决定》稿的批语〔１〕
对《关于人民解放军坚决支持革命左派群众的决定》稿的批语〔１〕

（一九六七年一月）

    照发。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在一九六七年一月二十一日送审的中共中央、国务院、中央军委、中央文革小组关于人民解放军坚决支持革命左派群众的决定稿上。决定稿根据毛泽东关于人民解放军应该支持左派广大群众的指示精神，作出了五条指示：（一）以前关于军队不介入地方文化大革命以及其他违反上述精神的指示，一律作废。（二）积极支持广大左派群众的夺权斗争。凡是真正的左派要求军队去援助他们，军队都应当派出部队积极支持他们。（三）坚决镇压反对革命左派的反革命分子、反革命组织，如果他们动武，军队应当坚决还击。

    （四）重申军队不得做一小撮党内走资本主义道路当权派和坚持资产阶级反动路线顽固分子防空洞的指示。（五）在全军深入进行无产阶级革命路线和资产阶级反动路线斗争的教育。一月二十三日，中共中央、国务院、中央军委、中央文革小组下发了这个决定。

    --------------------------------------------
全世界无产者，联合起来！


要节约闹革命
要节约闹革命

    （一九六七年）

    一

    要节约闹革命。〔１〕

    根据一九六七年一月二十六日《人

    民日报》刊印。

    二

    要进一步节约闹革命。〔２〕

    根据一九六七年八月二十六日《人民日报》刊印。

    注　释

    〔１〕　《人民日报》一九六七年一月二十六日发表的社论《节约闹革命，保护国家财产》中用黑体字引用了这句话。社论写道：“我们的伟大领袖毛主席最近指示我们：‘要节约闹革命。’”

    〔２〕　《人民日报》一九六七年八月二十六日发表的社论《进一步实行节约闹革命》中用黑体字引用了这句话。社论写道：“我们伟大领袖毛主席和党中央最近又向全国人民发出号召：要进一步节约闹革命。”

    ----------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于研究军队夺权范围问题的批语〔１〕
关于研究军队夺权范围问题的批语〔１〕

    （一九六七年一月二十六日）

    林彪〔２〕同志：

    此件反映群众提出，究竟哪些机关可以夺权，哪些不能夺权；夺了权的人们对待不同意见的群众应取什么态度（应争取多数，不能排斥）。请加以研究〔３〕。

    毛　泽　东

    一月廿六日

    （根据手稿刊印）

    注　释

    〔１〕　这个批语写在全军文化革命小组一九六七年一月二十五日编印的《军队文化大革命运动情况要报》第五号上。这期要报上登载的《关于夺权的若干情况和问题》材料，反映了部队一些已被夺权单位的情况，并提出以下几个需要研究加以统一规定的问题：（１）什么样的院校领导权可以夺，什么样的院校领导权不能夺？（２）各个左派组织是单独夺，还是联合夺？（３）警卫分队的权交给谁？（４）机关科研单位能否夺权？（５）医院、文工团等单位是按照机关还是按照院校对待，能不能夺权？

    〔２〕　林彪，当时任中央军委副主席。在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。

    〔３〕　一九六七年二月十六日，中共中央军委作出了《关于军队夺权范围的规定》。规定指出：（一）军队可以夺权的范围，只限于学院学校（机要学校、尖端技术学校、飞行学校和有外训任务的班系除外）、文艺团体、体工队、医院（只限于解放军总医院、军区、军种总医院、教学医院）、军事工厂（有尖端技术试验任务的工厂、海军基地所属工厂和绝密工厂除外）。在这些单位中，哪些要夺权，哪些不需要夺权，要看党委领导存在问题的性质。（二）夺权必须是由本单位真正的无产阶级革命派来进行，不准联合本单位以外的革命组织参加夺权。（三）各院校、军事工厂等单位的警卫、通信、练习、勤务和运输分队的权不能夺，也不准参加夺权。（四）除第一条规定可以

    夺权的范围以外，其他一切大小单位都不准采取自下而上的办法进行夺权。

    -----------------------------------------
全世界无产者，联合起来！


对军委八条命令稿和中央通知稿的批语和修改〔１〕
对军委八条命令稿和中央通知稿的批语和修改〔１〕

（一九六七年一月、二月）

    所定七条，很好，照发。

    毛　泽　东

    一月二十六日

    再加上一条关于管教干部子女的问题。

    冲击领导机关问题。过去如果是反革命冲击了，要追究，如果左派冲击了，不追究。今后右派冲击，要抵制，左派冲击，要欢迎。

    此文件经过讨论修改后，再发出。

    来北京开会的同志，停一周后再回去。

    又　及

    根据中央档案馆保存的铅印件刊

    印。

    二

    所定八条，很好，照发。

    毛　泽　东

    一月二十八日

    根据中共中央文件刊印。

    三

    对于冲击军事领导机关问题，要分别对待。过去如果是反革命冲击了，要追究，如果是左派冲击了，可以不予追究。今后则一律不许冲击。

    根据毛泽东手稿刊印。

    四

    总理：

    同意，照办。

    毛　泽　东

    二月二十日

    （根据手稿刊印）

    五

    照办。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　中共中央军委副主席林彪一九六七年一月二十五日送审的中央军委命令稿共七条。一月二十六日，毛泽东审阅时写了一条批语，即本篇一。一月二十八日，根据毛泽东批示修改为八条的中央军委命令稿再次送毛泽东审阅，毛泽东阅后又写了一条批语，即本篇二；对这次命令稿中根据毛泽东一月二十六日批示内容写成的第五条，毛泽东又作了修改，修改后的文字，即本篇三。

经毛泽东两次批示修改后的中央军委命令稿指出：
一、必须坚决支持真正的无产阶级革命派，争取和团结大多数，坚决反对右派，对那些证据确凿的反革命组织和反革命分子，坚决采取专政措施。
二、一切指战员、政治工作人员、勤务、医疗、科研和机要工作人员，必须坚守岗位，不得擅离职守。要抓革命，促战备、促工作、促生产。
三、军队内部开展文化大革命的单位，应该实行大鸣、大放、大字报、大辩论，充分运用摆事实、讲道理的方法。严格区别两类矛盾。不允许用对待敌人的方法来处理人民内部矛盾，不允许无命令自由抓人，不允许任意抄家、封门，不允许体罚和变相体罚，例如，戴高帽、挂黑牌，游街，罚跪，等等。认真提倡文斗，坚决反对武斗。

四、一切外出串连的院校师生、文艺团体、体工队、医院和军事工厂的职工等，应迅速返回本地区、本单位进行斗批改，把本单位被一小撮走资本主义道路当权派篡夺的权夺回来，不要逗留在北京和其他地方。

五、对于冲击军事领导机关问题，要分别对待。过去如果是反革命冲击了，要追究，如果是左派冲击了，可以不予追究。今后则一律不许冲击。
六、军队内战备系统和保密系统，不准冲击，不准串连。凡非文化革命的文件、档案和技术资料，一概不得索取和抢劫。有关文化革命的资料暂时封存，听候处理。
七、军以上机关应按规定分期分批进行文化大革命。军、师、团、营、连和军委指定的特殊单位，坚持采取正面教育的方针，以利于加强战备，保卫国防，保卫无产阶级文化大革命。

八、各级干部，特别是高级干部，要用毛泽东思想严格管教子女，教育他们努力学习毛主席著作，认真与工农相结合，拜工农为师，参加劳动锻炼，改造世界观，争取做无产阶级革命派。干部子女如有违法乱纪行为，应该交给群众教育，严重的，交给公安和司法机关处理。

二月三日，国务院总理周恩来将中共中央转发中央军委八条命令的通知稿送毛泽东审阅，毛泽东阅后写了一条批语，即本篇四。在这个通知稿开列的“不许由外单位人员接管”的机关名单中，毛泽东加写了“各级银行”。

二月二十二日，周恩来又将中共中央通知修改稿送毛泽东审阅，毛泽东阅后写了一条批语，即本篇五。
中共中央通知下发时，日期署为一九六七年二月二十一日。
通知指出，中央认为，军委的八条命令很好。这个命令，除第七条关于军队的文化大革命部署外，其他各条都适用于地方。为此，通知还作了五点具体说明，并要求各地将此通知连同中央军委的命令，在所有基层单位普遍张贴。

    ---------------------------------------------
全世界无产者，联合起来！


在章伯森反映湖南问题报告〔１〕上的批语
在章伯森反映湖南问题报告〔１〕上的批语

    （一九六七年一月二十七日）

    总理：

    湖南也应照贵州那样予以处理〔２〕。章伯森是去年运动初期在省委坚持工作、没有逃跑的唯一省委书记。似可找他来商量一下，看有无别的较好干部以及造反派领袖，可以找来共同商量？请酌处。

    毛　泽　东

    一月二十七日

    （根据手稿刊印）

    注　释

    〔１〕　章伯森，当时任中共湖南省委书记处候补书记、湖南省副省长。一九六七年一月二十五日，他向国务院总理周恩来和中共中央政治局常委、中央文化革命小组组长陈伯达写报告说，我以一个党员的身份，向中央反映两点情况：

一、目前湖南文化革命运动形势越来越好。造反派在政治上已完全取得优势，保守派正在分化瓦解中。但省委工作暂时处于瘫痪状态，领导机关的工作也基本停顿。如何依靠造反派，团结大多数，建立新的革命秩序，这是一个急待解决的问题。

    二、目前有很多单位要求对犯错误的干部罢官、开除党籍。自一月中旬以来，要求开除党籍的更是络绎不绝，如果这样处理下去，后果很难设想。章伯森在电报中还请求中央批准他到北京作一次汇报，并请中央对以上两个问题给予指示。

    〔２〕　一九六七年一月二十一日，毛泽东关于处理贵州问题给周恩来的批语中指出，应将贵州有关各方的代表十几人“找来北京，加以研究、确定政策，然后叫他们回去执行”。

    -----------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对谭震林〔１〕关于国务院农口几个单位情况报告的批语
对谭震林〔１〕关于国务院农口几个单位情况报告的批语

（一九六七年一月三十日）

    林彪、恩来〔２〕同志：

    此件〔３〕值得一阅。党、政、军、民、学、工厂、农村、商业内部，都混入了少数反革命分子、右派分子、变质分子。此次运动中这些人大部都自己跳了出来，是大好事。应由革命群众认真查明，彻底批倒，然后分别轻重，酌情处理。请你们注意这个问题。谭震林的意见是正确的。此件请周印发较多的同志看，引起警惕。

    毛　泽　东

    一月卅日

    （根据手稿刊印）

    注　释

    〔１〕　谭震林，当时任中共中央政治局委员、国务院副总理兼农林办公室主任。

    〔２〕　林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。恩来，即周恩来。

    〔３〕　指谭震林一九六七年一月二十八日给毛泽东等并中央文化革命小组的报告。报告对农垦部、农业部、水产部等单位开展文化大革命的情况，谈了自己的看法，表明了自己的态度。

    ---------------------------------------------
全世界无产者，联合起来！


对《红旗》杂志社论稿《论无产阶级革命派的夺权斗争》的批语和修改〔１〕
对《红旗》杂志社论稿《论无产阶级革命派的夺权斗争》的批语和修改〔１〕

（一九六七年一月三十日）

    一

    林彪〔２〕同志：

    此件我看了，认为很好，并作了一些修改，请你看一下，退还陈伯达同志。

    毛　泽　东

    一月卅日

    如有修改，请告伯达。又及

    （根据手稿刊印）

    二

    必须用毛泽东思想为武器，去克服自己头脑中和自己团体中的本位主义、小团体主义、分散主义、非组织观点、极端民主化、自由主义、主观主义、个人主义等等错误倾向。所有这些违背毛主席教导的、妨碍无产阶级革命派大联合的思想和行动，都是资产阶级世界观的表现，都是当前尖锐的阶级斗争在革命队伍内部的反映。这些问题，属于人民内部矛盾，要根据毛主席一贯提倡的惩前毖后、治病救人的政策和团结——批评——团结的公式去解决，多做自我批评，而不要互相攻击。

    三

    认为只要是当权派，就一概不相信，这是不对的。不分青红皂白，反对一切，排斥一切，打倒一切，是违背马克思列宁主义、毛泽东思想的阶级观点的。

    四

    对于犯有错误的干部，要正确对待，不能一概打倒。只要不是反党反社会主义分子而又坚持不改和累教不改的，就要允许他们改过，鼓励他们将功赎罪。〔３〕惩前毖后、治病救人，这是党的传统政策。只有这样才能使犯错误的本人心悦诚服，也才能使无产阶级革命派取得大多数人的衷心拥护，使自己立于不败之地，否则是很危险的。

    五

    各级干部，都要经受无产阶级文化大革命的考验，都应该为无产阶级文化大革命建立新的功劳，不能躺在过去的成绩上自以为了不起，看轻新起来的革命小将。对自己只看见过去的功劳，而看不见今天的革命大方向。对新的革命小将则又只看见他们的某些缺点错误，而看不见他们的革命大方向是正确的。这样的看法是完全错误的，必须改过来。

    六

    在当前无产阶级同资产阶级及其在党内一小撮代理人决战的阶段，坚持反动立场的地主、富农和资产阶级右派分子、坏分子、反革命修正主义分子、美蒋特务，都纷纷出笼。这批牛鬼蛇神，造谣惑众，欺骗、拉拢一些不明真相的人，成立反革命组织，疯狂地进行反革命活动。例如，所谓“中国工农红旗军”，所谓“荣复军”、“联合行动委员会”以及其他一些被修正主义分子组织起来的名为“革命派”，实是保字派的组织，就是这种反动组织。这些组织中的多数群众是受蒙蔽的，是应当争取教育的。但是，这些反动组织的一小撮头头，却处心积虑地炮打无产阶级的革命司令部，向无产阶级革命派夺权，袭击革命群众组织，暗害革命群众，收买职工，停止生产，中断交通，破坏和抢劫国家财产。他们趁火打劫，妄想变天。这种反动组织，有的就是在顽固的走资本主义道路当权派的指挥下进行反革命活动的。这种反动组织，是建筑在沙滩上的，一旦被群众识破，就会立即土崩瓦解，一小撮头头就会被群众揪出来。

    七

    毛主席号召人民解放军积极地支持和援助真正的无产阶级革命派，坚决地反对右派。〔４〕毛主席亲手缔造的伟大的人民解放军，热烈地响应毛主席的号召。人民解放军正在无产阶级文化大革命中，为社会主义事业创立新的伟大的功劳。这是人民解放军的光荣任务。

    根据《红旗》杂志一九六七年第三期刊印。（有毛泽东修改件）

    注　释

    〔１〕　本篇一是对中共中央政治局常委、中央文化革命小组组长、《红旗》杂志总编辑陈伯达一九六七年一月二十九日送审的社论稿的批语。陈伯达在送审稿上写道：“王力、关锋二同志为红旗杂志准备了一篇社论：《论无产阶级革命派的夺权斗争》。请审阅！”王力、关锋，当时均任中共中央文化革命小组组员、《红旗》杂志副总编辑。

    本篇二至七是毛泽东对社论稿的修改，其中用宋体字排印的是他加写和改写的文字。这篇社论发表在一九六七年二月三日出版的《红旗》杂志第三期，《人民日报》一九六七年一月三十一日提前转载。

    〔２〕　林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。

    〔３〕　“只要不是反党反社会主义分子而又坚持不改和累教不改的，就要允许他们改过，鼓励他们将功赎罪”这句话，在一九六七年三月一日出版的《红旗》杂志第四期社论《必须正确地对待干部》中，作为毛泽东的话用黑体字排印。

    〔４〕　这句话在《红旗》杂志社论中发表时用黑体字排印。

    ----------------------------------------------
全世界无产者，联合起来！


关于发表《贵州无产阶级革命造反总指挥部通告》等的批语
关于发表《贵州无产阶级革命造反总指挥部通告》等的批语

（一九六七年一月三十一日）

    恩来〔１〕同志：

    这个通告〔２〕很好，你看是否可以发表？新近搞的那个文件〔３〕，待他们回去商量修改后，可以再发表，作为第二篇。

    如何，请酌。

    毛　泽　东

    一月卅一日

    （根据手稿刊印）

    注　释

    〔１〕　恩来，即周恩来。

    〔２〕　指《贵州无产阶级革命造反总指挥部通告》，载于一九六七年一月二十六日《新贵州报》。通告宣布“毛泽东思想贵州省红色工人战斗团”等四十个造反组织，以“贵州无产阶级革命造反总指挥部”名义，于一月二十四日接管了中共贵州省委、省人委和中共贵阳市委、市人委的一切领导权。《人民日报》一九六七年二月一日转载了这个通告。

    〔３〕　指《贵州无产阶级革命造反总指挥部十项通令》，后来发表在一九六七年二月五日《人民日报》。

    -------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


无产阶级革命派联合起来夺权
无产阶级革命派联合起来夺权

    （一九六七年一月）

    无产阶级革命派联合起来，向党内一小撮走资本主义道路当权派夺权！〔１〕根据一九六七年八月十七日《人民日报》刊印。

    注　释

    〔１〕　《人民日报》一九六七年八月十七日发表的社论《做革命大联合的模范》中用黑体字引用了这句话，并写道：“这是我们伟大领袖提出的战略口号。”

    ------------------------------------------
全世界无产者，联合起来！


关于应说服红卫兵让王任重〔１〕就医的批语〔２〕
关于应说服红卫兵让王任重〔１〕就医的批语〔２〕

（一九六七年二月二日）

    林、周〔３〕阅后，交文革小组商处。

    毛　泽　东

    二月二日

    我意应说服红卫兵，让他就医。红卫兵有事，视王病情许可，随叫随到。

    （根据手稿刊印）

    注　释

    〔１〕　王任重，原任中共中央文化革命小组副组长、中南局第一书记、湖北省委第一书记。一九六七年一月受到错误批判后被打倒。

    〔２〕　这个批语写在王任重的妻子萧慧纳一九六七年一月二十九日给毛泽东的信上。信中说，王任重病重垂危，现被揪斗，不知去处，朝不保夕，请求给予治疗。二月三日，中共中央在给湖北省委并武汉军区党委的电报中指出：“王任重最近以来病情加重。为了使他能进一步检查错误，中央常委和中央文革小组建议能让王就医一段时间，红卫兵有事，视王病情许可，随叫随到。请武汉军区党委原助省委办理此事。”

    〔３〕　林，指林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。周，指周恩来。

    ---------------------------------------------
全世界无产者，联合起来！


在西藏军区党委一份电报〔１〕上的批语
在西藏军区党委一份电报〔１〕上的批语

    （一九六七年二月七日、八日）

    一

    林彪、恩来、叶、聂、徐〔２〕各同志：

    请你们研究一下，张国华、周仁山、王其梅〔３〕等究竟是好人、坏人，一二日内拟电告我，发出表态，是为至盼！

    有些问题处理太慢了。新疆问题应当快点解决。

    毛　泽　东

    二月七日

    另有一些重大问题处理太快，不经常委从容讨论，似乎不妥。

    又及

    二

    已办，存案。

    毛　泽　东

    二月八日

    （根据手稿刊印）

    注　释

    〔１〕　中共西藏军区委员会一九六七年二月六日给中共中央、中央军委、中央文革小组的电报说，“拉萨革命造反总部”及其所属组织认为张国华是“反革命修正主义分子”，并说军区党委是“保皇派”、“黑窝子”，群众因不明真相，动荡很大，军区机关一部分干部和驻拉萨部队的部分干部战士也出现了思想混乱。此种状况，如果继续发展下去，后果是严重的。为此建议中央对张国华尽快表明看法。

    二月十二日，中央军委复电西藏军区。二月二十四日，中央文革小组又给“拉萨革命造反总部”等复电，指出中央军委的电报是代表毛主席、党中央的，中央文革小组完全拥护这个电报所说的：张国华是站在毛主席路线一边的。尽管他在工作上有缺点和错误，但基本上是个好同志。望军区党委同志向革命群众做些工作。

    〔２〕　林彪，当时任中共中央军委副主席。恩来，即周恩来。叶，指叶剑英，聂，指聂荣臻，徐，指徐向前，当时均任中共中央军委副主席。

    〔３〕　张国华，当时任中共西藏自治区委第一书记、中国人民解放军西藏军区司令员。周仁山，当时任中共西藏自治区委书记处书记、西藏自治区人民政府副主席。王其梅，当时任中共西藏自治区委书记处书记。

    ---------------------------------------------
全世界无产者，联合起来！


同卡博、巴卢库的一段谈话
同卡博、巴卢库的一段谈话

    （一九六七年二月八日）

    过去我们搞了农村的斗争，工厂的斗争，文化界的斗争，进行了社会主义教育运动，但不能解决问题，因为没有找到一种形式，一种方式，公开地、全面地、由下而上地发动广大群众来揭发我们的黑暗面。〔１〕根据一九六九年四月二十八日《人民日报》刊印。

    注　释

    〔１〕　这是毛泽东一九六七年二月八日会见阿尔巴尼亚劳动党中央政治局委员、中央书记处书记、共和国部长会议第一副主席希斯尼·卡博和阿尔巴尼亚劳动党中央政治局委员、共和国部长会议副主席兼国防部部长贝基尔·巴卢库等时谈话中的一段话。林彪一九六九年四月一日在中共九大上的政治报告中引用了毛泽东的这段话。这个报告四月十四日在九大上通过，四月二十八日在《人民日报》发表。

    ---------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对《关于军队在支持无产阶级革命派夺权斗争中不准任意开枪的规定》稿的批语和修改〔１〕
对《关于军队在支持无产阶级革命派夺权斗争中不准任意开枪的规定》稿的批语和修改〔１〕

（一九六七年二月九日）

    一

    有一些修改。

    关于支持真正左派广大群众问题，现在出现许多搞错了的事，支持不是左派而是右派，陷于被动。此事应总结经验，写出几条指示。请速办。

    毛　泽　东

    二月九日上午

    二

    林彪同志：

    又改了一些，请酌定。此件应在总理主持的党、政、军联席会上讨论通过，然后发出。

     毛　泽　东

     二月九日下午

    （根据手稿刊印）

    三

    关于军队在支持无产阶级真正革命派夺权斗争中不准任意开枪的规定各军区、各军兵种：

    无产阶级文化大革命已进入了一个新的阶段。人民解放军在支持真正的（不是假的）无产阶级革命派夺权斗争中，已经遇到各种复杂情况，以至发生武装冲突事件（如新疆、内蒙）。因此，特作如下规定：

    （一）对徒手的群众，不管属于哪一派，都不能开枪。

    （二）对徒手的保守派、右派、反革命派，可向他们宣传党的政策，开展政治攻势，进行分化瓦解。在必要时，可以逮捕他们的头目，但不要开枪。

    （三）略

    （四）对杀人、放火、放毒、抢劫等现行反革命分子，确实查明无误者，如敌人拒捕、顽抗和武装暴乱，在说服无效时，可开枪镇压。

    （五）要相信，即使是反革命组织，大多数群众仍然是好的，是可以教育争取的，坏人只是少数个别分子。

    （六）要沉着应战，即使有几万人向我军示威、包围、冲击、打人、抓人、侮辱人，也不要紧。若不沉着，怕字当头，就是大错。

    以上规定，大部分要向全军指战员认真进行宣传教育。

    但第三条（诱敌深入、迂回包围）只能临战时下达，事先必须保密。〔２〕中央军委

    一九六七年二月九日

    根据毛泽东修改件刊印。

    注　释

    〔１〕　对中共中央军委副主席林彪一九六七年二月七日送审的这个规定稿，毛泽东作过两次修改。本篇一写在第一次送审稿上；本篇二是写在第二次送审稿上；本篇三是经毛泽东两次修改后的中央军委规定稿，其中用宋体字排印的是他加写和改写的文字。

    〔２〕　中共中央军委副主席兼秘书长叶剑英一九六七年二月十一日给林彪写信说：“关于军队在支持无产阶级真正革命派夺权斗争中不准任意开枪的规定，我们把六条作为五条发出，第三条只在会议上念了一遍（发稿呈上），会后各军区请〔求〕将第三条单独发给他们再读一遍，以便掌握，我们已单独打印发给他们，说明看后收回（已经收回）。请报主席。”

    ------------------------------------------------
全世界无产者，联合起来！


关于播发《黑龙江省红色造反者夺权斗争的基本经验》的批语〔１〕
关于播发《黑龙江省红色造反者夺权斗争的基本经验》的批语〔１〕

（一九六七年二月九日）

    伯达〔２〕同志：

    请与小组〔３〕同志研究，此文可否公开发表，并予广播？

    是否有要修改的地方，也请酌处。

    毛　泽　东

    二月九日

    （根据手稿刊印）

    注　释

    〔１〕　这个批语写在中共中央文化革命小组办事组一九六七年二月七日编印的《文化革命简报》第三九○期上。这期简报登载了一篇题为《黑龙江省红色造反者夺权斗争的基本经验》的材料。材料说，黑龙江省造反派在夺权斗争中的经验是：一、根据当地的具体斗争情况，鲜明地体现党的方针政策，团结省委内部执行毛主席正确路线的主要负责人和军队主要负责人，三位一体，联合夺权。二、在夺取省委的领导大权之前，首先把无产阶级革命的喉舌报社、电台和专政机关公安局掌握在左派手中，为最后夺取省委大权作好舆论准备，坚决镇压反革命，保证夺权斗争的顺利进行。三、坚决地依靠被夺权单位内部的左派力量，团结中间力量，打击反动力量，夺取政权，巩固政权。四、夺权斗争的根本经验，归结到一点，就是毛泽东思想武装了左派队伍，左派队伍运用毛泽东思想指导了夺权斗争。这篇材料发表在一九六七年二月十日《人民日报》。

    〔２〕　伯达，即陈伯达，当时任中共中央政治局常委、中央文化革命小组组长。

    〔３〕　小组，指中共中央文化革命小组。

    --------------------------------------------
全世界无产者，联合起来！


对中央军委关于军以上领导机关文化大革命的几项规定稿和补充规定稿的批语〔１〕
对中央军委关于军以上领导机关文化大革命的几项规定稿和补充规定稿的批语〔１〕

（一九六七年二月）

    一

    照办。如昨夜会议上有修改，照修改稿办。

    二

    照发。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　本篇一写在中共中央军委副主席兼秘书长叶剑英一九六七年二月九日送林彪（当时任中共中央军委副主席）审阅的关于军以上领导机关文化大革命的几项规定稿上。叶剑英在送审报告中写道：

    “遵照主席在上次常委会上的指示，起草关于军以上领导机关文化大革命的几项规定。今天上午召集三十二人参加的会议，进行讨论和修改。特呈上请审查批示。”二月十日，林彪将这个规定稿转送毛泽东审阅。经讨论修改后，中央军委规定于二月十一日发出，共七条：一、中央军委一月二十八日的命令（参见本册第２０４页注〔１〕），是个重要的文件，必须广泛宣传，充分发动群众，深入学习讨论，认真抓好活思想，务使大家深刻认识颁发这个命令的伟大意义，提高执行命令的自觉性。二、军以上机关（各总部、军种、兵种，各大军区、省军区，军区空军、海军舰队）的文化大革命，必须坚决按照毛主席的指示，分期分批进行四大。由军委决定已经开展四大的单位，除因必要暂停进行的以外，要继续充分发动群众，坚决依靠真正的而不是假的无产阶级革命派，争取团结大多数，彻底批判资产阶级反动路线，把一小撮走资本主义道路的当权派揪出来。军委决定暂时不开展四大的单位，必须进行正面教育，何时开始，必须听候军委命令。三、陆、空军的军以下单位，海军的基地以下单位，海、空军的飞行学校，北京卫戍区，上海、天津、旅大警备区，以及军委指定的特殊单位，一律不搞四大，坚持进行正面教育。绝对不准任何人、任何组织以任何借口到这些单位进行串连。四、人民解放军是无产阶级专政的主要工具，是一个执行革命的政治任务的武装集团。当前，国内外阶级斗争异常尖锐、复杂，帝、修、反加紧反华，我军更要提高警惕，加强战备，保持高度集中统一和不间断的指挥。因此，各级军事领导机关（包括司、政、后及其他领导部门）一律不允许自下而上的夺权，不允许任何人、任何组织冲击。五、根据党对军队绝对领导的原则，军以上机关的文化大革命，必须由党委领导。党委个别成员问题严重的，可以撤换，党委不能领导的，可以改组，但都必须经过上级批准。

    军队领导机关必须保持严密的、完整的指挥体系，不宜成立各种文化革命战斗组织。已经成立的各种文化革命战斗组织，必须以行政单位进行改组。这些文化革命战斗组织，对党委有批评和建议之权，但不能代替、监督党委和行政领导行使职权。六、坚持毛泽东思想、坚持无产阶级革命路线的领导干部，是党和人民的宝贵财富。一定要分清是无产阶级当权派，还是资产阶级当权派。认为只要是当权派，就一概打倒，是完全错误的。各级领导干部，要敢字当头，到群众中去，虚心倾听群众的意见，同群众紧密结合，一道闹革命，为人民建立新的功勋。对于犯有错误的干部，应该根据问题的性质和情节的轻重，严格区别两类不同性质的矛盾，分别对待。只要不是反党反社会主义分子而又坚持不改和累教不改的，就要允许他们改过，鼓励他们将功赎罪。凡是没有上级命令停职、罢官的领导干部，应该坚守岗位，抓革命，促战备，促工作，促生产，努力完成自己的工作任务。七、在运动中要高举毛泽东思想伟大红旗，活学活用毛主席著作，照毛主席的指示办事。要反对无政府主义、极端民主化、小团体主义、个人主义和主观主义等不良倾向，要加强运动的革命性、科学性、组织纪律性。本篇二写在林彪一九六七年二月二十五日送审的《关于执行中央军委〈关于军以上领导机关文化大革命的几项规定〉的补充规定》稿上。中央军委二月二十七日下发的这个补充规定指出，为了保持军队领导机关严密、完整的指挥体系，进一步贯彻军委指示，特决定：凡继续开展四大的单位的文化革命战斗组织，应以基层行政单位进行改组，所有超越基层行政单位的文化革命联合战斗组织，如各总部、各军种、各兵种、各大单位的造反总部、联络站等，应一律撤销。所有文化革命战斗组织所使用的宣传工具，如有线广播、宣传车、印刷用具等，应一律移交各单位党委文革办公室。

    -----------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对王明昆关于成立“西安地区革命造反委员会”等情况汇报〔１〕的批语
对王明昆关于成立“西安地区革命造反委员会”等情况汇报〔１〕的批语

（一九六七年二月十四日）

    林彪、恩来〔２〕同志：

    排斥交通大学一派，支持极左派的主张，值得研究。应当继续做调查工作，不必急于公开表态。破坏工厂，极左派是有嫌疑的，而交大不主张破坏工厂。以上请酌。并告文革小组。

    毛　泽　东

    二月十四日上午九时

    （根据手稿刊印）

    注　释

    〔１〕　中共中央文化革命小组办事组一九六七年二月十二日编印的《要事汇报》第八号上，登载了中国人民解放军陕西省军区副司令员王明昆的电话汇报。王明昆说：
（一）昨天晚上，我们向林副主席和中央文革发的电报，看法有问题。原来的观点倾向于西安交通大学，现在看来交大有问题，我们犯了错误。现在纠正错误观点，站到西安解放军电讯工程学院和西北工业大学这边，把西安交大排除在外，成立了“西安地区革命造反委员会”。今晚开会发表“西安地区革命造反委员会”声明。

（二）西安东郊二八工厂十日被该厂保守派破坏，估计半年可能修复生产。今晚又有一二万人开大会，可能是要

    砸八○三厂或者冲击省军区机关。有谣传说，要在二十日以前把东郊的工厂都砸掉。对以上两个问题的处理，请中央文革迅速予以指示。

    〔２〕　林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。恩来，即周恩来。

    -------------------------------------------
全世界无产者，联合起来！


关于派人调查总结北京两所中学军训经验的批语〔１〕
关于派人调查总结北京两所中学军训经验的批语〔１〕

（一九六七年二月十四日）

    林彪〔２〕同志：

    请派人去调查一下，这两校军训的经验是否属实？核实后，可以写一１０００字左右的总结，发到全国参考。又大专学校也要作一个总结，发往全国。请酌。

    毛　泽　东

    二月十四日

    （根据手稿刊印）

    注　释

    〔１〕　这个批语写在新华社一九六七年二月十三日编印的《内部参考》特刊《文化革命动向》登载的《北京两个中学进行军训的情况》一文旁。文章说，驻京部队根据毛主席的指示，最近在北京二中、二十五中进行集训革命师生的试点，收到了很好的效果。这两个学校的军训都是分阶段进行的。第一阶段以毛主席《中国社会各阶级的分析》一文为主要教材，发动群众揭露和批判资产阶级反动路线，严格区分两类不同性质的矛盾，分清敌、我、友，达到“既要弄清思想又要团结同志”这样两个目的，消除各群众组织之间的隔阂。第二阶段以毛主席《关于纠正党内的错误思想》一文为主要教材，引导师生深入批判阻碍革命派大联合的各种非无产阶级思想，大挖私心，大破个人主义、分散主义、山头主义，实行革命组织大联合、大夺权。

    〔２〕　林彪，当时任中共中央军委副主席。在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。

    ------------------------------------------------
全世界无产者，联合起来！


对《红旗》杂志社论稿《必须正确地对待干部》的批语〔１〕
对《红旗》杂志社论稿《必须正确地对待干部》的批语〔１〕

（一九六七年二月十八日、二十二日）

    一

    退总理：

    同意你的意见，讨论后再发表，并把三结合的思想写进去。〔２〕再则，以后重要社论都应这样做。

    毛　泽　东

    二月十八日下午八时

    （根据手稿刊印）

    二

    照发。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　《红旗》杂志社论稿《必须正确地对待干部》是中共中央文化革命小组组长陈伯达一九六七年二月十七日送国务院总理周恩来审阅、十八日由周恩来转报毛泽东的。本篇一写在周恩来二月十八日的送审稿上。毛泽东审阅时作了一些修改。社论稿第八页讲到对犯错误干部的使用问题时写道：“有的干部，还可以吸收他们参加无产阶级革命派联合夺权的临时权力机构。”毛泽东将其中的“有的干部”改为“有许多干部”。在社论稿的末尾，毛泽东删去了以下三句口号：“无产阶级文化大革命万岁！”“毛主席的无产阶级革命路线万岁！”“伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席万岁！”此外，还有一些文字方面的修改。本篇二写在陈伯达和中共中央文化革命小组组员、《红旗》杂志副总编辑关锋、王力二月二十二日送审的社论修改稿上。陈伯达等在这次送审稿上写道：“总理主持下开会提出一些修改意见。我们又做了一次修改。”这篇社论发表在一九六七年三月一日出版的《红旗》杂志第四期，《人民日报》二月二十三日提前转载。

    〔２〕　周恩来一九六七年二月十八日在向毛泽东转送这篇社论稿时写道：“这篇社论很重要，很及时，我看写的还不错。提议在党、政、军、文碰头会上讨论一次再发表。”在社论稿第二部分《革命干部和广大革命群众相结合》中的三段文字旁，周恩来划了竖线，并批示：“在这一部分，可以把地方上的三结合和机关内部三结合加以解释和阐明。”二十二日的送审稿上，在这一部分加写了两段文字。一段文字是：“经验证明，在需要夺权的省、市，必须建立‘三结合’的临时权力机构。这种‘三结合’的临时权力机构，由真正代表广大群众的革命群众组织的负责人、人民解放军当地驻军的代表和革命领导干部组成。在需要夺权的工矿企业，也必须建立由革命干部（领导干部、一般干部、技术人员）、工人代表（老工人、青年工人）和民兵代表组成的‘三结合’的临时权力机构。在需要夺权的党政机关，则必须实行革命领导干部、革命的中级干部和革命群众相结合的原则。这样，才能形成一个有代表性的、有权威的领导班子，率领广大革命群众，胜利地完成向党内一小撮走资本主义道路当权派夺权的战斗任务。”另一段文字是：“建立‘三结合’的临时权力机构，在当前必须着重解决正确对待革命干部的问题。”

    -----------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对北京卫戍区关于在大、中学开展军训的两个总结报告的批语〔１〕
对北京卫戍区关于在大、中学开展军训的两个总结报告的批语〔１〕

（一九六七年二月十九日、三月二十三日）

    一

    林彪同志：

    （一）此两件应即转发全国。（二）大学中学和小学高年级每年训练一次，每次二十天。上课以后，在军训的二十天中，军训时间每天不要超过四小时，同时学校原课程每天相应减少时间四小时。（三）党、政、军、民机关，除老年外，中年青年都要实行军训，每年二十天。以上请酌办。

    泽　东

    二月十九日

    此两件总理〔２〕阅后送林彪同志。

    （根据手稿刊印）

    二

    都不要发表。各地经验已超过北京。我的批语也有些毛　泽　东三月二十三日

    （根据手稿刊印）

    注　释

    〔１〕　根据毛泽东一九六七年二月十四日关于派人调查总结北京两所中学军训经验的批示，中国人民解放军北京卫戍区二月十八日写出了关于在北大、清华等五所高等院校和在北京二中、二十五中两所中学实行短期军政训练试点工作的两个总结报告，由中共中央军委副主席林彪二月十九日送毛泽东审阅。本篇一写在林彪送审的前一个报告的首页上。三月四日，中共中央文化革命小组组长陈伯达、组员王力给毛泽东写报告说：“大中学的军政训练，北京卫戍区司令员傅崇碧同志主张在报上发表。主席批示的两个关于北京的军政训练的文件，他们也主张修改后发表。请主席决定。”本篇二就写在陈伯达、王力的报告上。北京卫戍区的这两个总结报告，后来既没有由中央转发全国，也没有在报刊上发表。

    〔２〕　总理，指周恩来。

    ------------------------------------------
全世界无产者，联合起来！


在贵州省革命委员会成立的新闻稿上的批语〔１〕不适应新情况。因此都不宜发表。
在贵州省革命委员会成立的新闻稿上的批语〔１〕不适应新情况。因此都不宜发表。

    （一九六七年二月二十日）

    伯达、王力〔２〕同志：

    名称叫革命委员会好，请你们在四份材料一律改过来。

    毛　泽　东

    二月廿日

    可分两天发表。第一天发前三件，后一件在第二天发。〔３〕 （根据手稿刊印）

    注　释

    〔１〕　中共中央文化革命小组组长陈伯达一九六七年二月十七日报送的新闻稿共四件，分别是：《贵州革命造反派举行盛会庆祝贵州省临时权力机构——毛泽东思想贵州省革命委员会成立》、《毛泽东思想贵州省革命委员会〈告全省人民书〉》、《毛泽东思想贵州省革命委员会成立誓师大会给毛主席的致敬电》和《贵州无产阶级革命造反派夺权斗争的经验》。陈伯达在送审报告中写道：“贵州省材料四份，内容较丰富，关于三结合的经验也说得好。请主席审阅。如认为可以发表，名称是否简称为‘贵州省革命委员会’。请批示！”毛泽东的批语，写在陈伯达报送的第一篇新闻稿上。

    〔２〕　王力，当时任中共中央文化革命小组组员。

    〔３〕　一九六七年二月二十二日，《人民日报》发表了陈伯达送审的前三篇新闻稿；二月二十三日，《人民日报》发表了陈伯达送审的第四篇新闻稿。这四份新闻稿中的“毛泽东思想贵州省革命委员会”一词，发表时均改为“贵州省革命委员会”。

    -----------------------------------------
全世界无产者，联合起来！


对中央给全国农村人民公社贫下中农和各级干部的信稿的批语〔１〕
对中央给全国农村人民公社贫下中农和各级干部的信稿的批语〔１〕

（一九六七年二月二十日）

    林彪〔２〕同志阅后，退汪东兴〔３〕照办。

    毛　泽　东

    二月廿日上午十一时

    （根据手稿刊印）

    注　释

    〔１〕　这个批语写在周恩来等一九六七年二月二十日送审的中共中央信稿上。信中指出，贫下中农是农村中抓革命、促生产的主力军。当这春耕开始的时候，毛主席号召你们，党中央号召你们，希望你们认真地抓革命，促生产，动员一切力量，立即为做好春耕生产而积极工作。农村人民公社各级干部要善于同贫下中农一起商量，同一切劳动群众一起商量，掀起一个春耕生产的高潮。党中央相信，农村人民公社各级干部绝大多数是好的和比较好的。犯过错误的同志，也应该努力在春耕生产中将功补过。犯过错误的干部只要这样做，贫下中农就应该谅解他们，支持他们工作。对他们的批评，要采取毛主席历来指示的“惩前毖后，治病救人”的态度。绝对不许地、富、反、坏、右分子乱说乱动，破坏生产，破坏劳动人民之间的团结，挑动宗派纠纷。他们必须在贫下中农监督下，认真地继续进行劳动改造。在“四清”运动中下台的干部，必须积极参加劳动，改造自己，不许反攻倒算。建议你们考虑立即开一次公社、生产大队、生产队的三级干部会议，布置春耕生产工作。建议你们开好生产队全体社员会议，讨论春耕生产工作。同时，还建议人民解放军驻当地部队和各级军事机关大力支持、帮助春耕生产工作。当日，中共中央即发出了这封信，要求在农村中宣读和张贴。

    〔２〕　林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。

    〔３〕　汪东兴，当时任中共中央办公厅主任。

    ---------------------------------------------
全世界无产者，联合起来！


关于了解广东省委领导干部情况等问题的批语〔１〕
关于了解广东省委领导干部情况等问题的批语〔１〕

（一九六七年二月二十四日、二十八日）

    一

    总理：

    请告广州军区，查一查赵紫阳、区梦觉〔２〕二人政治态度如何，其他省委书记、常委如何，是否可找赵、区二人来京和陈郁、黄永胜〔３〕一道谈一次，加以开导。

    毛　泽　东

    二月二十四日

    根据中央档案馆保存的铅印件刊印。

    二

    总理：

    同意这样做。

    毛　泽　东

    二月廿八日一时

    （根据手稿刊印）

    注　释

    〔１〕　本篇一是毛泽东看了中国人民解放军广州军区一九六七年二月二十三日关于广州夺权斗争的新形势给中共中央军委等的报告后写的批语。一九六七年二月二十七日，国务院总理周恩来给毛泽东写报告说，昨日与广东来京同志座谈了一天。广东方面同志有黄永胜、陈郁、赵紫阳、陈德（当时任广东省军区政委）、区梦觉等七人。

    今晚，我们在文革碰头会上讨论了广东问题，一致建议：广东立即实行军管，准备筹建三结合的革命委员会。目前以黄永胜为主、陈德为副，主持广东全省工作，帮助省委同志检讨，估计有一些同志可得到群众通过。云南情况，与广东颇似，拟亦先行军管，准备三结合的条件。毛泽东阅后，又写了一个批语，即本篇二。

    〔２〕　赵紫阳，当时任中共广东省委第一书记、中国人民解放军广州军区第三政委。区梦觉，当时任中共广东省委书记处常务书记。

    〔３〕　陈郁，当时任中共中央中南局第三书记、广东省省长。黄永胜，当时任中国人民解放军广州军区司令员。

    -----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于公开报道贵阳棉纺厂按行政系统搞联合等问题的批语〔１〕
关于公开报道贵阳棉纺厂按行政系统搞联合等问题的批语〔１〕

（一九六七年二月二十七日）

    伯达、王力〔２〕同志：

    此件似可公开报导。又，《文汇报》有一篇题为《革命不分先后》的社论〔３〕，略加修改后，似可在《人民日报》上转载。北京其他报纸早已转载了。人民日报的政治嗅觉，似不甚强。

    毛　泽　东

    二月二十七日

    （根据手稿刊印）

    注　释

    〔１〕　这个批语写在中共中央文化革命小组办事组一九六七年二月二十五日编印的《快报》第一三三四号上。这期快报登载的《大联合中的又一新形式，贵阳棉纺厂按行政系统联合效果好》的材料说，贵阳棉纺厂在夺权以后，按车间等行政单位搞联合，对文化革命和生产都起了很好的促进作用。他们把这种联合的方式叫做归口大联合，是大联合中的又一新形式。一九六七年三月一日，《人民日报》发表了这篇材料，题目改为《用毛泽东思想做为大联合的灵魂！

    贵阳棉纺厂按行政部门搞联合，组织纪律性大大加强，革命和生产出现新面貌》。同日，《人民日报》还发表了题为《无产阶级革命派大联合的好形式》的社论。

    〔２〕　伯达，即陈伯达，当时任中共中央政治局常委、中央文化革命小组组长。王力，当时任中共中央文化革命小组组员。

    〔３〕　指《文汇报》一九六七年二月十八日发表的社论，原题为《造反不分先后》，《人民日报》已于一九六七年二月二十日转载。社论指出，革命有早有迟，造反有先有后。我们的态度是：不管革命迟早，不分造反先后，真革命、真造反，我们总是热忱欢迎的。今天造反，今天欢迎；明天造反，明天欢迎。对于一切愿意革命的干部来说，应该遵循毛主席“只争朝夕”的教导，立即起来造反。任何歧视、排斥干部起来造反的论调都是错误的，必须痛加驳斥。

    ---------------------------------------------
全世界无产者，联合起来！


对张日清《坚定不移地支持无产阶级革命派的夺权斗争》一文的批语〔１〕
对张日清《坚定不移地支持无产阶级革命派的夺权斗争》一文的批语〔１〕

（一九六七年二月二十七日）

    林彪同志：

    可以登报并广播，军队同志就看到了，不必再印发。

    如你同意，请退文革小组。

    毛　泽　东

    二月廿七日十时

    （根据手稿刊印）

    注　释

    〔１〕　张日清，当时任中国人民解放军山西省军区政治委员。一九六七年二月二十五日，《红旗》杂志总编辑陈伯达和副总编辑王力、关锋将这篇文章送中共中央军委副主席林彪审阅时写道：“这篇文章，是红旗杂志约张日清同志写的。我们认为很好，拟最近发表，并想建议军委把此文印发军级干部会议各同志参考。”林彪阅后转送毛泽东，毛泽东的批语写在陈伯达等的送审稿上。张日清的文章，发表在一九六七年二月二十八日《人民日报》和三月一日出版的《红旗》杂志第四期。

    ------------------------------------------------
全世界无产者，联合起来！


关于要注意反革命复辟现象的批语〔１〕
关于要注意反革命复辟现象的批语〔１〕

    （一九六七年二月二十八日）

    从上至下各级都有这种反革命复辟的现象，值得注意。

    毛　泽　东

    二月廿八日

    （根据手稿刊印）

    注　释

    〔１〕　这个批语写在中共中央文化革命小组办事组一九六七年二月二十五日编印的《快报》第一三三二号上。这期《快报》登载了题为《北京政法公社在天津小站公社支持了谁？》的材料。材料说：

    “一月二十六日，北京政法公社燎原长征队在天津小站公社坨子地大队，支持以四清运动中下台干部为背景的‘燎原红色战斗队’抢走大队的大印，从此牛鬼蛇神纷纷出笼实行反攻倒算。”一九六七年二月二十七日，中共中央文化革命小组组长陈伯达把这期《快报》报送毛泽东时写道：“这是一个闹资本主义复辟的例子。革命群众要记者给主席反映情况。现在把材料送上，请顺便一阅。”

    ---------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在沈阳军区组织机关干部到工厂宣传毛泽东思想情况简报上的批语
在沈阳军区组织机关干部到工厂宣传毛泽东思想情况简报上的批语

（一九六七年三月三日）

    林彪、恩来〔１〕同志：

    此件〔２〕可印发军级会议〔３〕各同志。军队不但要协同地方管农业，对工业也要管。沈阳军区派遣大批人员进厂做宣传和做调查的办法是很好的。二十七军在无锡、五十四军在重庆、二十三军在伊春、苇河〔４〕等处也有好的经验。总之，军队不能坐视工业生产下降而置之不理。

    毛　泽　东

    三月三日

    （根据手稿刊印）

    注　释

    〔１〕　林彪，当时任中共中央军委副主席。在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。恩来，即周恩来。

    〔２〕　指中国人民解放军沈阳军区一九六七年三月二日给中央军委、全军文革小组并国务院、中央文革小组等的报告。报告说，沈阳军区领导机关及驻沈各军事机关，于二月下旬共抽调七百八十名干部，组成毛泽东思想宣传队，进入沈阳市一百二十二个大、中型工厂和部分大专院校，运用有线广播、口头讲解等办法，反复宣传毛主席抓革命促生产的号召、十六条、工业十条、八项命令以及中央、军委的其他有关通知、指示，党的政策一经讲清后，部分工厂由于少数人闹事而产生的不正常现象，逐步得到纠正，生产普遍上升，武斗基本制止。

    〔３〕　指中共中央、中央军委一九六七年二月二十六日至三月二十五日召开的部队军以上干部会议。

    〔４〕　今属黑龙江省尚志市。

    ------------------------------------------------
全世界无产者，联合起来！


在关于天津延安中学以教学班为基础实现全校大联合的报告上的批语
在关于天津延安中学以教学班为基础实现全校大联合的报告上的批语

（一九六七年三月七日）

    林彪、恩来〔１〕、文革小组各同志：

    此件〔２〕似可转发全国，参照执行。军队应分期分批对大学、中学和小学高年级实行军训，并且参预关于开学、整顿组织、建立三结合领导机关和实行斗、批、改的工作。先作试点，取得经验，逐步推广。还要说服学生，实行马克思所说只有解放全人类才能最后解放无产阶级自己的教导，在军训时不要排斥犯错误的教师和干部。除老年和生病的以外，要让这些人参加，以利改造。所有这些，只要认真去做，问题并不难解决。

    毛　泽　东

    三月七日

    根据一九六八年三月八日《人民日报》刊印。已节编入人民出版社一九六七年十二月出版的《毛主席论教育革命》。

（有手稿）

    注　释

    〔１〕　林彪，当时任中共中央军委副主席。在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。恩来，即周恩来。

    〔２〕　指中国人民解放军天津警备区司令员郑三生等一九六七年三月六日关于天津市延安中学以教学班为基础实现全校大联合和整顿巩固发展红卫兵的体会给北京军区和全军文革小组的报告。报告中说，天津市延安初级中学在部队进校前，到校人数很少，组织多而乱，有武斗现象。经过一个月的军政训练，改变了面貌，实现了以教学班为基础的全校大联合，建立了“三结合”的临时革命委员会，整顿、巩固和发展了红卫兵组织。三月一日复课后，掀起了抓革命促教学的新高潮。三月八日，中共中央将这个报告和毛泽东的批语一起转发给各军区党委、各级党委。一九六八年三月八日，《人民日报》全文发表了毛泽东的这个批语，并拟题为《毛主席关于无产阶级文化大革命的伟大战略部署的指示》。因这个批语写于一九六七年三月七日，因此又简称为“三·七”指示。

    --------------------------------------------
全世界无产者，联合起来！


对贵州省军区支援左派工作经验材料的批语
对贵州省军区支援左派工作经验材料的批语

    （一九六七年三月七日）

    戚本禹〔１〕同志：

    此件〔２〕看过，不错。但有些问题写得不具体，例如第一个问题没有举例，究竟怎样解决的，看不明白。是否请他们写一个较具体的可供发表的报导送来，请酌处。

    毛　泽　东

    三月七日

    （根据手稿刊印）

    注　释

    〔１〕　戚本禹，当时任中共中央文化革命小组组员。

    〔２〕　指全军文化革命小组一九六七年三月二日编印的《军队文化大革命运动情况要报》第十七号上登载的《贵州省军区关于怎样做好支援左派工作的经验》材料。材料说，贵州省军区党委在二月一日至三日召开了有各师、军分区主要领导和军区机关处以上干部参加的座谈会，在讨论怎样搞好支援左派工作时，研究了以下几个问题：

    一、要紧紧掌握斗争的大方向。中央已经指出，无产阶级革命派要实行大联合，向党内一小撮走资本主义道路的当权派手里夺权。这就是当前斗争的大方向。过去由于认识不清，所以一接触实际，就迷失了方向。

二、善于发现左派是我们采取支持行动的前提。具体方法是：

（一）善于通过分析各派的特点来发现左派；
（二）注意从各派与上面的联系来发现左派；
（三）到群众中去倾听各方面意见，防止片面性。

    三、克服怕字，坚决支持革命左派广大群众夺权。

    -------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


转发渡口驻军支左经验报告的批语
转发渡口驻军支左经验报告的批语

    （一九六七年三月七日）

    林彪、恩来〔１〕、文革小组：

    此件〔２〕似可转发全国全军，参照执行。请酌处。

    毛　泽　东

    三月七日

    根据中共中央文件刊印。

    注　释

    〔１〕　林彪，当时任中共中央军委副主席。在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。恩来，即周恩来。

    〔２〕　指中国人民解放军铁道兵党委一九六七年三月四日转发的四川渡口驻军支左联合指挥部关于“首要的是从政治思想上支持左派”的经验报告。报告说，以铁五师为主组成的支左部队来到渡口后，把支持左派的工作建立在调查研究的基础上，下功夫到群众斗争中去识别真正的左派。在对左派的支持上，又坚持首先从政治思想上帮助他们成长壮大。具体做法是：１．帮助他们在斗争中活学活用毛主席著作。２．帮助他们抓好活思想，做好团结教育工作，使之成为思想统一的有战斗力的集体。３．帮助他们保持清醒头脑，坚持斗争大方向。铁道兵党委在转发这个报告的批语中指出，解放军支持革命左派，首先要从政治上支持，这是一个正确的方法。三月八日，中共中央将渡口驻军的经验和铁道兵党委的批语一起转发各军区党委、各级党委，并指出：“渡口驻军支左联合指挥部提出了一个带有普遍性的很重要的问题，并且创造了很好的经验”，“是值得全国全军学习的，各军区党委、各级党委都应参照执行”。

    ------------------------------------------
全世界无产者，联合起来！


对《红旗》杂志社论稿《论革命的“三结合”》的批语和修改〔１〕
对《红旗》杂志社论稿《论革命的“三结合”》的批语和修改〔１〕

（一九六七年三月七日）

    一

    林彪〔２〕同志阅后，退文革小组。

    毛　泽　东

    三月七日

    （根据手稿刊印）

    二

    从上至下，凡要夺权的单位，都要有军队或民兵参加，组成“三结合”。不论工厂、农村、财贸、文教（大、中、小学）、党政机关及民众团体都要这样做。县以上都派军队代表，公社以下都派民兵代表，这是非常之好的。军队代表不足，可以暂缺，将来再派。

    根据《红旗》杂志一九六七年第五期刊印。（有毛泽东手稿）

    注　释

    〔１〕　这篇社论稿是由中共中央文化革命小组组员、《红旗》杂志副总编辑王力、关锋撰写的。一九六七年三月二日，中共中央文化革命小组组长、《红旗》杂志总编辑陈伯达将这篇社论稿送毛泽东审阅时写道：“革命的三结合方针和正确对待干部问题，得到广大群众拥护。同时，有些人也在利用这个问题，搞复辟活动。针对这种情况，王力、关锋同志拟了一篇社论，阐说主席的革命三结合方针，以便引起注意。”本篇一是毛泽东写在送审稿上的批语；本篇二是毛泽东在社论稿中加写的一段话。这篇社论在一九六七年三月三十日出版的《红旗》杂志第五期发表，《人民日报》三月十日提前转载。

    〔２〕　林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。

    ------------------------------------------
全世界无产者，联合起来！


必须实行革命的“三结合”，建立革命委员会
必须实行革命的“三结合”，建立革命委员会

（一九六七年）

    在需要夺权的那些地方和单位，必须实行革命的“三结合”的方针，建立一个革命的、有代表性的、有无产阶级权威的临时权力机构。

    这个权力机构的名称，叫革命委员会好。〔１〕根据《红旗》杂志一九六七年第五期刊印。

    注　释

    〔１〕　一九六七年三月三十日出版的《红旗》杂志第五期发表的社论《论革命的“三结合”》中，在“毛主席指出”后面用黑体字引用了这段话。《人民日报》三月十日提前转载了《红旗》杂志这篇社论，并以语录形式发表了毛泽东的这段话。

    ------------------------------------------
全世界无产者，联合起来！


对北京市夺权筹备工作报告的批语〔１〕
对北京市夺权筹备工作报告的批语〔１〕

    （一九六七年三月九日）

    总理〔２〕：

    工人代表大会还没有开，中学和农民的代表大会还无消息。

    开全市代表大会并选举革委会，似以在三月下旬为宜，请与谢富治同志酌处。

    毛　泽　东

    三月九日

    （根据手稿刊印）

    注　释

    〔１〕　这个批语写在中共中央政治局候补委员、国务院副总理谢富治等一九六七年三月五日给毛泽东等的报告上。报告中说，中央文革指示我们几个人负责筹备北京市的夺权工作。经过一个月的酝酿协商，准备在最近成立九十多人的临时权力机构——北京市临时革命委员会。如主席、中央同意，我们拟在本周召开会议，成立临时革命委员会。

    〔２〕　总理，指周恩来。

    -----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于各地成立革命委员会的程序的批语
关于各地成立革命委员会的程序的批语

    （一九六七年三月十日）

    各省、市亦宜照此〔１〕办理。凡条件不成熟者，要等待条件成熟，然后举行。处于无政府状态者，则先实行军管。

    毛　泽　东

    三月十日

    （根据手稿刊印）

    注　释

    〔１〕　指周恩来一九六七年三月十日给毛泽东的报告。报告中说，昨夜得到主席关于北京市革命委员会成立之前要先开工人、农民、中学生代表会或群众大会的指示，我已告谢富治并给常委和文革小组各同志传阅，他们都很赞成。今早，我照此方针，以电话告天津解学恭（当时任中共天津市委第一书记），要他考虑先开大学、中学、工人、农民、机关革命派代表会议，然后再开全市革命组织协商会议和群众大会，宣布成立革命委员会的程序。

    ------------------------------------------
全世界无产者，联合起来！


关于推迟成立天津市革命委员会的批语〔１〕
关于推迟成立天津市革命委员会的批语〔１〕

（一九六七年三月）

以推迟到三月下旬成立，照总理十日意见〔２〕办理为宜。

根据毛泽东手稿刊印。

注　释

〔１〕　这个批语写在国务院总理周恩来一九六七年三月九日给毛泽东等的报告上。报告中说，天津市革命学生组织多已趋向联合，五日已开了红代会会议。工人革命组织已按口分系统组织，多已组成，达十七万人。中学生革命组织较差。在本周内，他们拟开各方协商会议，商定革委会及其常委会名单。群众大会预定十二日开，在会上宣布成立天津市临时权力机关——革命委员会，并发表宣言等。

〔２〕　一九六七年三月十日，周恩来打电话给中共天津市委第一书记解学恭，要他考虑先开大学、中学、工人、农民、机关革命派代表会议，然后再开全市革命组织协商会议和群众大会，宣布成立革委会的程序。

------------------------------------------
全世界无产者，联合起来！


对中央转发北京卫戍区布告的指示稿的批语〔１〕
对中央转发北京卫戍区布告的指示稿的批语〔１〕

（一九六七年三月）

    照办。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　中国人民解放军北京卫戍区一九六七年三月起草了对需要实行军事管制的厂矿的布告。布告全文如下：“根据毛主席的指示，中国人民解放军北京卫戍区司令部奉国务院和中共中央军委命令，对×××厂（矿）实行军事管制，建立军事管制委员会，以促进无产阶级革命派大联合，筹备组成革命的‘三结合’的临时权力机构。特任命×××为军事管制委员会主任，×××、×××为副主任。一、军事管制委员会坚决支持无产阶级革命派，首先要从政治思想上支持。也就是要帮助他们认真学习、掌握和运用毛泽东思想，掌握党的政策，使他们在毛泽东思想哺育下，成长壮大，依靠革命群众自己的力量，完成一斗二批三改的任务，搞好本单位的文化大革命和生产工作。二、厂矿的无产阶级文化大革命、生产和业务工作，在军事管制委员会的领导下进行，应当坚决贯彻执行《中国共产党中央委员会关于无产阶级文化大革命的决定》、《中共中央关于抓革命、促生产的十条规定》（草案）、《中共中央二月二十一日批转中央军委一月二十八日命令的通知》和中央有关的政策规定。三、厂矿全体人员，必须坚守岗位，积极生产，努力工作，遵守劳动纪律，服从上级指挥。建立革命秩序，严格出入制度。四、放手发动群众，实行大鸣大放、大字报、大辩论，强调摆事实，讲道理，只许文斗，不许武斗。五、坚决响应毛主席提出的‘要节约闹革命’的伟大号召，减少脱产人员，反对铺张浪费。坚决同经济主义进行斗争，坚决同破坏国家财产的行为进行斗争。六、为了有利于抓革命、促生产，提倡厂矿内革命群众组织，逐步做到按生产系统和行政单位编组。七、各单位工人群众之间，工人群众组织之间，在本单位或本市内进行革命串连，交流文化革命经验，必须在业余时间进行。任何革命组织联合厂矿外革命组织召开大会，必须经过军事管制委员会批准。八、实行革命的‘三结合’的方针，成立筹备组织，推动建立一个革命的、有代表性的、有无产阶级权威的临时权力机构。九、厂矿一切外出长期不归的人员，限一个月内回到本单位，如在规定时间内仍不回厂矿者，给予必要的纪律处分，直至开除。十、厂矿全体革命同志必须提高警惕，按照《中共中央、国务院关于在无产阶级文化大革命中加强公安工作的若干规定》，加强安全保卫工作，不许地、富、反、坏、右分子乱说乱动。对破坏无产阶级文化大革命和破坏国家财产、破坏生产的人，要依法惩处。十一、军事管制委员会工作人员应该遵照毛主席的教导，学政治，学军事，学文化，从事生产，从事群众工作，宣传群众，组织群众，武装群众，加强调查研究，发扬民主作风，使军民永远打成一片，并参加无产阶级的文化大革命。十二、厂矿全体革命同志，要高举毛泽东思想伟大红旗，突出无产阶级政治，反对各种非无产阶级思想，大破‘私’字，大立‘公’字，活学活用毛主席著作，把无产阶级文化大革命进行到底，把厂矿办成毛泽东思想的大学校。”三月十五日，周恩来将北京卫戍区的这个布告报送毛泽东等时写道：“这一文件经过北京卫戍区起草、文革小组同志修改，并在今晚钓鱼台碰头会上修改通过。现在送上请予审阅，并请主席批准。在批准后，并拟发给全国参考。”毛泽东的批语，写在周恩来的送审报告上。三月十六日，中共中央转发了北京卫戍区的这个布告。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对中央给全国厂矿企业职工、干部的信稿的批语〔１〕
对中央给全国厂矿企业职工、干部的信稿的批语〔１〕

（一九六七年三月）

    照办。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在周恩来一九六七年三月十六日送审的中共中央信稿上。信中要求全国厂矿企业职工、干部应该巩固劳动纪律，坚持民主集中制，建立社会主义生产和文化大革命的良好秩序；应该按照党中央的规定，坚持八小时工作制，在八小时工作以外的时间，坚持文化革命，不许在生产时间内，擅自离开生产和工作岗位，要同一些无故旷工、敷衍了事的不良现象作斗争；应该按照党中央的规定，在文化革命中，促进自己的思想革命化，多快好省地进行生产，保证产品的质量，力求产品的高质量，要同一些不顾质量、浪费国家资材的不良现象作斗争。信中指出，一切厂矿职工，都必须在无产阶级文化大革命中，研究精兵简政的经验。既要大大减少脱离生产的人员，又要大大提高工作的效率。要注意节约闹革命。工人组织中的工作人员，一般都不要脱离生产。一切厂矿职工，都必须在无产阶级文化大革命中，提高国家主人翁的伟大责任感，好好保护国家财产。如有破坏国家财产的人，必须按照国家的法律，严格惩办。党中央号召，一切在厂矿中工作的革命干部，应该带头做好各项工作，为完成和超额完成国家生产计划和国家建设计划，尽最大的努力。党中央相信，一切厂矿大多数干部是好的和比较好的。犯过错误的同志，应该严格进行自我批评，应该在文化大革命中，努力学习毛主席著作，努力当好群众的小学生，在工作中改造自己，将功补过。犯过错误的干部只要这样做，工人群众就应该谅解他们，支持他们工作。对他们的批评，要采取毛主席历来指示的“惩前毖后、治病救人”的态度。混进厂矿的地、富、反、坏、右分子，绝对不许乱说乱动，破坏生产，破坏职工之间的团结，制造和挑动派别纠纷。对他们的处理，可以根据他们的政治立场、劳动态度和厂矿的具体情况，分别对待。党中央决定人民解放军大力协助地方，支持工业生产工作，你们应该很好地同人民解放军的同志合作。一九六七年三月十八日，中共中央发出了这封信，要求在一切厂矿和基本建设单位中宣读和张贴。

    -----------------------------------------
全世界无产者，联合起来！


对《齐齐哈尔铁路局运输状况严重混乱》材料的批语
对《齐齐哈尔铁路局运输状况严重混乱》材料的批语

（一九六七年三月十九日）

    林彪、恩来〔１〕同志：

    此件〔２〕请阅。一切秩序混乱的铁路局，都应实行军事管制，迅速恢复正常秩序。一切好的铁路局，也应派出军代表，吸取那里的好经验，以利推广。此外，汽车、轮船、港口装卸，也都要管起来。只管工业，不管交通运输，是不对的。此事请研究酌处为盼！

    毛　泽　东

    三月十九日

    根据中央档案馆保存的铅印件刊印。

    注　释

    〔１〕　林彪，当时任中共中央军委副主席。在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。恩来，即周恩来。

    〔２〕　指《齐齐哈尔铁路局运输状况严重混乱》的材料。材料说，齐齐哈尔铁路局管辖线路阻塞现象严重，每天都接到全国各地发来大批请求运送物资的告急书。要满足这些需要，每天必须运出五千一百多个车皮，而目前他们每天只能装运一千七百至一千八百个。外地运来的物资，每天也有二百多个车皮卸不下来。铁路局的事故大大增加，到三月十五日，已发生行车事故三百二十六起，比去年同期增加百分之五十。这样短的时间内，事故之多，损失之重，是该局历史上罕见的。造成这些问题的主要原因是：纪律涣散，不听指挥；派别多（全局二百多个组织），不但增加了脱产人员，而且经常争论，影响工作；有些人强调破框框，而把一些必需执行的规章制度随便破除了；领导干部“怕”字当头，放弃领导。三月十八日，该局军代表介入文化大革命，成立了“三结合”的抓生产第一线指挥部，并计划在各分局也成立指挥部，代替长期瘫痪的领导机构。但全局军代表只有四十多人，困难仍很大，迫切希望驻军派更多的干部去加强领导。

    -------------------------------------------
全世界无产者，联合起来！


对中央关于停止全国大串连的通知稿的批语〔１〕
对中央关于停止全国大串连的通知稿的批语〔１〕

（一九六七年三月十九日）

    照办。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在周恩来一九六七年三月十九日送审的中共中央通知稿上。通知稿指出，目前各地各单位正集中力量实行无产阶级革命派大联合，建立“三结合”的临时机力机构，同时在外串连的学生、群众刚刚返回，本地本单位斗、批、改的任务很繁重，因此中央决定：继续停止全国大串连，取消原定今年春暖后大串连的计划，望向学生和群众妥为解释。当日，中共中央即发出了这个通知。

    -----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对聂荣臻关于军事接管和调整改组国防科研机构请示报告的批语〔１〕
对聂荣臻关于军事接管和调整改组国防科研机构请示报告的批语〔１〕

（一九六七年三月二十日）

    退总理照办。

    毛　泽　东

    三月廿日

    （根据手稿刊印）

    注　释

    〔１〕　中共中央政治局委员、中央军委副主席、国务院副总理兼科学技术委员会主任、国防科学技术委员会主任聂荣臻一九六七年三月十一日给毛泽东等写报告说，据了解，现在国防工业各部的研究院和中国科学院承担国防任务的各研究所，许多单位领导瘫痪，研究工作陷于停顿，三线建设也存在许多问题。这种情况必须迅速予以改变。建议对这些单位实行军事接管，接管工作由国防科委组织进行。

    按照抓革命、促战备、促工作、促生产的精神，迅速恢复科研和生产工作。接管后，将遇到文化大革命中群众强烈提出的改变现行领导体制的问题，建议一面恢复生产，一面即着手将国防工业部门及中国科学院的有关国防科研机构，结合批改，通盘考虑，进行一次全面的适当的调整和改组。报告中还提出了调整改组的五条原则。三月十八日，国务院总理周恩来为此向毛泽东等写报告说，遵照主席指示精神，经与有关同志商量，已向国防工办和国防工业部门宣布，准备实行军管。其办法拟每一部门只派出三人的军管代表小组，运用原有的机构领导业务。同时，推动各革命群众组织进行开门整风，实现无产阶级革命派大联合；帮助需要批判的各级领导干部检讨亮相，分别处理，以便最后实现各部门的革命三结合。对国防工业各部门的研究院、所和科学院所属承担国防任务的各研究所，拟同意聂荣臻同志的意见，交国防科委实行军管，并基本同意他所提的调整改组原则，待方案商定后再报批。国务院工交、财贸、农林、卫生各部门正遵照主席指示，分别进行排队，拟在工作瘫痪部门，亦实行军管，其办法如对国防工业各部，商定后将分别报批。毛泽东的批语，写在周恩来的报告上。

    ------------------------------------------
全世界无产者，联合起来！


关于对外宣传和外事工作的一组批语〔１〕
关于对外宣传和外事工作的一组批语〔１〕

    （一九六七年三月——一九七一年三月）

    一九六七年以来，伟大领袖毛主席关于对外宣传工作和外事工作有一系列极其重要的批示。毛主席的批示，我们必须认真学习，坚决贯彻。现将毛主席在中央办公厅、军委办事组、中联部和外交部等文电上的一部分重要批示和修改，汇总于后。

    （一）一九六七年三月二十日，毛主席对澳共推荐来中国的大卫·库普反映西安地区文化大革命的题为《让我们“治病救人”》的一张大字报的批示：“这个外国人很能看出问题，分析得很不错。总理阅后，送文革小组一阅。”

    大卫·库普在这张大字报里分析了西安当时出现的两派对立，由群众大会开除党员党籍，打、砸、抢，游街等一系列情况，认为这是“左”倾机会主义的影响，并受坏分子的操纵。他提出，“要把那些存心要把我们引上背离无产阶级革命道路的人清除出去，然后我们才能搞造反派、革命干部和解放军的三结合”。

    （二）一九六七年八月十四日，毛主席在《桑穆加塔桑就发表主席内部谈话问题的一封信》〔２〕上批示：“康生同志：这类事，不要去责备发表的同志。”“一般谈话，公布也不要紧。”桑穆加塔桑在这封信中说：“现在，有人告诉我，（同主席）谈话的内容未经同意不得公布。”

    （三）一九六七年十一月二十七日，毛主席对中共中央对外联络部外宾简报《安斋等人认为日本不能走农村包围城市的道路》〔３〕的批示：“康生同志：这个问题值得注意。我认为安斋的意见是正确的。你的看法如何，望告。”

    （四）一九六七年十二月一日，姚文元〔４〕同志转达了毛主席对安斋等同志关于日本革命道路问题的意见的批示。

    姚文元同志说：首先我向同志们（安斋库治等同志）转告一个消息，我们的伟大领袖毛主席要我向安斋库治等同志问候；毛主席看到了日本同志对日本要不要走乡村包围城市的道路的意见，其中提到了对一九三八年毛主席《战争和战略问题》的一段论述是否有效的问题。毛主席对此有一个批示。我在这里把毛主席批示的原文念一下。毛主席说：“我认为安斋等同志的意见是正确的。我在一九三八年对资本主义国家无产阶级政党的任务的论述，仍然有效。”这就是指的毛主席在一九三八年十一月六日所写的那篇著名文章《战争和战略问题》中所论述的问题。这篇文章的第一节第一段说：“革命的中心任务和最高形式是武装夺取政权，是战争解决问题。这个马克思列宁主义的革命原则是普遍地对的，不论在中国在外国，一概都是对的。”

    毛主席在第一节第二段中完整地、深刻地分析了资本主义各国的无产阶级革命的普遍规律，总结了资本主义国家无产阶级政党武装起义的经验。在那一段的最后有这样的话：

    “到了起义和战争的时候，又是首先占领城市，然后进攻乡村，而不是与此相反。”毛主席所说的：“我在一九三八年对资本主义国家无产阶级政党的任务的论述，仍然有效。”

    就是指这篇文章中的整个这一段话。

    （五）一九六八年三月七日，毛主席在一个拟在援外飞机喷刷毛主席语录的请示报告〔５〕上批示：“不要那样做，做了效果不好。国家不同，做法也不能一样。”

    （六）一九六八年三月十日，毛主席对关于开好一九六八年春季出口商品交易会的通知〔６〕，作了重要批改。在“必须高举毛泽东思想伟大红旗，突出无产阶级政治，把宣传毛泽东思想，宣传我国无产阶级文化大革命和社会主义建设的伟大胜利，当做首要任务”之后，增加了“但应注意，不要强加于人”一句。

    （七）一九六八年三月十二日，毛主席删去了我援外某工程移交问题的请示报告中的一段话：“举行移交仪式时，应大力宣传战无不胜的毛泽东思想，说明我援×修建××××工程的成绩〔７〕，是我们忠实地执行伟大领袖毛主席关于国际主义教导的结果，是伟大的毛泽东思想的胜利”，并批示：“这些是强加于人的，不要这样做。”

    （八）一九六八年三月十七日，毛主席在关于答复新共威尔科克斯同志对我对外宣传工作的批评的请示报告〔８〕上批示：“此事我已说了多次。对外（对内也如此）宣传应当坚决地有步骤地予以改革。”

    （九）一九六八年三月二十七日，毛主席对中共中央联络部起草的致缅甸共产党武装斗争二十周年的贺电，作了重要修改和批示〔９〕。毛主席将“马克思列宁主义、毛泽东思想的伟大胜利”，改为“马克思列宁主义与缅甸情况相结合的伟大胜利”，将无产阶级文化大革命“对于全世界被压迫人民和被压迫民族的革命斗争也具有伟大的意义”，改为“对于全世界被压迫人民和被压迫民族的革命斗争在某一方面也将具有一定的意义”。

    （十）一九六八年三月二十九日，毛主席在发表缅共武装斗争二十周年的声明的请示报告〔１０〕（涉及在我报刊上发表兄弟党对毛泽东思想的评价问题）上批示：“一般地说，一切外国党（马列主义）的内政，我们不应干涉。他们怎样宣传，是他们的事。我们应注意自己的宣传，不应吹得太多，不应说得不适当，使人看起来好像有强加于人的印象。”

    （十一）一九六八年四月六日，毛主席在中央联络部、总参谋部起草的关于帮助外国人员进行训练的文件中，将“主要是宣传全世界革命人民的伟大导师毛主席和战无不胜的马克思主义、列宁主义、毛泽东思想”一句中的“全世界革命人民的伟大导师毛主席和战无不胜的”二十一字删掉，并批示：“这些空话，以后不要再用。”

    （十二）一九六八年五月十六日，毛主席批评了在一个文件〔１１〕中用了“世界革命的中心——北京”这种提法。毛主席再一次指出：“这种话不应由中国人口中说出，这就是所谓‘以我为核心’的错误思想。”

    （十三）一九六八年五月二十九日，毛主席对外交部关于加强宣传主席思想和支持西欧、北美革命群众斗争的建议，作了重要批示：“第一，要注意不要强加于人；第二，不要宣传外国的人民运动是由中国影响的，这样的宣传易为反动派所利用，而不利于人民运动。”〔１２〕

（十四）一九六八年六月十二日，一个接待外宾的计划中，曾经规定过群众在同外宾接触时可“自发地分别地赠送毛主席像章”。毛主席批示：“不要”。

    （十五）一九六八年七八月间，毛主席在中共中央对外联络部起草的关于处理某兄弟党要求发表它的一篇文章的请示报告上批示：“删去了几个字”。报告中两处提到希望该党“在马克思主义、列宁主义、毛泽东思想的原则基础上”

    解决党内分歧，毛主席都把“毛泽东思想”这几个字删去了。

    （十六）一九六八年八月，毛主席在军委办事组《关于更改援外军事专家名称》的报告和电报稿上批示：“名称问题关系不大，可从缓议。”“资产阶级传下来东西很多，例如共和国、工程师等等不胜枚举，不能都改。”“此件缓发。”〔１３〕

（十七）一九六八年九月，毛主席在《人民日报》社论初稿（世界革命人民胜利的航向》〔１４〕上的批示：“把离开主题的一些空话删掉。不要向外国人自吹自擂。”

    社论的有关段落如下（毛主席删掉的地方，用[]括住；增加的地方，{}括住）：

    一九六二年九月十八日，毛泽东主席给日本工人朋友赠了亲笔题词：“只要认真做到：马克思、列宁主义的普遍真理与日本革命的具体实践相结合，日本革命的胜利就是毫无疑义的。”今天是这一光辉题词的六周年纪念，本报在头版位置上发表了毛主席题词的手迹。毛主席的这个题词，不仅对于日本人民的革命事业，而且对于世界各国人民的革命事业，具有极其重大而深远的意义。

    没有革命的理论，就没有革命的运动。马克思列宁主义是世界无产阶级最正确最革命的科学思想的结晶，是放诸四海而皆准的普遍真理。[伟大的战无不胜的毛泽东思想，是马克思列宁主义在当代的新发展。] 各国的无产阶级和广大革命人民，一旦掌握了马克思[主义]、列宁主义、[毛泽东思想]，就能够产生无穷无尽的智慧和力量，去推动革命事业的胜利发展。马克思主义、列宁主义、毛泽东思想与各国革命的具体实践相结合，这是各国人民革命事业取得胜利的最根本的保证。

    毛主席在领导中国革命的过程中反复地教导我们：“必须将马克思主义的普遍真理和中国革命的具体实践完全地恰当地统一起来。”“把马克思列宁主义的理论和中国革命的实践密切地联系起来，这是我们党的一贯的思想原则。”

    中国共产党正是这样做的。马克思列宁主义的普遍真理，一经同中国无产阶级和广大人民群众的革命斗争的实践相结合，就成为中国人民百战百胜的武器。

    毛泽东同志把理论和实践相联系这件事，生动地比作为“有的放矢”。毛泽东同志就是用马克思列宁主义之“矢”，射中国革命之“的”，解决了中国民主革命、社会主义革命时期以及在无产阶级专政底下继续进行革命的一整套理论、路线、方针、政策和策略问题，从而把中国革命从胜利引向胜利。[毛泽东同志天才地、创造性地、全面地继承、捍卫和发展了马克思列宁主义，把马克思列宁主义提高到了一个新的阶段。毛泽东同志是理论联系实际的伟大的典范。]

    马克思列宁主义同本国革命的具体实践相结合，这一条原则适用于中国革命，也适用于日本和一切国家的革命。

    这就是说，各国的无产阶级政党，一方面必须坚持马克思列宁主义的普遍真理，同时，必须从实际生活出发，密切联系群众，不断总结群众斗争的经验，独立地制定和实行符合本国情况的政策和策略。赫鲁晓夫修正主义集团，借口什么“创造性地发展马克思列宁主义”，而抛弃了马克思列宁主义的普遍真理，那是十足的机会主义，即现代修正主义！

    日共宫本〔１５〕修正主义叛徒集团借口日本“国内外条件”不同，标榜什么“独立自主”，其实都是鬼话。他们在口头上也挂着马克思列宁主义，但是他们所起劲地攻击和反对的，正是马克思列宁主义的最根本的东西。他们竭力歪曲和阉割马克思列宁主义，[疯狂攻击伟大的毛泽东思想。]

    [他们]反对暴力革命，反对武装夺取政权，鼓吹所谓“和平革命”，推行所谓“议会道路”。实际上就是不要革命，背叛革命，反对革命。他们是一伙地地道道的马克思列宁主义的可耻叛徒，是日本革命事业的可耻叛徒。

    今天，日本人民的革命斗争正在蓬勃兴起。[毛泽东思想在日本得到日益广泛的传播]。日本人民的革命觉悟不断提高，真正的马克思列宁主义的左派队伍正在日益成长壮大。日本无产阶级革命派和广大革命人民，大造宫本修正主义集团的反，把{真正}的马克思[主义]、列宁[主义]、[毛泽东思想]作为他们反对美帝国主义、反对日本垄断资产阶级、反对现代修正主义的强大武器。日本革命的形势越来越好。日本无产阶级革命派认识到，摆在自己面前的一个光荣而严肃的任务，就是要进一步认真地把{真正的}马克思[主义、列宁主义、毛泽东思想]具体运用到日本人民革命斗争的实践中去，从日本的具体情况出发，解决日本革命的一系列战略和策略问题，把日本革命不断地推向前进。日本革命取得胜利的过程，必然是[马克思主义、列宁主义、毛泽东思想]和日本革命的具体实践日益紧密地相结合的过程。

    我们相信，一个用马克思[主义]、列宁主义、[毛泽东思想]武装起来的日本真正的革命党，一定会在革命斗争的烈火中诞生。它将领导日本无产阶级和广大人民，经过长期曲折的斗争，战胜一切艰难险阻，赢得革命的最后胜利。

    [我们的时代，是以毛泽东思想为伟大旗帜的新时代，是伟大的毛泽东思想和各国革命的实践相结合的新时代。毛泽东思想正在亚洲、非洲、拉丁美洲以及世界各地广泛地传播。毛泽东思想指引下的人民革命，是历史前进的火车头。在伟大的马克思主义、列宁主义、毛泽东思想的光辉照耀下，世界各国人民必将朝着胜利的航向，继续奋勇前进！]

    （十八）一九六八年九月，毛主席对中央文革起草的《庆祝中华人民共和国成立十九周年标语口号（送审稿）》的批示：“去掉第１１条，不应用自己名义发出的口号称赞自己。”〔１６〕送审稿的第１１条是：“向立下丰功伟绩的中央文革致敬！”

    （十九）一九六八年九月，外交部《关于巴基斯坦政府友好代表团访华接待计划的请示》原文中有“通过安排参观访问，突出宣传伟大的毛泽东思想和毛主席一系列最新指示，我无产阶级文化大革命全面胜利以及工农业生产的大好形势”。毛主席将“伟大的毛泽东思想和毛主席一系列最新指示”一句删掉了，并批示：“对这些不应如此做”。

    原文附的《欢迎（送）巴基斯坦政府友好代表团的标语口号》十九条，毛主席批注：“去掉三条”（即：１７、毛主席的无产阶级革命路线胜利万岁！１８、战无不胜的马克思主义、列宁主义、毛泽东思想万岁！１９、毛主席万岁！万岁！万万岁！）。

    （二十）一九六九年一月，毛主席在《人民日报》、《红旗》杂志评论员文章《走投无路的自供状——评尼克松的“就职演说”和苏修叛徒集团的无耻捧场》〔１７〕上批示：“照发。尼克松的演说也应见报〔１８〕。”

    （二十一）一九六九年五月，毛主席在中华人民共和国政府五月二十四日声明稿〔１９〕上批示：“可用。略有修改。”

    毛主席在声明稿的“中国政府建议，双方通过外交途径商定举行中苏边界谈判的日期”一句中的“日期”之后加了“和地点”三字。并在“如果苏联政府认为中国政府的和平解决边界问题的态度是软弱可欺，可以用核讹诈政策吓倒中国人民，用战争实现对中国的领土要求，那就完全打错了算盘。用毛泽东思想武装起来的、经过无产阶级文化大革命锻炼的七亿中国人民，不是好惹的”一段中，将“不是好惹的”改为“是不好欺负的”，还加了“人不犯我，我不犯人；人若犯我，我必犯人”一句。

    （二十二）一九六九年六月，毛主席对《人民日报》、《红旗》杂志、《解放军报》社论《中国共产党万岁——纪念中国共产党诞生四十八周年》〔２０〕，批示：“可发”。

    毛主席在社论的第二段“二十年来，又取得了社会主义革命和社会主义建设的一系列伟大胜利，把一个贫穷落后的旧中国，变成一个繁荣昌盛的社会主义强国”一句中的“繁荣昌盛”前边加了“有了初步”四个字，将“强国”改为“国家”。毛主席并批示：“请注意：以后不要这种不合实际情况的自己吹擂。”

    （二十三）某拉丁美洲共产党总书记等人，从一九六九年三月至十二月间，先后给我党中央和林彪〔２１〕同志四次来信，承认过去追随苏修反华是错误的，要求同我“恢复两党关系”。一九七○年一月十二日，毛主席在中联部抄印来信的文件上批示：“林彪同志：这些信看来似无恶意。他们被人抛弃，想寻出路。请转康生同志考虑是否可以同他们联系。”

    （二十四）一九六九年九月，毛主席对外交部《关于给日中友协（正统）各地组织庆祝我国庆集会发感谢支持电》中的“二十年来，中国人民在伟大领袖毛主席的英明领导下，在社会主义革命和社会主义建设事业中，特别是在三年的无产阶级文化大革命中取得的伟大胜利，使我们的国家发生了翻天覆地的变化”一句中的“使我们的国家发生了翻天覆地的变化”，改为“使我们国家的面貌发生了重大的变化”。

    （二十五）一九七○年六月三日，中国红十字会《关于救济秘鲁地震的请示》，拟以该会名义慰问并捐给秘鲁红十字会现款人民币五万元。

    一九七○年六月七日，毛主席口头指示，给秘鲁救济五万元人民币太少。给罗马尼亚救济了一百万元，秘鲁比罗马尼亚死人多，可否给秘鲁救济一百万或一百五十万元人民币？请总理酌定。

    （二十六）一九七○年六月，外交部在“关于我救济匈牙利遭水灾地区居民的请示”中，建议我红十字会捐现款十五万元人民币。毛主席批示：“似太少，可赠五十万元，等于赠罗之一半。”

    （二十七）一九七○年九月，毛主席在中联部起草的我党中央致朝鲜劳动党成立二十五周年贺电稿上，将“经过无产阶级文化大革命锻炼的，用马克思主义、列宁主义、毛泽东思想武装起来的中国共产党全体党员和中国人民”里的“毛泽东思想”五个字圈去。

    （二十八）一九七○年十月，毛主席在外交部起草的给日本社会党成田知巳〔２２〕的复信稿上，作了修改。原复信稿中说，“社会党朋友更应继承和发扬浅沼〔２３〕精神，为反对中日两国人民的共同敌人美帝国主义及其伙伴、走狗、帮凶而进行斗争。如先生同意这一意见，我们欢迎日本社会党代表团于十月中旬来我国进行友好访问”。毛主席将“社会党朋友更应继承和发扬”中的“更应”两字圈掉了，将“如先生同意这一意见，我们欢迎…… ”改为“在这个基础上，我们欢迎……”。

    （二十九）一九七○年十一月，外交部在《关于对越南南方五省受灾的慰问和赠款问题的请示报告》中，建议以中国红十字会名义向越南南方解放红十字会捐赠价值二百万人民币的物资。毛主席批示：“宜增至五百万。”

    （三十）一九七○年十二月六日，毛主席在中联部《关于邀请“荷兰共产主义统一运动（马列）”派代表团访华的请示》上批示：“对于一切外国人，不要求他们承认中国人的思想，只要求他们承认马列主义的普遍真理与该国革命的具体实践相结合。这是一个基本原则。我已说了多遍了。

    至于他们除马列主义外，还杂有一些别的不良思想，他们自己会觉悟，我们不必当作严重问题和外国同志交谈。只要看我们党的历史经过多少错误路线的教育才逐步走上正轨，并且至今还有问题，即对内对外都有大国沙文主义，必须加以克服，就可知道了。”〔２４〕

（三十一）一九七一年二月，旅游局在《关于一九七一年接待外国人来华旅行的请示报告》中说，一九七一年拟接收外国人来华旅行八百至一千人，对象以左派和对我友好的工农、学生、教职员为主，上层友好人士有计划、有选择地少量接收。毛主席批示：“人数可略增加。右派也可来一点。”

    （三十二）一九七一年二月，外交部办公厅编印的《外交活动简报》第二十九期《古巴驻华临时代办加西亚访问外地的几点反映》的第四条中称，加西亚在井冈山参观时，对讲解员不提南昌起义和朱德同志上井冈山这两段历史提出意见说：这两段历史应该提，不提中国人容易理解，外国人就不容易理解。提这两段历史事实不仅不会损害毛主席的伟大形象，相反人们会通过对当时的各种错误路线的了解，更加体会到毛主席路线的正确。对此，毛主席批示：

    “第（四）条提得对，应对南昌起义和两军会合作正确解说。”

    （三十三）一九七一年三月十五日，周总理给毛主席的报告中说，我乒乓球队拟仍前往日本名古屋参加三十一届国际乒乓球比赛。到日本后支持柬民族团结政府不承认朗诺〔２５〕集团的球队为合法，并主张驱逐，对南越卖国集团派的球队，亦采取同一态度，对以色列也询问阿联、叙利亚的态度。如不成，就避开与他们比赛。我球队如去，当作好各种警戒准备。〔２６〕毛主席批示：“照办。我队应去，并准备死几个人。不死更好。要一不怕苦，二不怕死。”

    根据中共中央办公厅印发的文件

    刊印。

    注　释

    〔１〕　一九七二年五月二十一日至六月二十三日，中共中央在北京举行批林整风汇报会议。本篇是中共中央办公厅六月八日印发的会议文件之六。文中用宋体字排印的是毛泽东的批语和修改。一九六八年七月十二日，中共中央、中央文革小组曾将本篇（五）至（十）、（十三）、（十四）作为中共中央文件下发，并在通知中指出：“最近几个月，毛主席对对外宣传工作，作了极为重要而严肃的批示。现将毛主席的多次批示，印发给你们，希望你们在党、政、军、群革命领导干部和外事工作干部中进行传达。一定要认真学习，深刻领会，正确理解，坚决执行。一定要以毛主席的指示为武器，检查对外宣传工作，肯定成绩，纠正缺点，总结经验，提出改进的具体措施和办法。一定要更高地举起毛泽东思想伟大红旗，把对外宣传工作，做得更广泛深入，更切合实际，更科学，更有效。”

    〔２〕　指锡兰共产党中央政治局委员、书记处书记桑穆加塔桑一九六七年七月二日给在中国广播事业局工作的美国专家李敦白的信。信中就他在中国访问后回国时在机场谈话和回国后发表的文章中透露了同毛泽东的谈话内容表示歉意。信中说，这“完全不是故意的”。“如果你能够找个时间去会见康生同志或刘宁一同志，准确地解释一下产生这个错误的情况，我不胜感激”。康生，当时任中共中央政治局常委。刘宁一，当时任中共中央对外联络部代部长。

    〔３〕　中共中央对外联络部编印的这份简报说，日本左派理论刊物《革命战士》编辑安斋库治等三人在学习“人民战争”问题时，发表了如下一些观点：
（一）毛主席在一九三八年十一月《战争和战略问题》第一节中，曾经谈到资本主义各国的无产阶级政党的任务，以及这些国家的武装斗争问题。如果说像日本这样的资本主义国家应走农村包围城市的道路，那就是说毛主席这段话过时了，要加以修正。对于中国道路的普遍意义，应以毛主席的这段话作基础来理解，即这里所说的普遍意义，不包括日本这样的资本主义国家。

（二）在工人阶级占优势的国家里，应首先重视工人阶级的作用。
（三）在日本，城市是敌人统治的薄弱环节，农村不是薄弱环节。
（四）目前在日本是进行武装斗争的教育和组织准备阶段，不是实行武装斗争的阶段，也不是进行武装起义的时机。
（五）我们不了解为什么从中国回日本的同志，都说日本要走农村包围城市的道路。中国一些同志关于要日本走农村包围城市道路的种种暗示是违背毛泽东思想的。
    （六）过分强调中国农村包围城市这条道路的全世界普遍意义，实际上就是否定十月革命从城市到农村的道路。不能说十月革命道路只有特殊意义。

    〔４〕　姚文元，当时任中共中央文化革命小组组员。

    〔５〕　指中国人民解放军空军司令部一九六八年二月十三日关于援越问题给总参谋部的请示报告。报告提出，鉴于援越飞机要在我国使用一段时间，建议和我空军使用的飞机一样，喷上毛主席语录和在座舱内镶上毛主席像章。改装训练结束后，原样移交给越方。

    〔６〕　指一九六八年三月八日送审的中共中央、国务院、中央军委、中央文革小组关于开好一九六八年春季出口商品交易会的通知稿。

    〔７〕　中共中央办公厅一九七二年六月八日印发的文件中原文如此。

    〔８〕　中共中央文化革命小组顾问康生、组长陈伯达、副组长江青、组员姚文元一九六八年三月十六日给毛泽东的这个报告说，一九六七年三月，新西兰共产党总书记威尔科克斯来访时，对我国的对外宣传工作提出批评，认为我们的对外英语宣传，内容很好，但所采用的语言和形式，与英语国家的群众格格不入，易引起反感。主要原因是没有调查研究宣传对象，报道的事实和背景没有交待清楚，文字冗长累赘，形容词太多，译文质量差，外国人不易理解和接受。一九六七年十一月，他又委托访华的澳大利亚共产党（马列）主席希尔转达对我国对外宣传工作的意见，甚至说“中国同志应很好注意防止大国沙文主义”。希尔是反对威尔科克斯的意见的。他认为，威尔科克斯提出的问题，本质上是一个政治问题、意识形态问题，而不仅是宣传形式问题。问题的中心是对毛主席在马列主义发展史上的作用作何评价。他认为，为了宣传毛主席把马列主义发展到了一个新阶段，就不能不十分强烈地、始终一贯地、反复地进行宣传，这样做对世界其他地方，特别是对西方世界，是非常必需的。康生等在报告中说，对他们的意见，我们主要答复了三点：

一、愿意倾听兄弟党对我们工作中的缺点错误提出批评。
二、对毛泽东思想的估价，我们是非常克制的，不但不是大国沙文主义，而且克制得过分了，群众有不少意见。在对毛泽东思想的估价和宣传上，我们完全同意希尔的意见。
三、在宣传形式和语言方面，我们的工作是存在一些缺点和问题的。改进对外宣传工作，需有一个时间和过程。

    〔９〕　毛泽东对这个贺电稿的批示全文是：“有修改。请注意：以后不要在任何对外文件和文章中提出所谓毛泽东思想，作自我吹嘘，强加于人。毛泽东一九六八年三月廿七日”

    〔１０〕　康生一九六八年三月二十八日给毛泽东的这个请示报告中说，缅甸共产党的声明，要求我们在《人民日报》发表，我们不便给他们改，他们也没有征求我们的意见。这是兄弟党中央的文件，他们在国内都讲毛泽东思想，如果要求他们改，可能发生误会，不登也不好，请主席指示，是否可以登载。这个声明后来照原文发表在一九六八年三月二十九日《人民日报》上。毛泽东对康生这个请示报告的批语，除本篇（十）中所引用的一段外，在文中“一般地说”

    之前，还有一句：“这些材料，请你们酌定，我不看了。”

    〔１１〕　指中国人民解放军国防工业军管小组一九六八年五月十四日给中共中央、中央文革的请示报告。报告中说，七机部某办公室“正在世界革命的中心——北京召开４１５会议”，到会的大部分同志来自祖国各地，他们恳切请求毛主席接见。毛泽东审阅时，在“世界革命的中心——北京”下面划了两道杠，并写了这个批语。这个批语除本篇（十二）中所引用的一句外，紧接着还有一句：“此事请康老在碰头会上提出并讨论一下措施。”一九六八年五月十八日，中共中央、中央文革发出经毛泽东批示照发的《重要通知》。通知指出：“毛主席的批评，应引起各级党、政、军、群及驻外使馆的注意。”“今后，不论在报刊上（包括各种小报），在内部文件中，在各种讲话中，特别在接待外宾时，一律不要再用‘世界革命的中心’的这种说法。对于‘以我为核心’的错误思想，应经常警惕和批判。”

    〔１２〕　中共中央、中央文革一九六八年六月八日在转发毛泽东这个批语的指示中指出：“外国人关于中国无产阶级文化大革命对国际革命运动的影响的材料，可由新华社刊登在内部《参考资料》上。”

    〔１３〕　中共中央军委办事组一九六八年七月八日给国务院总理周恩来等写报告说，我援外军事人员现在仍称“军事专家”，“军事专家”是资本主义社会对资产阶级“军事学术权威”的称呼，与在毛主席领导下的我军援外人员身分不相称。我们建议，将“军事专家组”

    改称“军事工作组”，其人员按行政职务和工作性质，分别称组长、教员和翻译。如有“首席专家”，则改称工作组组长，下辖各军事工作小组。本篇（十六）中的第一个批语写在这个报告上。八月六日，中央军委办事组再次给毛泽东等写报告，建议将“军事专家组”改称“军事组”。本篇（十六）中第三个批语写在军委办事组八月六日的报告上。本篇（十六）中第二个批语写在八月六日报告的信封上，在这个信封上，毛泽东还写有“林副主席、总理再阅”一句。

    〔１４〕　这篇社论稿经毛泽东修改后，在一九六八年九月十八日《人民日报》发表。

    〔１５〕　宫本，即宫本显治，当时任日本共产党总书记。

    〔１６〕　周恩来等一九六八年九月二十五日送审的以中共中央、中央文革名义下发的庆祝中华人民共和国成立十九周年标语、口号共三十条，毛泽东审阅时删去了第十一条，并写了这个批语。九月二十六日，周恩来给毛泽东写信说：“主席对《庆祝中华人民共和国成立十九周年标语口号》的批示，已经在中央文革碰头会各同志中传阅了”。“现在的办法，第一是遵照主席的指示去掉这个口号，即将中央通知发出。第二是可否只以中共中央名义发出这个通知而仍保留第１１条，以适应和配合这次国庆的宣传”。毛泽东审阅这封信时，又批示：“去掉１１条为好”。九月二十八日，中共中央、中央文革向各省、市、自治区革委会发出的通知中，标语口号共二十九条，删去了送审稿中的第十一条。

    〔１７〕　这篇文章发表在一九六九年一月二十八日《人民日报》。

    尼克松，当时任美国总统。

    〔１８〕　一九六九年一月二十八日，《人民日报》以《一篇绝妙的反面教材，美帝新头目尼克松的“就职演说”》为题，全文登载了尼克松一月二十日的就职演说。

    〔１９〕　周恩来一九六九年五月十九日送毛泽东等审阅的这个声明稿，是为答复苏联政府三月二十九日声明的。内容共分六个部分：

    一、珍宝岛是中国的领土，珍宝岛事件是苏联政府蓄意挑起的。二、有关目前中苏边界的条约都是沙俄帝国主义强加给中国的不平等条约。三、中苏之间存在边界问题的事实是抹煞不了的。四、苏联政府破坏边界现状，挑起边境冲突。五、到处扩张领土的是苏联政府。六、中国政府主张和平谈判，反对诉诸武力。这个声明一九六九年五月二十五日在《人民日报》发表。

    〔２０〕　这篇社论一九六九年七月一日在《人民日报》、《红旗》杂志、《解放军报》发表。

    〔２１〕　林彪，当时任中共中央副主席。

    〔２２〕　成田知巳，当时任日本社会党委员长。

    〔２３〕　浅沼，即浅沼稻次郎，一九五五年至一九六○年任日本社会党书记长。一九五九年三月，率社会党友好使节团访华，在北京政协礼堂发表演讲，提出“美帝国主义是日中两国人民共同的敌人”，引起日本各界极大反响。一九六○年三月任日本社会党委员长。同年十月十二日在东京日比谷公堂召开的三党党首讲演会上讲演时，被刺身亡。

    〔２４〕　中共中央一九七一年曾将这个批语作为《毛主席、林副主席最近批示的八个重要文件》之三印发，一九九四年编入《毛泽东外交文选》。

    〔２５〕　朗诺，当时任“高棉共和国”政府总理兼国防部长、武装部队四星上将总司令。

    〔２６〕　周恩来的报告中还说到，日本群众得知中国乒乓球队拟参赛后，热烈欢迎，左派组织了五百多人保护我球队，但右派也派人到名古屋企图挑衅，日本政府极为头痛，已派大批警察护卫我队预先分住的旅馆。这将成为一次严重的国际斗争。中国乒乓球队后来参加了这届世乒赛，并获得男子团体冠军、女子团体亚军。

    -----------------------------------------
全世界无产者，联合起来！


对《爱国主义还是卖国主义？》一文的批语和修改〔１〕
对《爱国主义还是卖国主义？》一文的批语和修改〔１〕

（一九六七年三月二十三日）

    一

    戚本禹〔２〕同志：

    看过，写得很好。有一些小的修改〔３〕，不知是否妥当，请你和同志们商量处理。

    毛　泽　东

    三月廿三日

    （根据手稿刊印）

    二

    红灯照，又是当时北方许多地方女青年们的组织，她们很有纪律地自己组织起来，练习武术，反对帝国主义及其走狗，似可在这里增加几句。〔４〕

三

    是翘还是饶，请查一下。〔５〕

    四

    究竟是中国人民组织义和团跑到欧美、日本各帝国主义国家去造反，去“杀人放火”呢？还是各帝国主义国家跑到中国这块地方来侵略中国、压迫剥削中国人民，因而激起中国人民群众奋起反抗帝国主义及其在中国的走狗、贪官污吏？这是大是大非问题，不可以不辩论清楚。

    据毛泽东手稿刊印。

    注　释

    〔１〕　本篇一至三是毛泽东写在这篇文章送审稿上的批语；本篇四是毛泽东在文章中加写的一段话。这篇文章后来发表在一九六七年三月三十日出版的《红旗》杂志第五期，《人民日报》等各大报纸作了转载。

    〔２〕　戚本禹，当时任中共中央文化革命小组组员、《红旗》杂志副总编辑。一九六七年三月二十二日，他将《爱国主义还是卖国主义？——评反动影片〈清宫秘史〉》一文第五次稿报送毛泽东审阅时写道：“这是去年看了《清宫秘史》影片以后写的，最近改了一下，送呈主席一阅。目前，可否联系这部电影开展对资产阶级反动路线的批判，请主席考虑。”这篇文章将批判的矛头直指所谓“党内走资本主义道路的当权派”。参见本册第９０页注〔１〕。

    〔３〕　毛泽东对戚本禹文章送审稿的修改，除本篇四外，还在第二页删去了“毛主席”前面的四个定语“我们伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手”。此外，还有个别文字的修改。

    〔４〕　戚本禹的文章送审稿有一处引用了义和团流传的一首歌谣：“红灯照，义和团，亲兄妹，闹得欢，一个心，杀洋官。”在这旁边，毛泽东写了这个批语。根据毛泽东的批语，戚本禹在这首歌谣的前后各加写了一段话：“在义和团运动中，青少年是一支最生动、最活跃的力量，他们在这次伟大的革命运动中，建立了不朽的功勋。震骇中外的‘红灯照’，就是当时北方许多地方女青年们的组织。她们很有纪律地自己组织起来，练习武艺，保卫祖国。她们着红衣，戴红帽，提红灯，拿红枪，前方作战，后方除奸，积极参加义和团的起义行列，坚决反对帝国主义及其走狗，表现了中国青年妇女反帝、反封建的革命英雄气概！”“这首歌谣生动地反映了‘红灯照’反帝的坚强决心。‘红灯照’英勇斗争的事迹，一直在人民群众中广泛地流传着。

    他们说，‘红灯女儿，一入兵阵，视死如归，于枪林弹雨中，惟恐落后。’‘中国自道咸以来，沿海防夷水陆各战，望风奔溃’，‘得此番小儿女一振疲癃，不特寒众国之心，且壮中? 之气’。”

    〔５〕　戚本禹的文章送审稿中有一处写道：“影片还把义和团诽谤为封建统治者的工具。它借大臣赵舒饶之口说：‘请老佛爷降旨，把义和团编为义军，扫灭洋人，立威天下，大清国运，就在此一举。’”

    毛泽东在文中“赵舒饶”的“饶”字下划了一道，并写了这个批语。

    赵舒饶，应为赵舒翘。

    ----------------------------------------
全世界无产者，联合起来！


对中共中央、国务院、中央军委关于大庆油田实行军管的决定稿的批语〔１〕
对中共中央、国务院、中央军委关于大庆油田实行军管的决定稿的批语〔１〕

（一九六七年三月二十三日）

    照办。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在周恩来一九六七年三月二十三日送审的决定稿上。决定稿的主要内容是：
一、自一九六七年三月二十七日，由沈阳军区派驻大庆地区的部队，组织大庆油田军事管制委员会，向油田所属各生产指挥部、各重点单位、各重要居民区派出军事代表，实行军管。

二、油田军管会受沈阳军区和石油工业部双重领导，主要任务是接管油田的党政权力，统一领导文化大革命和生产工作；促进无产阶级革命派大联合，以便最后实现革命的“三结合”；镇压证据确凿的反革命组织和反革命分子的破坏活动，保卫文化大革命，保卫油田的生产和基本建设。

三、油田的无产阶级革命派，要在毛泽东思想的基础上实现大联合。广大职工必须坚守生产岗位，遵守劳动纪律，勇挑革命和生产两副重担。现在尚在外地串连的职工，要迅速回到生产岗位。

四、要迅速健全和改组各级生产业务领导班子，积极恢复各级生产指挥系统的正常活动，保证生产、建设、科研、设计工作的正常进行。
五、驻油田的外地师生和外单位职工，应立即回本校、本单位闹革命。
六、大庆油田半工半读的学生，都要回原生产单位或本校复课闹革命。要遵照毛主席“五·七”指示，以学为主。
七、认真执行毛主席的干部政策，正确对待干部。对犯了错误的标兵、红旗手、劳动模范等，应本着“团结——批评——团结”的方针，教育、团结他们。
八、职工家属应努力搞好春耕生产，争取今年农业丰收。当日，中共中央、国务院、中央军委下发了这个决定。

    -----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在一份反映宜宾文化大革命情况简报〔１〕上的批语
在一份反映宜宾文化大革命情况简报〔１〕上的批语

（一九六七年三月二十七日）

    中央文革小组：

    此事应加以处理。可找双方各十人左右来京商谈，成都军区甘渭汉〔２〕也应来。请商总理〔３〕酌办为盼！

    毛　泽　东

    三月廿七日二时

    （根据手稿刊印）

    注　释

    〔１〕　指中共中央文化革命小组办事组一九六七年三月二十六日编印的《文化革命简报》第四三五期，题为《四川宜宾革命派大批被关，斗争十分艰苦》。简报摘要登载了四川省宜宾县田禾三月十四日反映宜宾“文化大革命”情况的来信。

    〔２〕　甘渭汉，当时任中国人民解放军成都军区政治委员。

    〔３〕　总理，指周恩来。

    ----------------------------------------
全世界无产者，联合起来！


对《“打击一大片，保护一小撮”是资产阶级反动路线的一个组成部分》〔１〕一文的批语
对《“打击一大片，保护一小撮”是资产阶级反动路线的一个组成部分》〔１〕一文的批语

（一九六七年三月二十九日）

    王力、关锋〔２〕同志：

    此件很好，可以公开发表，并予广播。还应调查一二个学校、一二个机关的情况。

    毛　泽　东

    三月廿九日

    请先印发参加碰头会的同志们及其他同志看一看。

    （根据手稿刊印）

    注　释

    〔１〕　这篇文章是以《红旗》杂志编辑部调查员的名义写的，原题为《清华大学工作组在干部问题上执行资产阶级反动路线的情况调查》。现在的标题是毛泽东审阅时改拟的，原标题加上时间作为副题《一九六六年六、七两月清华大学工作组在干部问题上执行资产阶级反动路线的情况调查》。这篇文章后来发表在一九六七年三月三十日出版的《红旗》杂志第五期，《人民日报》等各大报纸作了转载。

    〔２〕　王力、关锋，当时均任中共中央文化革命小组组员、《红旗》杂志副总编辑。一九六七年三月二十八日，他们把《清华大学工作组在干部问题上执行资产阶级反动路线的情况调查》一文报送毛泽东时写道：“‘打击一大片，保护一小撮’，是资产阶级反动路线的一个组成部分。对此，我们过去调查不够，揭露不够，批判不够。似应在实现革命‘三结合’的过程中，对这个问题进行充分揭露和批判。

    一些典型材料，似可发给党内领导同志看看。”关于“资产阶级反动路线”问题，参见本册第９０页注〔１〕。

    -----------------------------------------
全世界无产者，联合起来！


对林彪在军以上干部会议上的讲话稿的批语和修改〔１〕
对林彪在军以上干部会议上的讲话稿的批语和修改〔１〕

（一九六七年三月三十日）

    一

    林彪同志：

    看了一遍，很好，请交文革小组加以斟酌，然后印成小册发给党、政、军、民的基层。我作少许几处修改〔２〕，是否妥当，请酌定。

    毛　泽　东

    三月卅日下午

    （根据手稿刊印）

    二

    此处应引几句列宁的原话。〔３〕

    三

    动物也不是孤立的个体，分为纲、目、属、种，故此句可删。〔４〕根据毛泽东手稿刊印。

    四

    我们主席就特别地强调了社会主义条件下的阶级斗争。这一点，有些好的马列主义者也没有注意，更不用说修正主义的赫鲁晓夫式的人物了。〔５〕

五

    因为中国，就现时说，可以说是在世界上起决定因素的国家。对于革命说来，对世界革命说来，现在的中国是一个起决定因素的国家。什么中等国、大国，如果在这点上比较的话，无论如何，没有中国的作用大。只有中国不倒，中国不变色，世界就有希望。多数地方都修了〔６〕，都黑了，我们还可以把它重新光明起来，重新由黑的颜色变为红的颜色。何况现在世界各地革命力量或者已经起来，或者正在起来，要革命的总是多数，希望我们给予支持。

    根据毛泽东修改件刊印。

    注　释

    〔１〕　中共中央军委副主席林彪一九六七年三月二十日在部队军以上干部会议上的讲话记录稿，于三月三十日送毛泽东审阅。本篇一至三是毛泽东在林彪送审的讲话稿上的批语；本篇四、五是毛泽东对讲话稿的修改，其中用宋体字排印的是他加写和改写的文字。一九六七年四月七日，中共中央发出了关于播放林彪这个讲话录音的通知。四月二十四日，中央印发了林彪的这个讲话。

    〔２〕　除本篇四、五外，毛泽东还作了以下几处修改：在第十六页，将“夺取政权很多国家都实现了，可是都保不住”一句中的“可是都保不住”，改为“可是大多数都保不住”。在第二十八页，林彪讲到：“我们要以毛主席的思想来统帅全国，来指导我们的一切工作，这样要传至万万世，指导我们现在的一切，而且是全世界人民永远的思想财富，全中国人民永远的思想财富。”毛泽东删去了其中的“这样要传至万万世”一句，并将两处“永远的思想财富”中的“永远”二字删去。此外，还有几处个别文字的修改和删节。

    〔３〕　林彪讲话稿的第二页讲到，列宁强调无产阶级夺取政权以后，“还有阶级斗争，改变了形式，有的地方变得更加激烈”。在这句话后面，毛泽东写了这个批语。中共中央一九六七年四月二十四日印发的林彪讲话中，在此处加写了以下两段话：“列宁在《向匈牙利工人致敬》一文中说：‘消灭阶级要经过长期的、艰难的、顽强的阶级斗争。在推翻资产阶级政权以后，在破坏资产阶级国家以后，在建立无产阶级专政以后，阶级斗争并不是消失（如旧社会主义和旧社会民主党中的庸人所想像的那样），而只是改变它的形式，在许多方面变得更加残酷。’”“列宁在《共产主义运动中的‘左派’幼稚病》一书中强调说：‘无产阶级专政是新阶级对较强大的敌人——资产阶级进行的最无畏和最无情的战斗。资产阶级的反抗，因为自己被推翻（哪怕是在一个国家内）而凶猛十倍。它的强大不仅在于国际资本的力量，不仅在于它的各种国际联系牢固有力，而且还在于习惯的力量，小生产的力量。因为，可惜现在世界上还有很多很多小生产，而小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级的。’”

    〔４〕　林彪讲话稿的第四页讲到：“如果人是一个孤立的个人，那人同狗、牛、马、天上飞的鸟、水里边游的鱼，就没有区别了。”毛泽东删去了这句话，并写了这个批语。

    〔５〕　林彪讲话稿中，这段话原为：“我们主席就特别地强调了社会主义条件下的阶级斗争。这一点，是斯大林所不能比的，更不用说什么赫鲁晓夫、什么勃列日涅夫和其他修正主义国家的头头，那就更不能比了。”

    〔６〕　林彪讲话稿中，这句话原为“所有的地方都修了”。

    -----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对《在干部问题上的资产阶级反动路线必须批判》〔１〕一文的批语
对《在干部问题上的资产阶级反动路线必须批判》〔１〕一文的批语

（一九六七年三月三十日）

    王力〔２〕同志：

    看过，照发。

    毛　泽　东

    三月卅日下午九时

    （根据手稿刊印）

    注　释

    〔１〕　这篇《红旗》杂志评论员文章，发表在一九六七年三月三十日出版的《红旗》杂志第五期，《人民日报》等各大报纸作了转载。

    关于“资产阶级反动路线”问题，参见本册第９０页注〔１〕。

    〔２〕　王力，当时任中共中央文化革命小组组员、《红旗》杂志副总编辑。

    ----------------------------------------
全世界无产者，联合起来！


在中央关于安徽问题决定稿中加写的一段话〔１〕
在中央关于安徽问题决定稿中加写的一段话〔１〕

（一九六七年四月一日）

    许多外地学生冲入中南海，一些军事院校冲进国防部，中央和军委并没有斥责他们，更没有叫他们认罪、悔过或者写检讨，讲清问题，劝他们回去就行了。而各地把冲军事机关一事，却看得太严重了。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　周恩来一九六七年三月三十日送审的中共中央关于安徽问题的决定稿共五条，其中第二条讲到：“不得把群众打成‘反革命’，不准乱捕人。仅仅因为冲军区和对军区提意见，或对本地区、本单位的夺权有不同意见，而被打成‘反革命’的，应一律平反，被捕的，应一律释放，通缉令，应一律取消。”在此后面，毛泽东加写了这段话。四月一日，中共中央下发了这个决定。

    -----------------------------------------
全世界无产者，联合起来！


对中央军委关于支左工作十条命令稿的批语和修改〔１〕
对中央军委关于支左工作十条命令稿的批语和修改〔１〕

（一九六七年四月四日、六日）

    一

    林彪同志：

    此件很好。只有少数文字方面的修改〔２〕，是否适当，请酌定。建议以草稿形式印发军区会议各同志，征求意见，修改后，即可发出。

    毛　泽　东

    四月四日

    二

    林彪同志：

    已阅。请再送中央常委碰头会议讨论批准，即可发出。〔３〕毛　泽　东四月六日

    ６０３

    （根据手稿刊印）

    三

    对群众组织，无论革命的、或者被反动分子所控制的，或者情况不清楚的，都不准开枪，只能进行政治工作。〔４〕四一概不要进行群众性的“请罪”运动。也不要强迫群众写检讨。群众自动写的检讨书，退还其本人。有些长期不觉悟并且坚持错误观点的群众，不要急于要他们认错，而要给以时间，让他们在斗争中自己教育自己。不允许体罚和变相体罚。例如，戴高帽，挂黑牌，游街，罚跪，等等。

    根据毛泽东修改件刊印。

    注　释

    〔１〕　本篇一是对中共中央军委副主席林彪一九六七年四月二日送审的中央军委十条命令稿的批语；本篇二是对林彪四月五日送审的命令修改稿的批语；本篇三、四是对林彪四月二日送审稿中第一条、第六条的修改，其中用宋体字排印的是毛泽东加写和改写的文字。

    〔２〕　毛泽东对中共中央军委命令送审稿的修改，除本篇三、四外，还将第三条中“对于确定实查明的反动组织”一句，改为“对于确实查明被反动分子控制的群众组织”；删去第四条“对于过去冲击过军事机关的群众，无论左、中、右，一般的概不追究”一语中“一般的”三个字；把第四条中“不能根据是否冲击过军事机关来划分左、中、右”一句，改为“不能仅仅根据是否冲击过军事机关这一点来划分左、中、右”；删去第七条“在军队中要深入进行以毛主席为代表的无产阶级革命路线同刘少奇、邓小平为代表的资产阶级反动路线的两条路线斗争的教育”一句中“刘少奇、邓小平为代表的”这些字。

    此外，还有个别文字的修改。

    〔３〕　中共中央军委一九六七年四月六日发出了这个命令。经毛泽东审阅修改后的十条命令是：
（一）对群众组织，无论革命的，或者被反动分子所控制的，或者情况不清楚的，都不准开枪，只能进行政治工作。
（二）不准随意捕人，更不准大批捕人。对于确实查明的反革命分子要逮捕。但必须证据确凿，经过批准手续。
（三）不准任意把群众组织宣布为反动组织，加以取缔。更不准把革命组织宣布为反革命组织。对于犯有某些错误的群众组织，要积极进行帮助教育。对于确实查明被反动分子控制的群众组织，要做分化争取工作，孤立其最坏的头头，争取被蒙蔽的群众。必须公开宣布其为反动组织加以取缔的，要经中央批准。

（四）对于过去冲击过军事机关的群众，无论左、中、右，概不追究。只对业已查明特别坏的右派头头，要追究，但应尽量缩小打击面。不能仅仅根据是否冲击过军事机关这一点来划分左、中、右。

（五）对待较大的群众组织采取什么态度，应就地深入调查研究，进行阶级分析；采取重大行动前，应向中央文革和全军文革请示报告。
（六）一概不要进行群众性的“请罪”运动。也不要强迫群众写检讨。群众自动写的检讨书，退还其本人。有些长期不觉悟并且坚持错误观点的群众，不要急于要他们认错，而要给以时间，让他们在斗争中自己教育自己。不允许体罚和变相体罚。例如，戴高帽，挂黑牌，游街，罚跪，等等。

（七）在军队中要深入进行以毛主席为代表的无产阶级革命路线同资产阶级反动路线的两条路线斗争的教育。学习毛主席著作，必须结合两条路线斗争。广泛搜集揭露反动路线和一小撮党内走资本主义道路当权派的各种具体材料，印发到连队进行教育，使广大指战员了解他们的反动事实，进行彻底批判，肃清其恶劣影响。

（八）对派到地方去或主持支左的干部，要详细交代政策。要防止赵永夫式的反革命分子或思想很右的人来主持支左工作。
（九）在支左工作中，要学会做群众工作，相信群众，依靠群众，有事同群众商量，善于采用说服教育的方式，而不应采取简单粗暴和命令的方式。
（十）对业已违反了上述诸条做法的，都要立即改正，积极进行善后处理。今后，坚决按以上各条办事。命令中提到的赵永夫，当时任中国人民解放军青海省军区副司令员、西宁驻军“联办”领导小组副组长。一九六七年二月，“联办”领导小组在支左工作中，将青海省造反组织“八·一八红卫战斗队”定为反动组织予以取缔，确定了“敌人开枪，我还击”的原则，于二月二十三日调动武装部队夺占“八·一八”掌权的青海日报社，导致部队开枪的严重事件。赵永夫是当时夺占报社部队的组织者和现场主要指挥者。一九七八年八月十三日，中共中央、中央军委转发总政治部《关于赵永夫同志所犯错误的结论和处理意见》，指出“一九六七年二月，青海省军区内部发生的问题，属于人民内部矛盾”；“‘二·二三事件’的后果是严重的，但考虑到赵永夫同志已隔离受审十年，对错误已有认识，同意给予赵永夫同志撤销党内外职务的处分，原级不动，按正师职予以安排”。

    〔４〕　林彪一九六七年四月二日送审稿中，这句话原为：“对未向我开枪的群众，无论革命的、反动的或者情况不清楚的，都不准开枪，只能进行政治工作。”

    -----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对江青在军委扩大会议上的讲话稿的批语和修改〔１〕
对江青在军委扩大会议上的讲话稿的批语和修改〔１〕

（一九六七年四月）

    一

    退江青。

    可以，照办。〔２〕

    毛　泽　东

    四月十六日

    （根据手稿刊印）

    二

    看过，删了一点。〔３〕

    三

    主席说，这篇文章〔４〕，反映了封建制代替奴隶制的初期，地主阶级内部财产和权力的再分配。这种再分配是不断地进行的，所谓“君子之泽，五世而斩”，就是这个意思。

    我们不是代表剥削阶级，而是代表无产阶级和劳动人民，但如果我们不注意严格要求我们的子女，他们也会变质，可能搞资产阶级复辟，无产阶级的财产和权力就会被资产阶级夺回去。

    根据毛泽东手稿刊印。

    四

    几个月来，全军有很多好经验。据哈尔滨的同志说，那里的军队，在去年夏天，就从左的方面介入了。也有的从右的方面介入的，做错了一些事。

    根据毛泽东修改件刊印。

    注　释

    〔１〕　中共中央文化革命小组副组长、全军文化革命小组顾问江青一九六七年四月十二日在中央军委扩大会议上的讲话记录整理稿，曾先后两次送毛泽东审改。本篇一是对江青一九六七年四月十五日送审的讲话稿的批语；本篇二是对江青四月十七日送审的讲话修改稿的批语；本篇三、四是对江青四月十七日送审稿的修改，其中“也有的从右的方面介入的，做错了一些事。”是毛泽东加写和改写的文字。

    〔２〕　江青一九六七年四月十五日给毛泽东的送审报告说：“这是我在军委扩大会议上的一次讲话，林彪同志说是要发。我改了几次，缺引证，不够典，因为没有发言稿。我希望得到你的批改。”对于这次送审稿，毛泽东作了一些修改。主要是在第五页，对江青讲的历史上“触詟说赵太后”的故事作了一些内容上的补充。在第七页，江青讲到军队要介入地方文化大革命时说：“从前说是不介入，其实这个不介入，主席早就说过是假的，实际上早已经介入了。”在其中“主席早就说过是假的”一句前，毛泽东加了“就许多单位说”一语。

    在第九页，江青讲到文化大革命前十七年“在教育方面，培养出一些完全脱离工农兵，脱离生产的知识分子”。毛泽东在其中的“脱离生产的知识分子”一句前，加写了“脱离无产阶级政治和”九个字。此外，还有一些文字上的修改和增删。

    〔３〕　毛泽东对江青一九六七年四月十七日送审稿的修改，除本篇三、四外，还有以下几处：将第四页上“目前在我们伟大的领袖毛主席号召下，同志们正在为人民建立新的功勋”一句改为：“目前在毛主席和中央的号召下，同志们正在为人民建立新的功勋。”删去第六页上“学习主席的工作方法，再来搞调查研究，找到真正的左派”一句中“学习主席的工作方法”九个字。在第七页，送审稿讲到广州市的文化革命情况时说：“他们有一个很好的经验，就是说，对受坏人操纵的组织，轻易不要宣布为反动组织，而是把它的头头，确有证据的坏人，逮捕起来，分化瓦解它那个组织。”毛泽东把其中的“分化瓦解它那个组织”一句改为：“或者让那个组织的群众自己改换新的领导人”。在第九页上，送审稿讲到文化大革命前十七年文艺创作和教育情况时写道：“基本上是名、洋、古的东西，或者是被歪曲了的工农兵形象。至于教育，那完全是他们的那一套，又增加了苏修的一套。”毛泽东把其中的“基本上是”改为“大量的是”，将“那完全是”改为“那几乎全是”。在同一页上，江青讲到她在建国初期辞去一些工作职务时说：“我自己思想上是解决了这个问题的。”毛泽东改为：“我自己思想上，只是就某一点说，是解决了这个问题的。”在第十页，江青讲到文化大革命前“在舞台上、银幕上表现出来的东西，都是资产阶级、封建主义的东西，或者是被歪曲了的工农兵形象”。毛泽东把其中的“都是”改为“大量的是”。在第十三页，江青讲到：“我身体上慢性病是很多的，但是我的心脏是好的。前年冬天就被他们整出心脏病来了。”毛泽东删去了这些话。在第十四页，江青讲道：“本来写评《海瑞罢官》、评‘三家村’这样的文章，是主席亲自在那里领导的嘛，是姚文元同志写的嘛。”毛泽东删去了其中的“是主席亲自在那里领导的嘛”，并在“姚文元同志”后面加括号写了“还有他组织的写作班子”十个字。此外，对这个讲话稿，毛泽东还作了一些其他文字上的修改和内容上的增删。

    〔４〕　指《战国策》中的《触詟说赵太后》一文。

    ------------------------------------------
全世界无产者，联合起来！


印发四川省释放被捕、拘留、收容审查人员情况报告的批语〔１〕
印发四川省释放被捕、拘留、收容审查人员情况报告的批语〔１〕

（一九六七年四月二十三日）

    加印发给军委扩大会议〔２〕各同志。犯错误是难免的，只要认真改了，就好了。四川捉人太多，把大量群众组织宣布为反动组织，这些是错了，但他们改正也快，看此件就知道。现在另一种思潮又起来了，即有些人说，他们那里军队做的事都错了，弄得有些军队支左、军管、军训人员下不得台，灰溜溜的。遇到这种情况，要沉得住气，实事求是地公开向群众承认错误，并立即改正。另外，向军队和群众双方都进行正面教育，使他们走上正轨。我看现在这股风，不会有二月那样严重，因为军队和群众都有了经验。伟大的人民解放军一定会得到广大群众拥护的。

    毛　泽　东

    四月二十三日

    林、周〔３〕阅后办。

    （根据手稿刊印）

    注　释

    〔１〕　中国人民解放军成都军区司令员梁兴初一九六七年四月二十日给中共中央文化革命小组组长陈伯达等人写报告说，遵照中央指示精神，四川地区截至四月十九日止，已释放被逮捕、拘留、收容审查人员共二万七千八百六十五人，占总数的百分之八十五。四月二十一日，周恩来批示将这个报告“印发主席、林副主席及中央参加四川会议各同志”。毛泽东审阅时，写了这个批语。

    〔２〕　指当时正在北京召开的中共中央军委扩大会议。

    〔３〕　林，指林彪，当时任中共中央军委副主席。在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。周，指周恩来。

    ----------------------------------------
全世界无产者，联合起来！


关于将河南两派领导人调来北京商谈解决问题等的批语〔１〕
关于将河南两派领导人调来北京商谈解决问题等的批语〔１〕

（一九六七年四月二十三日）

    林彪、恩来〔２〕同志：

    河南问题争得厉害，请商陈再道、钟汉华、刘建勋〔３〕诸同志，是否将两派领导人调来谈一次，省军区只保一个赵文甫〔４〕，将刘建勋、文敏生、纪登奎、戴苏理、杨蔚屏〔５〕都不要，这种看法是否适当，值得研究。又湖北问题也很大，几乎省委大都是坏人，也应快点研究为宜。

    毛　泽　东

    四月二十三日

    根据中央档案馆保存的铅印件刊

    印。

    注　释

    〔１〕　这个批语是看了中共河南省军区委员会一九六七年四月二十二日关于河南各造反派组织准备近日派四千余名代表进京反映问题的报告后写的。

    〔２〕　林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。恩来，即周恩来。

    〔３〕　陈再道，当时任中国人民解放军武汉军区司令员。钟汉华，当时任中国人民解放军武汉军区政治委员。刘建勋，当时任中国人民解放军河南省军区第一政委。

    〔４〕　赵文甫，当时任中共河南省委书记处书记、副省长。

    〔５〕　文敏生，当时任中共河南省委代理第一书记、河南省省长。

    纪登奎、戴苏理，当时均任中共河南省委书记处候补书记。杨蔚屏，当时任中共河南省委书记处书记。

    ----------------------------------------
全世界无产者，联合起来！


对《陕西驻军负责同志虚心听取群众意见改进工作》材料的批语和注文〔１〕
对《陕西驻军负责同志虚心听取群众意见改进工作》材料的批语和注文〔１〕

（一九六七年四月二十三日）

    一

    林彪、恩来〔２〕同志：

    建议将此件印发军委扩大会〔３〕各同志。军队这样做是很正确的。希望全军都采取此种做法。

    毛　泽　东

    四月二十三日

    （根据手稿刊印）

    二

    不要怕批评，全军在这种批评过程中，将会正确地认识世界，并改造世界。——毛注

三

    交通大学学生领袖，曾经被打成反革命，并几乎被迫死亡，后被救活者。——毛注

四

    这是最基本的一条。——毛注

    五

    开展谈心活动，这个方法很好。——毛注

    根据毛泽东手稿刊印。

    注　释

    〔１〕　中共中央文化革命小组办事组一九六七年四月二十一日编印的《快报》第一九四○号上登载的这个材料说，陕西省军区和驻陕部队负责人四月中旬以来，连续召集西北工业大学和西安解放军电讯工程学院革命派、西安交通大学文革总会代表座谈，听取他们对支左工作的意见和批评。座谈中，同学们批评了部队在前段支左工作中，旗帜不鲜明，调查研究不够，没有支持真正的革命造反派；批评部队没有把训练内容和西安地区文化大革命联系起来，所以训练中几次出现贴军队大字报的高潮，说部队“在学校执行了资产阶级反动路线”等等。（在这段话后面，毛泽东加括号写了一条注，即本篇二。）

    部队负责人欢迎和感谢同学们诚恳、善意、坦率的批评，并因势利导地转入讨论如何紧紧掌握斗争大方向，做好促进造反派大联合的准备工作。议论中，“李世英同学对军区支左提出了八条意见”。（在“李世英同学”五个字后面，毛泽东加括号写了一条注，即本篇三。）

    其中第七条意见是“相信大多数干部和群众”。（在这一条后面，毛泽东加括号写了一条注，即本篇四。）第八条意见是：“在做好各院校思想工作的基础上，采取互相串连的方法，广泛开展谈心活动，加强相互间的了解，增强团结，促进两大造反派之间的大联合。”（在这一条后面，毛泽东加括号写了一条注，即本篇五。）部队负责人认为，李世英提出的意见是对的，表示支持，并决定召集西工大等四校负责人，就如何紧紧把握斗争大方向，促进造反派大联合，作进一步协商和讨论。本篇一是印发这个材料的批语，写在这期《快报》的报头上。

    〔２〕　林彪，当时任中共中央军委副主席。在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。恩来，即周恩来。

    〔３〕　指当时正在北京召开的中共中央军委扩大会议。

    -----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


要相信和依靠群众、人民解放军和干部的大多数
要相信和依靠群众、人民解放军和干部的大多数

（一九六七年）

    要相信和依靠群众，相信和依靠人民解放军，相信和依靠干部的大多数。〔１〕

根据《红旗》杂志一九六七年第六期刊印。

    注　释

    〔１〕　一九六七年五月八日出版的《红旗》杂志第六期发表的社论《热烈响应拥军爱民的号召》中，用黑体字引用了毛泽东的这段话。

    四月二十八日，《人民日报》提前转载了《红旗》杂志的这篇社论，并在第一版单独发表了毛泽东的这句话。

    -----------------------------------------
全世界无产者，联合起来！


对《〈修养〉〔１〕的要害是背叛无产阶级专政》一文的批语和修改〔２〕
对《〈修养〉〔１〕的要害是背叛无产阶级专政》一文的批语和修改〔２〕

（一九六七年五月四日、六日、七日）

    一

    有些意见，写在文内，请酌定。

    毛　泽　东

    五月四日

    改后应送小组〔３〕及常委碰头会讨论通过。又及二退文革小组。

    在第７页，加了几句话〔４〕，请研究，是否妥当。定稿后，请印正式清样送阅为盼！

    毛　泽　东

    五月六日

    三

    照此发表。

    毛　泽　东

    五月七日下午七时

    （根据手稿刊印）

    四

    这种对于共产主义社会的描绘，不是什么新的东西，是古已有之的。在中国，有《礼运·大同篇》〔５〕，有陶潜的《桃花源记》〔６〕，有康有为的《大同书》〔７〕，在外国，有法国和英国空想社会主义者的大批著作，都是这一路货色。

    五

    照作者的意见，共产主义社会里，一切都是美好的，一点黑暗也没有，一点矛盾也没有，一切都好了，没有对立物了。社会从此停止发展，不但社会的质永远不变化，连社会的量似乎也永远不变化了，社会的发展就此终结，永远一个样子。在这里，作者把马克思主义一个基本规律抛掉了——任何事物，任何一个人类社会，都是由对立斗争，由矛盾而推动发展的。作者在这里宣扬了形而上学，抛弃了伟大的辩证唯物论和历史唯物论。

    根据《红旗》杂志一九六七年第六期刊印。（有毛泽东手稿）

    注　释

    〔１〕　指《论共产党员的修养》一书。这是刘少奇一九三九年七月在延安马列学院所作论共产党员的修养演讲的第一和第二部分，原载一九三九年中共中央机关刊物《解放》第八十一至八十四期，并由延安新华书店出版单行本。一九四九年经作者校阅并作了若干修改后，由解放社（人民出版社的前身）出修订第一版。一九六二年作者又校阅了一次，作了一些文字上的修改和内容上的补充，将原来的两部分调整为九节，由人民出版社出修订第二版。在中国共产党的建设史上起过重要作用的这本著作，“文化大革命”中同刘少奇一起受到错误的批判。刘少奇，参见本册第９０页注〔１〕。

    〔２〕　《〈修养〉的要害是背叛无产阶级专政》一文，由中共中央文化革命小组组员、《红旗》杂志副总编辑王力、关锋起草，经中央文化革命小组组长、《红旗》杂志总编辑陈伯达修改，作为《红旗》杂志、《人民日报》编辑部文章，发表在一九六七年五月八日出版的《红旗》杂志第六期和五月八日《人民日报》。这篇文章曾多次送毛泽东审阅。本篇一是毛泽东对五月二日送审稿的批语；本篇二是对五月五日送审稿的批语；本篇三是对五月七日送审稿的批语；本篇四、五是毛泽东在送审稿中加写的两段话。

    〔３〕　指中共中央文化革命小组。

    〔４〕　即本篇四。

    〔５〕　《礼运》是战国时期至西汉初期儒家思想及礼仪著作选集《礼记》中的一篇，其中所讲的“大同”是指一种“天下为公”的理想社会。

    〔６〕　陶潜，即陶渊明，东晋诗人。他的散文《桃花源记》描述了一个与世隔绝、没有祸乱的“世外桃源”。

    〔７〕　康有为，中国近代政治家、思想家，资产阶级维新派领袖。

    他的《大同书》将《礼运》中的“大同”说与儒家公羊学派的“三世”说结合起来，提出自己的“大同”思想，认为“大同之世，天下为公，无有阶级，一切平等”。

    ------------------------------------------
全世界无产者，联合起来！


对张香山〔１〕关于《矛盾论》中一段引文翻译问题的请示报告〔２〕批语
对张香山〔１〕关于《矛盾论》中一段引文翻译问题的请示报告〔２〕批语

（一九六七年五月四日）

    如何处理，请康〔３〕、王、关三同志酌定。

    毛　泽　东

    五月四日

    （根据手稿刊印）

    注　释

    〔１〕　张香山，当时任中共中央对外联络部秘书长。

    〔２〕　张香山一九六七年四月二十四日给中共中央文化革命小组组员王力、关锋写报告说，主席《矛盾论》中引用了恩格斯的一段话：“高等数学的主要基础之一，就是矛盾……。”这段话没有引全，因此主席用了删节号。我们原来的英译本在英国出版时，照主席引文译出。但这次在北京出版再译本时，英方认为这样有问题，译者给补全了。这样，如果中英文对读，就会发现中英文不符。为避免这一问题，我们建议应照主席引用的文字翻译，不必补足。但外文出版局专家艾德勒来信表示不同意，认为这样处理曲解了恩格斯的原意，并说恩格斯的这段话原是指矛盾的特殊性，而不是指矛盾的普遍性。艾的理解可能是正确的。问题是主席引用这段话，乃是为了说明矛盾的普遍性的，因此即使引全了，也还不能解决艾所说的问题。对此应如何处理，请你们批示。在后来出版的英文再译本中，是按恩格斯这段话的全文翻译的。如照此译成中文，应为：“我们已经提到，高等数学的主要基础之一是这样一个矛盾：在一定条件下直线和曲线应当是一回事。高等数学还有另一个矛盾：在我们眼前相交的线，只要离开交点五六厘米，就应当认为是平行的、即使无限延长也不会相交的线。可是，高等数学利用这些和其他一些更加尖锐的矛盾获得了不仅是正确的、而且是初等数学所完全不能达到的成果。”（《马克思恩格斯选集》第３卷，人民出版社１９９５年版，第４６３页）

    〔３〕　康，指康生，当时任中共中央政治局常委、中央文化革命小组顾问。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在山东省军区关于山东地区把斗争锋芒指向解放军的报告上的批语
在山东省军区关于山东地区把斗争锋芒指向解放军的报告上的批语

（一九六七年五月七日）

    林彪、恩来〔１〕、文革小组各同志：

    此件〔２〕请阅。看来山东学生、工人出事地点（就全省说，占少数），省军区、军分区、县人武部，大都可能有些问题。

    此事应如何解决，请你们研究出办法，告我为盼！

    毛　泽　东

    五月七日

    山东及各省，正规军弄错的较少。重庆５４军有电报说关于支持重大八·一五〔３〕是否错误问题，宜找两方面人都来，和梁、张、甘、韦〔４〕诸同志共同商处。

    毛泽东又及

    （根据手稿刊印）

    注　释

    〔１〕　林彪，当时任中共中央军委副主席。在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。恩来，即周恩来。

    〔２〕　指中国人民解放军山东省军区一九六七年五月四日给济南军区并中共中央文革小组、全军文革小组的电报。电报说，山东地区目前的斗争锋芒指向了解放军，越来越明显，已波及各地区。主要表现是：
一、到处张贴、散发攻击解放军的大字报、标语、传单，省军区、军分区和县市武装部参加“三结合”的领导干部，几乎都被公开点名，成为打倒的主要对象。
二、冲击军事机关，围攻、绑架部队人员。
三、侮辱、殴打和斗争解放军干部、战士。以上情况正在向基层发展，使许多军分区、县市武装部无法进行工作，严重影响了战备等工作的进行。各地“三结合”的临时权力机构已有不少处于瘫痪状态。这种事态如果继续发展下去，将会使工农业生产受到严重影响。

    〔３〕　“八·一五”是当时重庆大学的一个群众造反组织。

    〔４〕　梁，指梁兴初，张，指张国华，甘，指甘渭汉，韦，指韦杰，当时分别担任中国人民解放军成都军区司令员、第一政委、第四政委和副司令员。

    ----------------------------------------
全世界无产者，联合起来！


对广东省军管会关于支左干部集训情况报告的批语
对广东省军管会关于支左干部集训情况报告的批语

（一九六七年五月七日）

    林彪〔１〕同志：

    此件〔２〕似可转发，供各地参考。

    各地军队都应整训一个短时期，时间以十天至十四天为宜，方针和办法采用广州的较好。已经整训过的，一个月或两个月后再整训一次。全军三支两军人员，每一个月或两个月都应整训一次，发扬成绩，纠正错误，以利再战。

    以上，请酌定。

    毛　泽　东

    五月七日

    （根据手稿刊印）

    注　释

    〔１〕　林彪，当时任中共中央军委副主席。在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。

    〔２〕　指广东省军事管制委员会一九六七年五月五日关于支左干部集训情况给中共中央文革小组、全军文革小组的报告。报告说，最近，我们对派出广州地区支左、支工、军管的一千七百多名干部，分两批进行了集训（第一期十天，第二期八天），并通过集训调整了一些干部。这次集训的主要经验是：一、以两条路线斗争为纲，突出解决正确对待群众的问题；二、发动群众，总结经验教训，自己教育自己；三、针对干部的活思想，组织活学活用毛主席著作。这个报告和毛泽东的批语，中央军委转发到团级以上党委。

    ----------------------------------------
全世界无产者，联合起来！


关于发表《在北师大搞军训的部队是如何支持左派的？》材料等的批语〔１〕
关于发表《在北师大搞军训的部队是如何支持左派的？》材料等的批语〔１〕

（一九六七年五月七日）

    文革小组各同志：

    请你们研究一下，此件是否可以公开发表。如准备发表，事前要找炮五师、谭厚兰、李庆林〔２〕等同志核对属实，不妥处加以修改，然后发表。又，四川那个文件〔３〕，关系重大，如何修改的，请告知为盼！

    毛　泽　东

    五月七日

    （根据手稿刊印）

    注　释

    〔１〕　这个批语写在中共中央文化革命小组办事组一九六七年五月五日编印的《文化革命简报》第四七○期上。这期简报登载了一篇题为《在北师大搞军训的部队是如何支持左派的？》的材料。材料说，北京军区炮五师在北京师范大学搞军训期间，“坚决和革命派站在一起，对保守势力和中间派做了深入细致的政治思想工作，瓦解了保守组织，提高了中间派的阶级觉悟，壮大和巩固了左派队伍”。一九六七年五月十六日，《人民日报》发表了这个材料，同时还发表了题为《军政训练好》的社论。

    〔２〕　谭厚兰，当时是北京师范大学掌权的造反派组织“井冈山公社”的负责人。李庆林，当时是北京师范大学另一造反派组织“井冈山造反兵团”的负责人。

    〔３〕　指中共中央一九六七年五月七日关于处理四川问题的决定。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对中央文革小组关于纪念《在延安文艺座谈会上的讲话》发表二十五周年宣传工作意见的批语〔１〕
对中央文革小组关于纪念《在延安文艺座谈会上的讲话》发表二十五周年宣传工作意见的批语〔１〕

（一九六七年五月九日）

    退陈伯达同志：

    提碰头会讨论决定。如大家同意，我不反对。

    毛　泽　东

    五月九日一时

    （根据手稿刊印）

    注　释

    〔１〕　这个批语写在中共中央政治局常委、中央文化革命小组组长陈伯达一九六七年五月八日送审的意见稿上。意见稿建议，五月份的宣传工作以《讲话》为中心，组织演出、宣传、纪念活动。具体内容如下：
（一）各报重新发表毛主席的《在延安文艺座谈会上的讲话》、《看了〈逼上梁山〉以后写给延安平剧院的信》和自一九五一年批判《武训传》以来毛主席有关文学艺术的重要指示。

（二）发表纪念《讲话》的社论和文章，有重点地组织几篇有分量的评论文章，并组织工农兵群众座谈。
（三）发表并出版革命样板戏的剧本和其他的革命文艺创作。组织革命文艺工作者写些学习《讲话》的心得体会，大力宣传毛主席文艺路线的伟大胜利。
（四）发表《林彪同志委托江青同志召开部队文艺座谈会纪要》和江青一九六四年在全国革命现代京剧观摩演出大会上的讲话。
（五）五月二十三日召开纪念《讲话》的群众大会。
（六）五月十日至三十一日，全国各重要城市组织庆祝活动，演出革命样板戏和革命电影，并广泛开展群众性业余文艺演出活动。
（七）将一批毒草影片拿出放映，供批判之用。

    -----------------------------------------
全世界无产者，联合起来！


对反映济南地区问题来信的批语〔１〕
对反映济南地区问题来信的批语〔１〕

    （一九六七年五月十日）

    一

    此件送总理〔２〕阅后，交文革小组一阅，退林彪〔３〕同志存。

    此件表现这一时期军队许多人的心情。遇到这种情况，应当沉着镇静，多做工作，发扬成绩，纠正错误，问题总是可以得到解决的。

    毛　泽　东

    五月十日

    （根据手稿刊印）

    二

    这是张春桥、姚文元〔４〕同志未到济南时学生、工人们表现的情况。其实不是那样严重。

    根据毛泽东手稿刊印。

    ６３３

    注　释

    〔１〕　本篇一是对中共中央军委副主席刘伯承一九六七年四月三十日转报的一封署名为“济南军区机关全体革命群众、济南驻军全体支左工作人员”的来信的批语。这封写于一九六七年四月二十九日的信中说，目前济南反对解放军的大风已经刮到十二级了，我们天天挨骂，任人逮捕、扣压，干部家属也被殴打、辱骂，军区的干部子弟也天天挨打。我们支持的工厂、企业单位，都一个个被砸了。革命的群众已处在少见的白色恐怖之中。我们难以相信，这是左派夺权之后发生的事情。从他们夺权以来的一系列情况说明，他们不是在按毛主席指示办事，而是按什么“王效禹思想”办事。也许是我们解放军未跟着他们那样做，他们就怀恨在心，欺骗中央，掀起了这股反对解放军的大风。我们不禁要问：他们还要不要解放军，要不要工人阶级，要不要贫下中农，要不要广大党团员？这到底是在对谁专政，是谁在专政？刘伯承在请中共中央军委副主席叶剑英等转报这封信时写道：

    “昨廿九日晚廿时，一自称是济南军区装甲兵政治部的来人说，此刻我们的部队正受到王效禹的红卫兵攻打，形势非常紧张，要我们迅速离开济南，同时要我给毛主席、林副主席转交一封信等情。”毛泽东在这段话旁加了着重号，并写了一个批语，即本篇二。王效禹，当时任山东省革委会主任，一九七○年六月被免职。

    〔２〕　总理，指周恩来。

    〔３〕　林彪，当时任中共中央军委副主席。在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。

    〔４〕　张春桥，当时任中共中央文化革命小组副组长。姚文元，当时任中共中央文化革命小组组员。

    ----------------------------------------
全世界无产者，联合起来！


对反映济南军区、山东省军区支左工作中一些问题来信的批语
对反映济南军区、山东省军区支左工作中一些问题来信的批语

（一九六七年五月十一日）

    林彪、恩来〔１〕同志：

    此件〔２〕很值得一阅，是山东两军〔区〕的同志写的。

    毛　泽　东

    五月十一日

    同样情况在全军内，在许多人身上都存在，当然不是多数。

    （根据手稿刊印）

    注　释

    〔１〕　林彪，当时任中共中央军委副主席。恩来，即周恩来。

    〔２〕　指中共中央办公厅秘书局信访处一九六七年五月九日编印的《文化大革命信访简报》第一七八期上登载的《济南、山东两军区在支左工作中的一些问题》材料。材料中说，济南军区政治部、山东省军区司令部两位干部来信，反映济南军区、山东省军区在支左工作中“存在许多缺点和错误”：（一）认为济南军区“在反击资本主义反革命复辟逆流中”，“采取两面手法”，一方面承认围绕在省革委会周围的革命组织是革命派，另一方面又承认一些保守组织也是革命派，或明或暗地支持他们，打击革命派。（二）说济南军区一些干部对山东省革委会主任王效禹有“错误议论”。（三）说济南军区机关正在积极准备“打官司”，赴京告状。（四）认为济南军区和山东省军区至今没有揭发谭启龙（当时任中共山东省委第一书记）的问题。

    （五）认为济南军区和山东省军区已由过去对造反派感情不深发展到目前的公开对立。

    -----------------------------------------
全世界无产者，联合起来！


关于甘肃实行军管和成立省革委会问题的批语〔１〕
关于甘肃实行军管和成立省革委会问题的批语〔１〕

（一九六七年五月、七月）

    一

    照办。

    毛　泽　东

    五月十二日

    根据中共中央文件刊印。

    二

    林彪、恩来〔２〕同志：

    此件请阅。所见似有理由，请与张、冼、詹大南〔３〕诸同志商处。胡继宗同志等既已站出来，所见与军区一致，积极支持三司，是否可不实行军管，而照军区意见，做一时期工作之后即可成立省革命委员会。以上请商酌。

    毛　泽　东

    五月十四日二时

    （根据手稿刊印）

    三

    退林彪同志：

    此件已阅，很好，照办。

    毛　泽　东

    七月三十日

    根据中共中央文件刊印。

    注　释

    〔１〕　本篇一是对中共中央、中央军委、中央文革小组、全军文革小组一九六七年五月十二日《关于甘肃问题的几点意见》的批语。

    意见中说，“鉴于当前甘肃省成立‘三结合’的临时权力机构还不成熟，中央决定对甘肃省实行军事管制”。本篇二是对《兰州军区请示表态支持“红三司”报告》的批语。中国人民解放军兰州军区党委一九六七年五月十三日十二时给中共中央军委、全军文革小组并中央文革小组的这个电报说，兰州地区当前的文化革命形势仍然是大好的，一些左派组织已组成“甘肃红色造反派联合第三司令部”（简称“红三司”），这是甘肃无产阶级革命左派的联合。原省委代理第一书记胡继宗等领导干部已表态支持“红三司”，因此“红三司”决定结合他们。我们认为，应以“红三司”为核心，通过进一步对其他革命群众组织和广大革命群众进行工作，争取团结一切可以团结的群众组织，实现革命的大联合，促进“三结合”，建立甘肃省革委会。军区党委经过讨论，认为应该明确表态支持“红三司”，请速指示。本篇三是对中共中央、国务院、中央军委七月二十九日转发《关于甘肃问题座谈纪要》的通知和纪要的批语。这个纪要是根据毛泽东五月十四日批示，将兰州军区、甘肃省军区冼恒汉、詹大南等二十多名负责人和胡继宗召到北京，就甘肃问题进行座谈后产生的。纪要指出，鉴于“红三司”成立和胡继宗等同志已站出来，兰州文化大革命形势越来越好，大家认为甘肃省可不实行军事管制，直接成立革命委员会筹备小组。

    〔２〕　林彪，当时任中共中央军委副主席。在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。恩来，即周恩来。

    〔３〕　张，指张达志，当时任中国人民解放军兰州军区司令员。

    冼，指冼恒汉，当时任中国人民解放军兰州军区政治委员。詹大南，当时任中国人民解放军兰州军区副司令员、甘肃省军区司令员。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在济南军区支左人员秦厚德〔１〕来信上的批语
在济南军区支左人员秦厚德〔１〕来信上的批语

（一九六七年五月十三日）

    一

    印《快报》〔２〕，文革办。

    根据毛泽东手稿刊印。

    二

    这位同志反映的问题〔３〕，是个比较普遍的问题，很值得注意。济南空军于五月五日，济南军区于五月六日已公开声明支持省革命委员会。陆、空军均对中央来了报告，问题已经开始解决。但其他许多省、市有些解决了，有些则还未解决。

    毛　泽　东

    五月十三日

    （根据手稿刊印）

    注　释

    〔１〕　秦厚德，原为中国人民解放军济南军区通信总站干部，一九六六年九月被免职后安排转业，因地方正在进行文化大革命未被接收。一九六七年三月参加济南军区司令部的支左工作。

    〔２〕　指中共中央文化革命小组办事组编印的《快报》。

    〔３〕　秦厚德一九六七年四月二十一目写给陈伯达（当时任中共中央文化革命小组组长）、康生（当时任中共中央文化革命小组顾问）、江青（当时任中共中央文化革命小组副组长、全军文化革命小组顾问）并转毛泽东等的信中说：我于三月四日参加了军区的支左工作，根据一个多月的亲身体验和所了解的情况，感到驻济部队对济南市的支左工作，在二月十日以前是完全正确的，自二月十日以后进入工厂、院校至今，存在着不少问题。主要表现在：一、支持的不是左派，而是保守派，支持保守派打垮了革命派。解放军不是左派的后盾，而是成了保守派的后盾。二、搞“合二而一”，以保守派组织为核心去联合革命群众组织，如革命群众组织不同意时，即认为是搞分裂主义，破坏大联合。三、在“抓革命，促生产”问题上，有的单位没有把革命放在首位。四、有的宣传队对所谓的反革命组织采取简单粗暴的态度，使人见了害怕。五、省革委会与济南军区保卫文革指挥部的意见有分歧，部队支左的同志对省革委会主任王效禹有意见，对省革委会其他成员的讲话更是对立，近来已发展到针锋相对的程度。六、部队的同志和“红卫兵山东指挥部”、“山东革命工人造反总指挥部”

    等革命组织十分对立，这种对立现已公开化，双方支持的群众组织不断游行示威，有时还发生武斗。七、济南军区保卫文革指挥部成了保守派告状的地方，省革委会成了革命派告状的地方。

    ----------------------------------------
全世界无产者，联合起来！


对北京市革委会重要通告的批语〔１〕
对北京市革委会重要通告的批语〔１〕

    （一九六七年五月）

    照办。

    根据中央档案馆保存的铅印件刊

    印。

    注　释

    〔１〕　这是毛泽东对周恩来一九六七年五月十一日送审的《北京市革命委员会重要通告》的批语。北京市革委会全体会议通过的这个通告的主要内容是：一、革命群众都必须坚决执行毛主席、党中央关于“抓革命、促生产、促工作”的指示，争取革命和生产双丰收。二、坚决执行毛主席关于要文斗，不要武斗的指示。严禁打、砸、抢、抄、抓。煽动武斗的少数坏人和情节严重的打人凶手，应该受到无产阶级国家法律的制裁。人民解放军北京卫戍部队和军代表有权处理武斗问题，有关方面必须听从，不得拒绝执行。三、不准破坏国家财产，不准动用交通工具参加武斗，不准调动人员参加外单位的武斗。四、坚决执行毛主席关于“必须坚决地克服许多地方存在着的某些无纪律状态或无政府状态”的指示。不许破坏劳动纪律，不许无故旷工，坚决同一切扰乱革命和生产秩序的现象作斗争。五、无产阶级专政机构应该按照毛主席的教导，坚决支持无产阶级革命派，担负起维护和巩固无产阶级专政的革命秩序、保卫国家财产、保卫无产阶级文化大革命的神圣职责。六、坚决执行中共中央、国务院、中央军委、中央文革小组四月二十日关于停止外出串连的通知。已经外出串连的北京学生和群众，除经中央特许的以外，应当立即全部返回北京，外地来京串连的学生和群众，同样也应立即全部返回本地。五月十四日，北京市革委会发出了这个通告。

    -----------------------------------------

    为转发广东省军管会、湖南省军区关于支左工作报告写的批语（一九六七年五月十四日）

    一

    各大军区，各省军区，各军分区，各人民武装部，各军各师各团，直属各军种、兵种：

    （一）现将广州军区、湖南省军区报告〔１〕两件发给你们，望参照执行。

    （二）凡犯了错误的必须坚决改正。如不改正，越陷越深，到头来还得改正，威信损失就太大了。及早改正，威信只会比前更高。

    （三）不要动动摇摇，游移不决。听信老婆孩子从保字号那里带来的错话，信以为真。

    （四）要受得住工人、农民、学生、战士、干部的批评，加以分析，好的接受，错的解释。解释不通，暂时搁下，将来再说。

    （五）要坚决相信绝大多数群众是好的，坏人只是极少数，不过百分之一、二、三。这样一想，就什么都通了。

    中共中央中央军委

    中央文革小组

    军委文革小组

    一九六七年五月十四日

    根据中共中央文件刊印。（有毛泽东手稿）

    二

    恩来、林彪〔２〕、中央碰头会阅发。

    三

    时间太少，应有十至十四天。——毛注

    根据毛泽东手稿刊印。

    注　释

    〔１〕　指广东省军管会一九六七年五月十三日关于前段支左工作的教训和下一步的做法给中共中央、中央军委、中央文革小组的报告和中共湖南省军区委员会五月十二日关于贯彻广州军区首长指示给中央文革小组、全军文革小组、广州军区的报告。广东省军管会的报告说，最近常委对前段支左工作进行了检查，认为部队支左以来，虽然支持了一些真正的革命左派，取得了很大成绩，但也存在着许多严重的缺点和错误，受到一些革命小将一针见血的批评。对于所犯错误，觉悟迟，改进慢，有些领导干部思想不通，患得患失，不敢承担责任，修正错误。为此，常委研究了今后改进的办法。湖南省军区党委的报告说，五月十一日晚，省军区司令员龙书金从广州来电话，传达了广州军区首长对湖南问题的指示，使我们清醒了头脑。大家决心做到：一、从上到下统一认识，把军区首长的指示精神迅速贯彻到各级领导中去，对照军委十条命令，检查前段工作。决定立即集训在基层支左的干部，机关干部与部队干部、战士，也相应集中五至七天时间（在这后面，毛泽东加括号写了一条批注，即本篇三），搞两条路线的正面教育。二、纠正错误，做好工作。三、坚定地支持革命左派。

    要从上到下统一认识，相信绝大多数群众是革命的，必须相信和依靠他们。四、加强领导。

    〔２〕　恩来，即周恩来。林彪，当时任中共中央军委副主席。在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。

    ---------------------------------------
全世界无产者，联合起来！


为转发广东省军管会、湖南省军区关于支左工作报告写的批语
为转发广东省军管会、湖南省军区关于支左工作报告写的批语

（一九六七年五月十四日）

一

各大军区，各省军区，各军分区，各人民武装部，各军各师各团，直属各军种、兵种：

（一）现将广州军区、湖南省军区报告〔１〕两件发给你们，望参照执行。

（二）凡犯了错误的必须坚决改正。如不改正，越陷越深，到头来还得改正，威信损失就太大了。及早改正，威信只会比前更高。

（三）不要动动摇摇，游移不决。听信老婆孩子从保字号那里带来的错话，信以为真。

（四）要受得住工人、农民、学生、战士、干部的批评，加以分析，好的接受，错的解释。解释不通，暂时搁下，将来再说。

（五）要坚决相信绝大多数群众是好的，坏人只是极少数，不过百分之一、二、三。这样一想，就什么都通了。

中共中央中央军委

中央文革小组

军委文革小组

一九六七年五月十四日

根据中共中央文件刊印。（有毛泽东手稿）

二

恩来、林彪〔２〕、中央碰头会阅发。

三

时间太少，应有十至十四天。——毛注

根据毛泽东手稿刊印。

注　释

〔１〕　指广东省军管会一九六七年五月十三日关于前段支左工作的教训和下一步的做法给中共中央、中央军委、中央文革小组的报告和中共湖南省军区委员会五月十二日关于贯彻广州军区首长指示给中央文革小组、全军文革小组、广州军区的报告。广东省军管会的报告说，最近常委对前段支左工作进行了检查，认为部队支左以来，虽然支持了一些真正的革命左派，取得了很大成绩，但也存在着许多严重的缺点和错误，受到一些革命小将一针见血的批评。对于所犯错误，觉悟迟，改进慢，有些领导干部思想不通，患得患失，不敢承担责任，修正错误。为此，常委研究了今后改进的办法。湖南省军区党委的报告说，五月十一日晚，省军区司令员龙书金从广州来电话，传达了广州军区首长对湖南问题的指示，使我们清醒了头脑。大家决心做到：一、从上到下统一认识，把军区首长的指示精神迅速贯彻到各级领导中去，对照军委十条命令，检查前段工作。决定立即集训在基层支左的干部，机关干部与部队干部、战士，也相应集中五至七天时间（在这后面，毛泽东加括号写了一条批注，即本篇三），搞两条路线的正面教育。二、纠正错误，做好工作。三、坚定地支持革命左派。

要从上到下统一认识，相信绝大多数群众是革命的，必须相信和依靠他们。四、加强领导。

〔２〕　恩来，即周恩来。林彪，当时任中共中央军委副主席。在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。

---------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对《伟大的历史文件》一文的批语和修改〔１〕
对《伟大的历史文件》一文的批语和修改〔１〕

（一九六七年五月十八日）

    一

    即退王力〔２〕同志。

    改了一点，请小组〔３〕酌定。

    毛　泽　东

    五月十八日上午二时半

    （根据手稿刊印）

    二

    在社会主义社会里，特别是在生产资料所有制的社会主义改造基本上完成以后，还有没有阶级和阶级斗争？

    社会上的一切阶级斗争是不是还集中在争夺政权的问题上？

    无产阶级专政条件下还要不要革命？革谁的命？怎样进行革命？这一系列重大的理论问题，马克思、恩格斯当时不可能解决这些问题。列宁看到了无产阶级夺取政权以后，被打败的资产阶级甚至比无产阶级还要强大，时时企图复辟，同时小生产者不断生长新的资本主义和资产阶级，威胁无产阶级专政，因此要对付这些反革命威胁，并且战胜它，必须在长时期里强化无产阶级专政，舍此没有第二条路。但因列宁逝世过早，没来得及在实际上解决这些问题。斯大林是个伟大的马克思列宁主义者，他在实际上解决了很大一批钻进党内的反革命资产阶级代表人物，例如托洛茨基，季诺维也夫，加米涅夫，拉狄克，布哈林，李可夫之流。他的缺点是在理论上不承认在无产阶级专政整个历史时代社会上存在阶级和阶级斗争，革命的谁胜谁负没有最后解决，弄得不好，资产阶级就有复辟之可能。在他临死的前一年，他已觉察到了这一点，说是社会主义社会存在矛盾，弄得不好，可能使矛盾变成对抗性的。毛泽东同志充分注意了整个苏联历史的经验，在他的一系列伟大著作和指示中，在这个伟大的历史文件中，在他亲自发动和领导的无产阶级文化大革命的伟大实践中，正确地解决了这一系列问题。

    根据一九六七年五月十八日《人民日报》刊印。（有毛泽东修改件）

    三

    现在的文化大革命，仅仅是第一次，以后还必然要进行多次，毛泽东同志近几年经常说，革命的谁胜谁负，要在一个很长的历史时期内才能解决。如果弄得不好，资本主义复辟将是随时可能的。全体党员，全国人民，不要以为有一二次、三四次文化大革命，就可以太平无事了。千万注意，决不可丧失警惕。

    根据一九六七年五月十八日《人民日报》刊印。（有毛泽东手稿）

    注　释

    〔１〕　《伟大的历史文件》是《红旗》杂志、《人民日报》为一九六七年五月十七日公开发表一九六六年五月十六日《中国共产党中央委员通知》（又称“五·一六通知”）而写的编辑部文章。这篇文章分别发表在一九六七年五月十八日《人民日报》和五月二十日出版的《红旗》杂志第七期。本篇一是对中共中央文化革命小组组长、《红旗》杂志总编辑陈伯达五月十七日送审的文章修改稿的批语；本篇二是对送审稿中一段话的修改，其中用宋体字排印的是毛泽东加写和改写的文字；本篇三是在送审稿末尾加写的一段话。

    〔２〕　王力，当时任中共中央文化革命小组组员、《红旗》杂志副总编辑。

    〔３〕　指中共中央文化革命小组。

    -----------------------------------------
全世界无产者，联合起来！


对黄永胜与“广州工联”造反派座谈时讲话摘要的批语〔１〕
对黄永胜与“广州工联”造反派座谈时讲话摘要的批语〔１〕

（一九六七年五月二十三日）

    林彪、恩来〔２〕同志，并告文革小组：

    黄永胜同志讲话一篇，建议发给各大军区，各省军区，各军，各军种兵种作为参考。我觉得这种小型的谈心会很好。当地最高首长出面与小将平等地谈心，不摆架子，有错爽直承认，而不吞吞吐吐，并且立即改正，这些都很好。

    如同意，请酌处。

    毛　泽　东

    五月二十三日

    （根据手稿刊印）

    注　释

    〔１〕　这个批语写在中共中央文化革命小组办事组一九六七年五月二十一日编印的《信电快报》第一三一期上。这期快报登载了中国人民解放军广州军区司令员黄永胜、副司令员温玉成等五月十日与“广州工联”八位造反派代表座谈时的讲话摘要。黄永胜在讲话中检查了“前一段支左工作中的缺点和错误，表示彻底给被打击迫害的革命造反派平反，坚决站在革命造反派一边”。

    〔２〕　林彪，当时任中共中央军委副主席。在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。恩来，即周恩来。

    ----------------------------------------
全世界无产者，联合起来！


关于江青不宜参加中缅两党会谈的批语〔１〕
关于江青不宜参加中缅两党会谈的批语〔１〕

（一九六七年五月二十六日）

    江青以不参加为好。

    毛　泽　东

    五月廿六日

    （根据手稿刊印）

    注　释

    〔１〕　这个批语写在中共中央对外联络部副部长赵毅敏一九六七年五月十八日关于我党参加中缅两党会谈的代表团成员组成问题给周恩来并报毛泽东的报告上。报告建议的我党代表团组成人员名单中，有江青的名字。江青，当时任中共中央文化革命小组副组长。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央军委转发五十四军对反对派进行工作情况报告〔１〕的批语
中央军委转发五十四军对反对派进行工作情况报告〔１〕的批语

（一九六七年五月二十七日）

    一

    各军区、各军、各军种兵种：

    五十四军在重庆的工作做得不错，可供你们参考。凡属两派革命群众组织互相对立很严重的，只要进行细致的思想政治工作，问题总是可以解决的。对于有群众的保守组织，甚至反动组织，也要细致地进行思想政治工作。

    中央军委

    五月二十七日

    二

    林彪、恩来〔２〕同志阅发。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　中国人民解放军第五十四军一九六七年五月二十六日给成都军区并报中共中央文革小组、全军文革小组的这个电报说，近几天，军的领导同志全力以赴，在重庆先后十多次约见了工人组织、学生组织和解放军后勤工程学院“红总”等组织的负责人交谈，听取他们的批评和意见。此外，通过接待来访，对反对派的一般群众进行了工作，并同有的组织搞了军民联欢。通过这些工作和活动，消除了一些误解，对立情绪有所缓和，思想感情较前有所接近。反对派表示拥护中央处理重庆问题的“五条”，愿意接受市革委会筹备小组的领导，原则上同意实现两派联合。但要真正实现两派联合，还需要进行大量艰苦细致的政治思想工作。

    〔２〕　林彪，当时任中共中央军委副主席。恩来，即周恩来。

    -----------------------------------------
全世界无产者，联合起来！


对一些高干子弟参与抄家一事的批语〔１〕
对一些高干子弟参与抄家一事的批语〔１〕

    （一九六七年五月二十八日）

    如不教育好，会成为将来反革命复辟的祸根之一。好在还不占干部子弟的多数，多数还是较好的。

    毛　泽　东

    五月廿八日

    （根据手稿刊印）

    注　释

    〔１〕　这个批语写在中共中央文化革命小组办事组一九六七年五月二十六日编印的《要事汇报》（２）上。这期《要事汇报》说，据云南省公安厅报告，二十二日晚，十七个自称红卫兵的人抄了云南省副省长王少岩的家，抄走手表、照相机等物和现款、存折，在取款时被抓获。参与者都是中学生，其中有六个是北京学生，其余十一人，除两人外，都是高干子弟。

    ----------------------------------------
全世界无产者，联合起来！


在唐闻生、王海容来信〔１〕上的批语
在唐闻生、王海容来信〔１〕上的批语

    （一九六七年五月二十九日）

    林彪、恩来〔２〕同志，文革各同志：

    此件请阅。极左派的观点是错误的，请文革同志向他们做说服工作。

    毛　泽　东

    五月廿九日

    （根据手稿刊印）

    注　释

    〔１〕　外交部翻译唐闻生、外交部办公厅综合组干部王海容一九六七年五月二十七日给毛泽东写信说：“最近社会上出现了一股攻击周总理的风气，同时也反映到外交部革命造反联络站及所属各战斗队内部，争论颇为激烈。”“我们认为对总理的错误和缺点可用小字报或书信的形式向中央文革或直接向总理本人提出，或直接上呈您和林副统帅。对总理的指示有不同理解或在某些问题上与总理持有不同意见，可以采取摆事实、讲道理、以理服人的方法在群众中展开正常的充分的辩论。但不能借此炮打总理、攻击总理，把总理打成走资本主义道路的当权派或其后台。”并说：“我们绝不能同意‘炮打总理是当前运动的大方向’这个提法，这种提法是错误的。”

    〔２〕　林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。恩来，即周恩来。

    ----------------------------------------
全世界无产者，联合起来！


对《关于对国务院××部（委）实行军事管制的决定（试行草案）》的批语〔１〕
对《关于对国务院××部（委）实行军事管制的决定（试行草案）》的批语〔１〕

（一九六七年五月）

    照办。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在周恩来一九六七年五月二十八日送审的中共中央、国务院、中央军委、中央文化革命小组决定（试行草案）上。

    周恩来在送审报告中写道：“国务院各部（委）经过今年领导革命、监督业务的夺权斗争后，现在大多数单位的革命造反派均已分成两派，互相斗争，影响业务和生产甚大，势非实行军管不可。昨（廿七）日常委碰头会上通过这一决定（试行草案），现送上，请予审批。”决定（试行草案）指出：“为了坚决贯彻以毛主席为代表的无产阶级革命路线，彻底搞好无产阶级文化大革命，认真执行‘抓革命，促生产’的方针，保证革命生产双胜利，根据毛主席关于‘军队不但要协同地方管农业，对工业也要管’以及‘只管工业，不管交通运输，是不对的’等重要指示，特决定自即日起对××部（委）实行军事管制，成立军事管制委员会（以下简称军管会）或军管小组，任命×××为军管会主任或军管小组长，×××、×××为副主任或副组长。”“军管会在国务院和中央军委的领导下，对部（委）的各项工作实行统一领导。”“军管会下成立‘抓革命，促生产’的两个班子，把革命放在首位，以阶级斗争为纲，以革命统帅生产，建立革命的新秩序，掀起生产的新高潮，争取完成和超额完成国家计划。”不久，根据毛泽东批准的这个决定（试行草案），对国务院一些部（委）陆续实行军事管制。

    --------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


老干部要在文化大革命中立新功
老干部要在文化大革命中立新功

    （一九六七年）

    老干部过去有功劳，但是不能靠吃老本，要很好地在无产阶级文化大革命中锻炼改造自己，要立新功，立新劳。〔１〕

根据一九六七年六月一日《人民日报》刊印。

    注　释

    〔１〕　《人民日报》一九六七年六月一日发表的《要让孩子们经风雨、见世面》（作者任立新）一文，用黑体字引用了这句话，并写道：“一切革命干部都要响应毛主席的这个伟大号召。”

    -----------------------------------------
全世界无产者，联合起来！


对一封反映西安几个学校造反派讲阔气、讲排场等问题来信的批语〔１〕
对一封反映西安几个学校造反派讲阔气、讲排场等问题来信的批语〔１〕

（一九六七年六月二十一日）

    文革小组各同志：

    建议此件公开发表。是否妥当，请在常委碰头会上一议。

    发时宜写一按语。

    毛　泽　东

    六月廿一日

    （根据手稿刊印）

    注　释

    〔１〕　这个批语写在中共中央文化革命小组办事组一九六七年六月十九日编印的《信电快报》第二三四期上。这期快报刊登了陕西师范大学文革筹委会景险峰等四人的来信。信中说，最近，西安有几个学校的造反派庆祝成立革命委员会，其规模之浩大，场面之豪华，实在令人惊讶。他们不是节约闹革命，而是大搞铺张浪费。西军电、西工大两校联合开庆祝大会，成立革委会，参加者达三十七万六千人，几乎是北京市革委会成立大会参加人数的四倍，筹办大会花了近万元。冶院成立革委会，在讲排场、讲阔气方面比前者更甚。一些中等专业学校也学起了“老大哥”的样子。这个问题不只是一个学校一个地区的问题，它带有普遍性的倾向，若不予以纠正，是很危险的。

    一九六七年六月二十九日，中共中央下发了关于节约闹革命、防止铺张浪费的通知，将这封信转发到各军区，各级革委会、军管会和群众组织。通知中说，中央认为，各级革命委员会、各个群众组织的负责人，必须充分认识毛主席“要节约闹革命”的伟大号召，这不仅是一个经济问题，而且是一个重要的政治问题，每个同志都面临着新的严峻的考验。必须懂得，当权以后，地位发生了变化，自己头脑里的资产阶级、小资产阶级思想很容易滋长和发作，而社会上的资产阶级、小资产阶级的灰尘也迎面扑来。在这种情况下，应当高度自觉，不断地用毛主席交给我们的武器，改造自己的思想，坚决抵制一切剥削阶级的思想作风。

    ----------------------------------------
全世界无产者，联合起来！


必须把小资产阶级思想引导到无产阶级革命的轨道
必须把小资产阶级思想引导到无产阶级革命的轨道

（一九六七年）

    必须善于把我们队伍中的小资产阶级思想引导到无产阶级革命的轨道，这是无产阶级文化大革命取得胜利的一个关键问题。〔１〕

根据一九六七年六月二十五日《人民日报》刊印。

    注　释

    〔１〕　一九六七年六月二十五日，《人民日报》加编者按转载了《文汇报》六月二十一日社论《无产阶级革命性与小资产阶级摇摆性》，按语中用黑体字引用了毛泽东的这句话。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对八三四一部队支工工作的指示和支工情况报告等的批语〔１〕
对八三四一部队支工工作的指示和支工情况报告等的批语〔１〕

（一九六七年六月、十一月）

    一

    １．下去后要做好宣传工作，要做深入的、细致的、艰苦的思想政治工作。厂子里女工多，要派些女同志下去，便于工作。

    ２．下去后不要匆匆忙忙急于表态，经过调查研究，如果两派都是革命的群众组织，就要逐步地把他们联合起来。

    就是两派严重对立的群众组织，群众也是愿意联合的，不愿意联合的只是少数的几个头头。

    ３．要向工人群众学习，不怕犯错误，错了就改。要关心群众的生活，组织个医疗组，给他们看病。

    二

    看过，很好，谢谢同志们！

    毛　泽　东

    十一月十五日

    根据中共中央文件刊印。

    注　释

    〔１〕　根据毛泽东的指示，中国人民解放军八三四一部队组织支工部队，于一九六七年六月二十六日分别进入北京针织总厂及其所属的两个分厂和北京市化工三厂。本篇一是毛泽东在支工部队临行前所作的三点指示。一九六七年十一月十一日，北京针织总厂革委会给毛泽东写来报喜信，汇报在支左部队的帮助下，该厂成立了革委会。十一月十三日，八三四一部队也给毛泽东写报告说，我们进入北京针织总厂后，坚决遵照主席在我们临行前所作的三点指示进行工作，以毛泽东思想为武器，宣传群众，组织群众，武装群众；大力宣传主席关于“在工人阶级内部，没有根本的利害冲突”和“要斗私，批修”的号召，促进了该厂两派群众的大联合，组成了“三结合”的领导班子。在支工过程中，我们老老实实地做工人群众的小学生，同他们一起学习，一起劳动，一起战斗，同他们交心，了解了很多情况，学习了很多东西。此外，还组织医疗小组，为职工及其家属看病近两千人次。本篇二是对北京针织总厂革委会的来信和八三四一部队报告的批语。十一月十七日，中共中央将来信、报告和批语一起印发全国各地区、各企业、各机关、各学校，要求根据具体情况参照执行。

    ----------------------------------------
全世界无产者，联合起来！


关于制止建造毛泽东塑像等问题的批语〔１〕
关于制止建造毛泽东塑像等问题的批语〔１〕

（一九六七年七月五日、十三日）

    一

    林彪、恩来〔２〕及文革小组各同志：

    此类事劳民伤财，无益有害，如不制止，势必会刮起一阵浮夸风。请在政治局常委扩大会上讨论一次，发出指示，加以制止。

    毛　泽　东

    一九六七年七月五日

    （根据手稿刊印）

    二

    此事也请制止。

    三

    照办。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　本篇一是对中共中央办公厅秘书局信访处一九六七年七月四日编印的《文化大革命信访简报》第二八○期上刊载的《全国各地群众正在积极塑造毛主席巨像》材料写的批语。本篇二是对这期简报上刊登的一则简讯写的批语。这则简讯说：北京矿业学院某群众组织过去曾在北京印售未经公开发表的毛主席讲话，受到有关方面的制止。但是，他们最近又收集了毛主席的许多没有公开发表的讲话材料，派人赴长沙编印。希望中央制止。本篇三是对周恩来七月十三日送审的中共中央关于建造毛主席塑像问题指示稿的批语。中央指示稿将毛泽东七月五日的批语（即本篇一）转发各地，指出：“建造毛主席的塑像是一个严肃的政治问题”，“这只能由中央统一规划，在适当时机、适当地点建造”。“现在某些群众组织那种匆匆忙忙的做法，不仅会造成经济上的损失，而且会造成政治上的损失”。“希望你们遵照毛主席的指示，加以制止”。“中央重申：毛主席没有公开发表过的讲话，文章、文件、诗词，未经毛主席和中央批准，一律不得编印，不得出版发行。出现这种事情，也请你们加以制止”。当日，中共中央即下发了这个指示。

    〔２〕　林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。恩来，即周恩来。

    ----------------------------------------
全世界无产者，联合起来！


关于派部队制止赣州武斗的批语〔１〕
关于派部队制止赣州武斗的批语〔１〕

    （一九六七年七月六日）

    林彪、恩来〔２〕同志：

    赣州问题严重，涉及整个赣南十多县，调一个师去，只能管南昌、吉安、宜春、抚州等处，对赣南鞭长莫及。是否可从广州军区调一个师，至少一个团进驻赣州，将事情办好后仍返广东。此事请先考虑，待面商。

    毛　泽　东

    七月六日

    （根据手稿刊印）

    注　释

    〔１〕　这个批语写在中共中央军委办公厅一九六七年七月四日编印的《群众来信摘抄》第五十五号上。这期摘抄登载了江西赴京控告团、江西赣州赴京控告分团七月四日的电话汇报，反映赣州武斗情况严重，人员伤亡很大，断粮断水，交通全部堵塞，要求中央立即派部队前往制止武斗。

    〔２〕　林彪，当时任中共中央军委副主席。恩来，即周恩来。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对两种《毛主席论教育》的批语〔１〕
对两种《毛主席论教育》的批语〔１〕

    （一九六七年七月六日、十二月六日）

    一

    退陈伯达同志：

    此件内容，错误很多，应大加砍削，至少去掉三分之一。

    毛泽东

    七月六日

    二

    陈伯达同志：

    这一本《论教育》，我未看，可能也收进一些坏东西，请你同文革小组几位同志，连同你们编的那一本，一起审查一下，把坏的一概删去，留下一半左右较正确的就行了。

    毛　泽　东

    七月六日

    三

    陈伯达同志：

    作了一点修改〔２〕。请同志们看一遍，如认为可以，即可印发。

    毛　泽　东

    十二月六日

    （根据手稿刊印）

    注　释

    〔１〕　本篇一是对中共中央政治研究室一九六七年六月编印的《毛主席论教育》的批语。这本小册子分为九个部分：一、政治挂帅；二、阶级斗争；三、教育目的；四、教学革命；五、教学内容；六、教学方法；七、师生关系；八、办学要面向群众，依靠群众；九、学校要有一个坚强的领导班子。六月二十七日，中共中央文化革命小组组长、中央政治研究室主任陈伯达将这本小册子送毛泽东审阅时写道：“政治研究室编出《毛主席论教育》小册子，打算发给大家，作为正面教材，作为教学制度革命的指导方针，让大家讨论，结合调查研究，以便提出大、中、小学校的教学改革的初步方案，供中央考虑。”

    本篇二写在天津大学“八·一三”红卫兵一九六七年五月编印的《毛主席论教育》的小册子上。这本小册子的主要内容包括以下十五个部分：一、党的领导；二、教育方针；三、教育战线上的阶级斗争；四、教育要革命；五、政治是统帅、是灵魂；六、群众路线；七、以学为主，兼学别样；八、教学方法；九、知识分子的改造；十、青年，十一、群众办学，勤俭办学；十二、理论联系实际；十三、论知识；十四、破除迷信；十五、批判继承。后面还附有《陈伯达、戚本禹同志与北京大学革命师生代表座谈有关教育改革问题》的材料。本篇三是对以中共中央文化革命小组名义编印的《毛主席论教育革命》一书的批语。该书由人民出版社一九六七年十二月出版，共收录了毛泽东一九二七年至一九六七年间关于教育方面的论述五十余条，按时间先后顺序编排。一九六七年十二月七日，中共中央、国务院、中央军委、中央文革小组通知，将此书下发到全国各省市自治区革委会（筹备小组）、军管会、各军区、各地大中小学校。

    〔２〕　毛泽东对《毛主席论教育革命》一书的修改，主要有以下几处：一、第九页摘录了毛泽东一九五八年五月十八日在中共八大二次会议代表团长会上的一段讲话，其中讲到，“总而言之，我这些材料要证明这一条：是不是卑贱者最聪明，高贵者最愚蠢，来剥夺那些翘尾巴的高级知识分子的资本”。毛泽东在文中“我这些材料”后面加括号写了一个注：“当时印了一批古今中外发明家的材料”。二、第十一页摘录了毛泽东一九六四年二月十三日在春节座谈会上的谈话，毛泽东审阅时，将其中的“孔夫子出身没落奴隶主贵族，也没有上过大学，是个吹鼓手”一句改为：“孔夫子出身没落奴隶主贵族，也没有上过什么中学、大学，开始的职业是替人办丧事，大约是个吹鼓手。”在“后来他在鲁国当了大官，群众的事就听不到了”一句后面，加写了一句：“他后来办私塾，反对学生从事劳动。”在“高尔基的学问完全是自学的”一句后，加了“据说他只上过两年小学”。在讲到经学时删了以下一段话：“如佛经，鸠摩罗什译的《金刚经》，字太多，很难读完。唐玄奘译的《般若波罗密多心经》，是《金刚经》内容提要，只有几百字，比较好读。”三、第十三页摘录了毛泽东一九六四年六月八日关于教育问题的讲话，其中讲到：“我写的《中国革命战争的战略问题》，就是红军大学的讲义。写了就不要讲了，书发给你们，让你们自己看。”毛泽东审阅时在这后面删去了以下一段话：

    “《论持久战》也是这样写出来的。《矛盾论》写了几个星期，白天黑夜写，准备可难了，写了出来，只讲了两个小时。写好了就不要讲了。”

    四、第十四页摘录了毛泽东一九六四年七月五日与毛远新的谈话纪要，毛泽东审阅时删去了以下一段话：“我过去在抗大讲课时就是把讲稿发给学生，我只讲三十分钟，让学生自己去研究，然后提出问题，教员再答疑。”五、第十六页摘录了毛泽东一九六五年十二月二十一日在杭州会议上的讲话，毛泽东审阅时，在“要改造文科大学，要学生下去搞工业、农业、商业。至于工科、理科，情况不同，他们有实习工厂，有实验室，在实习工厂做工，在实验室做实验”一段话后面，加了一句：“但也要接触社会实际。”除了上述几处外，毛泽东在这本书的个别地方，还作了一些文字上的修改。

    -----------------------------------------
全世界无产者，联合起来！


毛泽东等悼念阮志清〔１〕逝世的唁电
毛泽东等悼念阮志清〔１〕逝世的唁电

    （一九六七年七月八日）

    胡志明〔２〕主席同志：

    惊悉阮志清同志突然因病逝世，至为哀痛。阮志清同志是您的、也是我们的好同志、好战友，也是世界革命人民和被压迫民族的好战友。他为越南的革命事业，为中越两国、两党、两军的团结战斗友谊，作出了卓越的贡献。他的逝世，是我们共同的革命事业的巨大损失。但是，他的光辉的榜样和影响是永远不会消逝的，是会继续发扬光大的。务望节哀，保重您的身体健康。

    毛泽东　林彪〔３〕周恩来

    一九六七年七月八日

    根据一九六七年七月九日《人民日报》刊印。

    注　释

    〔１〕　阮志清，原任越南劳动党中央政治局委员、中央书记处书记、越南民主共和国国防委员会委员。一九六七年七月六日因病逝世，享年五十三岁。

    〔２〕　胡志明，当时任越南劳动党中央委员会主席、越南民主共和国主席。

    〔３〕　林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。

    ----------------------------------------
全世界无产者，联合起来！


对总参、总政关于执行林彪〔１〕指示建造毛泽东大型全身塑像的通知稿〔２〕的批语
对总参、总政关于执行林彪〔１〕指示建造毛泽东大型全身塑像的通知稿〔２〕的批语

（一九六七年七月十二日）

    退林彪同志。

    此件不发。中央已有指示〔３〕。

    毛　泽　东

    七月十二日

    （根据手稿刊印）

    注　释

    〔１〕　林彪，当时任中共中央军委副主席。

    〔２〕　中国人民解放军总参谋部、总政治部一九六七年七月一日的这个通知稿写道：林副主席于六月二十八日指示，“建造大型的毛主席全身塑像，已经成为广大群众的自觉要求。我们部队也应当这样搞”。“凡有代表性的大军事机关，其驻地有大院、有广场的地方”，“都可以搞”。各总部、各军兵种、各大军区应立即按林副主席的指示执行。七月十日，林彪将通知稿转送毛泽东审阅，毛泽东在上面写了这个批语。

    〔３〕　指中共中央一九六七年七月十三日关于建造毛主席塑像问题的指示。参见本册第３６９页注〔１〕。

    ----------------------------------------
全世界无产者，联合起来！


对中央关于禁止挑动农民进城武斗通知稿〔１〕的批语
对中央关于禁止挑动农民进城武斗通知稿〔１〕的批语

（一九六七年七月十三日）

    一

    照办。

    二

    不宜称为坏人。〔２〕

    根据毛泽东手稿刊印。

    注　释

    〔１〕　周恩来一九六七年七月十三日送审的这个通知稿，是由中共中央文化革命小组组员戚本禹起草的，主要内容是：一、任何人和任何组织一律不准以任何借口挑动农民进城武斗，更不能为了武斗，发动农民制造凶器，发给枪支弹药。二、不准以任何借口，挑动农民在铁路、公路、水路沿线设置关卡，拦阻车船，破坏交通运输。三、已经进城参加武斗和破坏交通运输的社员，立即返回农村“抓革命，促生产”，所发武器一律收回。四、对参加武斗的社员所作的各种“优待”，例如工分补贴等，一律无效，不准实行。因进城参加武斗而造成的伤亡事故、生产损失、误工补贴，一律由挑动者负责。五、从本通知下达之日起，犯有上述错误的人应立即改正错误，立功补过；如坚持不改，一再违犯上述各条，要严肃处理，其首恶应依法惩办。

    当日，中共中央即下发了这个指示。

    〔２〕　中共中央指示稿的开头有一段话，说到最近一个时期，江西等地“一小撮走资本主义道路当权派，特别是某些省市地县公社的地方武装部门的坏人，挑动一些不明真相的农民进城参加武斗”。毛泽东审阅时，将文中的“坏人”一词改为“少数思想没有改造好的同志”，并写了这个批语。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


中央关于武汉“七·二○事件”给武汉军区党委的复电
中央关于武汉“七·二○事件”给武汉军区党委的复电

（一九六七年七月二十五日）

    一

    林、周〔１〕、文革小组及中央各同志：

    代拟复电如下，请讨论酌定。

    毛　泽　东

    七月二十五日十七时

    （根据手稿刊印）

    二

    中共武汉军区党委：

    七月二十四日二十时十分来电并所附武汉部队公告〔２〕全文已经收到。中央进行了讨论。认为
（一）你们现在所采取的立场和政策是正确的。公告可以发表。
(二）对于犯了严重错误的干部，包括你们和广大革命群众所要打倒的陈再道〔３〕同志在内，只要他们不再坚持错误，认真改正，并为广大革命群众所谅解了之后，仍然可以站起来，参加革命行列。

（三）要向思想不通的某些部队人员和百万雄师〔4〕做工作，使他们转变过来。
（四）要向左派做工作，不要乘机报复。
（五）要警惕坏人捣乱，不许破坏社会秩序。

    中　　央

    七月二十五日

    根据毛泽东手稿刊印。

    注　释

    〔１〕　林，指林彪，当时任中共中央军委副主席。在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。周，指周恩来。

    〔２〕　指中国人民解放军武汉军区党委常委一九六七年七月二十四日给毛泽东、林彪、周恩来并报中共中央、中央军委、中央文革小组、全军文革小组的电报和所附的中国人民解放军武汉军区公告。

    公告说，七月二十日，在武汉市发生了冲击毛主席派来武汉处理文化大革命问题的代表谢富治（当时任中共中央政治局候补委员、国务院副总理、全军文革小组副组长）和王力（当时任中共中央文革小组组员、《红旗》杂志副总编辑）住地的“严重政治事件”。这一事件，“是在部队内和‘百万雄师’内极少数别有用心的人的煽动下进行的”，陈再道等人“则是上述事件的罪魁祸首”。“我们军区领导在支左工作中犯了方向、路线错误”。这个公告于七月二十六日公开张贴，七月二十九日在《人民日报》发表。一九七八年十一月二十六日，中共中央转发湖北省委、省革委、武汉军区党委《关于处理武汉“七·二○事件”的请示报告》。报告中说：“经过长期调查，证明‘七·二○事件’完全是林彪、‘四人帮’反对毛主席，反对周总理，反党乱军，挑动群众斗群众，以达到其破坏文化大革命、篡党夺权的罪恶目的而亲手策划挑起的一个重大事件，是他们阴谋活动的一个组成部分。”“事件发生后，林彪、‘四人帮’对抗毛主席、周总理的指示，把‘七·二○事件’说成是‘一个彻头彻尾的反革命事件’，利用所控制的一切宣传工具，大造反革命舆论，对武汉地区广大军民实行反革命围剿。他们栽诬王任重、陈再道同志是‘七·二○事件’的‘后台’，把一大批领导干部打成‘党内一小撮走资派’；把八二○一部队诬蔑为‘叛军’，武汉军区主要领导同志被打成‘军内一小撮走资派’，许多部队同志的家属也被诬蔑为‘叛军家属’；把‘百万雄师’诬蔑为‘百匪’、‘反革命组织’，这个群众组织的领导人被打成‘一小撮坏头头’，不少参加这个组织的成员家属被诬蔑为‘百匪家属’；甚至连同情八二○一部队和‘百万雄师’的广大干部和群众也惨遭迫害。有的被抄家，有的被揪斗，有的被长期关押，还有的被打伤、打死。”“省委、省革委会和武汉军区党委对‘七·二○事件’作了多次研究，一致认为这个事件是林彪、‘四人帮’出于篡党夺权的需要而制造的阴谋事件，完全是歪曲事实，颠倒敌我，混淆是非的，应公开宣布彻底平反。凡因‘七·二○事件’强加于解放军和广大干部群众的一切诬蔑不实之词，应全部推倒；遭受迫害的同志，应一律平反、昭雪；被打伤、打死的人员，应按照党的政策，继续处理好抚恤等遗留问题。”

    〔３〕　陈再道，当时任中国人民解放军武汉军区司令员。

    〔４〕　“百万雄师”，是当时武汉市的一个群众组织。

    ----------------------------------------
全世界无产者，联合起来！


对《给武汉市革命群众和广大指战员的一封信》稿的批语和修改〔１〕
对《给武汉市革命群众和广大指战员的一封信》稿的批语和修改〔１〕

（一九六七年七月二十五日）

    一

    退林彪同志酌定。我加了一小段〔１〕。

    毛　泽　东

    七月廿五日下午十时

    （根据手稿刊印）

    二

    党中央号召：犯错误的人们觉醒过来，只要他们能够认真改正错误，取得革命群众谅解，这种人还是好的。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　本篇一写在林彪（在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席）一九六七年七月二十四日转送的这封信稿上；本篇二是毛泽东在信稿中加写的一段话。七月二十七日，中共中央、国务院、中央军委、中央文革小组发出了这封信。

    〔２〕　即本篇二。

    ----------------------------------------
全世界无产者，联合起来！


视察华北、中南和华东地区时的谈话〔１〕
视察华北、中南和华东地区时的谈话〔１〕

    （一九六七年七月——九月）

    毛主席说，七、八、九三个月，形势发展很快。全国的无产阶级文化大革命形势大好，不是小好。整个形势比以往任何时候都好。

    形势大好的重要标志是人民群众充分发动起来了。从来的群众运动都没有像这次发动得这么广泛，这么深入。全国的工厂、农村、机关、学校、部队，到处都在讨论无产阶级文化大革命的问题，大家都在关心国家大事。过去一家人碰到一块，说闲话的时候多。现在不是，到一块就是辩论无产阶级文化大革命的问题。父子之间、兄弟姐妹之间、夫妻之间，连十几岁娃娃和老太太，都参加了辩论。

    毛主席说，有些地方前一段好像很乱，其实那是乱了敌人，锻炼了群众。

    毛主席说，再有几个月的时间，整个形势将会变得更好。

    毛主席号召各地革命群众组织实现革命的大联合。毛主席说，在工人阶级内部，没有根本的利害冲突。在无产阶级专政下的工人阶级内部，更没有理由一定要分裂成为势不两立的两大派组织。一个工厂，分成两派，主要是走资本主义道路的当权派为了保自己，蒙蔽群众，挑动群众斗群众。群众组织里头，混进了坏人，这是极少数。有些群众组织受无政府主义的影响，也是一个原因。有些人当了保守派，犯了错误，是认识问题。有人说是立场问题，立场问题也可以变的嘛。站队站错了，站过来就是了。极少数人的立场是难变的，大多数人是可以变的。革命的红卫兵和革命的学生组织要实现革命的大联合。只要两派都是革命的群众组织，就要在革命的原则下实现革命的大联合。

    两派要互相少讲别人的缺点、错误，别人的缺点、错误，让人家自己讲，各自多做自我批评，求大同，存小异。这样才有利于革命的大联合。

    在谈到革命大联合以谁为核心时，毛主席说，什么“以我为核心”，这个问题要解决。核心是在斗争中实践中群众公认的，不是自封的。自己提“以我为核心”是最蠢的。王明、博古、张闻天〔２〕，他要做核心，要人家承认他是核心，结果垮台了。什么是农民，什么是工人，什么打仗，什么打土豪分田地，他们都不懂。

    毛主席说，要正确地对待受蒙蔽的群众。对受蒙蔽的群众，不能压，主要是做好思想政治工作。

    向坏人专政的问题。毛主席说，政府和左派都不要捉人，发动革命群众组织自己处理。例如，北京大体就是这样做的。专政是群众的专政，靠政府捉人不是好办法。政府只宜根据群众的要求和原助，捉极少数的人。

    一个组织里的坏头头，要靠那个组织自己发动群众去处理。

    关于干部问题。毛主席说，绝大多数的干部都是好的，不好的只是极少数。对党内走资本主义道路的当权派，是要整的，但是，他们是一小撮。我们的干部中，除了投敌、叛变、自首的以外，绝大多数在过去十几年、几十年里总做过一些好事！要团结干部的大多数。犯了错误的干部，包括犯了严重错误的干部，只要不是坚持不改，屡教不改的，都要团结教育他们。要扩大教育面，缩小打击面，运用“团结——批评和自我批评——团结”这个公式来解决我们内部的矛盾。在进行批判斗争时，要用文斗，不要搞武斗，也不要搞变相的武斗。有一些犯错误的同志一时想不通，还应该给他时间，让他多想一个时候。要允许他们思想有反复，一时想通了，遇到一些事又想不通，还可以等待。要允许干部犯错误，允许干部改正错误。不要一犯错误就打倒。犯了错误有什么要紧？改了就好。要解放一批干部，让干部站出来。

    毛主席说，正确地对待干部，是实行革命三结合，巩固革命大联合，搞好本单位斗、批、改的关键问题，一定要解决好。我们党，经过延安整风，教育了广大干部，团结了全党，保证了抗日战争和解放战争的胜利。这个传统，我们一定要发扬。

    关于上下级关系问题。毛主席说，有些干部为什么会受到群众的批判斗争呢？一个是执行了资产阶级反动路线，群众有气。一个是官做大了，薪水多了，自以为了不起，就摆架子，有事不跟群众商量，不平等待人，不民主，喜欢骂人，训人，严重脱离群众。这样，群众就有意见。平时没有机会讲，无产阶级文化大革命中爆发了，一爆发，就不得了，弄得他们很狼狈。今后要吸取教训，很好地解决上下级关系问题，搞好干部和群众的关系。以后干部要分别到下面去走一走，看一看，遇事多和群众商量，做群众的小学生。在某种意义上说，最聪明、最有才能的，是最有实践经验的战士。

    要讲团结。干部有错误，有问题，不要背后说，找他个别谈，或者会议上讲。

    我们现在有的严肃、紧张有余，团结、活泼不足。

    关于教育干部的问题。毛主席说，干部问题，要从教育着手，扩大教育面。不仅武的（军队），还要文的（党、政），都要进行教育，加强学习。中央、各大区、各省市都要办学习班，分期分批地轮训。每省都要开县人武部以上各级干部会，一个省二三百人，多则四五百人，大省应到千人左右。半年之内争取办好此事，否则，一年也可。

    今后，争取每年搞一次，每一次的时间不要太长，大体上两个月左右。

    毛主席教导我们，对红卫兵要进行教育，加强学习。要告诉革命造反派的头头和红卫兵小将们，现在正是他们有可能犯错误的时候。要用我们自己犯错误的经验教训，教育他们。对他们做思想政治工作，主要是同他们讲道理。

    毛主席在视察各地的过程中，高度赞扬了广大工农群众、人民解放军指战员、红卫兵小将、革命干部和革命知识分子，在一年多来的无产阶级文化大革命中建立的功勋。

    毛主席号召他们，要斗私、批修，要拥军爱民，要抓革命促生产，促工作，促战备，把各方面的工作做得更好，把无产阶级文化大革命进行到底。

    根据中共中央文件刊印。（有毛泽东修改件）

    注　释

    〔１〕　一九六七年七月至九月，毛泽东视察华北、中南和华东地区，调查了河北、河南、湖北、湖南、江西、浙江、上海等省市的文化大革命情况。本篇是毛泽东视察这些地区时谈话要点的记录整理稿。十月七日，中共中央将这个整理稿转发到各省市自治区革委会（筹备小组）、军管会，各大军区、省军区。

    〔２〕　王明，即陈绍禹，一九三一年一月中共六届四中全会至一九三五年一月遵义会议期间，是中共党内“左”倾冒险主义错误的主要代表。在党内统治长达四年之久的这条王明路线，无视当时敌强我弱的实际情况，错误地估计革命形势，在政治、军事以及城市和农村工作中实行一整套“左”倾冒险主义的政策和策略；为了强制推行这条错误路线，在组织上以我为核心，对有不同意见的同志采取宗派主义手段，进行“残酷斗争”和“无情打击”。在这条错误路线的指导下，中央红军未能粉碎敌人的第五次“围剿”，被迫实行战略转移。王明路线使党领导的革命根据地和白区工作都遭受十分严重的损失。

    博古，即秦邦宪，在一九三一年九月至一九三五年一月间，担任中共中央和红军的主要领导职务，推行王明“左”倾冒险主义错误路线。

    一九三五年遵义会议后，被撤消中共中央总负责人职务。一九三七年先后任新华通讯社社长、中共中央组织部部长。一九三八年后任中共中央长江局、南方局委员兼组织部长。一九四一年任解放日报社社长。一九四五年在中共七大上继续当选为中央委员。张闻天，即洛甫，在王明路线统治中央期间，担任中共中央政治局常委。一九三五年一月在遵义会议上，拥护毛泽东的正确主张，批判“左”倾军事路线，为会议的成功召开作出了贡献。会后，中共中央政治局常委分工，由他接替博古在党内负总的责任。

    ---------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对张际春关于美术院校使用模特儿问题来信的批语〔１〕
对张际春关于美术院校使用模特儿问题来信的批语〔１〕

（一九六七年八月四日）

    画画是科学，就画人体这问题说，应走徐悲鸿〔２〕素描的道路，而不应走齐白石〔３〕的道路。

    中央文革小组传阅，存办公厅秘书局。

    毛　泽　东

    八月四日

    （根据手稿刊印）已编入人民文学出版社

    一九九二年八月出版的《毛泽东论文艺》（增订本）。

    注　释

    〔１〕　这个批语写在原中共中央宣传部副部长、国务院文教办公室主任张际春一九六七年七月二十七日给毛泽东并中央的信上。张际春在信中谈了几年来一些美术院校使用模特儿进行人体素描的情况，申诉了他的一贯看法，以及他对毛泽东过去有关批示的认识和理解。他说，要画人体，不写实、不用模特儿当然不行。但使用模特儿，似不一定要从社会上专门雇请，可考虑用别的办法代替。信中最后写道：“我没有说‘主席批了也不能执行’的话。我是主张要模特儿的，只是就解决的办法提出了一些新意见。”在“文化大革命”中，张际春受到错误批判，于一九六八年被迫害致死。一九七九年一月，中共中央为他彻底平反昭雪。

    〔２〕　徐悲鸿，著名画家，擅长油画、中国画，尤精素描。曾任中央美术学院院长、中华全国美术工作者原会主席。

    〔３〕　齐白石，著名画家、篆刻家、书法家，尤精国画。

    曾任北京中国画院名誉院长、中国美术家协会主席。

    ----------------------------------------
全世界无产者，联合起来！


关于《毛选》正文中的一些人名在翻译时不宜删改的批语〔１〕
关于《毛选》正文中的一些人名在翻译时不宜删改的批语〔１〕

（一九六七年八月四日）

    这是历史材料，后来变动甚多，不胜其改，似以不改为宜。

    毛　泽　东

    八月四日

    有些注解似可删去，正文不改。

    （根据手稿刊印）

    注　释

    〔１〕　这个批语写在中共中央对外联络部秘书长张香山一九六七年七月二十五日给中央文化革命小组组员王力、关锋的报告上。报告说：“今年一、二月间《毛泽东选集》各翻译组同志，根据文化大革命中发现的问题，纷纷提出，要求修改或删去《选集》正文、题解、注释中出现的一些人名。”经请示主席后，“决定仍照原文翻译（当时中央同意删除刘少奇的两段话和《历史问题决议案》）”。最近，我们曾请示删去“王明同志”的“同志”两字，得到中央负责同志的同意。

    同时，随着文化大革命的深入发展，各翻译组同志又再一次提出，是否应删去刘少奇等十二人的名字，或把他们后面的“同志”两字删去。

    由于这个问题极为重大，而且涉及到要修改正文，故请你们转报中央批示。

    ----------------------------------------
全世界无产者，联合起来！


对中央关于湖南问题若干决定稿的批语和修改〔１〕
对中央关于湖南问题若干决定稿的批语和修改〔１〕

（一九六七年八月四日、七日）

    一

    改了一点，其余都好。

    毛　泽　东

    八月四日

    （根据手稿刊印）

    二

    已阅，同意。

    毛　泽　东

    八月七日下午六时

    根据中共中央文件刊印。

    三

    除了军区负责之外，中央文革小组对湖南省军区二月三日关于“湘江风雷”报告所发的“二·四批示”是错误的，“湘江风雷”是一个群众人数较多的革命组织，在大发展中混入了极少数的坏人，造成内部成分不纯，出现了一些缺点错误，但是不应该因此否定这个组织。在这个问题上，中央是有责任的。从这里得到教训，未经调查清楚，何必那样匆匆忙忙地根据一面之词发出“二·四批示”呢？因此，中央要负主要的责任。

    根据中共中央文件刊印。（有毛泽东修改件）

    注　释

    〔１〕　中共中央关于湖南问题的若干决定稿共四条，主要是：

一、湖南省军区党委常委《关于支左工作中所犯错误的检查报告》对前段支左工作进行了认真的自我批评，态度是好的，认识是比较深刻的。

    二、中央已经决定改组省军区，并着手成立湖南省革命委员会筹备小组，领导全省的文化大革命和工农业生产。三、各革命群众组织应在省革委筹备小组的领导下，在毛主席无产阶级革命路线基础上加强团结，开展革命的大批判，狠抓革命，猛促生产，保证完成和超额完成今年的工农业生产任务。四、湖南省赴京汇报代表团双方签订的《关于立即坚决制止武斗协议》很好，各群众组织必须认真执行。中央决定稿曾两次送毛泽东审阅，本篇一、二是分别对这两次送审稿的批语；本篇三是对这个决定稿的修改，其中用宋体字排印的是毛泽东加写和改写的文字。一九六七年八月十日，中共中央下发了这个决定。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对《走社会主义道路，还是走资本主义道路？》一文的批语〔１〕
对《走社会主义道路，还是走资本主义道路？》一文的批语〔１〕

（一九六七年八月十一日）

    一

    此文写得好。但有几处只有谴责，没有引证，不足以服人，请再加考虑。

    毛　泽　东

    十一日下午五时

    二

    退陈伯达、江青照办。

    毛　泽　东

    八月十一日

    （根据手稿刊印）

    注　释

    〔１〕　本篇一、二均写在中共中央文化革命小组组长陈伯达、副组长江青一九六七年八月十一日送审的这篇《红旗》杂志、《人民日报》编辑部文章上。这篇文章后来分别发表在八月十五日《人民日报》和八月十七日出版的《红旗》杂志第十三期。

    ----------------------------------------
全世界无产者，联合起来！


对中央军委、中央文革关于开办各省武装干部训练班的意见的批语〔１〕
对中央军委、中央文革关于开办各省武装干部训练班的意见的批语〔１〕

（一九六七年八月十八日）

    照办。

    试办第一批以后，再定第二批的范围和办法，到那时可能要作一些改变。

    毛　泽　东

    八月十八日

    （根据手稿刊印）

    注　释

    〔１〕　这个批语写在周恩来一九六七年八月十七日送审的意见稿上。意见稿中说，根据毛主席关于要办好人武部以上各级干部训练班的指示，我们设想训练的方法，主要采取整风和“四大”的形式，阅读毛主席著作、中央文件和其他有关材料，请中央负责同志讲话，请革命左派介绍斗争经验，大、中、小会议相结合，联系实际，联系思想，开展批评与自我批评。训练步骤可配合中央解决各省问题的步骤分四批进行，每批暂定两个月，可交错进行。训练工作由中共中央军委副主席林彪直接领导，中央文化革命小组组长陈伯达协助进行。

    各省的训练班都要组织一个小的领导班子，挑选一批军队的造反派和地方上的红卫兵参加工作。八月十九日，中央军委、中央文革小组下发了这个文件。

    ----------------------------------------
全世界无产者，联合起来！


对《评陶铸〔１〕的两本书》一文的批语和修改〔２〕
对《评陶铸〔１〕的两本书》一文的批语和修改〔２〕

（一九六七年八月、九月）

    一

    文元同志：

    看了一遍，很好。题目似可改为《评陶铸的两本书》，小题目不要。此外，有些地方似太简略，宜于加以发挥。但文章已不短，再加或显得太长。究应如何，可与你的写作班子同志们一商，他们可能提出些好的意见。

    毛　泽　东

    八月二十日

    二

    姚文元同志：

    看过，极好。我只改了几个字，加了一段话〔３〕，是否妥当，请酌定。建议在北京发表，前一天广播，以便同北京在同一天在全国各报发表。还要先送北京〔４〕，在中央文革，中央碰头会，以三四天时间加以讨论。如有好的意见，加以吸收。

    毛　泽　东

    八月廿八日上午八时

    还宜在二三个月内写几篇批刘〔５〕文章，你是否有时间担负起来。明后日拟和你一谈。又及三

    文元同志：

    已看过，除个别修改外，均照办。

    毛　泽　东

    九月五日

    （根据手稿刊印）

    四

    根据春桥同志意见，此段以删去为宜。〔６〕

五

不要用黑体字，应与上下文一律。〔７〕

    根据毛泽东手稿刊印。

    六

    这个反动组织〔８〕，不敢公开见人，几个月来在北京藏在地下，他们的成员和领袖，大部分现在还不太清楚，他们只在夜深人静时派人出来贴传单，写标语。对这类人物，广大群众正在调查研究，不久就可以弄明白。

    根据一九六七年九月八日《人民日报》刊印。（有毛泽东手稿）

    注　释

    〔１〕　陶铸，原任中共中央政治局常委、中央书记处常务书记兼中央宣传部部长、国务院副总理。一九六七年初，因受到林彪、江青反革命集团的恶毒攻击和诬陷而被打倒。他的两部著作集《理想·情操·精神生活》（中国青年出版社一九六二年出版）、《思想·感情·文采》（广东人民出版社一九六四年出版）也因此而受到错误的批判。

    一九六九年底，陶铸被迫害致死。一九七八年十二月举行的中共十一届三中全会“审查和纠正了过去对彭德怀、陶铸、薄一波、杨尚昆等同志所作的错误结论，肯定了他们对党和人民的贡献”。同年十二月二十四日，中共中央为陶铸举行追悼会，中央副主席陈云在悼词中指出：“陶铸同志的一生，是鞠躬尽瘁、全心全意为人民服务的一生。”

    〔２〕　《评陶铸的两本书》原题为《修正主义者的丑恶灵魂——

    评〈理想·情操·精神生活〉和〈思想·感情·文采〉的反动本质》，是中共中央文化革命小组组员姚文元和他在上海的写作班子炮制的。本篇一写在姚文元一九六七年八月十七日送审稿上；本篇二写在姚文元八月二十六日送审稿上；本篇三写在姚文元九月三日送审稿上；本篇四、五是在姚文元九月三日送审稿中写的两个批语；本篇六是在姚文元八月二十六日送审稿中加写的一段话。这篇文章发表在一九六七年九月八日《人民日报》等报刊。

    〔３〕　即本篇六。

    〔４〕　毛泽东当时在上海。

    〔５〕　刘，指刘少奇。参见本册第９０页注〔１〕。

    〔６〕　姚文元一九六七年九月三日送审稿中原有以下一段话：

    “‘劳动人民知识分子’是不通的。知识分子都从属于一定的阶级。根据毛主席《在中国共产党全国宣传工作会议上的讲话》中的分析，只能从知识分子的阶级立场和世界观，来判断其属于无产阶级知识分子或资产阶级知识分子，属于左派、中间派或右派。你咒骂这种科学分析是‘肃杀之气’也好，杀肃之气也好，对立阶级的客观存在是你反革命黑话抹杀不了的。”九月三日，中共中央文化革命小组副组长张春桥请中国人民解放军代总参谋长、全军文革小组副组长杨成武（当时陪同毛泽东在上海视察）转报毛泽东：“姚文元批陶的文章中，有一段批评‘劳动人民知识分子’的提法（第八页），这个问题涉及总理同陆定一的争论，是否在此文中不提这个问题，请主席考虑。”毛泽东在姚文元的送审稿中删去了这段话，并写了这个批语。

    〔７〕　姚文元一九六七年九月三日送审稿中，将毛泽东八月二十八日加写的一段话（即本篇六）用黑体字排印。对此，毛泽东写了这个批语。《人民日报》公开发表时，这段话未用黑体字排印。

    〔８〕　指当时北京的一个名为“首都五·一六红卫兵团”的反动小组织。他们利用一九六七年五月在报刊上公开发表《五·一六通知》的机会，打着贯彻这个《通知》的旗号，建立秘密组织，进行秘密活动，散发、张贴攻击周恩来总理的反动传单。这个反动组织后来很快就被清查出来，为首分子被公安机关逮捕，问题基本解决。但到一九六八年，又成立了以陈伯达为组长的中央清查“五·一六”专案领导小组，在清查中许多反对林彪、江青一伙的干部、群众被打成“五·一六”分子，一些地方和单位的两派组织互相指责对方为“五·一六”分子，清查运动一度严重扩大化，情况混乱不清，最后不了了之。

    ----------------------------------------
全世界无产者，联合起来！


对《关于展开拥军爱民运动的号召》〔１〕的批语
对《关于展开拥军爱民运动的号召》〔１〕的批语

（一九六七年八月二十五日）

    很好，照发。

    毛　泽　东

    八月二十五日

    根据中共中央文件刊印。

    注　释

    〔１〕　中共中央、国务院、中央军委、中央文革小组一九六七年八月二十五日下发的这个文件指出，中国人民解放军是保卫我国国防和无产阶级文化大革命的伟大支柱，为着把文化大革命推向前进，就需要人民解放军同一切无产阶级革命派、一切红卫兵小将和革命群众更亲密地团结起来，就需要全国各地军民更大规模地展开一个热烈的拥军爱民运动。文件要求各方必须根据当地文化大革命的具体情况，制定新的拥军爱民公约。新的公约必须体现毛主席关于拥军爱民的一系列指导思想。

    -----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺越南民主共和国成立二十二周年的电报
毛泽东等祝贺越南民主共和国成立二十二周年的电报

（一九六七年九月一日）

    河内

    越南劳动党中央委员会主席、越南民主共和国主席胡志明同志，越南民主共和国国会常务委员会主席长征同志，越南民主共和国政府总理范文同同志：

    在越南民主共和国宣布独立二十二周年的时候，我们代表中国人民、中国共产党和中华人民共和国政府，向越南人民、越南劳动党和越南民主共和国政府致以最热烈的祝贺。

    英雄的越南人民在以胡志明主席为首的越南劳动党的英明领导下，在抗美救国战争中，消灭了美国侵略者大量有生力量，取得了一个又一个的辉煌胜利。越南人民的英勇斗争大灭了美帝国主义、现代修正主义和各国反动派的威风，大长了世界革命人民的志气。中国人民热烈地祝贺兄弟的越南人民所取得的伟大胜利。

    美帝国主义在越南遭到惨败，就是因为他们所进行的是一场赤裸裸的侵略战争；他们所面临的是越南人民争取民族解放的人民战争。越南人民坚强不屈、英勇奋战，极大地发挥了人民战争的威力，使美国侵略者陷入灭顶之灾，创造了第二次世界大战以后一个国家单独抗击和战胜美帝国主义侵略的光辉典范。越南人民的胜利向全世界证明，美帝国主义这个外强中干的纸老虎是完全能够被打败的。

    美帝国主义已经陷入越南人民战争的汪洋大海之中。

    但是，它还要作最后的垂死挣扎。当前，美帝国主义正在加紧扩大侵略越南的战争，并且继续玩弄和谈阴谋，妄图挽救它的失败。苏联现代修正主义也在加紧同美帝国主义勾结，力图破坏越南人民的抗美救国战争。但是，英雄的越南人民是吓不倒、骗不了的。正如胡志明主席所指出的，越南人民“团结一致，不怕艰苦、牺牲，坚决战斗到彻底胜利”。我们相信，越南人民必将粉碎敌人的各种阴谋诡计，克服各种困难，将抗美救国战争进行到底。最后胜利一定属于敢于斗争、敢于胜利的越南人民。

    中国人民一向把越南人民的斗争看作是自己的斗争，决心不惜作出最大的民族牺牲，全力支援越南人民的抗美救国战争。经过无产阶级文化大革命锻炼的七亿中国人民，是更加强大了，更有力量支援兄弟的越南人民。中国人民决心同越南人民并肩战斗在一起，彻底打败美国侵略者。

    中国共产党中央委员会主席　毛泽东

    中国共产党中央委员会副主席　林　彪

    中华人民共和国国务院总理　周恩来

    一九六七年九月一日

    根据一九六七年九月二日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


对不准抢夺人民解放军武器、装备和各种军用物资命令稿的批语〔１〕
对不准抢夺人民解放军武器、装备和各种军用物资命令稿的批语〔１〕

（一九六七年九月五日）

    总理：

    已阅，照办。

    毛　泽　东

    九月五日

    （根据手稿刊印）

    注　释

    〔１〕　这个批语写在国务院总理周恩来一九六七年九月四日送审的中共中央、国务院、中央军委、中央文革小组命令稿上。命令稿指出，为坚决贯彻中共中央、国务院、中央军委、中央文革小组六月六日通令和八月二十五日《关于展开拥军爱民运动的号召》，特再次重申：一、任何群众组织和任何人，不管是属于哪一派，不许以任何借口抢夺人民解放军的武器、弹药、装备、车辆、器材、物资，不许抢夺军火仓库、军用仓库和国防企业中的武器、弹药、装备、车辆、器材、物资，不许拦截火车、汽车、船舶上装载的武器、弹药、装备、器材、物资，不许外部人员进驻人民解放军的指挥机关。二、军队院校、文体单位以及所有开展四大的单位中，不管任何群众组织、任何人，更不准抢夺武器、弹药、装备、车辆、器材、物资。三、军队所有机关、部队、院校等单位，不经中央批准，绝不许将武器、弹药、装备、车辆、器材、物资发给任何群众组织、任何人。四、已经抢夺的人民解放军的武器、弹药、装备、车辆、器材、物资应一律封存，限期归还。此命令自公布之日起生效。今后如有违犯此命令者，当以违犯国法论罪。九月五日，中共中央、国务院、中央军委、中央文革小组下发了这个命令。

    -----------------------------------------
全世界无产者，联合起来！


在戚本禹检讨信〔１〕上的批语
在戚本禹检讨信〔１〕上的批语

（一九六七年九月七日）

    已阅，

    退戚本禹同志。

    犯些错误有益，可以引起深思，改正错误。便时，请你告知关、王〔２〕二同志。

    毛　泽　东

    九月七日

    （根据手稿刊印）

    注　释

    〔１〕　戚本禹，当时任中共中央文化革命小组组员、《红旗》杂志副总编辑。一九六七年九月四日，他给毛泽东写信说，关锋、王力犯了很严重的错误，表现形式是“左”倾盲动。
（一）错误地估计全国的形势，把斗争过程中的反复现象，看作是全国出现了资本主义复辞，看不到革命群众的斗争成果和力量。
（二）错误地估计了中国人民解放军，在报纸、电台到处号召抓“军内一小撮”。
（三）怀疑一切，

    随便动摇毛主席司令部的领导。他们犯错误的思想根源是个人主义，自我膨胀，自以为了不起，比谁都革命，听不得不同意见。戚本禹在信中还检讨说，我对他们的有些问题察觉不出，王力在外交部问题上犯的错误，就同我有关。我从心里愿意努力改造自己，永远做一个忠于毛泽东思想的小兵。一九六八年一月，经中共中央批准，对戚本禹进行隔离审查，撤销党内外一切职务。一九八三年十一月，北京市中级人民法院以反革命宣传煽动罪、诬告陷害罪和聚众打砸抢罪，依法判处戚本禹有期徒刑十八年，剥夺政治权利四年。

    〔２〕　关，指关锋，原任中共中央文化革命小组组员、全军文化革命小组副组长、《红旗》杂志副总编辑。王，指王力，原任中共中央文化革命小组组员、中央对外联络部副部长、《红旗》杂志副总编辑。一九六七年八月，经中共中央批准，对他们进行隔离审查，撤销党内外一切职务。后被开除党籍，免予起诉。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对林彪接见曾思玉、刘丰的讲话记录稿的批语和修改〔１〕
对林彪接见曾思玉、刘丰的讲话记录稿的批语和修改〔１〕

（一九六七年九月十三日、十月十一日）

    一

    已阅，作了几处修改，是否妥当，请酌定。这篇话讲得好，应当发下去。

    毛　泽　东

    九月十三日

    二

    林彪同志：

    此件压了很久，今天看第二遍，又作一点小的修改，请你酌定。请转恩来、伯达、康生〔２〕诸同志一阅。用中央名义写一个报头，即可发下去。〔３〕毛　泽　东

    十月十一日

    （根据手稿刊印）

    三

    过去的革命也是仓促上阵的。北伐战争、南昌暴动、秋收暴动、各根据地的建立、土地革命、打土豪、打蒋介石、打日本都是仓促上阵的。

    根据毛泽东修改件刊印。

    注　释

    〔１〕　中共中央军委副主席林彪一九六七年八月九日在接见中国人民解放军武汉军区司令员曾思玉、政治委员刘丰的讲话中讲到，文化大革命的形势好得很，已经取得了伟大辉煌的胜利。我们发动文化大革命靠两个条件，一是毛泽东思想和毛主席的崇高威望，二是解放军的力量。有了这两个条件，坏事就可能变为好事。各地区的同志有的犯错误，能挽救的还要挽救，现在没有垮台的，都不希望他垮下去。要不垮，办法有三条：第一，紧跟毛主席、党中央。第二，紧紧掌握底下的情况。对左派、右派和各群众组织都要调查研究，听取两方面意见。第三，现在左派、右派阵线分明，你们绝不能以是否冲军区来划分左派、右派，而要以是否拥护文化大革命、是否拥护毛主席作为划分的根据。搞好文化大革命，一定要靠毛主席缔造的人民解放军。要避免犯错误，就要多请示主席、中央。另一方面，要加强部队思想政治工作，政治挂帅，学毛主席著作，用毛泽东思想统帅一切，朝着毛主席指引的社会主义方向发展、前进，不要朝着资本主义方向发展、后退。对林彪的这个讲话记录稿，毛泽东先后作过两次批示（即本篇一、二）和修改。他加写的文字，即本篇三中用宋体字排印的部分；他删去的文字，除点名批判的几处人名外，还在林彪讲到“毛主席在七届二中全会上讲，国内的主要矛盾是无产阶级和资产阶级的矛盾，对社会主义革命有极其伟大的意义”之后，删去了“这是对马克思主义的伟大发展”一句。此外，还有一些文字上的修改。

    〔２〕　恩来，即周恩来。伯达，即陈伯达，当时任中共中央政治局常委、中央文化革命小组组长。康生，当时任中共中央政治局常委、中央文化革命小组顾问。

    〔３〕　一九六七年十月十九日，中共中央转发了林彪的这个讲话，指出：“林彪同志一九六七年八月九日的讲话很重要。这篇讲话，运用伟大的毛泽东思想的武器，对当前无产阶级文化大革命运动作了非常精辟的分析，并且对今后文化大革命的领导问题作了重要的指示。”

    ----------------------------------------
全世界无产者，联合起来！


对《关于在外地串连学生和在京上访人员立即返回原单位的紧急通知》的批语〔１〕
对《关于在外地串连学生和在京上访人员立即返回原单位的紧急通知》的批语〔１〕

（一九六七年九月二十三日）

    照办。

    九月二十三日

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在周恩来一九六七年九月二十二日送审的中共中央、国务院、中央军委、中央文革小组紧急通知稿上。通知稿指出，在北京和外地串连的学生和上访人员，应根据中央多次指示精神和毛主席“抓革命，促生产”的伟大号召，迅速返回原地、原单位欢度国庆节，搞好本地区、本单位的大批判和斗批改，促进本单位的大联合和三结合。北京和各地的接待机构、联络机构从九月二十八日起一律撤销。九月二十三日，中共中央、国务院、中央军委、中央文革小组发出这个通知。

    ----------------------------------------
全世界无产者，联合起来！


对两报一刊社论稿《无产阶级专政下的文化大革命胜利万岁》的批语〔１〕
对两报一刊社论稿《无产阶级专政下的文化大革命胜利万岁》的批语〔１〕

（一九六七年九月二十八日、三十日）

    一

    可用。

    毛　泽　东

    九月廿八日

    （根据手稿刊印）

    二

    应引几段列宁的话，应多次提到马克思列宁主义。

    根据毛泽东手稿刊印。

    三

    即退陈伯达同志照办。

    修改得很好〔２〕。在第三页，我作了一点修改〔３〕，请酌定。

    毛　泽　东

    九月三十日十二时

    （根据手稿刊印）

    注　释

    〔１〕　这篇社论稿是《人民日报》、《红旗》杂志、《解放军报》编辑部为庆祝中华人民共和国成立十八周年而写的。本篇一、二是对中共中央文化革命小组组长陈伯达、组员姚文元一九六七年九月二十八日凌晨送审的社论稿的批语；本篇三是对陈伯达九月三十日凌晨送审的社论修改稿的批语。这篇社论发表在十月一日《人民日报》、《解放军报》和十月六日出版的《红旗》杂志第十五期。

    〔２〕　根据毛泽东一九六七年九月二十八日批示的意见（见本篇二），陈伯达九月三十日送审的社论修改稿上，引用了列宁以下两段话：“革命是被压迫者和被剥削者的盛大节日。人民群众在任何时候都不能够像在革命时期这样以新社会秩序的积极创造者的身分出现。在这样的时期，人民能够作出从市侩的渐进主义的狭小眼光看来是不可思议的奇迹。”“无产阶级专政是新阶级对较强大的敌人——

    资产阶级进行的最无畏和最无情的战斗。资产阶级的反抗，因为自己被推翻（哪怕是在一个国家内）而凶猛十倍。它的强大不仅在于国际资本的力量，不仅在于它的各种国际联系牢固有力，而且还在于习惯的力量，小生产的力量。因为，可惜现在世界上还有很多很多小生产，而小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级的。由于这一切原因，无产阶级专政是必要的，而且不经过持久的、顽强的、殊死的战斗，即不经过坚持不懈、纪律严格、坚忍不拔和意志统一的战斗，便不能战胜资产阶级。”同时还引用了马克思、恩格斯《共产党宣言》中的以下一段话：“共产主义革命就是同传统的所有制关系实行最彻底的决裂；毫不奇怪，它在自己的发展进程中要同传统的观念实行最彻底的决裂。”此外，还有四处加写了“马克思列宁主义”。

    〔３〕　陈伯达一九六七年九月三十日送审的社论修改稿上，引用了毛泽东不久前视察华北、中南和华东地区时讲的两段话：“在工人阶级内部，没有根本的利害冲突。在无产阶级专政下的工人阶级内部，更没有理由一定要分裂成为势不两立的两大派组织。”“革命的红卫兵和革命的学生组织要实现革命的大联合，两派是革命群众组织，要无条件实现革命大联合。”对其中的第二段话，毛泽东作了文字上的修改，修改后的这段话为：“革命的红卫兵和革命的学生组织要实现革命的大联合，只要两派都是革命的群众组织，就要在革命的原则下实现革命的大联合。”

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对林彪在国庆十八周年庆祝大会上的讲话稿〔１〕的批语
对林彪在国庆十八周年庆祝大会上的讲话稿〔１〕的批语

（一九六七年九月二十九日）

    退林彪同志。

    此件很好，气势磅礴，又扎实、不浮夸。是一篇一年斗争的总结文章。

    毛　泽　东

    九月廿九日下午九时

    （根据手稿刊印）

    注　释

    〔１〕　林彪（在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席）的这个讲话稿，是由中央文化革命小组组员张春桥起草，经周恩来、中央文化革命小组顾问康生以及小组其他成员讨论修改而成的。后发表在一九六七年十月二日《人民日报》。

    ----------------------------------------
全世界无产者，联合起来！


对陈伯达、江青关于选编《刘少奇言论》报告的批语〔１〕
对陈伯达、江青关于选编《刘少奇言论》报告的批语〔１〕

（一九六七年十月九日）

    林彪、恩来〔２〕同志阅后，退陈伯达同志办理。《说明》中，不提邓小平。是否妥当，请酌定。以什么机关为出版单位的问题，请在一次会议上商定。〔３〕毛　泽　东

    十月九日

    （根据手稿刊印）

    注　释

    〔１〕　中共中央文化革命小组组长陈伯达、副组长江青一九六七年十月九日给毛泽东写报告说：“为了适应当前广大革命群众彻底批判中国赫鲁晓夫的需要，我们选编了批判资料——《刘少奇言论》。”

    报告中讲到，关于出版单位，“有几个方案，请择定：（一）中央文革办事组；（二）中央办公厅；（三）红旗杂志社；（四）人民出版社”。

    报告附送了关于此书的《出版说明》。毛泽东审阅时，把说明中的“他伙同党内另一个最大的走资本主义道路的当权派邓小平”一句改为“伙同其他一些走资本主义道路的当权派”，删去了另一处同刘少奇并列的邓小平的名字，并写了这个批语。刘少奇，参见本册第９０页注〔１〕。邓小平，参见本册第１４９页注〔１６〕。

    〔２〕　林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。恩来，即周恩来。

    〔３〕　《刘少奇言论》后来以“人民出版社资料室”名义出版，《出版说明》中没有点邓小平的名字。

    ----------------------------------------
全世界无产者，联合起来！


按照系统实现革命的大联合
按照系统实现革命的大联合

    （一九六七年）

    各工厂、各学校、各部门、各企业单位，都必须在革命的原则下，按照系统，按照行业，按照班级，实现革命的大联合，以利于促进革命三结合的建立，以利大批判和各单位斗批改的进行，以利于抓革命、促生产、促工作、促战备。〔１〕根据中共中央文件刊印。载于一九六七年十月十九日《人民日报》。

    注　释

    〔１〕　中共中央、国务院、中央军委、中央文革小组一九六七年十月十七日发出的关于按照系统实行革命大联合的通知中，引用了毛泽东的这段话。通知还指出：“所有革命群众组织都应该以毛泽东思想为基础，经过充分协商，按照不同的具体情况，遵照毛主席上述的指示办理。一切跨行业的组织，都应该在自愿的原则下，按行业进行必要的调整。”一九六七年十月十九日《人民日报》社论《遵照毛主席的指示，按照系统实行革命大联合》中，首次公开发表了毛泽东的这段话。

    ----------------------------------------
全世界无产者，联合起来！


对青海省关于恢复党的组织生活问题请示报告的批语和中央复电稿的修改〔１〕
对青海省关于恢复党的组织生活问题请示报告的批语和中央复电稿的修改〔１〕

（一九六七年十月二十四日、二十七日）

    一

    中央文革各同志：

    此件应讨论一下，给以答复，同时转发各地照办。

    毛　泽　东

    十月廿四日

    （根据手稿刊印）

    二

    应当这样做。

    根据毛泽东手稿刊印。

    三

    林彪、恩来〔２〕、中央文革各同志：

    电报改了一下，请你们再开一次会，如能通过，即可发出。

    毛　泽　东

    十月廿七日

    （根据手稿刊印）

    四

    中共青海省核心小组，并告各省、市、自治区革命委员会（筹备小组）、军管会，各大军区，各省军区：

    中共青海省核心小组十月十九日来电请示，已经成立了革命委员会的单位，可否恢复党的组织生活。中央认为各地都应当这样做。但党组织内不应当再容许查明有据的叛徒、特务和在文化大革命中表现极坏而又死不改悔的那些人，再过组织生活。党组织应是无产阶级先进分子所组成，应能领导阶级和群众对于阶级敌人进行战斗的朝气蓬勃的先锋队组织。

    中共中央

    中央文革小组

    一九六七年十月二十七日

    根据中共中央文件刊印。（有毛泽东修改件）

    注　释

    〔１〕　本篇一写在中共青海省核心小组一九六七年十月十九日给中央、中央文革小组的电报上。电报中说：“我省基层单位的革命委员会已陆续建立，但党的组织均未恢复。工作中经常遇到需要党组织处理的一些问题，如过去作了组织处理的党团员，有的要求重新复查处理；造反派中不少人要求入党入团等。为了加强党的领导，已经成立了革命委员会的单位，可否恢复党的组织生活。”毛泽东审阅时，在“可否恢复党的组织生活”下面划了横线，并写了一个批语，即本篇二。本篇三写在周恩来、陈伯达（当时任中共中央政治局常委、中央文化革命小组组长）、康生（当时任中共中央政治局常委、中央文化革命小组顾问）、江青（当时任中共中央文化革命小组副组长）一九六七年十月二十七日给毛泽东并报林彪的报告上。由陈伯达执笔起草的这个报告说：“主席批示小组应该讨论青海核心小组关于恢复党的组织生活。小组在二十六日讨论了，但没有很好理解主席的批示，不是直接清楚地按照主席思想，拟出通报，而竟节外生枝，搞烦琐主义，向青海通一个电话，又不先向主席请示，完全擅作主张。这个错误，完全是由我们负责的。类似这种错误，已有好几次。谨此请主席严厉批评或处分。”“附电话原稿。这个电话已经按照主席指示通知撤销。”电话是由中共中央文化革命小组副组长张春桥于十月二十六日三时打给中共青海省核心小组组长刘贤权的。张春桥在电话中说：“中央认为，已经成立了革命委员会的单位，可以照你们来电，过党的组织生活。但是，这是件大事，涉及许多问题，如怎样‘恢复’？

    是否原有党员都过组织生活？是先整顿领导机关的党组织再整顿下级组织，还是同时进行？支部同革命委员会的关系怎样？还有很重要的，是如何吸收新党员，输进新的血液，等等。请你们讨论一下，根据不同意见，整理出一个简要的材料，送给中央，并由你或派负责同志到北京同我们一起讨论，报中央决定后再正式答复你们。”本篇四是对陈伯达十月二十七日送审的中共中央、中央文革小组复电稿的修改，其中用宋体字排印的是毛泽东加写和改写的文字。当日，中共中央、中央文革小组即发出了这个电报。

    〔２〕　林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。恩来，即周恩来。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对聂荣臻〔１〕关于国防科研体制调整改组方案报告的批语
对聂荣臻〔１〕关于国防科研体制调整改组方案报告的批语

（一九六七年十月二十五日）

    聂荣臻同志：

    此件〔２〕压了很久，今天看过，很好，照办。

    毛　泽　东

    十月二十五日

    根据中共中央文件刊印。

    注　释

    〔１〕　聂荣臻，当时任中共中央政治局委员、中央军委副主席、国务院副总理兼国防科学技术委员会主任。

    〔２〕　指聂荣臻一九六七年九月二十日关于国防科研体制调整改组方案给毛泽东等的报告。报告根据中央有关指示精神，提出：一、全面规划，统筹安排，合理调整改组，将中央批准接管的国防科研单位调整编组为若干个研究院。二、积极解决国防科研单位的试制加工力量，缩短研制周期。三、认真做好军管工作，有步骤地进行接管和调整，条件成熟一个就接管和组建一个，争取明年上半年基本上都组建起来。十一月九日，中共中央转发了聂荣臻的报告和毛泽东的批语。

    ----------------------------------------
全世界无产者，联合起来！


给李志芬的题词〔１〕
给李志芬的题词〔１〕

    （一九六七年十月二十九日）

    好好学习

    不要忘记阶级斗争

    根据毛泽东手稿刊印。

    注　释

    〔１〕　李志芬，当时是人民大会堂服务人员。毛泽东的这个题词，写在她随身带的《毛主席语录》上。

    ----------------------------------------
全世界无产者，联合起来！


对两报一刊编辑部文章《沿着十月社会主义革命开辟的道路前进》的批语〔１〕
对两报一刊编辑部文章《沿着十月社会主义革命开辟的道路前进》的批语〔１〕

（一九六七年十月、十一月）

    一

    内件不看了。〔２〕

    根据毛泽东手稿刊印。

    二

    内件已阅，修改得好，可用。〔３〕

    毛　泽　东

    十一月三日下午五时

    （根据手稿刊印）

    注　释

    〔１〕　《人民日报》、《红旗》杂志、《解放军报》编辑部的这篇文章，是为纪念苏联十月社会主义革命五十周年而写的，发表在一九六七年十一月六日《人民日报》、《解放军报》和十一月二十三日出版的《红旗》杂志第十六期。本篇一写在中共中央文化革命小组组长陈伯达、组员姚文元十月二十七日送审第三次稿的信封上；本篇二写在陈伯达、姚文元十一月三日送审第六次稿的信封上。

    〔２〕　陈伯达、姚文元一九六七年十月二十七日将编辑部文章第三次稿送毛泽东审阅时写道：“前送社论稿，字体太小。现送上大字本一份，请审阅。”对这次送审稿，毛泽东未作任何修改。

    〔３〕　陈伯达、姚文元一九六七年十一月三日将编辑部文章第六次稿送毛泽东审阅时写道：“这篇社论，又再作修改。关于主席思想六条，作了新的整理。列宁的话已经充分引了。文章对苏修的打击，有一定作用。大家很希望主席能看一看，并加修改。”这里说的“关于主席思想六条”，指送审稿中概括的“毛泽东同志关于无产阶级专政下继续革命的理论要点”，共六条：

    “一、必须用马克思列宁主义的对立统一的规律来观察社会主义社会。毛泽东同志指出：‘对立统一规律是宇宙的根本规律。’‘矛盾是普遍存在的’，‘事物内部的这种矛盾性是事物发展的根本原因’。

    社会主义社会中，‘有两类社会矛盾，这就是敌我之间的矛盾和人民内部的矛盾’。‘敌我之间的矛盾是对抗性的矛盾。人民内部的矛盾，在劳动人民之间说来，是非对抗性的’。毛泽东同志告诉我们：必须‘划分敌我和人民内部两类矛盾的界线’，‘正确处理人民内部矛盾’，才能使无产阶级专政日益巩固和加强，使社会主义制度日益发展。

    “二、‘社会主义社会是一个相当长的历史阶段。在社会主义这个历史阶段中，还存在着阶级、阶级矛盾和阶级斗争，存在着社会主义同资本主义两条道路的斗争，存在着资本主义复辟的危险性。’在生产资料所有制的社会主义改造基本完成以后，‘阶级斗争并没有结束。无产阶级和资产阶级之间的阶级斗争，各派政治力量之间的阶级斗争，无产阶级和资产阶级之间在意识形态方面的阶级斗争，还是长时期的，曲折的，有时甚至是很激烈的。’为了防止资本主义复辟，为了防止‘和平演变’，必须把政治战线和思想战线上的社会主义革命进行到底。

    “三、无产阶级专政下的阶级斗争，在本质上，依然是政权问题，就是资产阶级要推翻无产阶级专政，无产阶级则要大力巩固无产阶级专政。无产阶级必须在上层建筑其中包括各个文化领域中对资产阶级实行全面的专政。‘我们对他们的关系绝对不是什么平等的关系，而是一个阶级压迫另一个阶级的关系，即无产阶级对资产阶级实行独裁或专政的关系，而不能是什么别的关系，例如所谓平等关系、被剥削阶级同剥削阶级的和平共处关系、仁义道德关系等等。’

“四、社会上两个阶级、两条道路的斗争，必然会反映到党内来。

    党内一小撮走资本主义道路的当权派，就是资产阶级在党内的代表人物。他们‘是一批反革命的修正主义分子，一旦时机成熟，他们就会要夺取政权，由无产阶级专政变为资产阶级专政’。我们要巩固无产阶级专政，就必须充分注意识破‘睡在我们的身旁’的‘赫鲁晓夫那样的人物’，充分揭露他们，批判他们，整倒他们，使他们不能翻天，把那些被他们篡夺了的权力坚决夺回到无产阶级手中。

    “五、无产阶级专政下继续进行革命，最重要的，是要开展无产阶级文化大革命。

    “‘无产阶级文化大革命，只能是群众自己解放自己’。‘要让群众在这个大革命运动中，自己教育自己’。就是说，这个无产阶级文化大革命，运用无产阶级专政下的大民主的方法，自下而上地放手发动群众，同时，实行无产阶级革命派的大联合，实行革命群众、人民解放军和革命干部的革命三结合。

    “六、无产阶级文化大革命在思想领域中的根本纲领是‘斗私，批修’。‘无产阶级要按照自己的世界观改造世界，资产阶级也要按照自己的世界观改造世界’。因此，无产阶级文化大革命是触及人们灵魂的大革命，是要解决人们的世界观问题。要在政治上、思想上、理论上批判修正主义，用无产阶级的思想去战胜资产阶级利己主义和一切非无产阶级思想，改革教育，改革文艺，改革一切不适应于社会主义经济基础的上层建筑，挖掉修正主义的根子。”

    文中用宋体字排印的，原文是黑体字，即“作了新的整理”的毛泽东有关论述。在这次送审稿中，还大量引用了列宁关于在无产阶级专政条件下，还存在着尖锐复杂的阶级斗争，存在着资本主义复辟的可能性，因此必须巩固和加强无产阶级专政的有关论述。对这次送审稿中说的“毛泽东思想是当代最高水平的马克思列宁主义，是改造人们灵魂的马克思列宁主义”，毛泽东审阅时，删去了其中的“是改造人们灵魂的马克思列宁主义”这些字，此外未再作任何文字的修改。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


无产阶级教育革命要依靠无产阶级革命派
无产阶级教育革命要依靠无产阶级革命派

    （一九六七年）

    进行无产阶级教育革命，要依靠学校中广大革命的学生，革命的教员，革命的工人，要依靠他们中间的积极分子，即决心把无产阶级文化大革命进行到底的无产阶级革命派。〔１〕根据一九六七年十一月三日《人民日报》刊印。已编入人民出版社一九六七年十二月出版的《毛主席论教育革命》。

    注　释

    〔１〕　一九六七年十一月三日，《人民日报》以《关于教育革命的几个方案》为题，加编者按发表了《同济大学教育改革的初步设想》、《北京林学院取消教研室，组织专业连队领导教学和教改》和《北京师范大学教改组对改革考试、升留级和招生的设想》。在编者按中，用黑体字引用了毛泽东的这段话。

    ----------------------------------------
全世界无产者，联合起来！


关于无产阶级政党也要吐故纳新的谈话
关于无产阶级政党也要吐故纳新的谈话

    （一九六七年十一月五日）

    一个人有动脉、静脉，通过心脏进行血液循环，还要通过肺部进行呼吸，呼出二氧化碳，吸进新鲜氧气，这就是吐故纳新。一个无产阶级的党也要吐故纳新，才能朝气蓬勃。不清除废料，不吸收新鲜血液，党就没有朝气。〔１〕根据《红旗》杂志一九六八年第四期刊印。

    注　释

    〔１〕　这是毛泽东一九六七年十一月五日同中共中央文化革命小组谈党的九大和整党问题时讲的一段话。一九六八年十月十四日出版的《红旗》杂志第四期发表的题为《吸收无产阶级的新鲜血液》的社论中，引用了这段话。一九六八年十月十六日，《人民日报》转载了这篇社论。

    -----------------------------------------
全世界无产者，联合起来！


转发陈永贵关于农村文化大革命运动谈话的批语〔１〕
转发陈永贵关于农村文化大革命运动谈话的批语〔１〕

（一九六七年十一月七日）

    伯达〔２〕同志及文革各同志：

    此件似〔可〕转发到农村。请酌办。

    毛　泽　东

    十一月七日

    （根据手稿刊印）

    注　释

    〔１〕　这个批语写在中共中央文化革命小组办事组一九六七年十一月五日编印的《快报》第五二九○号上。这期快报登载了山西省革委会副主任陈永贵关于农村文化大革命运动的谈话，共五个部分。

    一、“农村文化大革命运动必须对准党内最大的一小撮走资本主义道路的当权派”及“他们伸向各省、地、县的一小撮黑爪牙，狠批猛斗，批倒批臭，肃清流毒”。二、必须坚决执行毛主席的指示，相信和依靠干部的大多数，使他们既领导运动，又组织生产，绝对不能把矛头对准广大农村基层干部、对准自己人。文化大革命不是打倒一切。要打倒一切就不会打倒敌人，反而会扩大敌人的力量，破坏农村的文化大革命。三、已成立革委会的地方，农村的文化大革命必须由县、社两级直接领导。革命的领导干部必须深入大队、生产队，调查研究，了解情况，掌握方向，帮助下面解决问题。四、必须依靠贫下中农，组织以贫下中农为主体的文化革命大军，自己解放自己，自己教育自己。同时必须坚决镇压地富反坏的破坏活动。五、要大办毛泽东思想学习班，以“斗私批修”为纲，加强对大队、生产队干部的思想教育。

    一九六七年十一月七日，中共中央、中央文化革命小组转发了陈永贵的谈话。

    〔２〕　伯达，即陈伯达，当时任中共中央政治局常委、中央文化革命小组组长。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对云南省各专（州）县开办毛泽东思想学习班情况简报的批语〔１〕
对云南省各专（州）县开办毛泽东思想学习班情况简报的批语〔１〕

（一九六七年十一月十五日）

    文革小组及碰头会各同志：

    建议将此件转发各地参考。此件简明扼要，说出了问题的本质。请你们讨论、酌定。

    毛　泽　东

    十一月十五日

    （根据手稿刊印）

    注　释

    〔１〕　这个批语写在云南省军事管制委员会一九六七年十一月十一日给中共中央军委、中央文革小组的报告上。报告中说，我省各专（州）县正在贯彻落实大办毛泽东思想学习班的号召。一个多月来，各地部队党委、各级军管会、支左机构把这一工作列为重点，加强了领导。据不完全统计，至十月底，已办和在办的各种形式学习班共三百五十六个，参加学习一万三千多人。这批学习班的主要收获有：一、对小资产阶级派性、山头主义、小团体主义等都有不同程度的检查和克服，对革命大联合起了促进作用。二、进一步认识到解放革命干部的重大意义，不同程度地检查和克服了在干部问题上的“私”字。三、进一步认识无产阶级文化大革命的大好形势，树立了把它进行到底的坚强决心和信心。各地对学习班正在总结经验。滇南地区一些学习班总结的初步体会是：一、指导思想必须明确。要以“斗私，批修”

    为纲，总结前一段的经验教训，学会用毛泽东思想回答和解决当前运动中最迫切、最重要的问题。二、必须始终以毛主席的“老五篇”和最新指示为主要学习内容，带着大联合、干部问题和三结合等方面的问题，反复认真地学，不断加深领会，对照检查。要抓大节，抓大方向，防止在一些枝节问题上纠缠。三、要掌握重点。结合实际，扎扎实实解决一两个关键问题。四、贯彻群众路线的方针，始终要应用“团结——批评和自我批评——团结”的公式，各自多做自我批评，不指责别人，不强加于人。五、加强领导。要同学员一道学习，把群众中先进萌芽的东西加以扶植培育，总结推广。

    ----------------------------------------
全世界无产者，联合起来！


转发江西省革筹小组注意工作方法的经验的批语〔１〕
转发江西省革筹小组注意工作方法的经验的批语〔１〕

（一九六七年十一月十六日）

    一

    姚文元〔２〕同志：

    江

    西工作的四条经验，似可转各地参考，请商各同志酌定。

    毛　泽　东

    十一月十六日

    （根据手稿刊印）

    二

    此种现象在全国很多地方存在。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　本篇一是对中共中央文化革命小组办事组一九六七年十一月三十日编印的《快报》第五四一四号上登载的《江西省革筹小组注意工作方法》一文的批语。文章说，江西省革筹小组在贯彻执行中央关于处理江西问题若干决定的过程中，按照毛主席的教导，注意工作方法。其经验是：一、围绕中心抓活的典型，用群众去教育群众。在运动发展到关键时刻，采取了用典型带动一般的方法。二、深入群众，听取意见，抓群众的活思想。三、派出大批毛泽东思想宣传队，结合中心任务，到工矿、农村做宣传工作，并抓革命促生产。省革筹小组认为，形势不能迅速好转，一个重要原因是毛主席的声音传不下去。

    （在这一句后面，毛泽东加括号写了一个批注，即本篇二。┧摹⒓岢?

    学习毛主席著作，促进自己革命化

    。

    〔２〕　姚文元，当时任中共中央文化革命小组组员。

    -----------------------------------------
全世界无产者，联合起来！


对两报一刊编辑部文章《中国农村两条道路的斗争》〔１〕的批语
对两报一刊编辑部文章《中国农村两条道路的斗争》〔１〕的批语

（一九六七年十一月二十日）

    看过，可用。所引材料，要核证属实。

    毛　泽　东

    十一月二十日

    （根据手稿刊印）

    注　释

    〔１〕　这篇《人民日报》、《红旗》杂志、《解放军报》编辑部文章，发表在一九六七年十一月二十三日《人民日报》、《解放军报》和《红旗》杂志第十六期。

    -----------------------------------------
全世界无产者，联合起来！


关于对浙大“红暴”应以联合为原则的批语〔１〕
关于对浙大“红暴”应以联合为原则的批语〔１〕

（一九六七年十一月二十二日）

    林彪、恩来〔２〕同志阅。

    浙江的红暴，与湖北的百万雄师〔３〕不同，是个犯过错误的老造反派，有许多群众，似宜同意姚文元同志意见，以帮助，批评，联合为原则。究应如何，请讨论酌处。

    毛　泽　东

    十一月二十二日

    根据中共中央文件刊印。

    注　释

    〔１〕　这是对中共中央文化革命小组办事组一九六七年十一月编印的《快报》第五五一○期上登载的《南萍和陈励耘同志在联合“红暴”派问题上发生分歧》材料的批语。材料中说，十一月十六日，浙江省军管会讨论革命大联合问题时，二十军政委南萍和空五军政委陈励耘在是否联合“红暴”（浙江大学群众组织）问题上发生分歧。

    南萍认为，对犯错误的革命造反派组织，要采取团结、教育的方针，浙大“红暴”、“医大兵团”等是犯了错误的老造反派，现在愿意回到毛主席革命路线来，就应该联合他们，再不能采取分化瓦解的办法了。陈励耘认为，浙大“红暴”、“医大兵团”等组织犯了方向、路线错误，现在还没有改正，为了保持造反派的纯洁，不能和他们搞联合，要顶得住。十一月二十一日，中共中央文化革命小组组员姚文元将这篇材料报送毛泽东时写道：“我觉得两种意见中，似以南萍一方的意见较为符合主席的路线与政策；对‘红暴’派采取一概排斥、拒绝联合的方针，则是不利的。”

    〔２〕　林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。恩来，即周恩来。

    〔３〕　“百万雄师”，是武汉市的一个群众组织。在一九六七年的武汉“七·二○事件”中，被错误地打成“反革命组织”。一九七八年十一月二十六日，中共中央转发湖北省委、省革委、武汉军区党委《关于处理武汉“七·二○事件”的请示报告》，为“百万雄师”这个群众组织作了平反。参见本册第３８１页注〔２〕。

    ------------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对《中央关于征询对召开“九大”的意见的通报》〔１〕稿的批语
对《中央关于征询对召开“九大”的意见的通报》〔１〕稿的批语

（一九六七年十一月）

    一

    删掉了几句。〔２〕

    请林彪〔３〕同志阅后，退周恩来、陈伯达、康生、江青〔４〕。

    二

    不要这两句。

    根据毛泽东手稿刊印。

    三

    删去不好，也不必改写。〔５〕

    毛　泽　东

    十一月廿五日下午二时

    （根据手稿刊印）

    注　释

    〔１〕　这个通报汇集了中共中央《关于征询对“九大”问题意见的通知》下达后第一批反映的意见，主要内容包括“九大”最根本的任务，以毛泽东思想建党和修改党纲党章，总结路线斗争经验和开展路线斗争教育，整顿党的组织和改革领导机构，选举中央委员会的条件和标准，“九大”的开会时间、规模、代表产生和开会方法等几个方面。一九六七年十一月二十一日，周恩来、陈伯达、康生、江青将这个通报稿送毛泽东审阅时写道：“遵照主席月初指示，康生、文元两同志收集和阅读了各地、各单位报来意见，起草了这一通报，并经二十晚小组扩大碰头会上讨论和修改通过。现送上修改后重印稿，请予审阅批示。”这个通报于十一月二十七日下发。

    〔２〕　毛泽东在审阅这个通报稿时，作了两处删改：一、在关于“九大”的最根本任务部分，删去了“大树特树伟大领袖毛主席和伟大的毛泽东思想的绝对权威，大树特树毛主席的无产阶级革命路线的绝对权威”等语，并写了一个批语，即本篇二。二、在这一部分，还删去了“‘九大’要大力宣传林副主席是毛主席的亲密战友和好学生”一句中“和好学生”四个字。此外，还有个别文字的修改。主要是在关于整顿党的组织、改革领导机构部分，将“使党组织成为无产阶级先进分子的队伍，成为能够领导阶级和群众对于阶级敌人进行战斗的朝气蓬勃的先锋队组织”一句改为：“使党组织成为无产阶级先进分子的队伍，成为能够领导工人阶级和革命群众对于阶级敌人进行战斗的朝气蓬勃的先锋队组织。”

    〔３〕　林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。

    〔４〕　陈伯达，当时任中共中央政治局常委、中央文化革命小组组长。康生，当时任中共中央政治局常委、中央文化革命小组顾问。

    江青，当时任中共中央文化革命小组副组长。

    〔５〕　这个批语写在林彪办公室一九六七年十一月二十五日整理的电话记录稿上。记录稿说，“林彪同志电话交待：他主张把第二页第三段全文删去，或者改写得轻淡一些为好。他认为，原文对他的评价太高。”中共中央通报稿第二页第三段的全文是：“许多同志建议，‘九大’要大力宣传林副主席是毛主席的亲密战友和好学生，是毛主席的接班人，并写入‘九大’的报告和决议中，进一步提高林副主席的崇高威望。”林彪看到的是毛泽东审改过的稿子，这一段中“毛主席的亲密战友”后面“和好学生”四个字已被毛泽东删去。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺阿尔巴尼亚解放二十三周年的电报
毛泽东等祝贺阿尔巴尼亚解放二十三周年的电报

（一九六七年十一月二十八日）

    地拉那

    阿尔巴尼亚劳动党中央委员会第一书记

    恩维尔·霍查同志，

    阿尔巴尼亚人民共和国人民议会主席团主席

    哈奇·列希同志，

    阿尔巴尼亚人民共和国部长会议主席

    穆罕默德·谢胡同志：

    在阿尔巴尼亚解放二十三周年伟大节日的时候，我们代表中国共产党、中华人民共和国政府和中国人民，向光荣的阿尔巴尼亚劳动党、阿尔巴尼亚人民共和国政府和兄弟的阿尔巴尼亚人民，表示最热烈的祝贺。

    英雄的阿尔巴尼亚人民，在以恩维尔·霍查同志为首的阿尔巴尼亚劳动党的英明领导下，一贯坚持无产阶级的革命路线，通过武装斗争，打败了法西斯帝国主义，建立起人民的政权，走上了社会主义的道路。

    解放后，阿尔巴尼亚劳动党和阿尔巴尼亚人民坚持无产阶级专政，坚持一手拿镐、一手拿枪、自力更生的方针，粉碎了国内外阶级敌人的阴谋、破坏和颠覆活动，在社会主义革命和社会主义建设事业中，取得了辉煌的成就。

    近几年来，阿尔巴尼亚劳动党和阿尔巴尼亚政府采取了一系列重大的措施，在党和国家生活的各个方面广泛深入地开展了革命化运动，为加强和巩固无产阶级专政、防止资本主义复辟，创造了新的经验。这个革命化运动，不仅对于保证阿尔巴尼亚沿着社会主义道路胜利前进具有深远的意义，而且为丰富马克思列宁主义的宝库作出了卓越的贡献。

    阿尔巴尼亚劳动党、政府和人民，一贯高举反对帝国主义的旗帜和坚持革命的外交路线，坚决反对以美国为首的帝国主义的侵略政策和战争政策，坚决支持越南人民的抗美救国战争，坚决支持一切被压迫人民和被压迫民族争取解放的斗争。这种反对帝国主义的鲜明立场和无产阶级国际主义精神，博得了全世界革命人民的高度赞扬。

    阿尔巴尼亚劳动党、政府和人民，始终站在反修斗争的前列，坚决同以苏共领导集团为中心的现代修正主义和铁托〔１〕叛徒集团进行了尖锐的、毫不妥协的斗争，表现了高度的马克思列宁主义的原则性。全世界的马克思列宁主义者和革命人民，将永远铭记阿尔巴尼亚在这场关系人类命运的反修斗争中所建立的不朽的历史功勋。

    在以恩维尔·霍查同志为首的阿尔巴尼亚劳动党领导下，阿尔巴尼亚人民共和国已经成为欧洲坚强的社会主义堡垒。

    亲爱的同志们，战友们：在反对帝国主义、反对现代修正主义的共同斗争中，在社会主义革命和社会主义建设的共同事业中，我们两党、两国和两国人民之间建立起来的友好合作关系，是真正的同志和战友的关系。这种关系一年比一年更加亲密、更加深厚。我们愿借此机会，向你们表示我们的信念：不论世界上发生什么事情，不管什么时候，中国人民永远同兄弟的阿尔巴尼亚人民团结在一起，并肩战斗，共同前进，为全世界无产阶级革命事业的彻底胜利而奋斗到底！

    中阿两党、两国人民伟大的革命友谊万岁！

    中国共产党中央委员会主席　毛泽东

    中国共产党中央委员会副主席　林　彪

    中华人民共和国国务院总理　周恩来

    一九六七年十一月二十八日

    根据一九六七年十一月二十九日

    《人民日报》刊印。

    注　释

    〔１〕　铁托，当时任南斯拉夫共产主义者联盟主席、南斯拉夫总统。

    ----------------------------------------
全世界无产者，联合起来！


对中央关于今冬明春农村文化大革命指示稿的批语和修改〔１〕
对中央关于今冬明春农村文化大革命指示稿的批语和修改〔１〕

（一九六七年十一月）

    一

    照办。

    根据毛泽东手稿刊印。

    二

    经

    过一年多的无产阶级文化大革命，广大贫下中农进一步发动起来了，夺得了革命和生产的双胜利。当前农村形势大好。只有一小部分受灾地区和受走资派及地富反坏右控制地区的情况不好。

    根据毛泽东修改件刊印。

    注　释

    〔１〕　本篇一写在周恩来和中共中央文化革命小组顾问康生、组长陈伯达、副组长江青一九六七年十一月八日送审的中央指示稿上；本篇二是对指示稿中第一条的修改，其中用宋体字排印的是毛泽东加写的文字。一九六七年十二月四日，中共中央下发了这个指示，题目改为《中国共产党中央委员会关于今冬明春农村文化大革命的指示》。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


军队办学习班要有战士参加
军队办学习班要有战士参加

    （一九六七年）

    军队办学习班要有战士参加。〔１〕

    根据一九六七年十二月十二日《人民日报》刊印。

    注　释

    〔１〕　《人民日报》一九六七年十二月十二日在“毛主席最新指示”专栏中，用黑体字发表了这句话。

    ----------------------------------------
全世界无产者，联合起来！


对大树特树绝对权威的提法等的批语〔１〕
对大树特树绝对权威的提法等的批语〔１〕

    （一九六七年十二月十七日）

    林、周〔２〕、中央及文革各同志：

    （一）绝对权威的提法不妥。从来没有单独的绝对权威，凡权威都是相对的，凡绝对的东西都只存在相对的东西之中，犹如绝对真理是无数相对真理的总和，绝对真理只存在于各个相对真理之中一样。

    （二）大树特树的说法也不妥。权威或威信只能从斗争实践中自然地建立，不能由人工去建立，这样建立的威信必然会垮下来。

    （三）党中央很早就禁止祝寿，应通知全国重申此种禁令。

    （四）湖南的集会应另择日期。

    （五）我们不要题字。

    （六）会议名称，可同意湖南建议，用第一方案。

    以上各点请在一次会议上讨论通过为盼。

    毛　泽　东

    十二月十七日

    根据中共中央文件刊印。（有手稿）

    注　释

    〔１〕　这个批语写在湖南省革委会筹备小组一九六七年十二月十三日关于庆祝毛泽东塑像落成、韶山铁路通车问题向中共中央文化革命小组并报周恩来的请示报告上。报告中说，经过一年的努力奋斗，在韶山建造毛主席塑像和修建通往韶山的铁路这两项工程即将竣工，广大群众要求在今年十二月二十六日即毛主席七十四寿辰这天举行隆重的通车典礼。“为了大树特树毛主席的绝对权威，大树特树毛泽东思想的绝对权威，省革筹小组经研究，同意在十二月二十六日举行隆重庆祝活动”。特请示以下三个问题：（一）请“毛主席为‘韶山车站’（或‘韶山站’）题字”，“请林副主席和周总理为毛主席塑像落成题词，并请中央、中央文革、中央军委派人来韶山参加庆祝活动”。（二）关于大会名称，有两种意见。（１）“大会名称为毛主席塑像落成及韶山铁路通车典礼大会。”（２）“大会名称为庆祝伟大领袖毛主席七十四寿辰大会。会上举行塑像落成及通车典礼。”“我们考虑，为了尊重伟大领袖毛主席关于不祝寿的教导，认为第一种意见为好。”（三）“在这一天，韶山举行约五万人的庆祝大会，同时在长沙、株洲、湘潭等车站组织庆祝活动。我们除组织省报和有关宣传部门广泛开展宣传活动外，希望新影能派人来摄制新闻纪录片。”十二月二十一日，中共中央转发了毛泽东的批语和湖南省革筹小组的报告〔２〕　林，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。周，指周恩来。

    ----------------------------------------
全世界无产者，联合起来！


在《关于新华社实行军事管制的决定》稿上的批语〔１〕
在《关于新华社实行军事管制的决定》稿上的批语〔１〕

（一九六七年十二月十七日）

    在第三条内去掉了几个不妥当的形容词。

    毛　泽　东

    十二月十七日

    （根据手稿刊印）

    注　释

    〔１〕　周恩来等一九六七年十二月十六日送审的中共中央、国务院、中央军委、中央文革小组这个决定稿第二部分第三条中写道：

    “努力建立一个无限忠于毛主席、无限忠于毛泽东思想、无限忠于毛主席无产阶级革命路线的坚强的领导核心，逐步建立一支非常无产阶级化的、非常战斗化的新闻队伍。”毛泽东审阅时，删去了其中的三处“无限”和两处“非常”，并写了这个批语。十二月十八日，中共中央、国务院、中央军委、中央文革小组发出这个决定。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


祝贺越南南方民族解放阵线成立七周年的电报
祝贺越南南方民族解放阵线成立七周年的电报

（一九六七年十二月十九日）

    阮友寿〔１〕主席：

    在越南南方民族解放阵线成立七周年的时候，我代表中国人民向战斗中的越南南方人民，表示最热烈的祝贺。

    你们打得好！你们在非常艰苦的条件下，依靠自己的力量，把世界上最凶恶的美帝国主义打得走投无路，狼狈不堪，这是一个伟大的胜利。中国人民向你们致敬。

    你们的胜利又一次表明，国家不分大小，只要充分动员人民，坚决依靠人民，进行人民战争，任何强大的敌人都是可以打败的。越南人民在伟大领袖胡志明〔２〕主席的英明领导下进行的抗美救国战争，为全世界被压迫人民和被压迫民族争取解放的斗争，树立了一个光辉的榜样。

    美国侵略者在越南的日子不长了。但是，一切反动势力在他们行将灭亡的时候，总是要进行垂死挣扎的。他们必然要采取军事冒险和政治欺骗的种种手段，来挽救自己的灭亡。而革命人民在取得最后胜利之前，也必然会遇到各式各样的困难，但是，这些困难都是可以克服的，任何困难都阻挡不住革命人民的前进。坚持下去就是胜利。我深信，越南人民坚持持久战争，一定能够把美国侵略者从越南赶出去。

    我们坚决支持你们。我们两国是唇齿相依的邻邦。我们两国人民是休戚与共的兄弟。兄弟的越南南方人民和全体越南人民可以相信，你们的斗争就是我们的斗争。七亿中国人民是越南人民的坚强后盾，辽阔的中国领土是越南人民的可靠后方。在我们两国人民坚强的战斗团结面前，美帝国主义的任何军事冒险和政治欺骗都是注定要失败的。

    胜利一定属于英雄的越南人民！

    毛　泽　东

    一九六七年十二月十九日

    根据一九六七年十二月十九日《人民日报》刊印。

    注　释

    〔１〕　阮友寿，当时任越南南方民族解放阵线中央委员会主席团主席。

    〔２〕　胡志明，当时任越南劳动党中央委员会主席、越南民主共和国主席。

    ------------------------------------------
全世界无产者，联合起来！


对两报一刊元旦社论稿《迎接无产阶级文化大革命的全面胜利》的批语
对两报一刊元旦社论稿《迎接无产阶级文化大革命的全面胜利》的批语

（一九六七年十二月二十九日）

    姚文元〔１〕同志：

    看了一遍，觉得可用。去掉了几个浮夸的形容词〔２〕，请你们酌定。

    毛　泽　东

    十二月廿九日上午四时

    （根据手稿刊印）

    注　释

    〔１〕　姚文元，当时任中共中央文化革命小组组员。一九六七年十二月二十八日，他把《人民日报》、《红旗》杂志、《解放军报》一九六八年元旦社论稿《迎接无产阶级文化大革命的全面胜利》送毛泽东审阅时写道：“元旦社论，已经碰头会讨论通过（谈了两次），现送上，是否妥当，请审阅批示！”这篇社论在一九六八年一月一日两报一刊发表。

    〔２〕　在姚文元送审的社论稿上，毛泽东删去了“衷心祝愿我们的伟大导师、世界人民心中的红太阳毛主席万寿无疆！万寿无疆”一句中“世界人民心中的红太阳”和后一个“万寿无疆”；删去了“用当代最高水平的马克思列宁主义——毛泽东思想武装起来的中国共产党”一语中“最高水平的”五个字。

    -----------------------------------------
全世界无产者，联合起来！


对成立江西省革委会的新闻稿和社论稿的批语
对成立江西省革委会的新闻稿和社论稿的批语

（一九六八年一月六日）

    退姚文元〔１〕同志：

    两件〔２〕可用。

    在两件中各去掉了几句不大妥当的话〔３〕。

    毛　泽　东

    一月六日下午三时

    （根据手稿刊印）

    注　释

    〔１〕　姚文元，当时任中共中央文化革命小组组员。

    〔２〕　指姚文元一九六八年一月六日送审的关于江西省革委会成立的新华社新闻稿和《人民日报》、《解放军报》社论稿《井冈山红旗飘万代——热烈欢呼江西省革命委员会成立》。这两篇稿子均发表在一月七日《人民日报》和《解放军报》。

    〔３〕　在新华社新闻稿中，毛泽东删去了“毛主席的话，句句是真理，一句顶一万句”这句话。在《人民日报》、《解放军报》社论稿中，毛泽东删去了“毛主席的话，水平最高，威力最大，句句是真理，一句顶一万句”这句话，并将“他们步步紧跟毛主席的伟大战略部署”一句中的“步步”两字删去。

    -----------------------------------------
全世界无产者，联合起来！


对北京大学一学生反映“伍豪启事”来信的批语〔１〕
对北京大学一学生反映“伍豪启事”来信的批语〔１〕

（一九六八年一月十六日）

    此事早已弄清〔２〕，是国民党造谣污蔑。

    毛　泽　东

    一月十六日

    （根据手稿刊印）

    注　释

    〔１〕　一九六七年十二月二十二日，北京大学历史系一学生给毛泽东写信，反映他在一九三二年的《国闻周报》、《申报》、《时事新报》上发现《伍豪等脱离共党启事》的材料。毛泽东的批语，写在这封来信的摘要上。伍豪，周恩来的别名。

    〔２〕　一九三二年二月，中华苏维埃临时中央政府发布由主席毛泽东署名的布告，指出：“上海时事新报时报申报等于一九三二年二月二十日左右连日登载‘伍豪等二百四十三人’的冒名启事，宣称脱离共产党，而事实上伍豪同志正在苏维埃中央政府担任军委会的职务，不但绝对没有脱离共产党的事实，而且更不会发表那个启事里的荒谬反动的言论，这显然是屠杀工农兵士而出卖中国于帝国主义的国民党党徒的造谣污蔑。而时事新报时报申报等报馆对于伍豪等的更正启事（照他们的章程纳广告费的），竟完全拒绝登载。这些报馆显然是利用反革命的国民党的上海市政府和上海帝国主义工部局的庇护，而积极实行这种危害革命反对工农兵士群众，并且间接帮助帝国主义进攻中国民众革命的行为。中国工农兵会议（苏维埃）最高革命法庭根据这个理由，宣布时事新报时报申报以及一切登载所谓‘伍豪等’的启事而又拒绝登载更正启事的报馆总经理的死刑！”一九六七年五月十七日，江青曾把南开大学红卫兵送来的《伍豪等脱离共党启事》报送林彪、周恩来、康生，并附信说：“他们查到一个反共启事，为首的是伍豪（周××），要求同我面谈。”十九日，周恩来在江青的信上批示：“伍豪等脱离共党启事，纯属敌人伪造。”为此，他将一九三一年至一九三二年的有关事件编为《大事记》，写信报送毛泽东。信中说，“现在弄清楚了所谓‘伍豪等启事’，就是一九三二年二月十八日的伪造启事”。毛泽东阅后批示：“交文革小组各同志阅，存。”一九七二年六月二十三日，周恩来根据毛泽东的意见，在中共中央召开的批林整风汇报会上作了《关于国民党造谣污蔑地登载所谓“伍豪启事”问题》的专题报告。

    ---------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对黑龙江省革委会关于深挖叛徒工作情况报告〔１〕的批语
对黑龙江省革委会关于深挖叛徒工作情况报告〔１〕的批语

（一九六八年一月三十日）

    康生〔２〕同志：

    此件请考虑可否转发各地，引起注意。请与碰头会各同志一商。

    毛　泽　东

    一月卅日

    （根据手稿刊印）

    注　释

    〔１〕　黑龙江省革委会一九六八年一月二十五日送审的这个报告说，全省各级革委会充分依靠和广泛发动群众组织，积极开展深挖叛徒工作，取得了显著的成效。据初步发现，叛徒特务的线索，遍及全国二十多个省市，有的在中央干校、北京公安部门，有的混入了军事机关。

    〔２〕　康生，当时任中共中央政治局常委、中央文化革命小组顾问。

    ----------------------------------------
全世界无产者，联合起来！


办学习班是个好办法
办学习班是个好办法

    （一九六八年）

    办学习班，是个好办法，很多问题可以在学习班得到解决。〔１〕根据一九六八年二月五日《人民日报》刊印。

    注　释

    〔１〕　一九六八年二月五日，《人民日报》、《解放军报》发表了题为《华北山河一片红——热烈欢呼河北省革命委员会成立》的社论。社论中在“毛主席最近教导我们”后面用黑体字引用了这句话。

    -----------------------------------------
全世界无产者，联合起来！


对周恩来等关于采取措施制止破坏铁路问题报告的批语〔１〕
对周恩来等关于采取措施制止破坏铁路问题报告的批语〔１〕

（一九六八年二月）

    完全同意。

    退总理办，并告林彪〔２〕同志。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在国务院总理周恩来等一九六八年二月四日为报送铁道部军管会生产指挥部关于徐州地区铁路运输中断情况给毛泽东的报告上。报告反映了徐州等地铁路遭到破坏的严重情况，指出现在这些破路、破桥行动，已超过派性，而为反革命特务分子混入一派或两派中进行的。目前必须责成济南军区调集机动兵力，沿线夹击。一经发现这股反革命集团，便需进行围攻和追击。务须做到政治进攻、军事包围两结合，逼其全部放下武器，然后区别对待，将坏头头、反革命分子与被胁从的群众分开处理。并须就地发布公告，宣布这一破坏铁路、炸毁桥梁的行动完全是反革命行为，必须实行专政措施。这一措施拟不待全国统一军事部署护路护桥的命令下达，在今晚提前实行。二月六日，中共中央、国务院、中央军委、中央文革小组发布命令，指出：煽动、操纵和指挥破坏铁路、炸毁桥梁、袭击列车、杀人劫货的极少数坏头头是反革命分子，必须坚决镇压法办。

    〔２〕　林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。

    ---------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对中央军委、中央文革转发江西省军区教育部队经验批示稿的批语和修改〔１〕
对中央军委、中央文革转发江西省军区教育部队经验批示稿的批语和修改〔１〕

（一九六八年二月十日）

一

送林、周〔２〕再阅。加了一段，请酌定。

毛　泽　东

二月十日

（根据手稿刊印）

二

我们国家有大量的地方部队（独立师、团、营、连），各大军区、各省军区、各野战军，有责任帮助他们，犯过错误的帮助他们改正错误，有成绩的要宣扬他们的成绩，把
他们看作是和自己一样的阶级兄弟。当然，首先要使自己弄正确。如果自己有错误还没有改正，那是不能完成这个任务的。这是一个伟大的任务，我们必须在一年左右完成
这个任务。

根据毛泽东手稿刊印。

注　释

〔１〕　周恩来等一九六八年二月九日给毛泽东、林彪写报告说：“遵照主席批示，碰头会于今（九日）晚通过代中央起草的转发《江西省军区以两条路线斗争为纲教育部队的经验》的批示，现送上，请予审批。”中央批示稿中指出，江西省军区党委“狠抓两条路线斗争教育，使一些在支左中曾一度犯了错误的部队，在提高认识、提高无产阶级政治觉悟的基础上，到新的地区担负支左任务，经受锻炼，迅速回到毛主席的革命路线上来，受到革命群众的热烈欢迎，收效很好”。“中央认为，他们的这种做法是正确的，为部队改正错误、立新功创造了条件。”在这后面，毛泽东加写了一段话，即本篇二。二月十日，中共中央军委、中央文革小组给各大军区、各军兵种、各省军区、各军下发了这个批示。

〔２〕　林，指林彪，当时任中共中央军委副主席。在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。周，指周恩来。

----------------------------------------
全世界无产者，联合起来！


对进一步实行节约闹革命、坚决节约开支的紧急通知稿的批语〔１〕
对进一步实行节约闹革命、坚决节约开支的紧急通知稿的批语〔１〕

（一九六八年二月）

    在第六条的一句作了修改，请酌。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在周恩来等一九六八年二月十四日送审的中央中央、国务院、中央军委、中央文革紧急通知稿上。通知稿共十一条，其中第六条讲到：“在一个单位因为派别斗争分裂成两个生产领导班子、两套财务会计、两个金库、两个银行帐户的，必须按我们伟大领袖毛主席的最新指示在二月底以前迅速联合起来，实行统一领导，统一管理。否则，即由上级派军管人员或由上级革委会（革筹小组）、军管会派人来掌握生产和业务的统一领导和统一管理。”毛泽东审阅时，将这一条中的“二月底以前”改为“文到一个月内”。二月十八日，中共中央、国务院、中央军委、中央文革发出了这个紧急通知，注明可以在一切基层单位宣读，在内部张贴。

    ----------------------------------------
全世界无产者，联合起来！


对反映欧阳毅情况来信〔１〕的批语
对反映欧阳毅情况来信〔１〕的批语

    （一九六八年三月二日）

    林彪〔２〕同志：

    此件请你看看，是否交成武他们查明处理。

    毛　泽　东

    三月二日

    （根据手稿刊印）

    注　释

    〔１〕　中国人民解放军炮兵原副政委欧阳毅的妻子陈民一九六八年二月二十二日给毛泽东写信，反映炮兵机关斗争欧阳毅的情况。

    信中说，最近对欧阳毅的批斗更甚，武斗体罚严重，人已不像样子，恳求主席及中央首长能急速挽救他的生命，给他以活动自由。信中还说，欧阳毅确实是一个好同志，他绝不是坏人，恳请中央能详细调查他的问题。

    〔２〕　林彪，当时任中共中央军委副主席。一九六八年三月二日，他批示全军文革小组副组长、中国人民解放军代总参谋长杨成武：“请遵照主席批示，认真查明处理，俟有结果，盼告。”

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对香港《大公报》文章《一九二九年大恐慌的日子》〔１〕的批语
对香港《大公报》文章《一九二九年大恐慌的日子》〔１〕的批语

（一九六八年三月二十三日）

    一

    林彪、恩来〔２〕、中央文革各同志阅。

    毛　泽　东

    三月廿三日

    （根据手稿刊印）

    二

    结论不一定对，还是会打的。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　香港《大公报》一九六八年三月十八日刊载的这篇文章，介绍了资本主义世界一九二九年经济危机的情况，认为当前西方的金融恐慌，很有些一九二九年世界经济大恐慌的模样了。而帝国主义为了摆脱和转嫁危机，通常是以战争寻找它们的出路的。文章最后说：“从四十年前看现在的局面，说相同也相同，说不同也不同。西方经济大恐慌山雨欲来，但是，它们是否能够从大规模的战争上寻找出路，却大有疑问。这是因为以毛泽东思想为指导思想的新中国屹立在东亚大陆上，成为世界灯塔，任何侵略者妄想碰上一碰，势必落得粉身碎骨的下场；而全世界的大好革命形势，尤其是美军已在越南一败涂地的事实，也使美帝国主义有所忌惮。帝国主义之间的明争暗斗、边吵边打，今后势将继续；但是，它们要是敢向全面战争的道路迈进，妄图借此解救危机，那么，它们彻底舒服的日子，必将更加提早来到！”在这段话旁，毛泽东写了一个批语，即本篇二。

    〔２〕　林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。恩来，即周恩来。

    ----------------------------------------
全世界无产者，联合起来！


对两报一刊社论稿《革命委员会好》的批语和修改〔１〕
对两报一刊社论稿《革命委员会好》的批语和修改〔１〕

（一九六八年三月二十五日、二十八日）

    一

    等几天，加以修改，即可发表。

    毛　泽　东

    二月廿五日

    二

    照发。

    在第２页上有一点修改〔２〕。

    毛　泽　东

    三月廿八日

    （根据手稿刊印）

    三

    “三结合”的革命委员会，是工人阶级和人民群众在这文化大革命中的一种创造。毛主席教导我们：“要相信和依靠群众，相信和依靠人民解放军，相信和依靠干部的大多数。”“三结合”的革命委员会，就是把毛主席总结群众的经验以后所提出的这三个方面在组织上紧密结合在一起，以便更加适应社会主义经济基础的需要，更加适应巩固无产阶级专政、防止资本主义复辟的需要。

    根据毛泽东修改件刊印。

    注　释

    〔１〕　本篇一写在中共中央文化革命小组组长陈伯达、组员姚文元一九六八年二月十九日送审的《人民日报》、《红旗》杂志、《解放军报》社论稿上。陈伯达、姚文元在送审稿上写道：“送上社论一篇。

    其中引用了您的最新指示。是否妥当，请审阅批示。”毛泽东的最新指示，见本册第４７７页《关于国家机关的改革和革命委员会的基本经验》之二。本篇二写在陈伯达、姚文元三月二十八日送审的社论修改稿上。陈伯达、姚文元在这个送审稿上写道：“这篇文章改了一下，可否即于最近发表，可以说明大好形势，可以起正面引导作用。”本篇三是对陈伯达、姚文元三月二十八日送审稿中一段话的修改。这篇社论发表在一九六八年三月三十日《人民日报》、《解放军报》和七月一日出版的《红旗》杂志第一期。

    〔２〕　即本篇三中用宋体字排印的部分。其中“‘三结合’的革命委员会，是工人阶级和人民群众在这次文化大革命中的一种创造”

    一句，原为“‘三结合’的革命委员会，是毛主席对于马克思列宁主义国家学说的创造性发展”。

    -----------------------------------------
全世界无产者，联合起来！


关于国家机关的改革和革命委员会的基本经验〔１〕
关于国家机关的改革和革命委员会的基本经验〔１〕

（一九六八年）

    一

    国家机关的改革，最根本的一条，就是联系群众。

    二

    革命委员会的基本经验有三条：一条是有革命干部的代表，一条是有军队的代表，一条是有革命群众的代表，实现了革命的三结合。革命委员会要实行一元化的领导，打破重叠的行政机构，精兵简政，组织起一个革命化的联系群众的领导班子。

    根据一九六八年三月三十日《人民日报》刊印。

    注　释

    〔１〕　《人民日报》一九六八年三月三十日发表的《人民日报》、《红旗》杂志、《解放军报》社论《革命委员会好》中，用黑体字引用了这两段话。其中第一段话又在四月一日《人民日报》“毛主席最新指示”专栏中发表，第二段话又在三月三十日《人民日报》“毛主席最新指示”专栏中发表。

    ----------------------------------------
全世界无产者，联合起来！


对康生关于审阅祝贺缅共武装斗争二十周年电报问题的检讨的批语〔１〕
对康生关于审阅祝贺缅共武装斗争二十周年电报问题的检讨的批语〔１〕

（一九六八年三月二十八日）

    一

    注意到了，就好了。对外刊物和出版方面似有不少问题，可否请康生、伯达、文元〔２〕三同志主持召开一二次座谈会，研究改善办法。

    毛　泽　东

    三月二十八日

    （根据手稿刊印）

    二

    送林、周〔３〕、伯达、文元同志亲启。

    退康生。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　中共中央政治局常委、中央文化革命小组顾问康生一九六八年三月二十七日给毛泽东写信说：“中联部代中央起草的对缅共武装斗争二十周年的贺电，这个稿子我看过，而且经我批发送审的，我有责任。”“读了主席对电文的修改和严肃的批语，我深自谴责，没有坚决贯彻执行主席多次的教导，又一次犯了错误，这是不能允许的。

    希望主席予以严厉的批评。今后起草对外文件定当严加注意，坚决遵照主席的指示办事。”毛泽东对电文的修改，见本册第２７５页《关于对外宣传和外事工作的一组批语》之（九）；毛泽东对电文的批语，见本册第２８７页注〔９〕。本篇一写在康生的这封检讨信上；本篇二写在这封检讨信的信封上。

    〔２〕　伯达，即陈伯达，当时任中共中央政治局常委、中央文化革命小组组长。文元，即姚文元，当时任中共中央文化革命小组组员。

    〔３〕　林，指林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。周，指周恩来。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对黑龙江省革委会关于大专院校毕业生分配工作报告〔１〕的批语
对黑龙江省革委会关于大专院校毕业生分配工作报告〔１〕的批语

（一九六八年三月三十日）

    总理、伯达〔２〕同志：

    我看这个文件好，可否转发各地参考，请酌定。因毕业生分配是个普遍问题，不仅有大学，且有大量中、小学。

    毛　泽　东

    三月卅日

    （根据手稿刊印）

    注　释

    〔１〕　黑龙江省革委会一九六八年三月十九日给毛泽东等的这个报告，总结了从一九六七年九月开始进行的一九六六年大专院校毕业生分配工作的经验。主要是：一、在大专毕业生分配方向问题上，坚决贯彻面向农村、面向工厂、面向基层的原则，把分配重点放在县以下的农村，使毕业生真正和群众相结合，在三大革命运动中锻炼成长。二、在毕业生思想教育问题上，组织各院校大办毛泽东思想学习班，以“斗私批修”为纲，带着改造世界观的问题，活学活用“老五篇”及毛主席在文化大革命中一系列最新指示，并通过阶级教育，提高阶级觉悟，准备到党最需要的地方去。三、在贯彻群众路线问题上，打破过去那种少数人冷冷清清坐在屋子里，大搞神秘化的分配办法，在不泄露党和国家机密及毕业生分配、调配工作机密的原则下，将有关毕业生分配工作的方针、政策、调配计划、个人志愿以及调配名单等，如实交给毕业生群众，然后用各种方式听取群众意见。四、在毕业生分配权力机构问题上，在促进革命大联合的同时，建立并充分发挥，“三结合”的毕业生分配小组的作用，保证毕业生分配工作的顺利进行。一九六八年四月四日，中共中央、国务院、中央军委、中央文革小组转发了黑龙江省革委会的这个报告。

    〔２〕　总理，指周恩来。伯达，即陈伯达，当时任中共中央政治局常委、中央文化革命小组组长。

    ---------------------------------------
全世界无产者，联合起来！


在中央同意湖南省成立革委会的批示稿上的批语〔１〕
在中央同意湖南省成立革委会的批示稿上的批语〔１〕

（一九六八年四月六日）

    退周〔２〕再阅。建议在这个文件上，杨成武、张平化〔３〕均不点名，留有余地，将来要点也不迟。请酌定。

    毛　泽　东

    四月六日

    （根据手稿刊印）

    注　释

    〔１〕　湖南省革委会筹备小组一九六八年三月三十日关于成立湖南省革委会给毛泽东等的请示报告中，在讲到所谓“党内最大的一小撮走资本主义道路当权派及其在湖南的代理人”处，分别点了杨成武、张平化等人的名字；中共中央、国务院、中央军委、中央文革三月三十日同意湖南省革筹小组这个请示报告的批语中，也点了张平化的名字。周恩来送审时在中央批语稿上加了一个注：“中央文革碰头会和湖南省革筹小组代表均主张点张平化的名，可否，请主席决定。”“第五页还有两处，请主席决定。”毛泽东审阅时，删去了这三处点的人名，并写了这个批语。周恩来等将中央批语稿及其附件湖南省革筹小组的报告送毛泽东审阅时还写道，中央文革碰头会在听取和讨论湖南省革筹小组军、干、群代表共八人的汇报时，曾提议结合龙书金同志，并任省革委会第一副主任。毛泽东阅后批示：“照办”。

    四月六日，中共中央转发了湖南省革筹小组的请示报告。

    〔２〕　周，指周恩来。

    〔３〕　杨成武，原任全军文革小组副组长、中央军委常委兼副秘书长、中国人民解放军代总参谋长。一九六八年二月，林彪、江青互相勾结，制造了诬陷迫害杨成武、余立金（中国人民解放军空军政委）、傅崇碧（中国人民解放军北京卫戍区司令员）的重大冤案，即“杨、余、傅事件”，撤销了他们的职务。一九七四年七月，经毛泽东批准，为他们平反，恢复名誉，重新安排了工作。一九七九年三月二十八日，中共中央发出《关于为“杨、余、傅事件”公开平反的通知》，为他们彻底平反。张平化，原任中共中央中南局书记处书记、湖南省委第一书记，“文化大革命”初期调任中央宣传部常务副部长。

    “文革”中受到错误批判。一九七一年任中共山西省委书记、省革委会副主任。一九七三年任中共湖南省委第二书记兼省军区政治委员。

    ----------------------------------------
全世界无产者，联合起来！


关于无产阶级文化大革命实质的一段话
关于无产阶级文化大革命实质的一段话

    （一九六八年）

    无产阶级文化大革命，实质上是在社会主义条件下，无产阶级反对资产阶级和一切剥削阶级的政治大革命，是中国共产党及其领导下的广大革命人民群众和国民党反动派长期斗争的继续，是无产阶级和资产阶级阶级斗争的继续。〔１〕根据一九六八年四月十日《人民日报》刊印。

    注　释

    〔１〕　一九六八年四月十日，《人民日报》、《解放军报》发表题为《芙蓉国里尽朝晖——热烈欢呼湖南省革命委员会成立》的社论。

    社论中在“毛主席最近又深刻地指出”后面，用黑体字引用了这段话。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


支持美国黑人抗暴斗争的声明〔１〕
支持美国黑人抗暴斗争的声明〔１〕

    （一九六八年四月十六日）

    一

    最近，美国黑人牧师马丁·路德·金〔２〕突然被美帝国主义者暗杀。马丁·路德·金是一个非暴力主义者，但美帝国主义者并没有因此对他宽容，而是使用反革命的暴力，对他进行血腥的镇压。这一件事，深刻地教训了美国的广大黑人群众，激起了他们抗暴斗争的新风暴，席卷了美国一百几十个城市，是美国历史上前所未有的。它显示了在两千多万美国黑人中，蕴藏着极其强大的革命力量。

    这场黑人的斗争风暴发生在美国国内，是美帝国主义当前整个政治危机和经济危机的一个突出表现。它给陷于内外交困的美帝国主义以沉重的打击。

    美国黑人的斗争，不仅是被剥削、被压迫的黑人争取自由解放的斗争，而且是整个被剥削、被压迫的美国人民反对垄断资产阶级残暴统治的新号角。它对于全世界人民反对美帝国主义的斗争，对于越南人民反对美帝国主义的斗争，是一个巨大的支援和鼓舞。我代表中国人民，对美国黑人的正义斗争，表示坚决的支持。

    美国的种族歧视，是殖民主义、帝国主义制度的产物。

    美国广大黑人同美国统治集团之间的矛盾，是阶级矛盾。只有推翻美国垄断资产阶级的反动统治，摧毁殖民主义、帝国主义制度，美国黑人才能够取得彻底解放。美国广大黑人同美国白人中的广大劳动人民，有着共同的利益和共同的斗争目标。因此，美国黑人的斗争正在获得越来越多的美国白色人种中的劳动人民和进步人士的同情和支持。美国黑人斗争必将同美国工人运动相结合，最终结束美国垄断资产阶级的罪恶统治。

    我在一九六三年《支持美国黑人反对美帝国主义种族歧视的正义斗争的声明》〔３〕中说过：“万恶的殖民主义、帝国主义制度是随着奴役和贩卖黑人而兴盛起来的，它也必将随着黑色人种的彻底解放而告终。”我现在仍然坚持这个观点。

    当前，世界革命进入了一个伟大的新时代。美国黑人争取解放的斗争，是全世界人民反对美帝国主义的总斗争的一个组成部分，是当代世界革命的一个组成部分。我呼吁：世界各国的工人、农民、革命知识分子和一切愿意反对美帝国主义的人们，行动起来，给予美国黑人的斗争以强大的声援！全世界人民更紧密地团结起来，向着我们的共同敌人美帝国主义及其帮凶们发动持久的猛烈的进攻！

    可以肯定，殖民主义、帝国主义和一切剥削制度的彻底崩溃，世界上一切被压迫人民、被压迫民族的彻底翻身，已经为期不远了。

    根据一九六八年四月十七日《人民日报》刊印。已编入中央文献出版、世界知识出版社一九九四年十二月出版的《毛泽东外交文选》。

    二

    送林彪〔４〕同志阅，并请在碰头会宣读通过，可能还有修改之处。

    毛　泽　东

    四月十六日下午四时

    （根据手稿刊印）

    注　释

    〔１〕　本篇一是毛泽东一九六八年四月十六日关于支持美国黑人抗暴斗争的声明，发表在四月十七日《人民日报》。本篇二是写在周恩来四月十六日中午送审的声明修改稿上的批语。

    〔２〕　马丁·路德·金，是美国黑人民权运动领袖，非暴力主义者。曾获一九六四年诺贝尔和平奖。一九六八年四月四日在美国田纳西州孟菲斯市遭种族主义分子枪杀，由此触发美国一百多个城市的黑人抗暴斗争。

    〔３〕　毛泽东这篇声明发表的时间是一九六三年八月八日，载于一九六三年八月九日《人民日报》，见本书第十册第３３５—３３７页。

    〔４〕　林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。

    ---------------------------------------
全世界无产者，联合起来！


对追授门合“无限忠于毛主席革命路线的好干部”称号命令稿〔１〕等的批语
对追授门合“无限忠于毛主席革命路线的好干部”称号命令稿〔１〕等的批语

（一九六八年四月）

    有点修改。〔２〕

    根据毛泽东手稿刊印。

    注　释

    〔１〕　门合，原任中国人民解放军青海省军区独立师四团二营副教导员。一九六七年九月五日，在巴仓农场执行支左任务，用炸药装置土火箭驱云防雹，当炸药发生意外爆炸时，为保护在场的其他二十七人免受伤害，用身体扑在炸药上，英勇牺牲。一九六八年四月七日，中共中央军委办事组向毛泽东等报送了代拟的《中共中央、中央军委、中央文革追授门合同志“无限忠于毛主席革命路线的好干部”称号的命令》稿及《门合同志英雄事迹的简要材料》。四月二十三日，中共中央、中央军委、中央文革发出这个命令。

    〔２〕　毛泽东对中共中央、中央军委、中央文革的命令稿和中央军委办事组送审报告的修改，主要是将两件中的“忠于毛主席”改为“忠于人民忠于党”，将两件中的“无限忠于毛主席”改为“无限忠于人民，无限忠于党”。

    ----------------------------------------
全世界无产者，联合起来！


对庆祝五一国际劳动节社论稿《乘胜前进》的批语〔１〕
对庆祝五一国际劳动节社论稿《乘胜前进》的批语〔１〕

（一九六八年四月二十九日）

    可用。请考虑，用两报一刊的名义，是否更好些。应在碰头会读一次，征求意见。

    毛　泽　东

    四月廿九日下午三时

    （根据手稿刊印）

    注　释

    〔１〕　这个批语写在中共中央政治局常委、中央文化革命小组组长陈伯达和中央文化革命小组组员姚文元一九六八年四月二十九日送审的《人民日报》社论稿上。这篇稿子后来作为《人民日报》、《红旗》杂志、《解放军报》的社论在五月一日发表。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


派别是阶级的一翼
派别是阶级的一翼

    （一九六八年）

    派别是阶级的一翼。〔１〕

    根据一九六八年五月一日《人民日

    报》刊印。

    注　释

    〔１〕　一九六八年五月一日，《人民日报》发表了题为《乘胜前进——庆祝“五一”国际劳动节》的《人民日报》、《红旗》杂志、《解放军报》社论。社论中用黑体字引用了毛泽东的这句话。

    ----------------------------------------
全世界无产者，联合起来！


要相信百分之九十以上的干部
要相信百分之九十以上的干部

    （一九六八年五月八日）

    要相信百分之九十以上的干部是好的和比较好的。犯了错误的人，大多数是可以改的。〔１〕根据一九六八年五月十二日《人民日报》刊印。

    注　释

    〔１〕　这句话是毛泽东一九六八年五月八日接见在京毛泽东思想学习班时同中央文革碰头会成员说的。五月十二日《人民日报》、《解放军报》社论《东北大地红烂熳——热烈欢呼辽宁省革命委员会成立》中，用黑体字引用了这句话。

    ---------------------------------------
全世界无产者，联合起来！


同林彪〔１〕等人的一段谈话
同林彪〔１〕等人的一段谈话

    （一九六八年五月十一日）

    对广大人民群众是保护还是镇压，是共产党同国民党的根本区别，是无产阶级同资产阶级的根本区别，是无产阶级专政同资产阶级专政的根本区别。〔２〕根据一九六八年六月二日《人民日报》刊印。

    注　释

    〔１〕　林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。

    〔２〕　这是毛泽东一九六八年五月十一日同林彪、周恩来、陈伯达（当时任中共中央政治局常委、中央文化革命小组组长）、康生（当时任中共中央政治局常委、中央文化革命小组顾问）、谢富治（当时任中共中央政治局候补委员、北京市革委会主任）等人的一段谈话。六月二日《人民日报》、《解放军报》社论《七千万四川人民在前进——热烈欢呼四川省革命委员会成立》中，用黑体字引用了这段话。

    ---------------------------------------
全世界无产者，联合起来！


对两报一刊编辑部文章《划时代的文献》〔１〕送审稿的批语
对两报一刊编辑部文章《划时代的文献》〔１〕送审稿的批语

（一九六八年五月十六日）

    可发。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　《人民日报》、《红旗》杂志、《解放军报》编辑部为纪念《五·一六通知》发表两周年而写的这篇文章，由中共中央文化革命小组组长陈伯达、组员姚文元一九六八年五月十六日晨送毛泽东审阅，五月十七日发表。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对电讯稿《北京新华印刷厂军管会发动群众开展对敌斗争的经验》〔１〕的批语
对电讯稿《北京新华印刷厂军管会发动群众开展对敌斗争的经验》〔１〕的批语

（一九六八年五月十九日）

    文元〔２〕同志：

    建议此件批发全国。先印若干份，分发有关同志，然后在碰头会上宣读一次，加以修改，再加批语发出。在我看过的同类材料中，此件是写得最好的。

    此厂情况，我已从个别同志那里听过两次。你是否可以去那里看一看，问一问？

    毛　泽　东

    五月十九日

    根据中共中央文件刊印。（有手稿）

    注　释

    〔１〕　新华社一九六八年五月十二日编印的内参特刊《文化革命动向》上刊载的这篇电讯稿说，北京新华印刷厂军管会在发动广大革命职工开展对敌斗争中，引导群众正确处理两类不同性质的矛盾，团结大多数，狠狠地打击和孤立一小撮阶级敌人，做到了稳、准、狠。

    他们的经验是：

一、对于广大革命群众，必须坚决依靠，也要善于引导；
二、对于犯了严重错误的人，必须严格要求，也要注意团结；
三、对于一小撮阶级敌人，必须狠狠打击，也要分化瓦解，指明出路。一九六八年五月二十五日，中共中央、中央文革将这个经验材料转发全国，要求参照执行。一九七九年九月二十八日，中共中央批准北京市委、国家出版局关于为北京新华印刷厂问题彻底平反的报告，指出“四人帮”一九六八年在北京新华印刷厂炮制的那个假经验文件，应予否定；强加给该厂广大干部的一切诬蔑不实之词，应予推翻；所造成的一切冤假错案，应予平反昭雪。

    〔２〕　文元，即姚文元，当时任中共中央文化革命小组组员。

    ------------------------------------------
全世界无产者，联合起来！


关于加强军队组织纪律性的一段谈话〔１〕
关于加强军队组织纪律性的一段谈话〔１〕

    （一九六八年五月二十日）

    现在有一种说法：要抵制错误的领导。这样在群众中是可以的，但在军队中不能这样。如果各人按各人的意见办，军队怎能打仗？军队各人都按各人的意见办怎么行，这样军队就不像个样子了。……

    还是你〔２〕说的：“理解的要执行，不理解的也要执行。”

    根据中央档案馆保存的铅印件刊印。

    注　释

    〔１〕　这段话原载于中共中央军委办事组一九六八年六月二十二日《关于在全军深入传达坚决贯彻伟大统帅毛主席和林副主席五月二十日对于加强军队组织纪律性的重要指示的通知》。通知指出：

    毛泽东和林彪“五月二十日对于加强军队组织纪律性的重要指示，已经毛主席和林副主席批准向全军指战员进行传达教育，这对于加强我军集中统一的领导，促进我军的思想革命化、组织革命化，具有伟大的深远意义，对更好地完成‘三支’‘两军’光荣任务，夺取无产阶级文化大革命的全面胜利，具有极为重要的现实意义”。

    〔２〕　指中共中央军委副主席林彪。

    ----------------------------------------
全世界无产者，联合起来！


对《坚决支持法国工人和学生革命斗争的声明》稿〔１〕的批语
对《坚决支持法国工人和学生革命斗争的声明》稿〔１〕的批语

（一九六八年五月二十一日）

    最后一句口号可以去掉〔２〕，中间有几句自吹的话也去掉〔３〕。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　指北京革命工人代表会议常设委员会、北京贫下中农代表会议常设委员会、北京大专院校红卫兵代表大会委员会、北京中等学校红卫兵代表大会委员会一九六八年五月二十一日关于坚决支持法国工人和学生革命斗争的声明稿。这个声明发表在五月二十二日《人民日报》。

    〔２〕　毛泽东审阅时删去了声明稿中最后一句口号“我们的伟大领袖毛主席万岁！万岁！万万岁！”

    〔３〕　声明稿中讲到：“当今的时代是帝国主义走向全面崩溃、社会主义走向全世界胜利的新时代，是以毛泽东思想为伟大旗帜的世界革命的新时代。毛泽东思想在全世界的广泛传播，我国无产阶级文化大革命的伟大胜利，给予全世界被压迫民族和被压迫人民的解放斗争以极大的鼓舞和巨大的力量。”毛泽东审阅时，将这一段中“是以毛泽东思想为伟大旗帜的世界革命的新时代”及后面的文字都删去了。

    -----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


机关工作人员要学点生产知识
机关工作人员要学点生产知识

    （一九六八年五月）

    你们在机关工作的一些人，不懂工，不懂农，工作太单纯。你们机关要办一两个小型工厂，学点生产知识。〔１〕根据中共中央文件刊印。

    注　释

    〔１〕　这段话是毛泽东一九六八年五月讲的，载于中共中央一九七二年九月七日转发的经毛泽东审阅同意的《中央警卫工作座谈会纪要》。

    ---------------------------------------
全世界无产者，联合起来！


在一份《外国专家情况反映》上的批语〔１〕
在一份《外国专家情况反映》上的批语〔１〕

（一九六八年六月八日）

    同意在碰头会上讨论一次。

    毛　泽　东

    六月八日

    （根据手稿刊印）

    注　释

    〔１〕　国务院外国专家局一九六八年六月四日编印的这份情况反映中说，很长一个时期以来，外国专家对他们的住所友谊宾馆的服务工作及没有人在政治上、工作上关心他们有意见。有些意见确实是由于我们的工作跟不上和一些服务人员受无政府主义思想影响引起的，有些是由于他们对一些具体问题不理解，有些则是对我进行攻击指责。六月七日，周恩来将这份材料送毛泽东审阅时写道，我建议：

    此事先在中央文革碰头会上一议，然后再派人向凡有外国专家的地方去做工作，对中国工作人员必须派军管代表和毛泽东思想宣传队，办学习班，进行斗私批修，清理阶级队伍，然后才有可能把关系搞好。

    毛泽东阅后，写了这个批语。

    ----------------------------------------
全世界无产者，联合起来！


对“七·三”布告〔１〕的批语
对“七·三”布告〔１〕的批语

    （一九六八年七月）

    照办。

    毛　泽　东

    根据中共中央文件刊印。

    注　释

    〔１〕　指中共中央、国务院、中央军委、中央文革一九六八年七月三日布告。布告说，最近两个月来，在广西柳州、桂林、南宁地区，连续发生了一系列反革命事件。中央认为，这是一小撮阶级敌人破坏无产阶级专政、破坏抗美援越斗争、破坏无产阶级文化大革命的反革命罪行。为了迅速予以制止，中央号召广西无产阶级革命派和广大革命群众，在广西革筹小组的领导下，努力实现以下各点：一，立即停止武斗，拆除工事，撤离据点。首先撤离铁路交通线上的各据点。二，无条件地迅速恢复柳州铁路局全线的铁路交通运输，停止一切干扰和串连，保证运输畅通。三，无条件地交回抢去的援越物资。四，无条件地交回抢去的人民解放军武器装备。五，一切外地人员和倒流城市的下乡上山青年，应立即返回本地区、本单位。六，对于确有证据的杀人放火、破坏交通运输、冲击监狱、盗窃国家机密、私设电台等现行反革命分子，必须依法惩办。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对国务院业务组一九六七年度粮食情况简报的批语〔１〕
对国务院业务组一九六七年度粮食情况简报的批语〔１〕

（一九六八年七月八日）

    先念、富春同志：

    此件已阅。所拟政策，望坚决实行。

    毛　泽　东

    七月八日

    （根据手稿刊印）

    注　释

    〔１〕　国务院业务组一九六八年七月五日的这个简报说：目前我国粮食形势虽然越来越好，但总的说，粮食还是很不充裕的。因此，必须紧紧依靠和密切联系广大群众，紧跟毛主席的战略部署，以无产阶级政治统帅业务，继续努力，做好工作，增加生产，厉行节约；一定要坚决、全面落实主席关于粮食工作的一系列指示；进一步注意搞好合理负担，清除同一生产队又购又销的现象，促进农业生产的发展，促进社会主义集体经济的发展；要在发展生产、厉行节约的基础上，继续增加生产队的粮食储备；严格控制粮食销售，进一步减少农村销量，逐步增加国家粮食库存；要注意解决仓储保管问题，要实行一般分散、适当集中的保管方针，努力避免损失，以利备战、备荒、为人民。七月七日，中共中央政治局委员、国务院副总理李先念和中共中央政治局常委、国务院副总理李富春写信将这个简报送毛泽东审阅。毛泽东的批语写在他们的信上。

    --------------------------------------
全世界无产者，联合起来！


关于大学教育改革的一段谈话
关于大学教育改革的一段谈话

    （一九六八年七月十二日）

    大学还是要办的，我这里主要说的是理工科大学还要办，但学制要缩短，教育要革命，要无产阶级政治挂帅，走上海机床厂从工人中培养技术人员的道路。要从有实践经验的工人农民中间选拔学生，到学校学几年以后，又回到生产实践中去。〔１〕根据一九六八年七月二十二日《人民日报》刊印。

    注　释

    〔１〕　这是毛泽东一九六八年七月十二日在人民大会堂会见中央文革碰头会成员时的一段谈话。《人民日报》一九六八年七月二十二日为发表调查报告《从上海机床厂看培养工程技术人员的道路》而写的编者按中用黑体字引用了这段话。编者按发表前曾送毛泽东审阅，毛泽东对其中的引文作了修改，参见本册第５０９页注〔１〕。

    本篇即是毛泽东修改后的文字。

    ---------------------------------------
全世界无产者，联合起来！


关于转发湖南驻军支左领导小组《宣传贯彻“七·三”布告〔１〕情况》的批语
关于转发湖南驻军支左领导小组《宣传贯彻“七·三”布告〔１〕情况》的批语

（一九六八年七月十八日）

    林、周〔２〕及文革各同志：

    请考虑可否把此件〔３〕转发各地，并加上几句督促话。

    毛　泽　东

    七月十八日

    根据中共中央文件刊印。

    注　释

    〔１〕　指中共中央、国务院、中央军委、中央文革一九六八年七月三日的布告，见本册第５０２页注〔１〕。

    〔２〕　林，指林彪，当时任中共中央军委副主席。在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。周，指周恩来。

    〔３〕　指中国人民解放军湖南驻军支左领导小组一九六八年七月十五日关于宣传贯彻“七·三”布告情况给中共中央等的报告。报告中说，中共中央、国务院、中央军委、中央文革七月三日发出的布告，是毛主席的伟大战略部署，湖南驻军迅速向部队作了传达贯彻，各单位很快形成了一个大学习、大宣传“七·三”布告的群众运动，收到了日益明显的效果。经过宣传，有的人主动交出武器，撤出工事，停止武斗。从实践中大家体会到，要落实布告，必须大张旗鼓地搞好宣传，从政治思想入手，充分发动群众。七月十九日，中共中央、国务院、中央军委、中央文革将湖南驻军支左领导小组的这个报告转发各地，指出广泛深入地向群众宣传“七·三”布告的重要意义，要求各地“立即检查一下宣传工作的情况，没有抓紧的要抓紧，领导不得力的要迅速加强”，“力求深入人心，家喻户晓”。

    ---------------------------------------
全世界无产者，联合起来！


对调查报告《从上海机床厂看培养工程技术人员的道路》和《人民日报》编者按的批语和修改〔１〕
对调查报告《从上海机床厂看培养工程技术人员的道路》和《人民日报》编者按的批语和修改〔１〕

（一九六八年七月）

    一

    照发。

    二

    不是说不要读外国书。

    根据毛泽东手稿刊印。

    三

    青年学生和工农结合，参加生产劳动，是改造世界观和学到实际技术知识的重要途径。

    根据毛泽东修改件刊印。

    注　释

    〔１〕　中共中央文化革命小组组长陈伯达、组员姚文元一九六八年七月二十日给毛泽东写报告说：“根据您的提示，我们组织新华社、文汇报记者就上海机床厂培养工程技术人员道路问题写了一个调查报告。”“加了一个编者按，引用了您的最新指示。现送上，请审阅、修改、批示！”陈伯达、姚文元送审的《人民日报》编者按中引用的“最新指示”原文是：“理工科大学还是要办的，但学制要缩短，教育要革命，要无产阶级政治挂帅，走上海机床厂从工人中培养技术人员的道路。要从有实践经验的工人农民中间选拔学生，到学校学几年以后，又回到生产实践中去。”毛泽东审阅时，将其中“理工科大学还是要办的”改为“大学还是要办的，我这里主要说的是理工科大学还要办”。本篇一是对陈伯达、姚文元送审的调查报告和《人民日报》编者按的批语；本篇二是在调查报告中所说的一个大学毕业生刚进厂时“成天捧着一本外国螺纹磨床的书”这句话后面加括号写的一条批注；本篇三是对调查报告中一句话的修改，其中用宋体字排印的是毛泽东加写的文字。此外，毛泽东还将编者按中“奉劝少数患有近视症而还不是走资派的人们把眼光放远一些”一句，改为“奉劝那些患有近视症但还不是顽固不化的走资派的人们把眼光放远一些”；将调查报告中“破除框框”改为“破除不适用的框框”；将“应该由基层选拔政治思想好的，具有两三年劳动实践经验的高初中毕业生进入大专院校学习”一句，改为“应该由基层选拔政治思想好的，具有两三年或四五年劳动实践经验的初高中毕业生进入大专院校学习”。这篇调查报告和编者按发表在七月二十二日《人民日报》。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对“七·二四”布告〔１〕的批语
对“七·二四”布告〔１〕的批语

    （一九六八年七月）

    照办。

    根据中共中央文件刊印。

    注　释

    〔１〕　指中共中央、国务院、中央军委、中央文革一九六八年七月二十四日的布告。布告说，最近以来，在陕西省的一些地方，连续发生了一些极其严重的反革命事件。中央认为，这是属于一小撮阶级敌人破坏无产阶级专政、破坏无产阶级文化大革命、破坏国家社会主义建设的反革命罪行。为了迅速予以制止，中央特再重申：

（一）任何群众组织、团体和个人，都必须坚决、彻底、认真地执行伟大领袖毛主席亲自批准的“七·三”布告，不得违抗。

（二）立即停止武斗，解散一切专业武斗队，教育那些受蒙蔽的人回去生产。拆除工事、据点、关卡。

（三）抢去的现金、物资，必须迅速交回。

（四）中断的车船、交通、邮电，必须立即恢复。

（五）抢去人民解放军的武器装备，必须立即交回。

（六）对于确有证据的杀人放火，抢劫、破坏国家财物，中断交通通讯，私设电台，冲击监狱、劳改农场，私放劳改犯的现行反革命分子以及幕后操纵者，必须坚决实行无产阶级专政，依法惩办。

    -----------------------------------------
全世界无产者，联合起来！


对北京市公安局军管会《关于举办释放学生犯学习班的情况报告》〔１〕的批语
对北京市公安局军管会《关于举办释放学生犯学习班的情况报告》〔１〕的批语

（一九六八年七月二十四日）

一

林、周〔２〕及文革各同志阅。

根据毛泽东手稿刊印。

二

这样做很对。对犯罪者应当扩大教育面，缩小打击面。

毛　泽　东

七月廿四日

（根据手稿刊印）

注　释

〔１〕　北京市公安局军管会一九六八年七月十六日给北京市革委会、卫戍区的这个报告说，遵照中央、中央文革指示，我们于六月十一日至七月六日，举办了第一期释放学生犯学习班，收效很大。我们的体会是：

（一）对犯罪的青年学生，很需要做争取教育工作，他们中的绝大多数是可以教育争取过来的。

（二）从政治上启发觉悟入手，以自我教育为主，开展大摆、大颂、大批、大挖的“四大”活动，是促使他们自觉认罪，把他们争取教育过来的有效办法。

（三）专政机关的一套旧的办案作风和办案路线，必须大破，非改不可。

〔２〕　林，指林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。周，指周恩来。

-----------------------------------------
全世界无产者，联合起来！


在中联部一个请示报告上的批语〔１〕
在中联部一个请示报告上的批语〔１〕

    （一九六八年七月）

    删去了几个字。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　马来亚革命者毛泽东思想学习小组要求在中国公开发表《坚持毛泽东思想就是马来西亚人民革命胜利的道路》一文，中共中央对外联络部为此在一九六八年七月二日给中央、中央文革写请示报告，认为“我们不便发表”。报告中两次提到马共内部的路线分歧问题，希望“在马克思主义、列宁主义、毛泽东思想的原则基础上”

    得到党内解决。毛泽东审阅时删去了这两处的“毛泽东思想”一词，并写了这个批语。

    -----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对解放军报社《八、九、十月份宣传要点》等的批语
对解放军报社《八、九、十月份宣传要点》等的批语

（一九六八年八月五日）

    林彪〔１〕同志阅后，送人民日报负责同志一阅。然后退还解放军报总编小组。此件〔２〕可以试行，随时总结经验，纠正错误，修改计划。人民日报也要试作计划。而要有一个像样的计划，就非征求若干基本读者的意见不能成功。

    毛　泽　东

    八月五日下午九时

    （根据手稿刊印）

    注　释

    〔１〕　林彪，当时任中共中央军委副主席。在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。

    〔２〕　指解放军报社临时总编小组一九六八年八月五日送毛泽东审阅的《八、九、十月份宣传要点》。宣传要点共七条：（一）突出宣传军队帮助革委会的巩固和发展；（二）大力宣传全军活学活用毛泽东思想，抓好两条路线斗争教育；（三）深入宣传毛主席文艺思想和文艺路线的伟大胜利；（四）宣传国内外大好形势；（五）加强对革命大批判的宣传；（六）紧密结合当前阶级斗争形势和毛主席的战略部署，宣传《炮打司令部》大字报、十六条和八届十一中全会公报发表两周年，以及大办民兵师题词十周年；（七）加强言论，写好社论等文章。与这份宣传要点一同报送毛泽东的，还有报社临时总编小组八月一日《征求对报纸八、九、十月份宣传要点的意见座谈会的情况简报》。简报说，最近我们邀请了十个单位的十四位同志到报社座谈，征求他们对报社最近一个时期宣传要点的意见。今后每三个月召开一次这样的会议，把《解放军报》办得更好。

    ----------------------------------------
全世界无产者，联合起来！


对北京市关于进一步宣传贯彻毛泽东最新指示和中央两个布告〔１〕的安排意见的批语〔２〕
对北京市关于进一步宣传贯彻毛泽东最新指示和中央两个布告〔１〕的安排意见的批语〔２〕

（一九六八年八月五日）

    （一）完全同意。

（二）郑维山〔３〕应参加领导小组。

    （三）领导小组要经常开会，总结经验，纠正错误。

    毛　泽　东

    八月五日下午九时

    （根据手稿刊印）

    注　释

    〔１〕　毛泽东最新指示，指毛泽东一九六八年七月二十八日接见北京大学聂元梓、清华大学蒯大富、北京师范大学谭厚兰、北京航空学院韩爱晶、北京地质学院王大宾时关于制止武斗问题的谈话要点。

    毛泽东说：今天是找你们来商量制止大学的武斗问题。文化大革命搞了两年，你们现在是一不斗，二不批，三不改。斗是斗，你们少数大专学校是在搞武斗。现在的工人、农民、战士、居民都不高兴，大多数的学生都不高兴，就连拥护你那一派的也有人不高兴。你们脱离了工人、农民、战士、学生的大多数。有些学校搞了些斗黑帮，但很不够，就是因为分了两派、忙于武斗。现在逍遥派那么多，不搞斗批改，而要斗批走，斗批散。我说大学还要办。讲了理工科，但没有讲文科都不办。但旧的制度，旧的办法不行了。学制要缩短，教育要革命。

    还是要文斗，不要武斗。我说你们脱离群众，群众就是不爱打内战。

    有人讲：广西布告只适用广西，陕西布告只适用陕西，在我们这里不适用。那现在再发一个全国的布告，谁如果还继续违犯，打解放军、破坏交通、杀人、放火，就要犯罪。希望你们不要分天派地派，搞成一派算了，搞什么两派。中央两个布告，指中共中央、国务院、中央军委、中央文革一九六八年七月三日的布告（即广西布告，见本册第５０２页注〔１〕）和七月二十四日的布告（即陕西布告，见本册第５１０页注〔１〕）。

    〔２〕　这个批语写在北京市革委会、中国人民解放军北京卫戍区一九六八年八月四日给毛泽东等的报告上。周恩来对这个报告作了修改。修改后的报告指出，北京市和首都驻军要学习广西的经验，在宣传毛主席“七·二八”最新指示和中央两个布告的工作中，军队既要造声势，造舆论，更重要的是要对学生、对群众做艰苦细致的思想工作。根据毛主席的批示，参照广西等地的经验，我们对下一步的工作拟作如下安排：

一、北京驻军、北京卫戍区已组织几万人至十万人的宣传队，深入到大学、工厂、街道、农村等处，发动群众，宣传、落实毛主席最新指示和中央两个布告。

二、宣传工作要点面结合，重点抓好大学和几个问题多、影响大的工厂、机关、招待所。
三、抓好典型。

四、发动三军采取适当形式大力支持工农毛泽东思想宣传队。

    五、市革委会和卫戍区共同组成领导小组，加强领导。

六、这次群众运动要与准备国庆节的治安工作结合起来，持续保证首都安全和革命秩序。

    〔３〕　郑维山，当时任北京市革委会副主任、中国人民解放军北京军区副司令员。

    ----------------------------------------
全世界无产者，联合起来！


对解放军报社两个座谈会情况简报〔１〕的批语
对解放军报社两个座谈会情况简报〔１〕的批语

（一九六八年八月十三日）

    一

    这两个座谈会所提出的意见，有很多都值得注意，应当采纳。他们的意见，无非是说，不应当关门办报，应当面向群众，要有大方向，又要新鲜活泼。

    毛　泽　东

    八月十三日

    （根据手稿刊印）

    二

    如恢复，此四字宜重写。〔２〕

    三

    官僚主义问题。〔３〕

    根据毛泽东手稿刊印。

    注　释

    〔１〕　指解放军报社总编室一九六八年八月十日编印的《军报生活》第二九二期上登载的《部队十个单位代表座谈对办好〈解放军报〉的一些意见》和《海边防指战员对办好报纸的希望》两份简报，分别介绍了解放军报社一九六八年七月二十八日邀请部队十个单位代表，就今后怎样把《解放军报》办得更好的问题举行座谈会，和八月二日邀请西藏军区、福州军区及海军一些同志，就同一主题举行座谈会的情况。

    〔２〕　《部队十个单位代表座谈对办好〈解放军报〉的一些意见》中，有一条讲到：“希望很快恢复‘思想战线’。”在“思想战线”四个字下面，毛泽东划了杠，并写了这个批语。“思想战线”是《解放军报》原来开辟的一个栏目，后来停办了。“思想战线”四个字是由毛泽东题写的。

    〔３〕　《部队十个单位代表座谈对办好〈解放军报〉的一些意见》中有两条讲到：“记者到‘三支’‘两军’前线去得少”，“到《解放军报》找人很困难”。在这两条下面，毛泽东都划了杠，并写了这个批语。

    -----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于工人阶级是领导阶级的一段话
关于工人阶级是领导阶级的一段话

    （一九六八年）

    我国有七亿人口，工人阶级是领导阶级。要充分发挥工人阶级在文化大革命中和一切工作中的领导作用。工人阶级也应当在斗争中不断提高自己的政治觉悟。〔１〕根据一九六八年八月十五日《人民日报》刊印。

    注　释

    〔１〕　《人民日报》一九六八年八月十五日发表的《人民日报》、《解放军报》社论《热烈欢呼云南省革命委员会成立》中，用黑体字引用了毛泽东的这段话。社论还写道：“毛主席这一最新指示，极其重要，对于我们完成面临的各项任务有重大的意义。”八月十四日，中共中央文化革命小组组长陈伯达和组员姚文元将这篇社论稿送毛泽东审阅时，曾在毛泽东的这段话旁注明：“这段引文第一次见报。”毛泽东审阅时，对这段话作了一点文字的修改，并批示：“照发。”

    ----------------------------------------
全世界无产者，联合起来！


对上海市革委会关于解决“老大难”单位问题报告的批语
对上海市革委会关于解决“老大难”单位问题报告的批语

（一九六八年八月十六日）

    这个材料〔１〕讲得很具体，有说服力，建议转发各地。

    毛　泽　东

    八月十六日

    根据中共中央文件刊印。

    注　释

    〔１〕　指上海市革委会一九六八年八月十四日关于落实两个布告、解决四百多个“老大难”单位问题给毛泽东等的报告。报告说，在宣传、学习、贯彻和落实毛主席亲自批准的“七·三”布告和“七·二四”布告，收缴武器，解决“老大难”单位问题的实践中，我们有以下几点体会：

（一）解决“老大难”单位的问题，要以毛主席的最新指示为武器，对群众进行深入细致的思想工作。

（二）解决“老大难”单位的问题，关键在于发动群众，依靠群众，让群众起来促头头。
（三）对“老大难”单位的革命委员会要采取积极慎重的态度，妥善处理。（四）注意发扬“老大难”单位中的先进因素，促使其改变落后面貌。八月十八日，中共中央、中央文革转发了这个报告。

    ---------------------------------------
全世界无产者，联合起来！


对《人民日报》社论稿《坚定地走上同工农兵相结合的道路》〔１〕的批语和修改
对《人民日报》社论稿《坚定地走上同工农兵相结合的道路》〔１〕的批语和修改

（一九六八年八月）

    一

    照发。

    略有修改。〔２〕

    根据毛泽东手稿刊印。

    二

    本报七月二十二日编者按〔３〕中说：“奉劝那些轻视工农、自己以为很了不起的大学生放下架子。”说错了吗？完全不错。这里说的是“轻视工农”又有架子的那一小部分大学生，而不是指那些重视工农、愿意向工农学习的大多数大学生。轻视工农而又自己以为了不起，这种极端错误的态度，难道还不该彻底改正吗？

    根据毛泽东修改件刊印。

    注　释

    〔１〕　这篇社论稿是为纪念毛泽东首次检阅红卫兵两周年而写的，由中共中央文化革命小组组长陈伯达、组员姚文元一九六八年八月十六日送毛泽东审阅，八月十八日在《人民日报》发表。

    〔２〕　见本篇二。其中用宋体字排印的，是毛泽东加写和改写的文字。此外，他还将文中“挑动工农斗学生”改为“挑动群众斗群众”。

    〔３〕　指一九六八年七月二十二日《人民日报》为发表调查报告《从上海机床厂看培养工程技术人员的道路》所加的编者按。

    ----------------------------------------
全世界无产者，联合起来！


对《人民日报》、《解放军报》社论稿《团结起来，共同对敌》的批语和修改〔１〕
对《人民日报》、《解放军报》社论稿《团结起来，共同对敌》的批语和修改〔１〕

（一九六八年八月二十日）

    一

    照发。

    根据毛泽东手稿刊印。

    二

    在革命委员会的领导下，以工人为主体的、有解放军指战员参加的毛泽东思想宣传队有步骤地进入学校及其他一切还没有搞好斗、批、改的单位，促进革命的大联合，促进清理阶级队伍，促进教育革命，认真搞好斗、批、改，就是根据毛主席伟大战略部署而来的一个革命的创举。

    根据毛泽东修改件刊印。

    注　释

    〔１〕　这篇社论稿是为祝贺福建省革委会的成立而写的，原题为《团结对敌》，毛泽东审阅时改为现在的题目。本篇一是对中共中央文化革命小组组长陈伯达、组员姚文元一九六八年八月二十日送审稿的批语；本篇二是对送审稿中一段话的修改，其中用宋体字排印的是毛泽东加写的文字。这篇社论在八月二十一日发表。

    ---------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对姚文元《工人阶级必须领导一切》一文的批语和修改〔１〕
对姚文元《工人阶级必须领导一切》一文的批语和修改〔１〕

（一九六八年八月）

    一

    应确定红旗为半月刊，按期出版，每期由你写一篇评论。此文由你署名，在红旗先发，然后由各报转载并广播〔２〕。

    请向碰头会宣读一次，征求意见。

    毛　泽　东

    八月廿二日下午八时

    （根据手稿刊印）

    二

    以后不要说史无前例。历史上最大的几次文化大革命是发明火，发明蒸汽机和建立马克思列宁主义，而不是我们的革命。〔３

〕三

    大体可以了。

    四

    除已写明是我讲的两段话以外，其余都不用粗体。〔４〕

五

照发。 根据毛泽东手稿刊印。

    六

    一个伟大的斗、批、改的高潮正在到来。毛主席最新指示的发表，浩浩荡荡的产业工人大军有领导、有步骤地开进学校和其他一切还没有搞好斗、批、改的单位，是这个高潮到来的信号。这个高潮，是经过成立各省、市、自治区革命委员会、大批判、清理阶级队伍等等一系列工作之后出现的，它将在各个领域中引起深刻的变革，猛烈地冲击一切不适应社会主义经济基础的上层建筑，教育广大人民，粉碎暗藏的反动派，引向无产阶级文化大革命的全面胜利，大大促进社会生产力的发展。

    根据《红旗》杂志一九六八年第二期刊印。（有毛泽东修改件）

    七

    自从十九世纪中期马克思主义开始形成的时候起，就提出用无产阶级专政代替资产阶级专政的口号，到今天已经一百二十年了。只有帝国主义、地主阶级、资产阶级及其代理人新老修正主义者才反对这个彻底革命的口号。中国共产党是以这个口号为其基本纲领的。而要实现这个口号，就要联合工人以外的广大群众，这主要是农民群众、城市小资产阶级群众以及有可能改造的知识分子，并领导他们前进。

    根据《红旗》杂志一九六八年第二期刊印。（有毛泽东手稿）

    八

    无产阶级文化大革命的整个过程，仅仅是在工人阶级这个唯一的阶级领导下进行的。我们的党是无产阶级的先锋队。

    九

    这个“独立王国”〔５〕已被革命的风暴彻底摧毁了。它的阶级斗争的历史教训，应为一切革命者所记取。全国各地那些被资产阶级分子所把持的大大小小的独立王国里的公民们，也应当研究这个教训。

    十

    工人宣传队进入教育阵地，这是一件惊天动地的大事。

    自古以来，学校这个地方，就是为剥削阶级及其子女所垄断。解放以后，好了一些，但基本上还是被资产阶级知识分子所垄断。从这些学校出来的学生，有些人由于各种原因（这些原因大概是：或本人比较好，或教师比较好，或受了家庭、亲戚、朋友的影响，而主要的是受社会的影响）能同工农兵结合，为工农兵服务，有一些人则不能。在无产阶级专政的国家内，存在着资产阶级与无产阶级争夺领导权的严重现象。在这场无产阶级文化大革命中，红卫兵小将奋起造党内一小撮走资派的反，学校中的资产阶级反动势力暂时地遭到了一次沉重的打击。但随后不久，有些人又暗地活动起来，挑动群众斗群众，破坏文化大革命，破坏斗、批、改，破坏大联合和革命的三结合，破坏清理阶级队伍的工作和整党的工作。这种情况引起了广大群众的不满。现实的状况告诉我们：在这种情况下，单靠学生、知识分子不能完成教育战线的斗、批、改及其他一系列任务，必须有工人、解放军参加，必须有工人阶级的坚强领导。

    十一

    毛主席最近指出：“实现无产阶级教育革命，必须有工人阶级领导，必须有工人群众参加，配合解放军战士，同学校的学生、教员、工人中决心把无产阶级教育革命进行到底的积极分子实行革命的三结合。工人宣传队要在学校中长期留下去，参加学校中全部斗、批、改任务，并且永远领导学校。在农村，则应由工人阶级的最可靠的同盟者——贫下中农管理学校。”

    毛主席这个指示，指出了学校教育革命的方向和道路，是彻底摧毁资产阶级教育制度的锐利的武器。广大青年学生，要热烈欢迎工人阶级占领学校阵地，参加斗、批、改，并且永远领导学校。

    十二

    一切真正的而非口头说说骗人的无产阶级革命派都把工人阶级当作“自己”人，当作人民群众中最先进、最有觉悟的一部分人。工人、战士、学校中革命的积极分子“三结合”，就是群众自己解放自己最可靠的保证。那种把工人当作“自己”以外的异己力量的人，如果不是糊涂，他自己就是工人阶级的阶级异己分子，工人阶级就有理由专他的政。有些自己宣布自己为“无产阶级革命派”的知识分子，一遇到工人阶级触动他那个小小的“独立王国”的利益的时候，就反对起工人来了。这种叶公好龙式的人物，在中国还是不少的。这种人就是所谓轻视工农、爱摆架子、自以为了不起的人物，而其实不过是现代的一批叶公而已。

    凡是知识分子成堆的地方，不论是学校，还是别的单位，都应有工人、解放军开进去，打破知识分子独霸的一统天下，占领那些大大小小的“独立王国”，占领那些“多中心即无中心”论者盘踞的地方。这样，成堆的知识分子中间的不健康的空气、作风和想法就可以改变，他们也就有可能得到改造和解放。

    十三

    在这个过程〔６〕中，工人阶级本身会受到深刻的阶级斗争锻炼，涌现出一批优秀的工人干部，充实到国家机关的各个方面以及各级革委会里去，不但管理学校而已。

    十四

    毛主席最近指出：“建立三结合的革命委员会，大批判，清理阶级队伍，整党，精简机构、改革不合理的规章制度、下放科室人员，工厂里的斗、批、改，大体经历这么几个阶段。”

    毛主席的这段话，是对斗、批、改阶段群众运动发展的总结，为我们完成工厂企业斗、批、改的任务指出了明确的道路。

    首先的任务是建立三结合的革命委员会，使工厂企业的领导权真正掌握在无产阶级手里。这往往是同大批判和大体上清理阶级队伍两项任务结合起来做的。

    十五

    大批判和清理阶级队伍，为整党创造了最好的条件。经过政治上、思想上、组织上阶级斗争的严格考验，广大党员的政治觉悟有了很大提高，同群众的关系有了很大的改进，党内的极少数坏人清除出去了，党员的政治状况、组织状况基本上弄清楚了，并且吸收一批在运动中涌现出来的积极分子参加党组织，使党增加新鲜血液，逐步形成一个坚决执行毛主席无产阶级革命路线的领导核心，这样，我们就能整顿好党的组织，我们就能实现毛主席指出的伟大整党目标：“党组织应是无产阶级先进分子所组成，应能领导无产阶级和革命群众对于阶级敌人进行战斗的朝气蓬勃的先锋队组织。”〔７〕在工矿企业中的运动是如此，在文化教育事业中，在党、政机关中的运动，也大体是如此。

    根据《红旗》杂志一九六八年第二期刊印。（有毛泽东修改件）

    注　释

    〔１〕　本篇一、二是对中共中央文化革命小组组员姚文元一九六八年八月二十二日送审稿的批语；本篇三、四是对姚文元八月二十三日送审稿的批语；本篇五是对姚文元八月二十四日送审稿的批语；本篇六至十五是对这三次送审稿的修改，其中用宋体字排印的是毛泽东加写和改写的文字。

    〔２〕　姚文元一九六八年八月二十二日将这篇文章送毛泽东审阅时写道：“根据您‘宜有一篇指导当前政治的文章’的提示，我写了一篇评论，整理了您的两段重要指示，驳斥了一些错误的观点，不知能否作为社论或署名文章在《红旗》用。”文中整理的毛泽东的两段讲话，毛泽东审阅时又作了一些修改，见本篇十一、十四中带引号的文字。这篇文章送审时，原题为《在工人阶级的领导下，认真搞好斗、批、改》。毛泽东审阅时，改为《工人阶级必须领导一切》（“工人阶级必须领导一切”从此以后作为毛泽东语录引用），并加上了姚文元的署名。文章发表在一九六八年八月二十五日出版的《红旗》杂志第二期，《人民日报》等报纸在八月二十六日转载。

    〔３〕　姚文元一九六八年八月二十二日送审稿中写道：“正是在以毛主席为首的无产阶级司令部领导下，才能发动这样一场亿万革命群众参加的史无前例的无产阶级文化大革命。”毛泽东审阅时，删去了文中“史无前例的”五个字，并写了这个批语。

    〔４〕　姚文元在一九六八年八月二十三日送审稿上写有：“这是准备提交碰头会宣读的稿子。您加的一些段落，都用了粗体，以便同志们了解学习。如认为有的地方在发表时不宜用，请注明。”毛泽东在“不宜用”三字下划了一道杠，并写了这个批语。批语中所指的两段话，见本篇十一、十四中的两段引文。

    〔５〕　指上文中提到的所谓“旧北京市委”的“独立王国”。

    〔６〕　指上文中提到的“工人宣传队要有步骤、有计划地到大、中、小学去”，“促进那里的斗、批、改”的过程。

    〔７〕　引号中的文字公开发表时用黑体字排印。

    ----------------------------------------
全世界无产者，联合起来！


对两报一刊编辑部文章《把新闻战线的大革命进行到底》的批语〔１〕
对两报一刊编辑部文章《把新闻战线的大革命进行到底》的批语〔１〕

（一九六八年八月）

    此文可用。但从１３页起的两节中读起来较沉懵，空话太多，新意太少，宜加删改。并宜接触当前政治斗争。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　中共中央文化革命小组组员姚文元一九六八年八月十八日送审的这篇《人民日报》、《红旗》杂志、《解放军报》编辑部文章，共分五节。

    毛泽东审阅时，删去了第四节中以下一段话：“毛泽东思想是马克思列宁主义发展的第三个里程碑，是放之四海而皆准的普通真理。毛泽东思想在世界范围内的广泛传播，对于国际共产主义运动，对于整个世界革命，具有深远的历史作用。通过各种新闻手段向全世界大力宣传毛泽东思想，传播毛主席的伟大声音，这是我们对战斗的各国无产阶级和被压迫人民、被压迫民族的最大支援。”这篇文章发表在一九六八年八月二十五日出版的《红旗》杂志第二期和九月一日《人民日报》、《解放军报》。毛泽东批语中说的“从１３页起的两节”，指这篇文章的第四、五两节，发表前作了一些删改。

    ----------------------------------------
全世界无产者，联合起来！


对电讯稿《北京二七机车厂形成两套领导班子的原因》的批语
对电讯稿《北京二七机车厂形成两套领导班子的原因》的批语

（一九六八年八月二十五日）

    一

    康生、文元〔１〕同志：

    二七工厂材料〔２〕，请你们研究一下。加上北京别的工厂的材料一起，看是否可以写成一个整党文件，以便督促各地执行。

    毛　泽　东

    八月廿五日

    （根据手稿刊印）

    二

    不吸引造反派优秀分子参加党组织，支部成员原班人马太多，看来是失败的主要原因。〔３〕

三

    既然车间革委会中党员太少起不了核心作用，又要支部加强领导，岂不矛盾？〔４〕根据毛泽东手稿刊印。

    注　释

    〔１〕　康生，当时任中共中央政治局常委、中央文化革命小组顾问。文元，即姚文元，当时任中共中央文化革命小组组员。

    〔２〕　指题为《北京二七机车厂形成两套领导班子的原因》的新华社电讯稿，载于新华社一九六八年八月二十四日编印的内部参考特刊《文化革命动向》第一三八三期。这篇电讯稿说，北京二七机车车辆厂现有两个厂革委会，两套领导班子。一套是去年十月成立的老革委会和各车间的革委会，受原来的“红造团”成员拥护；另一套是今年六月二十日重新成立的新革委会和各车间的党支部，受由大多数党、团员组成的“无产阶级革命派”拥护。由于工厂两派分歧的加深，现在两个革委会都处于瘫痪状态。

    〔３〕　新华社的这篇电讯稿说，据“红造团”反映，二七机车厂在整党过程中，没有充分开展大批判，也没有充分吸收群众意见和发展造反派群众入党，就匆匆忙忙恢复了党组织。恢复后的党支部百分之六十以上的干部是文化大革命前原班人马。而“无产阶级革命派”

    则认为，二七厂的整党建党没有犯方向路线性错误，缺点是没有吸收群众参加，就选举了支部委员会。毛泽东在这两段话旁边划了线，并写了这个批语。

    〔４〕　新华社的这篇电讯稿说，二七机车厂军管会认为，“各车间的革委会中党员太少，起不到核心作用，所以只能让党支部来加强领导。结果形成了两个中心”。在这段话下面，毛泽东划了线，并写了这个批语。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对派工宣队进学校的通知稿的批语和修改〔１〕
对派工宣队进学校的通知稿的批语和修改〔１〕

（一九六八年八月二十五日）

    一

    照发。

    根据毛泽东手稿刊印。

    二

    抽调工人的人数，大体上可占当地产业工人十分之一左右，或更少一点，不会妨碍生产。可以轮换。宣传队不要带武器，那些还没有实现革命大联合和三结合以及那些还没有清理阶级队伍的工厂的工人不要参加。

    根据毛泽东修改件刊印。

    注　释

    〔１〕　周恩来等一九六八年八月二十五日给毛泽东等写报告说：

    “前遵主席指示，由姚文元同志起草了这个通知，并在中央文革碰头会上作了一些修改。”“请主席予以批示。”本篇一写在周恩来等的报告上，本篇二是对周恩来等送审的中共中央、国务院、中央军委、中央文革关于派工人宣传队进学校的通知稿中一段话的修改，其中用宋体字排印的是毛泽东加写的文字。周恩来等送审的通知稿写道，根据毛主席的指示而进驻大学的北京工人毛泽东思想宣传队，已经获得显著的成效，在全国起了巨大的影响。中央认为：整顿教育，时机到了。各地应该仿照北京的办法，把大中城市的大、中、小学校逐步管起来。在已经成立了革命委员会，在工人中已经实行革命大联合，清理阶级队伍工作已经有了显著成效的大、中城市，都要在革命委员会领导下，以优秀的产业工人为主体，配合人民解放军战士，组成毛泽东思想宣传队，分批分期，进入各学校。先搞试点，总结经验，逐步普及。先进大学，后进中、小学。没有两派组织，也没有武斗的学校，也要进入。进校前后，都要认真学习和正确掌握毛主席的政策，广泛深入地宣传毛主席的最新指示和“七·三”、“七·二四”布告，作细致的思想工作，帮助促进那里还没有实现革命大联合的两派革命群众组织，在毛泽东思想的基础上实行革命的大联合。有武斗的地方，坚决制止武斗。对两派组织，先作调查研究，不要匆匆忙忙地轻易表态。毛泽东思想宣传队进入学校后，要善于发现和团结那里面的学生、教师、工人中决心把无产阶级教育革命进行到底的积极分子，共同工作，推动教育革命。当日，中共中央、国务院、中共军委、中央文革下发了这个通知。

    -----------------------------------------
全世界无产者，联合起来！


为准备发表调查报告《上海工人技术人员在斗争中成长》写的《红旗》杂志编者按
为准备发表调查报告《上海工人技术人员在斗争中成长》写的《红旗》杂志编者按

（一九六八年八月三十一日）

    一

    此件〔１〕是上海市革命委员会八月二十九日送给中共中央、中央文革的调查报告，现在本刊发表。我们请全国各大、中、小工业城市的革命委员会予以注意，对你们那里的工程技术人员的情况给以调查，陆续送给中央，我们将择要予以发表。从根本上说来，走从工、农、兵及其后代中选拔工程技术人员及其他意识形态工作人员（教授、教员、科学家、新闻记者、文学家、艺术家和马克思主义理论家）的路，是已经确定的了。同时，对过去和现在的大专院校毕业生和在学学生，党和工人阶级、贫下中农、人民解放军有责任，热情地、严肃地帮助他们中间一些至今还不懂得或还未下决心同工农兵结合、为工农兵服务的人们，逐步地改变过来。对于已经结合或者愿意结合的人们要加以鼓励，这方面的动人事迹及其变化过程也要加以调查和择要发表。顽固的走资派或其他被广大群众认为不好的人，只是我国人口中的一小撮。对于这种人，也要从教育入手，以期使他们虽顽固而能转化，虽不好而能变好。总之是要给出路。不给出路的政策，不是无产阶级的政策。这些是我党长期以来一贯的传统政策，应向一切人讲清楚。文化大革命是一场严重的阶级斗争，也是一次伟大的教育运动。

    红旗杂志编辑部

    一九六八年九月　日

    二

    拟发表的材料一篇及按语，送林、周〔２〕及文革各同志阅，退姚文元〔３〕同志办。

    根据毛泽东手稿刊印。

    三

    林、周及文革各同志：

    此件请阅，并请总理提向碰头会上一议，加以修改。建议在红旗第三期上发表。

    毛　泽　东

    八月卅一日

    （根据手稿刊印）

    注　释

    〔１〕　指中共中央文化革命小组副组长、上海市革委会主任张春桥一九六八年八月二十九日送审的调查报告《上海工人技术人员在斗争中成长》。这篇调查报告说，最近，我们调查了上海工业战线工人技术人员的情况，发现有一大批工人技术人员分布在上海大、中、小工厂中，其中在数量众多的小型厂中，工人技术人员要占本单位技术人员总数的百分之八十。他们和广大工人是发展科学技术的主力军。这支强大的工人技术人员队伍，将是无产阶级教育革命的重要力量，也是理工科大学师资队伍的主要来源。学校要进行教育革命，必须改造现有的师资队伍。上海这支工人技术人员队伍，有很高的无产阶级政治觉悟，有丰富的三大革命运动经验，懂得怎样培养无产阶级革命事业接班人。因此，完全可以从他们中间选拔一批优秀者来担任大学教员。最近进大学的工宣队中，就有一批工人技术人员。可以肯定，随着学校斗、批、改的深入开展，工人阶级在教育革命中的领导作用，将愈益显著。毛泽东审阅时，将调查报告讲到“毛主席亲自发动和领导的史无前例的无产阶级文化大革命”一句中的“史无前例的”五个字删去；将由工人技术人员来领导科学技术工作“为我国进行人类历史上一次新的工业革命准备了条件”一句中的“人类历史上”五个字删去。这篇调查报告和毛泽东写的编者按，后来都没有在《红旗》杂志上发表。

    〔２〕　林，指林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。周，指周恩来。

    〔３〕　姚文元，当时任中共中央文化革命小组组员、上海市革委会副主任。

    -----------------------------------------
全世界无产者，联合起来！


关于派工人随同军管人员进驻军队院校的批语〔１〕
关于派工人随同军管人员进驻军队院校的批语〔１〕

（一九六八年八月）

    如工人条件成熟，所有军事院校均应派工人随同军管人员进去。打破知识分子独霸的一统天下。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在中共中央军委办事组一九六八年八月二十日建议对部分军事院校实行军管的报告上。报告建议，对目前还“没有成立革委会，没有实行革命的大联合，长期打‘内战’，存有不少严重问题”的五十三所军队院校实行军事管制。军管除派领导干部及一般干部参加外，拟从部队抽调一批学习毛主席著作积极分子和部分五好战士参加，组织强大的毛泽东思想宣传队进入学校。一九六八年九月二日，中央军委、中央文革发出《关于工人进军事院校及尚未联合起来的军事院校实行军管的通知》，并在通知中引用了毛泽东的这个批语。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对调查报告《农村的教育革命必须依靠贫下中农》的批语和修改〔１〕
对调查报告《农村的教育革命必须依靠贫下中农》的批语和修改〔１〕

（一九六八年八月）

    一

    照办。

    根据毛泽东手稿刊印。

    二

    辽宁省营口县水源公社各学校的教育革命，搞得比较出色。他们最重要的一条经验，就是学校的革命师生和贫下中农结合，紧紧依靠贫下中农，开展一场教育革命的群众运动，实行由贫下中农为主，结合学校师生管理学校。

    根据毛泽东修改件刊印。

    注　释

    〔１〕　这篇《人民日报》批判组的调查报告载于人民日报社总编室一九六八年八月二十四日编印的《文化大革命情况汇编》第五九三期。八月二十一日，中共中央文化革命小组组员姚文元将这篇调查报告报送毛泽东时写道：“这个调查报告我觉得不错，有一些很好的经验，特别在贫下中农掌权和教育体制革命两个方面。可否登下一期《红旗》并加按语。”毛泽东审阅时，将调查报告的副标题改为《记营口县水源公社开展教育革命的经验》，并写了一个批语，即本篇一；本篇二是对调查报告的修改，其中用宋体字排印的是毛泽东加写的文字。一九六八年九月十日出版的《红旗》杂志第三期和九月十六日《人民日报》发表了这篇文章，署名改为《人民日报》、《红旗》杂志调查员。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺越南民主共和国宣布独立二十三周年的电报
毛泽东等祝贺越南民主共和国宣布独立二十三周年的电报

（一九六八年九月一日）

    河内

    越南劳动党中央委员会主席、越南民主共和国主席胡志明同志，越南民主共和国国会常务委员会主席

    长征同志，

    越南民主共和国政府总理

    范文同同志：

    在越南民主共和国宣布独立二十三周年的时候，我们代表中国人民、中国共产党和中华人民共和国政府，向越南人民、越南劳动党和越南民主共和国政府致以最热烈的祝贺。

    英雄的越南人民，在以胡志明主席为首的越南劳动党的领导下，在抗美救国战争中取得了伟大的胜利。这是越南人民不怕牺牲，艰苦奋斗，坚持人民战争，同侵略成性的美帝国主义进行针锋相对斗争的结果。越南人民抗美救国战争的胜利，为世界各国人民反对美帝国主义的斗争作出了贡献。

    美帝国主义霸占越南南方、分割越南民族的野心是不会改变的。为了达到这个目的，它在进一步扩大侵越战争的同时，大搞和谈阴谋。苏联现代修正主义领导集团从中配合，力图使越南人民的抗美救国战争半途而废。苏联现代修正主义领导集团早已成为美帝侵略越南的头号帮凶。

    但是，美帝、苏修加在一起，也挽救不了美国侵略者在越南必然失败的命运。它们互相勾结、重新瓜分世界的狂妄企图，正在遭到各国人民越来越强烈的反抗。美帝、苏修越是勾结在一起，世界人民就越看清楚他们是一丘之貉。

    越南人民抗美救国战争的形势大好。在前进的道路上，尽管还会遇到各种各样的困难和曲折，但是，我们深信，久经战争考验的三千一百万越南人民，只要发扬彻底革命精神，坚持持久战争，必将取得抗美救国战争的最后胜利。

    七亿中国人民将一如既往，坚决支持越南人民把抗美救国战争进行到底！

    中越两国人民之间的战斗友谊万岁！

    中国共产党中央委员会主席　毛泽东

    中国共产党中央委员会副主席　林　彪

    中华人民共和国国务院总理　周恩来

    一九六八年九月一日于北京根据一九六八年九月二日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


为发表调查报告《从上海机械学院两条路线的斗争看理工科大学的教育革命》〔１〕写的《红旗》杂志编者按
为发表调查报告《从上海机械学院两条路线的斗争看理工科大学的教育革命》〔１〕写的《红旗》杂志编者按

（一九六八年九月三日）

    一

    红旗杂志编者按：

    这是上海市的又一个调查报告，现发表，供参考。全国各大、中、小工业城市所属各工厂的工程技术干部情况如何，各理工科高等、中等学校教育革命的情况如何，希望各地革命委员会组织一些人做些典型的调查，报告中央，本刊将择要予以发表。这里提出一个问题，就是对过去大量的高等及中等学校毕业生早已从事工作及现正从事工作的人们，要注意对他们进行再教育，使他们与工农结合起来。其中必有结合得好的并有所发明创造的，应予以报导，以资鼓励。实在不行的，即所谓顽固不化的走资派及资产阶级技术权威，民愤很大需要打倒的，只是极少数。就是对于这些人，也要给出路，不给出路的政策，不是无产阶级的政策。上述各项政策，无论对于文科、理科新旧知识分子，都应是如此。

    根据《红旗》杂志一九六八年第三

    期刊印。（有毛泽东手稿）

    二

    姚文元〔２〕同志：

    此件仍有用，可发表。我写的这个按语，是否妥当，请提到碰头会一议。

    毛　泽　东

    九月三日

    （根据手稿刊印）

    注　释

    〔１〕　这是上海市革委会继一九六八年八月二十九日报送调查报告《上海工人技术人员在斗争中成长》（见本册第５４４页注〔１〕）

    之后，又报送的一个调查报告。这个调查报告说，上海机械学院的前身——上海机器制造学校创办时，第一届招收的二千余名学生全是从工人农民和一部分农村基层干部中选拔的。这批从有实践经验的工人农民中间选拔的学生，学习目的性明确，阶级觉悟高，学以致用，冲击了旧的教育制度、教学内容和教学方法。最近，部分当年从这个学校毕业的上海机床厂工程技术人员以及这个学校附属工厂的工人和广大师生，在总结建校以来正反两方面的经验以后，对理工科大学的教育革命提出了一些看法和设想。一、理工科大学要走上海机床厂的道路，必须解决由哪个阶级掌握领导权的问题。二、理工科大学的学制以二至三年为宜。三、理工科大学还要担负起办好业余技术教育的任务。四、建立一支无产阶级的教师队伍。今后的教师队伍，应当采取有高度无产阶级政治觉悟的有实践经验的工人、工农学生和革命知识分子三结合的形式。社会上一大批在实践中有发明创造的工人、技术人员，要有计划地定期地深入学校讲课。学生们也都有实践经验，可以走上讲台，互相交流。现有的教师应该分期分批地到工农中去，走与工农相结合的道路。这篇调查报告和毛泽东写的《红旗》杂志编者按，均发表在一九六八年九月十日出版的《红旗》杂志第三期。

    〔２〕　姚文元，当时任中共中央文化革命小组组员、上海市革委会副主任。

    -----------------------------------------
全世界无产者，联合起来！


建议普遍开拥军谈心会
建议普遍开拥军谈心会

    （一九六八年九月四日）

    建议将此件〔１〕通报全军，普遍开谈心会。

    毛　泽　东

    九月四日

    （根据手稿刊印）

    注　释

    〔１〕　指中共中央军委办事组一九六八年八月二十八日整理的一份信访摘报。摘报说，最近云南个旧、河北保定、四川内江、福建福安和厦门等地的群众组织来信反映，他们在八一前邀请当地驻军开拥军“谈心会”或座谈会，会上群众组织的代表称赞了部队的功绩，主动检查了对待部队的一些错误态度。部队同志则“主动检查了在‘三支’、‘两军’工作中的缺点和一些对待群众的错误态度，诚恳地向群众赔礼道歉”。通过拥军活动，进一步密切了军民关系，加强了军民团结。一九六八年十月四日，中央军委、中央文革将这个信访摘报转发全军，要求凡担任“三支”、“两军”的部队，要遵照毛主席的指示，普遍开谈心会，对持不同观点的群众诚恳对待，多作自我批评，进一步密切军民关系，更好地完成“三支”、“两军”任务。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对北京市召开工人、解放军毛泽东思想宣传队负责人会议情况报告的批语
对北京市召开工人、解放军毛泽东思想宣传队负责人会议情况报告的批语

（一九六八年九月四日）

    林、周〔１〕及文革各同志：

    现在需要规定一些具体政策，我看此件〔２〕不错，建议转发各地参考。请酌定。

    毛　泽　东

    九月四日

    根据中共中央文件刊印。

    注　释

    〔１〕　林，指林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。周，指周恩来。

    〔２〕　指北京市革委会、中国人民解放军北京卫戍区一九六八年九月三日给毛泽东等的报告。报告说，北京市五十九所大专院校已于八月二十九日全部进驻了工人、解放军毛泽东思想宣传队。八月三十一日，我们召集这些学校的宣传队负责人开会，传达中共中央和中央文革的指示精神，着重解决了以下几个问题：一、宣传队要对学校实行无产阶级的政治领导，搞好学校的斗批改，不要陷于事务主义。工人和解放军宣传队要实行统一领导，对重要问题表态必须经过集体讨论。二、对学校的领导，首先要相信群众的大多数；要正确对待革命小将在文革中的功与过；要与学生同吃、同住，和他们谈心、交朋友，帮助他们解决思想问题。而最好的办法，是按照毛主席的教导，办好学习班。三、在革命大联合问题上，一定要通过革命大批判，对学生加强两条路线斗争的教育，提高阶级斗争觉悟。在做好群众思想工作基础上，按班系、科室搞革命的大联合和三结合。四、加强调查研究工作，对学校的问题，不要急于表态，更不能轻易表态。五、对各派所抓的人，工人宣传队可以接收过来，经过审查，确是坏人的，要实行群众专政；对一般群众，可先组织集训班学习。九月六日，中共中央、中央文革转发了这个报告。

    ----------------------------------------
全世界无产者，联合起来！


对《人民日报》、《解放军报》社论稿《无产阶级文化大革命的全面胜利万岁》〔１〕的批语
对《人民日报》、《解放军报》社论稿《无产阶级文化大革命的全面胜利万岁》〔１〕的批语

（一九六八年九月六日）

    照发。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这篇社论稿是《人民日报》、《解放军报》为庆贺全国（除台湾省外）各省、市、自治区全部成立革命委员会而写的，经毛泽东审阅后，在一九六八年九月七日发表。

    ----------------------------------------
全世界无产者，联合起来！


对调查报告《从江镇公社“赤脚医生”的成长看医学教育革命的方向》的批语和修改〔１〕
对调查报告《从江镇公社“赤脚医生”的成长看医学教育革命的方向》的批语和修改〔１〕

（一九六八年九月）

    一

    照发。

    二

    这个从城里下到农村的医生证明，从旧学校培养的学生，多数或大多数是能够同工农兵结合的，有些人并有所发明、创造，不过要在正确路线领导之下，由工农兵给他们以再教育，彻底改变旧思想。这样的知识分子，工农兵是欢迎的。不信，请看上海川沙县江镇公社的那个医生。〔２〕三对这些人应当进行教育，使他们逐步获得改造。〔３〕四整个教育制度〔４〕

    根据毛泽东手稿刊印。

    注　释

    〔１〕　中共中央文化革命小组组员、上海市革委会副主任姚文元一九六八年九月三日将这份调查报告送毛泽东审阅时写道：“上海送来了几份调查报告。我看了之后，觉得这份较好。教育、文艺之外，卫生系统的革命也是一大问题。可否登下期《红旗》？”本篇一写在姚文元送审的调查报告上。本篇二至四是毛泽东在调查报告中加写的话。此外，他还将调查报告的标题改为《从“赤脚医生”的成长看医学教育革命的方向》。这篇调查报告发表在一九六八年九月十日出版的《红旗》杂志第三期，《人民日报》九月十四日予以转载。

    〔２〕　调查报告中写道：上海市川沙县江镇公社卫生院有一名从城市里来的医专毕业生，把训练“赤脚医生”作为自己的重要任务，编写了大量的简易农村医疗卫生教材，介绍了一些优秀的农村通俗医务书籍，组织“赤脚医生”进行广泛的“兵教兵”活动，着重培养他们自学的能力，使他们在实践中迅速入门。在这段文字后面，毛泽东加写了这段话。

    〔３〕　调查报告中写道：另一位医专毕业生，“死读书五年，一副近视眼镜从三百度升到了六百二十五度。参加工作四年了，但能力很差，连脑膜炎、胸膜炎也诊断不出。一次为一个死胎早产病人接生，临床时，死背在学校里记熟了的书本知识，急得手足无措。”在这段文字后面，毛泽东加写了这句话。

    〔４〕　调查报告在对江镇公社卫生院两位年龄差不多而经历不同的医生进行对比后指出：“这个鲜明的对比，暴露了旧医学教育制度严重脱离政治、脱离实践的弊病，显示出赤脚医生这支新型医疗卫生队伍发展的巨大生命力。”在其中的“旧医学教育制度”后面，毛泽东加括号写了这几个字。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对《关于知识分子再教育问题》〔１〕一文的修改和批语〔２〕
对《关于知识分子再教育问题》〔１〕一文的修改和批语〔２〕

（一九六八年九月十日）

    一

    建立这样一支无产阶级知识分子队伍，必须实行彻底的无产阶级教育革命，走从工农兵中培养技术人员及其他知识分子的革命道路，从有生产实践经验的工人、农民和解放军战士中选拔学生；同时，还必须对大量从过去旧学校出来的知识分子进行再教育，争取和团结广大的知识分子。

    根据毛泽东修改件刊印。

    二

    照发。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这篇《人民日报》、《红旗》杂志评论员文章是为配合发表毛泽东撰写的“《红旗》杂志编者按”（见本册第５５０—５５１页）而写的，原题为《一个极其重要的问题》，毛泽东审阅时改为现在的标题，发表在一九六八年九月十日出版的《红旗》杂志第三期和九月十二日《人民日报》。

    〔２〕　本篇一是毛泽东对这篇文章的修改，其中用宋体字排印的是他加写和改写的文字。本篇二是他写在中共中央文化革命小组组员姚文元一九六八年九月十日送审的《红旗》杂志第三期目录页上的批语。姚文元在送审报告中写道：“送上第三期《红旗》杂志见报目录，请审批。评论员文章如不适用，请勾去。‘赤脚医生’一文中有一段主席重要文字，拟用粗体，附上一并请批。”评论员文章，即《关于知识分子再教育问题》；“赤脚医生”一文，即《从“赤脚医生”的成长看医学教育革命的方向》，都发表在《红旗》杂志一九六八年第三期。

    ---------------------------------------
全世界无产者，联合起来！


对姚文元关于上海国棉十七厂整党建党调查会情况报告的批语〔１〕
对姚文元关于上海国棉十七厂整党建党调查会情况报告的批语〔１〕

（一九六八年九月十七日）

    一

    林、周〔２〕及文革各同志阅。他要回电，请用文革名义给他去一个电话，说十五日信已收到，同意他们的意见。

    毛　泽　东

    九月十七日

    （根据手稿刊印）

    二

    可以吧。——毛注

    根据毛泽东手稿刊印。

    注　释

    〔１〕　本篇一写在中共中央文化革命小组组员、上海市革委会副主任姚文元一九六八年九月十五日给毛泽东的报告上。报告中说，今天张春桥（当时任中共中央文化革命小组副组长、上海市革委会主任）同我到了国棉十七厂，开整党建党问题调查会。这个厂是上海一个重要的革命阵地，领导成分已有很大更新。过去七个党委委员，有四个被打倒，两个被结合，一个靠边站。现在的革委会十三个常委，有十个是党员，其中七人是从一般党员中起来造走资派的反，经过运动考验，被群众选入革委会的。因为领导核心经过补充新鲜血液，他们找的发展对象就较好。目前存在的问题是，要求入党的新党员由什么人批准？春桥同志和我都认为：“像这样条件的单位，经过市革委会同意，革委会中的党组织（即十三个常委中的十个党员）可以执行党委或临时党委的职能，有权批准新党员入党。不知可否这样试验一下，请予指示。”在这段话旁，毛泽东写了一个批注，即本篇二。

    〔２〕　林，指林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。周，指周恩来。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等对霍查、谢胡电贺我国二十九个省、市、区成立革委会的复电
毛泽东等对霍查、谢胡电贺我国二十九个省、市、区成立革委会的复电

（一九六八年九月十七日）

    地拉那

    阿尔巴尼亚劳动党中央委员会第一书记

    恩维尔·霍查同志，

    阿尔巴尼亚人民共和国部长会议主席

    穆罕默德·谢胡同志：

    在我国除台湾省以外的二十九个省、市、自治区全部成立革命委员会的时候，我们收到了你们热情洋溢的贺电，这是对正在夺取无产阶级文化大革命全面胜利的中国人民的巨大鼓舞和巨大支持。我们对你们表示衷心的感谢和最大的敬意。

    英勇的阿尔巴尼亚人民，在伟大的马克思列宁主义者恩维尔·霍查同志为首的阿尔巴尼亚劳动党的英明领导下，正在开展一场具有深刻的社会主义革命意义的革命化运动，取得了一个又一个的伟大胜利。今年，恩维尔·霍查同志提出的教育革命和工人阶级监督，丰富了这个运动的内容，推动了这个运动的发展。我们最热烈地祝贺兄弟的阿尔巴尼亚人民，在革命化的道路上，取得越来越辉煌的胜利。这一胜利使阿尔巴尼亚这盏欧洲的伟大的社会主义的明灯，发射出更加灿烂的光芒。

    前几天，阿尔巴尼亚人民共和国庄严地宣布退出华沙条约〔１〕的决定和法令。这是对苏修叛徒集团的又一沉重打击，是对东欧各国人民反对苏修叛徒集团斗争的巨大鼓舞。

    华沙条约早已成为赫鲁晓夫〔２〕修正主义集团推行大国沙文主义和民族利己主义、控制和掠夺东欧各国人民的工具，早已成为苏修叛徒集团用来同美帝国主义控制的北大西洋公约组织〔３〕作交易、推行美苏合作主宰世界的工具。最近，苏修叛徒集团纠集波兰、东德、匈牙利和保加利亚修正主义伙伴，公然利用华沙条约的名义，武装侵略捷克斯洛伐克，对捷克斯洛伐克人民犯下了滔天的罪行。这就在全世界人民面前彻底暴露了这个条约的侵略性和反动性。捷克斯洛伐克修正主义集团，对侵略者采取了卖国投降的政策，可耻地背叛了捷克斯洛伐克人民。阿尔巴尼亚人民在其杰出的领袖恩维尔·霍查同志为首的阿尔巴尼亚劳动党的领导下，对苏修叛徒集团利用华沙条约从事的种种罪恶活动，久已进行了坚决的斗争。中国共产党和中国人民十分钦佩阿尔巴尼亚劳动党和阿尔巴尼亚人民在这一斗争中所表现的马克思列宁主义和无产阶级国际主义的高度原则性。

    我们坚决支持阿尔巴尼亚人民共和国和兄弟的阿尔巴尼亚人民退出华沙条约的革命行动，坚决支持东欧各国人民反对苏修控制的华沙条约的正义斗争，坚决支持西欧和世界各国人民反对美帝控制的北大西洋公约以及其他侵略性条约组织的正义斗争，坚决支持全世界一切受美帝、苏修侵略、控制、奴役和威胁的各国人民的革命斗争。

    中阿两国人民在革命的暴风雨中建立起来的伟大的无产阶级的战斗友谊，是经受得住严峻考验的。在无产阶级文化大革命中锻炼得更加坚强的七亿中国人民，在任何时候、任何情况下，都将始终如一地站在兄弟的阿尔巴尼亚人民一边。如果美帝国主义、苏联现代修正主义及其走狗胆敢动阿尔巴尼亚一根毫毛，等着他们的只能是彻底的、可耻的、无可挽回的失败。

    亲爱的同志们，苏修、美帝狼狈为奸，做了这么多的坏事、丑事，全世界革命人民是不会饶过他们的。世界各国人民正在起来。一个反对美帝、苏修的历史新时期已经开始。让我们更高地举起马克思列宁主义的革命红旗，在反对以美帝为首的帝国主义、以苏修为首的现代修正主义和紧随美帝、苏修的各国反动派的伟大斗争中，携手前进吧！

    伟大的、牢不可破的中阿两国人民的战斗友谊万岁！

    英雄的阿尔巴尼亚人民万岁！

    中国共产党中央委员会主席　毛泽东

    中国共产党中央委员会副主席　林　彪

    中华人民共和国国务院总理　周恩来

    一九六八年九月十七日于北京

    根据一九六八年九月十九日《人民日报》刊印。

    注　释

    〔１〕　华沙条约，指苏联、捷克斯洛伐克、保加利亚、匈牙利、德意志民主共和国、波兰、罗马尼亚、阿尔巴尼亚八国一九五五年五月十四日在华沙签订的条约，同年六月四日起生效，有效期二十年。条约宣称将致力于“国际和平和安全”，并以“和平方法解决国际争端”。条约生效时，成立了华沙条约组织，总部设在莫斯科。一九六八年八月，苏联以华沙条约组织名义，出兵捷克斯洛伐克。同年九月，阿尔巴尼亚宣布退出华沙条约组织。

    〔２〕　赫鲁晓夫，原任苏共中央第一书记、苏联部长会议主席。一九六四年十月被解除领导职务。

    〔３〕　北大西洋公约，指美国、英国、法国、荷兰、比利时、卢森堡、挪威、丹麦、加拿大、冰岛、意大利、葡萄牙十二国一九四九年四月四日在华盛顿签订的条约，同年八月二十四日起生效。希腊、土耳其和德意志联邦共和国后来相继加入。一九四九年八月，根据公约规定成立北大西洋公约组织。最高权力机构为部长理事会，最高军事机构为防务计划委员会。北大西洋公约组织有统一的军事指挥系统，设有欧洲盟军最高司令部、大西洋盟军最高司令部等，还设有核防御军务委员会和核计划小组等辅助机构。

    -----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对召开中共八届扩大的十二中全会报告〔１〕的批语
对召开中共八届扩大的十二中全会报告〔１〕的批语

（一九六八年九月二十日）

    请林彪同志先看，我再看，然后在一次至二次会上讨论才能作出决定。我认为暂时不宜成立中央革委会，中央全会也不要扩大很多人，有１００多人就够了。

    毛　泽　东

    九月二十日

    （根据手稿刊印）

    注　释

    〔１〕　指周恩来和陈伯达（当时任中共中央政治局常委、中央文革小组组长）、康生（当时任中共中央政治局常委、中央文革小组顾问）、江青（当时任中共中央文革小组副组长）一九六八年九月十九日给毛泽东等的报告。报告中汇报了九月十五日晚中央文革碰头会讨论召开中共八届扩大的十二中全会的情况。其中讲到，这次全会的议程之一是推选中央革命委员会，在“九大”前作为党和国家的临时最高权力机关；参加扩大的十二中全会的人数，连同能出席全会的中委和候补中委在内，约三百人左右。中共八届扩大的十二中全会一九六八年十月十三日至三十一日在北京举行。

    -----------------------------------------
全世界无产者，联合起来！


对上海市革委会关于在产业工人中发展新党员的请示报告的批语
对上海市革委会关于在产业工人中发展新党员的请示报告的批语

（一九六八年九月二十三日）

    林、周〔１〕及文革各同志：

    此件〔２〕请碰头会议复。

    复文及本件，请考虑发各地参考，并酌量办理。

    毛　泽　东

    九月二十三日

    根据中共中央文件刊印。

    注　释

    〔１〕　林，指林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。周，指周恩来。

    〔２〕　指上海市革委会一九六八年九月二十二日给毛泽东等的报告。报告说，经过两年多的文化大革命运动，现在已经有条件并有必要在造反派中吸收一批优秀分子入党，使党增加新鲜血液。根据毛主席关于“必须注意有步骤地吸收觉悟工人入党，扩大党的组织的工人成分”的指示，我们决定首先在上海产业工人中发展一批优秀的造反派入党。吸收入党的人，必须是认真学习和执行毛泽东思想的朝气蓬勃的无产阶级先进分子，必须具备两条路线斗争觉悟，能够同革命群众一起向党内外阶级敌人作坚决斗争，必须坚持斗私批修，进行自我批评，用无产阶级世界观不断改造自己。一九六八年九月二十九日，中共中央、中央文革批转了这个报告，指出：“望各地革命委员会认真执行毛主席关于整党及发展新党员的有关指示，认真做好调查研究工作，根据各地具体情况，酌量办理，并作出适当的规划，上报中央。”

    ----------------------------------------
全世界无产者，联合起来！


对上海市革委会关于工宣队进入中小学情况报告的批语
对上海市革委会关于工宣队进入中小学情况报告的批语

（一九六八年九月二十九日）

    此件〔１〕很有用，似可转发各地参考。请送林、周〔２〕及文革各同志酌定。

    毛　泽　东

    九月廿九日

    （根据手稿刊印）

    注　释

    〔１〕　指上海市革委会一九六八年九月二十七日关于工宣队进入中小学情况给毛泽东等的报告。报告说，九月五日至十二日，我们组织了三万一千余名产业工人，进入十个区的五百一十三所中学和一千二百四十九所小学。在工宣队的领导下，全市中小学于九月十六日开学，广大师生纷纷到校。开学后，各校都举办了各种类型的毛泽东思想学习班。在工宣队的领导和帮助下，原来革命大联合不巩固的学校、班级，有些也联合起来了。对一些复课闹革命搞得比较好的学校，工宣队则注意针对存在的问题加强政治思想工作。此外，工宣队还做了大量的整顿校风、建立革命新秩序的工作。目前，针对工作中存在的问题，我们正在组织工宣队认真学习毛主席最新指示，开展“四好连队”、“五好战士”运动。同时深入调查研究，为开展革命大批判和清理阶级队伍作准备，摸索经验，树立典型，逐步推广。一九六八年十月七日，中共中央、中央文革转发了这个报告。

    〔２〕　林，指林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。周，指周恩来。

    ----------------------------------------
全世界无产者，联合起来！


对《柳河“五·七”干校为机关革命化走出条新路》一文的批语
对《柳河“五·七”干校为机关革命化走出条新路》一文的批语

（一九六八年九月、十月）

    姚文元〔１〕同志：

    此件〔２〕似可在人民日报发表。因有广大干部下放劳动，这对干部是一种重新学习的极好机会，除老弱病残者外都应这样做。在职干部也应分批下放劳动。以上请提到碰头会上讨论决定。

    毛　泽　东

    九月三十日

    （根据手稿刊印）载于一九六八年十月五日《人民日报》。

    二

    可用。〔３〕

    根据毛泽东手稿刊印。

    注　释

    〔１〕　姚文元，当时任中共中央文化革命小组组员。

    〔２〕　指《柳河“五·七”干校为机关革命化走出条新路》一文，载于《人民日报》总编室一九六八年九月二十九日编印的《文化大革命情况汇编》第六二八期。文章说，今年五月七日，是毛主席“五·七”指示发表两周年，黑龙江省革委会组织大批机关干部下放劳动，在庆安县柳河办了一所农场，定名“五·七”干校，为机关革命化、改革上层建筑走出了一条新路。干校共有学员一百四十一人，主要是原省市委机关干部和革委会的工作人员。机关干部办农场，走与工农相结合的道路，深受广大贫下中农的欢迎。不少干部到干校后，亲临三大革命第一线，接近了贫下中农，增强了对劳动人民的思想感情。

    前，干校耕种土地三千余亩，农、林、牧、副、渔全面发展，并自力更生办起了小型工厂企业。实践证明，“五·七”干校是改造和培养干部的好地方，是实现机关革命化，搞好斗批改的一种好办法。一九六八年十月五日，《人民日报》发表了这篇文章，题目改为《柳河“五·七”干校为机关革命化提供了新的经验》，并在编者按中引用了毛泽东批语的主要内容。

    〔３〕　这个批语写在姚文元一九六八年十月二日送审的《人民日报》为发表《柳河“五·七”干校为机关革命化提供了新的经验》一文而写的编者按语稿上。按语稿中说，毛泽东关于柳河“五·七”干校经验的批语，“对反修、防修，对搞好斗、批、改，有十分重大的意义，应引起我们各级革命干部和广大革命群众的高度重视。希望广大干部（除老弱病残者外），包括那些犯过错误的干部，遵照毛主席的指示，在下放劳动的过程中重新学习，使自己精神面貌来一个比较彻底的革命化。在革命委员会中工作的新老革命干部，也要执行毛主席的指示，分期分批下放劳动，使自己不脱离劳动人民，既当‘官’，又当老百姓。新干部要特别注意不要染上脱离群众、脱离劳动、一切依靠秘书、做官当老爷的剥削阶级坏作风，要保持无产阶级朝气勃勃的革命的青春。”

    -----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对召开工人、解放军宣传队队员大会请示报告的批语〔１〕
对召开工人、解放军宣传队队员大会请示报告的批语〔１〕

（一九六八年九月）

    太多。

    十人中选一人似较好。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　周恩来等一九六八年九月十一日给毛泽东和中共中央副主席林彪写报告说：我们看了些材料，觉得似有必要召开一次工人、解放军毛泽东思想宣传队队员大会，“向他们打招呼，说一下无产阶级文化大革命的经历，主要是说一下学校中文化大革命的一些经历，红卫兵小将所起过的主流作用，他们有过些什么错误、缺点”。“请主席考虑，开这样的大会，是否必要，是否及时”。报告还附注北京现有工宣队员和军宣队员共三万七千九百二十三人，拟在四个人中抽一人参加这次会议。毛泽东的批语是对此而写的。

    ----------------------------------------
全世界无产者，联合起来！


对林彪在国庆十九周年庆祝大会上的讲话稿的批语〔１〕
对林彪在国庆十九周年庆祝大会上的讲话稿的批语〔１〕

（一九六八年九月）

    一

    在第二页末段去掉一句。

    二

    这一句不要。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　周恩来等一九六八年九月二十八日送审的林彪（在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席）

    在中华人民共和国成立十九周年庆祝大会上的讲话稿第二页末段说到：“全国成千成万的产业工人组成的工人毛泽东思想宣传队，配合人民解放军毛泽东思想宣传队已经或者正在开进大、中、小学和一切知识分子成堆的地方，登上了上层建筑各个领域斗、批、改的政治舞台。这是二十世纪六十年代的伟大事件。这是一八四八年《共产党宣言》发表以来，共产主义运动史上的伟大创举。”毛泽东审阅时，删去了末尾一句“这是一八四八年《共产党宣言》发表以来，共产主义运动史上的伟大创举”，并写了两条批语，即本篇一、二。十月一日，林彪根据这个讲话稿在天安门广场庆祝大会上讲话。讲话在十月二日《人民日报》发表。

    ----------------------------------------
全世界无产者，联合起来！


对两报一刊社论稿《在胜利的大道上奋勇前进》〔１〕的批语
对两报一刊社论稿《在胜利的大道上奋勇前进》〔１〕的批语

（一九六八年九月）

    照发。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这篇社论稿是《人民日报》、《红旗》杂志、《解放军报》为庆祝中华人民共和国成立十九周年而写的。其中讲到，工人阶级派出宣传队，直接进入学校，进入上层建筑的各个领域，领导那里的斗、批、改，“这是无产阶级革命史上的伟大创举，是对马克思列宁主义的新发展”。毛泽东审阅时，删去了其中的“是对马克思列宁主义的新发展”。这篇社论在一九六八年十月一日《人民日报》、《解放军报》和十月十四日出版的《红旗》杂志第四期发表。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在中共八届扩大的十二中全会开幕会上讲的两段话〔１〕
在中共八届扩大的十二中全会开幕会上讲的两段话〔１〕

（一九六八年十月十三日）

    一

    过去我们南征北战，那种战争好打。因为敌人清楚。这回无产阶级文化大革命，比那种战争困难得多。

    二

    问题就是犯思想错误的，同敌我矛盾的，混合在一起，一时还搞不清楚。

    根据一九六九年四月二十八日《人民日报》刊印。

    注　释

    〔１〕　这是毛泽东一九六八年十月十三日在中共八届扩大的十二中全会开幕会上讲话中的两段话，林彪一九六九年四月一日《在中国共产党第九次全国代表大会上的报告》中作了引用，一九六九年四月二十八日在《人民日报》发表。

    -----------------------------------------
全世界无产者，联合起来！


对《红旗》杂志社论稿《吸收无产阶级的新鲜血液》的批语〔１〕
对《红旗》杂志社论稿《吸收无产阶级的新鲜血液》的批语〔１〕

（一九六八年十月十四日）

    可以发了。目录中有改变〔２〕。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在中共中央文化革命小组组员姚文元一九六八年十月十四日送审的社论稿上。社论稿的副标题为《整党工作中的一个重要问题》。姚文元在送审报告中写道：“第十页上，我增加了一段您的最新指示，这是对当前运动有深刻指导意义的。现送上，请审阅。”毛泽东的最新指示，见本册第５８１页之二。这篇社论发表在十月十四日出版的《红旗》杂志第四期。

    〔２〕　姚文元一九六八年十月十四日送审的《红旗》杂志第四期目录上，《吸收无产阶级的新鲜血液——整党工作中的一个重要问题》一文排在第四篇，毛泽东审阅时，将它改作第一篇。

    -----------------------------------------
全世界无产者，联合起来！


共产党基本的一条就是直接依靠广大人民群众
共产党基本的一条就是直接依靠广大人民群众

（一九六八年）

    一

    团结一切可以团结的广大群众，确立无产阶级对少数资产阶级分子的全面统治。〔１〕

二

    我们的权力是谁给的？是工人阶级给的，是贫下中农给的，是占人口百分之九十以上的广大劳动群众给的。我们代表了无产阶级，代表了人民群众，打倒了人民的敌人，人民就拥护我们。共产党基本的一条，就是直接依靠广大革命人民群众。〔２〕根据《红旗》杂志一九六八年第四期刊印。

    注　释

    〔１〕　在一九六八年十月十四日出版的《红旗》杂志第四期社论《吸收无产阶级的新鲜血液——整党工作中的一个重要问题》中，这句话用黑体字排印。

    〔２〕　《红旗》杂志这篇社论中，在“毛主席最近指出”后面，用黑体字引用了这段话。一九六八年十月十六日，《人民日报》转载这篇社论；十月十七日，《人民日报》又在第一版发表了这段话。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对《中国共产党章程（草案）》等的批语和修改〔１〕
对《中国共产党章程（草案）》等的批语和修改〔１〕

（一九六八年、一九六九年）

    一

    印发十二中全会〔２〕各同志，作为讨论的基础。有一点修改〔３〕。

    根据毛泽东手稿刊印。

    二

    已印发，让大家讨论为宜。

    毛　泽　东

    十月十四日

    （根据手稿刊印）

    三

    有一些修改〔４〕，待议。

    四

    在第四页上作了一点修改〔５〕，因为托洛茨基和瞿秋白也谈不断革命〔６〕。

    五

    已阅。退康生同志。

    六

    在第七页上增加了三个字。

    根据毛泽东手稿刊印。

    七

    在主席、副主席和中央常委领导下，设立若干必要的精干的机构〔７〕，统一处理党、政、军的日常工作。

    根据毛泽东修改件刊印。

    注　释

    〔１〕　中共中央文化革命小组顾问康生、副组长张春桥、组员姚文元一九六八年十月十二日给毛泽东写报告说：“根据主席指示和各地各单位的意见，我们拟了一个党章草案，并在中央文革碰头会上讨论了两次，我们又作了多次修改。中央文革碰头会各同志建议先送主席看看，是否基本可用？请主席审查、修改、批示。”本篇一、二是毛泽东写在康生等十月十二日送审的党章草案上的批语；本篇三是写在周恩来等十月二十六日送审的《中共八届扩大的十二中全会关于〈中国共产党章程（草案）〉的决定》稿上的批语；本篇四是写在周恩来等十一月二日送审的这个决定稿上的批语；本篇五是写在周恩来等一九六九年三月一日送审的党章草案上的批语；本篇六是写在康生一九六九年四月九日送审的党章草案上的批语；本篇七是对一九六八年十月十二日、一九六九年四月九日送审的党章草案所作的修改，其中用宋体字排印的是毛泽东改写的文字。《中国共产党章程》一九六九年四月十四日在中共第九次全国代表大会上通过，四月二十九日在《人民日报》发表。

    〔２〕　指一九六八年十月十三日至三十一日在北京举行的中共八届扩大的十二中全会。

    〔３〕　毛泽东对康生等一九六八年十月十二日送审的党章草案的修改，除本篇七外，还删去了毛泽东“天才地、创造性地、全面地继承、捍卫和发展了马克思列宁主义”一句中“天才地、创造性地、全面地”三个副词；在两处“毛泽东思想”一词前加上了“马克思主义、列宁主义”。

    〔４〕　毛泽东对周恩来等一九六八年十月二十六日送审的《中共八届扩大的十二中全会关于〈中国共产党章程（草案）〉的决定》稿的修改，主要是将决定稿中的“毛主席”改为“毛泽东同志”，“毛主席指示”改为“毛泽东同志的建议”。对同时送审的《中国共产党章程（草案）》，毛泽东也作了一些修改。主要是删去了“中国共产党是毛泽东同志缔造和培育的党，是伟大的、光荣的、正确的党”一句中的“是毛泽东同志缔造和培育的党”；删去了“我们的伟大领袖毛泽东同志，是当代最伟大的马克思列宁主义者”一句；再次删去了毛泽东“天才地、创造性地、全面地继承、捍卫和发展了马克思列宁主义”一句中“天才地、创造性地、全面地”三个副词。此外，还在“党的基层组织要高举毛泽东思想伟大红旗”中的“毛泽东思想”一词前，加上了“马克思主义、列宁主义”。

    〔５〕　指对《中国共产党章程（草案）》的修改。草案写到社会主义社会的“这些矛盾，只能靠不断革命来解决”，毛泽东审阅时改为“这些矛盾，只能靠马克思主义的不断革命的理论和实践来解决”。

    《中共八届扩大的十二中全会关于〈中国共产党章程（草案）〉的决定》在一九六八年十月三十一日通过，十一月三日同《中国共产党章程（草案）》一起印发全党。

    〔６〕　托洛茨基，原任苏联革命军事委员会主席、共产国际执行委员会委员。一九○五年提出“不断革命论”，主张跳过资产阶级民主革命阶段，直接进行社会主义革命。瞿秋白，中国共产党的早期领导人之一。在一九二七年大革命失败后的紧要关头，同李维汉主持召开八七会议，结束了陈独秀右倾投降主义在党内的统治。会后任中共临时中央政治局常委，并主持中央工作。一九二七年十一月，他主持召开的中共中央临时政治局扩大会议，接受了共产国际代表罗米那兹“左”倾错误观点，认为当时中国革命的性质是所谓“不断革命”，混淆了民主革命和社会主义革命的界限，犯了“左”倾盲动主义的错误。

    〔７〕　这句话原为：“设立在无产阶级文化大革命中产生的中央文革这样的机构”。

    ----------------------------------------
全世界无产者，联合起来！


祝贺霍查六十寿辰的电报
祝贺霍查六十寿辰的电报

    （一九六八年十月十五日）

    地拉那

    阿尔巴尼亚劳动党中央委员会第一书记

    敬爱的恩维尔·霍查同志：

    在您六十寿辰的时候，我代表中国共产党和中国人民，并以我个人的名义，向您致以衷心的、热烈的、兄弟般的祝贺。

    您是光荣的阿尔巴尼亚劳动党的缔造者，是英雄的阿尔巴尼亚人民的伟大领袖。阿尔巴尼亚从一个贫穷落后的国家变成为一个先进的坚强的社会主义国家，是和您的正确领导紧密地联系在一起的。

    您创造性地把马克思列宁主义的普遍真理和阿尔巴尼亚革命的具体实践相结合。您领导阿尔巴尼亚人民，通过武装斗争建立了无产阶级专政，自力更生地建设社会主义，深入地持续地开展革命化运动，同以美帝为首的帝国主义、以苏修为首的现代修正主义和各国反动派进行针锋相对的斗争。您为世界无产阶级革命事业，为丰富和发展马克思列宁主义作出了卓越的贡献。

    恩维尔·霍查同志，您的光荣的历史证明，您真不愧为一个伟大的马克思列宁主义的英勇战士。

    中阿两国人民的革命友谊，是经过激烈的国际阶级斗争考验的。这种友谊所产生的力量是无穷无尽和真正无敌的。让我们两党、两国人民同全世界真正的马克思列宁主义者、各国革命人民更紧密地团结起来，为彻底埋葬世界人民的公敌美帝、苏修而并肩战斗！

    祝阿尔巴尼亚劳动党和阿尔巴尼亚人民取得新的胜利和新的成就。祝中阿两党、两国人民的友谊万古长青。祝您，阿尔巴尼亚人民的伟大领袖、中国人民最亲密的朋友，健康长寿。

    中国共产党中央委员会主席　毛泽东

    一九六八年十月十五日

    根据一九六八年十月十六日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


对发表贫下中农管理学校的调查报告〔１〕的批语
对发表贫下中农管理学校的调查报告〔１〕的批语

（一九六八年十月）

    照办。〔２〕

    根据毛泽东手稿刊印。

    注　释

    〔１〕　指黑龙江省黑河地区革委会、爱辉县革委会、爱辉公社革委会一九六八年九月十五日写的调查报告《从三个大队教育革命的实践看贫下中农怎样管理学校》。报告说，爱辉公社拉腰子、松树沟、外三道沟三个生产大队的贫下中农，“于去年十一月开进了学校，一举夺回了农村教育大权，打破了资产阶级知识分子独霸的一统天下”。他们坚决贯彻执行毛主席关于教育革命的一系列指示，使学校面貌焕然一新。他们管理学校的做法是：一、高举一面旗帜——毛泽东思想伟大红旗；二、坚持一条道路——走与工农相结合的道路；三、建立一支队伍——整顿、改造、重建了农村教师队伍；四、实行一元化的普及教育——为贫下中农子女入学大开方便之门；五、组成一个班子——以贫下中农为主体的教育革命领导小组。

    〔２〕　这是对中共中央文化革命小组组员姚文元一九六八年十月二十五日送审的报告和《人民日报》编者按的批语。报告中说：

    “黑龙江

    送来两篇材料，挑选了这一篇，我觉得内容、写法都较好。准备再过三四天在《人民日报》用。”《人民日报》为发表这篇调查报告写的编者按指出：“这篇报告写得很生动，有对比，有材料，有总结，使人们对资产阶级统治学校的毒害和贫下中农管理学校的好处，有一个具体的认识。贫下中农说：现在‘学校是咱们的学校’了，这不是对教育革命最大的赞美吗？”这篇调查报告和编者按发表在十月二十八日《人民日报》。

    ----------------------------------------
全世界无产者，联合起来！


对中共八届扩大的十二中全会公报稿的批语〔１〕
对中共八届扩大的十二中全会公报稿的批语〔１〕

（一九六八年十月）

    一

    印发全会各同志讨论。

    二

    此句此地不用为宜。〔２〕

    三

    有一点修改。〔３〕

    根据毛泽东手稿刊印。

    注　释

    〔１〕　本篇一、二写在一九六八年十月二十八日送审的中共八届扩大的十二中全会公报稿上；本篇三写在十月三十日送审的公报稿上。这个公报十月三十一日经全会通过，十一月二日在《人民日报》发表。

    〔２〕　一九六八年十月二十八日送审的公报稿中写道：“全会认为，无产阶级文化大革命的伟大胜利，进一步证明了毛泽东思想是马克思列宁主义发展的崭新阶段，进一步证明了毛泽东同志关于无产阶级专政下继续革命学说的极其深远的意义。”毛泽东审阅时，删去了文中“进一步证明了毛泽东思想是马克思列宁主义发展的崭新阶段”一句，并写了这个批语。此外，公报稿的这一段中还讲到，毛泽东思想“是我们全党全军全国一切工作的唯一指导思想”，毛泽东审阅时，删去了其中“唯一”二字。

    〔３〕　毛泽东对一九六八年十月三十日送审稿的修改，主要是删去了以下一句话：“毛泽东思想在全国人民群众中的大普及，是这次无产阶级文化大革命取得的一个非常伟大的成就。”

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


论述文化大革命“必要性”的一段话
论述文化大革命“必要性”的一段话

    （一九六八年）

    这次无产阶级文化大革命，对于巩固无产阶级专政，防止资本主义复辟，建设社会主义，是完全必要的，是非常及时的。〔１〕根据一九六八年十一月二日《人民日报》刊印。

    注　释

    〔１〕　一九六八年十月三十一日通过的《中国共产党第八届扩大的第十二次中央委员会全会公报》中，在“正如毛泽东同志所说的”

    后面，用黑体字引用了这句话。这个公报十一月二日在《人民日报》发表。

    ----------------------------------------
全世界无产者，联合起来！


关于清理阶级队伍的意见
关于清理阶级队伍的意见

    （一九六八年十月三十一日）

    清理阶级队伍，一是要抓紧，二是要注意政策。〔１〕根据一九六九年一月一日《人民日报》刊印。

    注　释

    〔１〕　这是毛泽东一九六八年十月三十一日在中共八届扩大的十二中全会闭幕会上说的一句话，在《人民日报》、《红旗》杂志、《解放军报》一九六九年元旦社论《用毛泽东思想统帅一切》中加以引用。

    ----------------------------------------
全世界无产者，联合起来！


历史的经验值得注意
历史的经验值得注意

    （一九六八年十一月四日）

    历史的经验值得注意。一个路线，一种观点，要经常讲，反复讲。

    只给少数人讲不行，要使广大革命群众都知道。〔１〕根据一九六八年十一月二十五日《人民日报》刊印。

    注　释

    〔１〕　这是毛泽东一九六八年十一月四日在中央文革碰头会上讲的一段话，《人民日报》、《红旗》杂志、《解放军报》社论《认真学习两条路线斗争的历史》中用黑体字引用，载于一九六八年十一月二十四出版的《红旗》杂志第五期和十一月二十五日《人民日报》、《解放军报》。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对军委办事组转报的一份情况简报〔１〕的批语
对军委办事组转报的一份情况简报〔１〕的批语

（一九六八年十一月十四日）

    军队领导不袒护部队所作坏事，替受害人民伸冤，这种态度，是国家兴旺的表现。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　中共中央军委办事组一九六八年十一月十三日向毛泽东等转报的这份情况简报，反映了中国人民解放军某部五连在某地“开枪打死、打伤群众的严重政治事件”和部队领导机关认真查证的情况。一九七二年五、六月份中共中央召开的“批林整风”汇报会议，曾将此件作为会议文件印发。

    -----------------------------------------
全世界无产者，联合起来！


在反映慕中岳编著中国历代战史的《要信摘报》上的批语〔１〕
在反映慕中岳编著中国历代战史的《要信摘报》上的批语〔１〕

（一九六八年十一月十五日）

    一

    送黄永胜〔２〕同志酌办。

    毛　泽　东

    十一月十五日

    （根据手稿刊印）

    二

    如可能，可找来看看。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　本篇一写在中共中央办公厅秘书局信访处一九六八年十一月十四日编印的《要信摘报》第四○八号上。摘报说，武汉市参事室研究员慕中岳（原国民党政府军少将，起义于川西）致毛主席一信称：“他做了不少危害人民的罪行。为了对党立功赎罪，从一九五七年起研究中国历代战史，到一九六六年八月止，把东周晋楚城濮战役，到北宋对西夏作战镇戎战役，其间每个朝代的主要战役写成了初稿。共三十一卷，二百七十万余字。”还说，“战役初稿，在文化大革命初期被红卫兵小将撤走。现将自己所记忆的每卷情况制成表和汇编成‘中国历代战史’编著情况简介，向主席汇报”。毛泽东阅看时，在这句话旁写了一个批语，即本篇二。

    〔２〕　黄永胜，当时任中国人民解放军总参谋长。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺阿尔巴尼亚解放二十四周年的电报
毛泽东等祝贺阿尔巴尼亚解放二十四周年的电报

（一九六八年十一月二十八日）

    地拉那

    阿尔巴尼亚劳动党中央委员会第一书记

    恩维尔·霍查同志，

    阿尔巴尼亚人民共和国人民议会主席团主席

    哈奇·列希同志，

    阿尔巴尼亚人民共和国部长会议主席

    穆罕默德·谢胡同志：

    在你们英雄的国家解放二十四周年光辉节日到来的时候，我们代表中国共产党、中华人民共和国政府和中国人民，向你们，向伟大的阿尔巴尼亚劳动党、阿尔巴亚人民共和国政府和兄弟的阿尔巴尼亚人民，表示最热烈的祝贺。

    二十四年来，英雄的阿尔巴尼亚人民，在以伟大的马克思列宁主义者恩维尔·霍查同志为首的阿尔巴尼亚劳动党的英明领导下，发扬了无产阶级彻底革命的精神和艰苦奋斗的光荣传统，粉碎了国内外阶级敌人的种种阴谋诡计，在社会主义革命和社会主义建设事业中，取得了一个又一个的伟大胜利。

    近几年来，阿尔巴尼亚劳动党持续地开展了群众性的革命化运动，把社会主义革命推向一个更加广泛深入的发展阶段。这个运动，大大地促进了人的思想革命化，推动了文化教育和科学技术领域的革命，加速了生产的发展，加强了国防，进一步巩固了无产阶级专政。你们为丰富和发展马克思列宁主义作出了卓越的贡献。

    社会主义的阿尔巴尼亚，一贯高举马克思列宁主义和无产阶级国际主义的大旗，坚决支持世界革命，坚持不懈地同以美国为首的帝国主义、以苏修为中心的现代修正主义和各国反动派进行针锋相对的斗争，为全世界革命人民树立了光辉的榜样。

    在苏修叛徒集团出兵占领捷克斯洛伐克的时候，你们无情地揭露了苏修的侵略面目和美苏勾结的罪恶阴谋，毅然地宣布退出苏修一手控制的、已经变为侵略性的、反社会主义的华沙条约〔１〕。这一革命行动，极大地鼓舞了苏联人民和东欧各国人民的革命斗争，沉重地打击了苏修叛徒集团。

    英雄的阿尔巴尼亚这盏欧洲伟大的社会主义明灯，放射出越来越灿烂的光辉，已经成为反对帝国主义和现代修正主义的坚强堡垒。中国人民对阿尔巴尼亚人民革命的英雄气概表示无限的钦佩，热烈地祝贺你们在各方面所取得的巨大成就。

    亲爱的战友们！世界革命已经进入一个伟大的新时代。

    世界人民革命运动正在风起云涌，向美帝国主义和苏联修正主义发动猛烈的进攻。美帝和苏修内外交困，危机四伏。

    我们坚信，中阿两国人民团结起来，一切被美帝、苏修和他们的走狗所压迫的人民团结起来，结成一个广泛的统一战线，必将粉碎美帝、苏修妄图霸占世界的阴谋，必将推翻美帝、苏修及其走狗的反动统治。胜利是一定属于我们的，胜利是一定属于全世界革命人民的。

    中阿两党、两国人民、两国政府、两国军队的伟大战斗友谊，是在国际阶级斗争的大风大浪中，在反对帝国主义、修正主义和各国反动派的斗争中巩固和发展起来的，经得住任何严峻的考验。我们再次向你们表示：经过无产阶级文化大革命的七亿中国人民，誓作阿尔巴尼亚人民的坚强后盾，在任何时候、任何情况下，都将坚定不移地支持你们的反帝反修斗争。让我们两党、两国人民、两国政府、两国军队在反对美帝、苏修及其走狗的共同斗争中，互相鼓舞，互相支持，互相学习，携手前进！

    英雄的阿尔巴尼亚人民万岁！

    中阿两国人民永恒的、牢不可破的伟大友谊万岁！

    中国共产党中央委员会主席　毛泽东

    中国共产党中央委员会副主席　林　彪

    中华人民共和国国务院总理　周恩来

    一九六八年十一月二十八日

    根据一九六八年十一月二十八日

    《人民日报》刊印。

    注　释

    〔１〕　华沙条约，指苏联、捷克斯洛伐克、保加利亚、匈牙利、德意志民主共和国、波兰、罗马尼亚、阿尔巴尼亚八国一九五五年五月十四日在华沙签订的条约，同年六月四日起生效，有效期二十年。

    条约宣称将致力于“国际和平和安全”，并以“和平方法解决国际争端”。条约生效时，成立了华沙条约组织，总部设在莫斯科。一九六八年八月，苏联以华沙条约组织名义，出兵捷克斯洛伐克。同年九月，阿尔巴尼亚宣布退出华沙条约组织。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


同意转发北京军区贯彻执行“要节约闹革命”指示情况报告的批语〔１〕
同意转发北京军区贯彻执行“要节约闹革命”指示情况报告的批语〔１〕

（一九六八年十一月）

    可转发。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　中国人民解放军北京军区党委一九六八年十月二十九日的这个报告中说，我军区部队广大指战员坚决响应毛主席“要节约闹革命”的伟大号召，广泛深入地开展了群众性的节约运动，使部队进一步锤炼了无限忠于毛主席的红心，促进了人的思想革命化，发挥了我党、我军艰苦奋斗的光荣传统，勤俭节约取得了新成绩。其中今年全军区共冻结、压缩、削减经费七千三百多万元，去冬今春节约取暖用煤九万多吨，高速度、高质量地兴建了一批中小工业。十一月十九日，中共中央军委办事组将这个报告送毛泽东等审阅时写道：“军委办事组讨论，认为这个报告很好，拟转发全军。”毛泽东在这下面划了杠，并写了这个批语。

    ----------------------------------------
全世界无产者，联合起来！


对《人民日报》发表《深受贫下中农欢迎的合作医疗制度》等文章的批语〔１〕
对《人民日报》发表《深受贫下中农欢迎的合作医疗制度》等文章的批语〔１〕

（一九六八年）

    此件照办。

    另外关于城市小学及中学是否可以归工厂办和街道联合起来办的问题，也应提出讨论。〔２〕上海和北京都有些可供发表的材料。吴研因的信〔３〕似也可发表。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　中共中央文化革命小组组员姚文元一九六八年十一月三十日给毛泽东写报告说，关于湖北省长阳县乐园公社合作医疗制度的一篇报道，经核实后，又拿到北京郊区开了两次座谈会，也整理了一个材料。“可否过两天将按语、报道及座谈会情况（摘要）同时见报，展开讨论，请批示”。毛泽东的批语，写在姚文元的这个报告上。

    十二月五日，《人民日报》加编者按发表了湖北省宜昌地区革委会、长阳县革委会、长阳县人民武装部调查组《深受贫下中农欢迎的合作医疗制度》一文和《黄村、良乡公社对乐园公社实行合作医疗制度的意见——贫下中农、农村基层干部、公社医务人员座谈会纪要》。

    〔２〕　一九六八年十一月十四日，《人民日报》发表了题为《建议所有公办小学下放到大队来办》的群众来信。次日，即开辟了《关于公办小学下放到大队来办的讨论》专栏。从一九六八年十二月二日专栏第七期起，增加了关于城市小学及中学应当如何办的讨论内容，开始涉及可否划归工厂和街道联办的问题。这个讨论专栏后来一直延续到一九七六年八月，共一九七期。

    〔３〕　指著名教育家吴研因题为《我对“建议”的看法》的来信。

    信中说，读了十一月十四日《人民日报》发表的《建议所有公办小学下放到大队来办》的来信，觉得很好，能够大大加速农村小学教育的普及。我认为，大中城市的城区小学，也可以下放给工厂办，好处和大队办学差不多。这封信发表在一九六八年十二月二日《人民日报》。

    ----------------------------------------
全世界无产者，联合起来！


对北京新华印刷厂在对敌斗争中执行“给出路”政策的经验报告的批语
对北京新华印刷厂在对敌斗争中执行“给出路”政策的经验报告的批语

（一九六八年十二月一日）

    一

    林、周〔１〕及文革各同志：

    建议将此件〔２〕转发各地参考。对反革命分子和犯错误的人，必须注意政策，打击面要小，教育面要宽，要重证据，重调查研究，严禁逼、供、信。对犯错误的好人，要多做教育工作，在他们有了觉悟的时候，及时解放他们。

    毛　泽　东

    十二月一日

    （根据手稿刊印）

    二

    这个厂〔３〕有三千工人，连家属共一万人。

    三

    像这样的同志，所在多有，都应解放，给予工作。——

    毛注〔４〕

    根据毛泽东手稿刊印。

    注　释

    〔１〕　林，指林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。周，指周恩来。

    〔２〕　指中国人民解放军八三四一部队驻北京新华印刷厂毛泽东思想宣传队、新华社记者关于新华印刷厂革委会在对敌斗争中坚决执行党的“给出路”政策的经验报告。报告说，北京新华印刷厂革委会“坚决执行毛主席‘给出路’的政策，对全厂已揪出的六十八名阶级敌人，发动群众，依靠群众，在反复调查，反复研究，反复核实的基础上，根据阶级敌人罪恶的轻重，坦白交代的好坏和悔过自新的表现，做出恰如其分的定案处理，给予他们不同的出路”。一九六八年十一月二十九日，北京市革委会将这个报告报送毛泽东等。本篇一是毛泽东写在北京市革委会送审报告上的批语；本篇二、三是毛泽东在新华印刷厂经验报告中加写的两条注。十二月三日，中共中央、中央文革将《北京市革命委员会转发新华印刷厂在对敌斗争中坚决执行党的“给出路”政策的经验的报告》发给各地参考。关于北京新华印刷厂揪出所谓“六十八名阶级敌人”问题，中共中央一九七九年九月二十八日批准的北京市委、国家出版局关于为北京新华印刷厂问题彻底平反的报告指出，“四人帮”一九六八年在北京新华印刷厂炮制的那个假经验文件（见本册第４９５页注〔１〕），应予否定；强加给该厂广大干部的一切诬蔑不实之词，应予推翻；所造成的一切冤假错案，应予平反昭雪。

    〔３〕　指北京新华印刷厂。

    〔４〕　《北京新华印刷厂革委会在对敌斗争中坚决执行党的“给出路”政策的经验报告》中讲到，这个厂有一位党委副书记，过去在运动中被当成走资派来批斗，“后来经过反复核实，反复研究，认为他只是执行了修正主义路线，犯了严重错误”。“而这个人出身很苦，旧社会曾经要过饭，大家认为他本质上还是好的。经过群众的冲击之后，他对自己的错误有较深刻的认识，学习改造过程中表现还好，于是确定可以解放他。在各连队派代表参加的会上，他进行了检查，绝大多数同意解放他。革委会准备还在全厂范围内让他做检查”。在这后面，毛泽东加括号写了这条注。

    ---------------------------------------
全世界无产者，联合起来！


在中央军委一份复电稿上的批注〔１〕
在中央军委一份复电稿上的批注〔１〕

    （一九六八年十二月）

    请注意以后不要写这类语句。——毛注

    根据毛泽东手稿刊印。

    注　释

    〔１〕　中共中央军委一九六八年十二月关于同意核实验中使用飞机给国防科委并空军的复电稿的末尾，写有“敬祝伟大领袖毛主席万寿无疆！”毛泽东审阅时删去了这句口号，并写了这个注。

    ---------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对沈阳军区党委关于农村社队领导班子调查报告的批语
对沈阳军区党委关于农村社队领导班子调查报告的批语

（一九六八年十二月）

    建议将此件〔１〕转发各地参考。

    根据中共中央文件刊印。

    注　释

    〔１〕　指中共沈阳军区委员会一九六八年十一月三十日给毛泽东等的报告。报告说，为做好今冬明春农村斗、批、改的准备，军区各部队组织一千一百多个调查组下去调查。从已调查完的三十四个县的三千五百九十八个社、队领导班子情况看，大体可分为三类：一类是好的，占百分之二十左右；二类是中间状态的，占百分之六十左右，这类班子的领导权基本上掌握在贫下中农手里；三类是不好的，大体上占百分之十三至十五，这类班子严重不纯，基本上是坏人掌权。调查情况表明，农村两条路线斗争的根本问题是领导班子问题，解决好这个问题，是今冬明春农村斗、批、改的重点。支农部队应根据领导班子的不同情况，采取不同的办法，突出重点，集中力量打歼灭战。十二月七日，中共中央、中央军委、中央文革根据毛泽东的批示，转发了这个报告。

    -----------------------------------------
全世界无产者，联合起来！


对国防科委关于发射“东风三号”中程地地导弹请示报告的批语〔１〕
对国防科委关于发射“东风三号”中程地地导弹请示报告的批语〔１〕

（一九六八年十二月）

    照办。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　国防科学技术委员会副主任王秉璋等一九六八年十二月七日给中共中央军委办事组写报告说，遵照毛主席、林副主席一九六八年四月批准的“东风三号”地地导弹试验计划，应继续用两发试验弹进行全射程飞行试验。绝大多数工人和技术人员确信可以保证总装质量，要求尽快进行飞行试验，向“九大”献礼。特此报告，请批示。毛泽东的批语，就写在中央军委办事组十二月十二日转送的送审报告上。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺越南南方民族解放阵线成立八周年的电报
毛泽东等祝贺越南南方民族解放阵线成立八周年的电报

（一九六八年十二月十九日）

    越南南方民族解放阵线中央委员会主席团

    阮友寿主席：

    在越南南方民族解放阵线成立八周年的时候，我们代表中国人民、中国共产党和中华人民共和国政府，向站在反美斗争最前线的越南南方人民和越南南方民族解放阵线，表示最热烈的祝贺。

    八年来，英雄的越南南方人民发扬了英勇顽强、坚韧不拔的革命精神，在非常艰苦的条件下，坚持人民战争，消灭了美伪军和仆从军大量有生力量，把美国侵略者打得焦头烂额，走投无路。越南南方人民在抗美救国战争中取得的伟大胜利，为最后击败美帝国主义，实现解放南方、保卫北方、进而统一祖国的伟大目标，打下了基础，为全世界被压迫人民和被压迫民族的革命斗争，作出了贡献。

    越南人民抗美救国战争的实践又一次证明：美帝国主义是外强中干的纸老虎，它的力量是有限的，在人民战争面前，是经不起打的，是完全可以打败的。

    美帝国主义不甘心于它在越南的失败，正在大肆玩弄军事冒险和政治欺骗的反革命两手，进行垂死的挣扎。苏修叛徒集团为了帮助美帝扑灭越南人民的革命烈火，正在加紧同美帝进行肮脏的政治交易。但是，美帝、苏修的一切阴谋诡计，在久经考验的越南人民面前，是不会得逞的。

    越南人民的抗美救国战争是正义的战争。我们相信，三千一百万英雄的越南人民，在其伟大领袖胡志明〔１〕主席的领导下，坚持人民战争，一定能够克服前进道路上的困难，把美国侵略者赶出越南国土，取得抗美救国战争的最后胜利。

    七亿中国人民坚决支持越南人民把抗美救国战争进行到底！

    最后胜利一定属于英雄的越南人民！

    中国共产党中央委员会主席　毛泽东

    中国共产党中央委员会副主席　林　彪

    中华人民共和国国务院总理　周恩来

    一九六八年十二月十九日

    根据一九六八年十二月二十日《人民日报》刊印。

    注　释

    〔１〕　胡志明，当时任越南劳动党中央委员会主席、越南民主共和国主席。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对《人民日报》转发会宁县城镇居民到农村安家落户的报道〔１〕的批语
对《人民日报》转发会宁县城镇居民到农村安家落户的报道〔１〕的批语

（一九六八年十二月）

    可发。〔２〕

    根据毛泽东手稿刊印。

    注　释

    〔１〕　指《甘肃日报》一九六八年十二月十日发表的一篇报道。

    这篇报道说，甘肃省会宁县部分长期脱离劳动的城镇居民，在毛主席的无产阶级革命路线指引下，纷纷奔赴农业生产第一线，到农村安家落户，决心把自己锻炼成为有社会主义觉悟的劳动者。目前全县已有一百七十八户、九百三十二人分别到十三个公社的生产队安家落户。

    十二月二十二日，《人民日报》加编者按转载了这个报道。

    〔２〕　这个批语写在中共中央文化革命小组组员姚文元一九六八年十二月十九日给毛泽东的送审报告上。姚文元在报告中写道：

    “这个材料原载十二月十日《甘肃日报》，觉得不错，经过核实，加了一个按语，整理引用了您的一段最新指示，以执行‘来一个动员’。”

    毛泽东的最新指示，见本册第６１６页。姚文元送审的《人民日报》编者按指出：“甘肃省会宁县城镇的一些长期脱离劳动的居民，包括一批知识青年，纷纷奔赴社会主义农村，在那里安家落户，这是一种值得大力提倡的新风尚。他们说：‘我们也有两只手，不在城里吃闲饭！’这话说得很对。”“希望广大知识青年和脱离劳动的城镇居民，热烈响

    应毛主席这个伟大号召，到农业生产的第一线去！”《甘肃日报》的报道中原有一段话讲到：“脱离生产劳动的城镇居民到农村安家落户，参加农业生产，是防修反修的百年大计，是逐步消灭城乡差别的正确途径。”毛泽东审阅时，删去了文中的“是逐步消灭城乡差别的正确途径”一句。《人民日报》转载时，这句话改为“是逐步缩小城乡差别的正确途径”。

    ----------------------------------------
全世界无产者，联合起来！


关于知识青年到农村去的号召
关于知识青年到农村去的号召

    （一九六八年）

    知识青年到农村去，接受贫下中农的再教育，很有必要。要说服城里干部和其他人，把自己初中、高中、大学毕业的子女，送到乡下去，来一个动员。各地农村的同志应当欢迎他们去。〔１〕根据一九六八年十二月二十二日

    《人民日报》刊印。

    注　释

    〔１〕　《人民日报》一九六八年十二月二十二日为转载《甘肃日报》一篇关于会宁县城镇居民到农村安家落户的报道而发表的编者按中，用黑体字引用了毛泽东的这段话。

    ----------------------------------------
全世界无产者，联合起来！


对中共中央、中央文革关于对敌斗争中应注意掌握政策的通知稿的批语和修改〔１〕
对中共中央、中央文革关于对敌斗争中应注意掌握政策的通知稿的批语和修改〔１〕

（一九六八年十二月）

    一

    有一点修改，付讨论。

    二

    在犯过走资派错误的人们中，死不改悔的是少数，可以接受教育改正错误的是多数，不要一提起“走资派”，就认为都是坏人。

    三

    即使是反革命分子的子女和死不改悔的走资派的子女，也不要称他们为“黑帮子女”，而要说他们是属于多数或大多数可以教育好的那些人中间的一部分（简称“可以教育好的子女”），以示他们与其家庭有所区别。实践结果，会有少数人坚持顽固态度，但多数是肯定可以争取的。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　本篇一写在中共中央文化革命小组组员姚文元一九六八年十二月十七日送审的通知稿上。通知稿第二条写道：“在提到敌人的名称时，应遵照中央历来文件中所明确规定的用语，如：叛徒、特务、死不改悔的走资派，没有改造好的地、富、反、坏、右分子，现行反革命分子等等，不要采用含糊不清的容易混淆两类矛盾、扩大打击面的词汇。”在这后面，毛泽东加写了一句话，即本篇二。通知稿第四条中写道：“对于反革命分子的子女和犯错误的人的子女，也要多做思想教育工作，争取其中的大多数人逐步接受工农兵的再教育，使其中少数坚持与人民为敌者孤立起来。”在这后面，毛泽东加写了一段话，即本篇三。一九六八年十二月二十六日，中共中央、中央文革下发了这个通知。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于徐州两派群众组织要大联合的意见〔１〕
关于徐州两派群众组织要大联合的意见〔１〕

（一九六八年——一九六九年）

    一

    徐州两派都是革命群众组织，要大联合。

    二

    徐州已经翻了几个个了，再也不能翻个了。

    三

    一派不灵，两派才灵。一派掌权不行，两派联合才行。

    四

    讲明政策，多数人是能接受的。

    根据中共中央转发的文件刊印。

    注　释

    〔１〕　本篇是毛泽东一九六八年至一九六九年间针对江苏徐海地区革命大联合迟迟不能实现的情况连续作出的四条指示。中国人民解放军第六十八军党委一九六九年七月二十六日关于改组徐州市革委会的请示报告中用黑体字引用了这四条指示。这个报告后作为六十八军党委《关于贯彻落实“九大”精神的几个问题的报告》附件《关于改组徐州市革命委员会的请示报告》送毛泽东等审阅。七月二十九日，中共中央批示同意六十八军党委《关于贯彻落实“九大”精神的几个问题的报告》及附件。毛泽东审阅中共中央批语稿时曾批示：“照办”。
全世界无产者，联合起来！


建国以来毛泽东文稿-13 制作者-不能忘却

No. | File Name | Title | Size
1 | 001.htm | 关于不要批判所有与“二月逆流”〔１〕有关的老同志及家属的批语 | 1K
2 | 002.htm | 对中央转发清华大学贯彻执行对知识分子“再教育”、“给出路”政策报告〔１〕的批语 | 1K
3 | 003.htm | 在一封要求选江青〔１〕为中央政治局常委的来信上的批语〔２〕 | 1K
4 | 004.htm | 在讨论农村商业由贫下中农管理问题报告上的批语〔１〕 | 1K
5 | 005.htm | 关于陈奇涵宜提名作中共九大代表的批语〔１〕 | 1K
6 | 006.htm | 斗批改阶段要认真注意政策 | 1K
7 | 007.htm | 订计划要留有充分的余地 | 1K
8 | 008.htm | 对《红旗》杂志社论稿《关于总结经验》的批语〔１〕 | 1K
9 | 009.htm | 要认真总结经验〔１〕 | 1K
10 | 010.htm | 对林彪〔１〕中共九大报告稿的批语和修改〔２〕 | 7K
11 | 011.htm | 在徐海东参加中共九大主席团问题报告上的批语〔１〕 | 1K
12 | 012.htm | 对周恩来关于苏联要求与我通话的处置意见的批语〔１〕 | 1K
13 | 013.htm | 在周恩来关于九大准备工作情况报告上的批语〔１〕 | 1K
14 | 014.htm | 在中国共产党第九次全国代表大会上的讲话〔１〕 | 11K
15 | 015.htm | 无产阶级是人类历史上最伟大的一个阶级 | 1K
16 | 016.htm | 关于世界大战的两种可能性 | 1K
17 | 017.htm | 对陈伯达在中共九大发言稿的批语〔１〕 | 1K
18 | 018.htm | 关于抓好典型和面上工作问题〔１〕 | 1K
19 | 019.htm | 在中共九届一中全会上的讲话〔１〕 | 11K
20 | 020.htm | 对新当选中委的基层干部的要求 | 1K
21 | 021.htm | 关于清查“五·一六”〔１〕问题的意见〔２〕 | 2K
22 | 022.htm | 对中央转发北京市北郊木材厂落实政策材料的指示稿的批语〔１〕 | 2K
23 | 023.htm | 对空军部队技术革新情况报告〔１〕的批语 | 1K
24 | 024.htm | 对中央《关于宣传毛主席形象应注意的几个问题》〔１〕的批语 | 1K
25 | 025.htm | 对中央、国家机关精简方案设想的批语〔１〕 | 1K
26 | 026.htm | 在军委办事组关于成立解放军报社领导小组报告〔１〕上的批语 | 1K
27 | 027.htm | 对中央“七·二三”布告〔１〕的批语 | 3K
28 | 028.htm | 对两报一刊社论稿《人民军队所向无敌》的批语〔１〕 | 1K
29 | 029.htm | 对军委办事组关于加强全军组织纪律性指示稿〔１〕的批语 | 2K
30 | 030.htm | 对中共中央命令稿的批语〔１〕 | 3K
31 | 031.htm | 对江青关于京剧《智取威虎山》改名等问题请示信〔１〕的批语 | 1K
32 | 032.htm | 毛泽东等祝贺越南民主共和国独立二十四周年的电报 | 3K
33 | 033.htm | 对国庆二十周年口号送审稿的批语和修改〔１〕 | 1K
34 | 034.htm | 毛泽东等祝贺阿尔巴尼亚解放二十五周年的电报 | 3K
35 | 035.htm | 毛泽东等祝贺越南南方民族解放阵线成立九周年的电报 | 2K
36 | 036.htm | 对中央转发湖南省革委会擅自传达毛主席指示检查报告的通知稿的批语〔１〕 | 1K
37 | 037.htm | 关于江青不必担任北京五·七艺术学校名誉校长的批语〔１〕 | 1K
38 | 038.htm | 在康生转送陈垣来信的报告上的批语〔１〕 | 1K
39 | 039.htm | 对中央关于打击反革命破坏活动指示稿的批语〔１〕 | 1K
40 | 040.htm | 同意印发批判王明投降主义的讲话大纲的批语〔１〕 | 1K
41 | 041.htm | 对中央关于反对铺张浪费通知稿〔１〕的批语 | 1K
42 | 042.htm | 对中央关于召开整党建党座谈会通知稿的批语〔１〕 | 1K
43 | 043.htm | 对设立国务院文化组请示报告的批语〔１〕 | 1K
44 | 044.htm | 对周恩来关于召开四届人大等问题报告的批语〔１〕 | 1K
45 | 045.htm | 关于湘黔铁路选线问题的批语〔１〕 | 1K
46 | 046.htm | 关于修改宪法等问题的批语〔１〕 | 1K
47 | 047.htm | 关于中美会谈日期的批语〔１〕 | 1K
48 | 048.htm | 对中央关于清查“五·一六”〔１〕问题通知稿的批语〔２〕 | 2K
49 | 049.htm | 献给斯特朗〔１〕的花圈上的挽词 | 1K
50 | 050.htm | 对两报一刊编辑部文章《列宁主义，还是社会帝国主义？》送审稿的批语和修改〔１〕 | 5K
51 | 051.htm | 关于不再担任国家主席的批语〔１〕 | 1K
52 | 052.htm | 对发射我国第一颗人造地球卫星请示报告的批语〔１〕 | 1K
53 | 053.htm | 全世界人民团结起来，打败美国侵略者及其一切走狗〔１〕 | 4K
54 | 054.htm | 转发武汉军区党委抓点情况报告的批语〔１〕 | 2K
55 | 055.htm | 对中央转发北京二七机车厂、上海国棉十七厂整党建党情况报告〔１〕的指示稿的批语 | 1K
56 | 056.htm | 对中央关于开展增产节约运动指示稿〔１〕的批语 | 1K
57 | 057.htm | 对理工科大学教学改革两个材料的批语 | 2K
58 | 058.htm | 同苏丹政府友好代表团团长马哈古卜谈话纪要（节录）〔１〕 | 3K
59 | 059.htm | 转发全国重点钢铁企业座谈会纪要和煤炭工业会议情况报告的批语 | 2K
60 | 060.htm | 暂不发表毛泽东关于医疗卫生工作谈话整理稿〔１〕的批语 | 1K
61 | 061.htm | 同法国政府代表团团长贝当古的一段谈话 | 1K
62 | 062.htm | 毛泽东等祝贺罗马尼亚解放二十六周年的电报 | 2K
63 | 063.htm | 我的一点意见〔１〕 | 7K
64 | 064.htm | 对政治局讨论中央关于西藏社会主义改造问题指示草案情况报告的批语〔１〕 | 1K
65 | 065.htm | 毛泽东等祝贺越南民主共和国宣布独立二十五周年的电报 | 3K
66 | 066.htm | 对江西找到大盐矿报告的批语〔１〕 | 1K
67 | 067.htm | 在中共九届二中全会闭幕会上的讲话〔１〕 | 2K
68 | 068.htm | 对中共九届二中全会公报稿的批语〔１〕 | 1K
69 | 069.htm | 毛泽东等祝贺朝鲜民主主义人民共和国成立二十二周年的电报 | 2K
70 | 070.htm | 对中央关于组织群众广泛讨论宪法修改草案通知稿〔１〕的批语 | 1K
71 | 071.htm | 在南京军区等单位传达九届二中全会精神情况摘要上的批语〔１〕 | 1K
72 | 072.htm | 关于党的高级干部读书问题的批语〔１〕 | 2K
73 | 073.htm | 对吴法宪检讨信的批语和批注〔１〕 | 5K
74 | 074.htm | 对叶群检讨信的批语和批注〔１〕 | 5K
75 | 075.htm | 对中央关于召开地方各级党代表大会通知稿的批语〔１〕 | 1K
76 | 076.htm | 关于同意会见美国作家斯诺的批语〔１〕 | 1K
77 | 077.htm | 悼念戴高乐〔１〕逝世的唁电 | 1K
78 | 078.htm | 同巴基斯坦总统叶海亚的一段谈话〔１〕 | 1K
79 | 079.htm | 同意印发《我的一点意见》〔１〕的批语〔２〕 | 2K
80 | 080.htm | 在北京卫戍区关于部队战备野营拉练总结报告上的批语〔１〕 | 2K
81 | 081.htm | 毛泽东等祝贺阿尔巴尼亚解放二十六周年的电报 | 2K
82 | 082.htm | 对中央关于加强安全生产的通知稿的批语〔１〕 | 1K
83 | 083.htm | 在三十八军检举陈伯达〔１〕反党罪行报告上的批语 | 1K
84 | 084.htm | 会见斯诺的谈话纪要〔１〕 | 29K
85 | 085.htm | 关于开好华北会议〔１〕的批语〔２〕 | 2K
86 | 086.htm | 毛泽东等祝贺越南南方民族解放阵线成立十周年的电报 | 2K
87 | 087.htm | 在《参考消息》第四三七七期上的批语 | 1K
88 | 088.htm | 对姚文元关于最近学习情况等问题报告的批语〔１〕 | 2K
89 | 089.htm | 转载英国《卫报》有关中国对东海大陆架拥有主权文章的批语〔１〕 | 2K
90 | 090.htm | 关于同意兴建葛洲坝水利枢纽工程的批语〔１〕 | 1K
91 | 091.htm | 对江青在华北会议〔１〕上的讲话的批语〔２〕 | 2K
92 | 092.htm | 转发济南军区政治部学习贯彻毛泽东“军队要谨慎”指示情况报告的批语 | 3K
93 | 093.htm | 对周恩来在华北会议〔１〕上的讲话提纲的批语〔２〕 | 1K
94 | 094.htm | 对张秀龙来信的批语〔１〕 | 1K
95 | 095.htm | 关于批陈〔１〕整风运动重点在批陈的批语〔２〕 | 2K
96 | 096.htm | 在军委办事组关于学习讨论毛主席“重点在批陈〔１〕”指示情况报告上的批语〔２〕 | 2K
97 | 097.htm | 在外交部关于美国人来华问题请示报告〔１〕上的批语 | 1K
98 | 098.htm | 对军委办事组传达毛泽东批陈〔１〕整风指示报告〔２〕的批语 | 2K
99 | 099.htm | 对中国党政代表团访问越南的两个文件送审稿的批语〔１〕 | 1K
100 | 100.htm | 对两报一刊编辑部文章《无产阶级专政胜利万岁》〔１〕送审稿的批语 | 2K
101 | 101.htm | 对成功发射“实践一号”科学实验卫星新闻稿的批语〔１〕 | 1K
102 | 102.htm | 对黄永胜、邱会作、李作鹏〔１〕的检讨信的批语 | 1K
103 | 103.htm | 毛泽东等祝贺印度支那三国人民抗美救国战争伟大胜利的电报 | 2K
104 | 104.htm | 对召开批陈〔１〕整风汇报会议等问题的批语〔２〕 | 2K
105 | 105.htm | 关于黄、吴、叶、李、邱〔１〕的自我批评的批语 | 2K
106 | 106.htm | 在李德生报告上的批语〔１〕 | 2K
107 | 107.htm | 对周恩来关于批陈整风汇报会议〔１〕请示报告的批语〔２〕 | 2K
108 | 108.htm | 对周恩来批陈整风汇报会议〔１〕讲话提纲的批语〔２〕 | 1K
109 | 109.htm | 对周恩来的信和报送材料的批语〔１〕 | 1K
110 | 110.htm | 会见齐奥塞斯库〔１〕率领的罗马尼亚党政代表团谈话的报道 | 1K
111 | 111.htm | 毛泽东等祝贺中朝友好合作互助条约签订十周年的电报 | 2K
112 | 112.htm | 对中央转发《全国教育工作会议纪要》的批语〔１〕 | 1K
113 | 113.htm | 对中央转发《广州军区三支两军政治思想工作座谈会纪要》〔１〕的批语 | 1K
114 | 114.htm | 在外地巡视期间同沿途各地负责人谈话纪要〔１〕 | 17K
115 | 115.htm | 毛泽东等祝贺罗马尼亚解放二十七周年的电报〔１〕 | 2K
116 | 116.htm | 对中央关于新疆、云南少数民族地区划分阶级成分问题指示稿的批语〔１〕 | 1K
117 | 117.htm | 毛泽东等祝贺越南民主共和国成立二十六周年的电报 | 3K
118 | 118.htm | 毛泽东等对越南北方遭受严重水灾的慰问电 | 1K
119 | 119.htm | 毛泽东等祝贺朝鲜民主主义人民共和国成立二十三周年的电报 | 2K
120 | 120.htm | 对周恩来关于召开九届三中全会等问题请示报告〔１〕的批语 | 1K
121 | 121.htm | 对中央关于林彪〔１〕叛国出逃、自取灭亡通知稿〔２〕的批语 | 2K
122 | 122.htm | 对中央关于黄永胜等离职反省通知稿〔１〕的批语 | 1K
123 | 123.htm | 对成立中央专案组的通知稿〔１〕的批语 | 1K
124 | 124.htm | 对中央关于撤销军委办事组通知稿〔１〕的批语 | 1K
125 | 125.htm | 在外交部关于为出席第二十六届联大代表团送行计划报告〔１〕上的批语 | 1K
126 | 126.htm | 对中国代表团到达纽约机场的书面讲话稿〔１〕的批语 | 1K
127 | 127.htm | 对中国代表团团长在联合国大会发言稿〔１〕的批语 | 2K
128 | 128.htm | 毛泽东等祝贺阿尔巴尼亚解放二十七周年的电报 | 2K
129 | 129.htm | 对中央关于传达、讨论《粉碎林陈〔１〕反党集团反革命政变的斗争（材料之一）》通知稿〔２〕的批语 | 1K
130 | 130.htm | 毛泽东等祝贺越南南方民族解放阵线成立十一周年的电报 | 2K
131 | 131.htm | 对中央关于农村人民公社分配问题指示稿〔１〕的批语 | 1K
132 | 132.htm | 对陈毅悼词的批语〔１〕 | 1K
133 | 133.htm | 对吴冷西来信的批语〔１〕 | 1K
134 | 134.htm | 对李卓然、何长工来信的批语〔１〕 | 1K
135 | 135.htm | 悼念斯诺〔１〕逝世的唁电 | 1K
136 | 136.htm | 对苏振华来信〔１〕的批语 | 1K
137 | 137.htm | 对外交部关于中美联合公报通报稿的批语〔１〕 | 1K
138 | 138.htm | 对编发尼克松访华和中美联合公报国际反映的请示报告的批语〔１〕 | 1K
139 | 139.htm | 对杨成武家属来信〔１〕的批语 | 1K
140 | 140.htm | 毛泽东等祝贺金日成六十寿辰的电报 | 2K
141 | 141.htm | 毛泽东等祝贺朝鲜人民革命军成立四十周年的电报 | 2K
142 | 142.htm | 对反映白坚情况摘报的批语〔１〕 | 1K
143 | 143.htm | 对李克如来信的批语〔１〕 | 1K
144 | 144.htm | 对贺诚来信的批语〔１〕 | 1K
145 | 145.htm | 对廖汉生家属来信的批语〔１〕 | 2K
146 | 146.htm | 对陈云来信〔１〕的批语 | 1K
147 | 147.htm | 对外交部关于向美国友人等谈林彪〔１〕问题的请示报告的批语〔２〕 | 1K
148 | 148.htm | 在林枫家属来信摘要上的批语〔１〕 | 1K
149 | 149.htm | 对邓小平来信〔１〕的批语 | 3K
150 | 150.htm | 毛泽东等祝贺罗马尼亚解放二十八周年的电报 | 2K
151 | 151.htm | 毛泽东等祝贺越南民主共和国成立二十七周年的电报 | 2K
152 | 152.htm | 在赠周世钊〔１〕《两般秋雨庵随笔》〔２〕一书封面上的题字 | 1K
153 | 153.htm | 对中央转发外交部《关于接待日本田中首相访华的内部宣传提纲》〔１〕的通知稿的批语 | 1K
154 | 154.htm | 毛泽东等祝贺朝鲜民主主义人民共和国成立二十四周年的电报 | 2K
155 | 155.htm | 对海军党委扩大会议如何开展批林整风的意见〔１〕 | 1K
156 | 156.htm | 在反映许涤新、范长江、江一真、李一夫情况来信摘要上的批语〔１〕 | 2K
157 | 157.htm | 对华罗庚来信的批语〔１〕 | 1K
158 | 158.htm | 在反映柴沫情况的两件来信摘报上的批语〔１〕 | 2K
159 | 159.htm | 在周培源关于六六至七○届大专毕业生转正定级问题来信〔１〕上的批语 | 2K
160 | 160.htm | 对中南海门诊部关于周恩来心脏病情况报告的批语〔１〕 | 1K
161 | 161.htm | 毛泽东等祝贺阿尔巴尼亚独立六十周年和解放二十八周年的电报 | 2K
162 | 162.htm | 深挖洞，广积粮，不称霸〔１〕 | 1K
163 | 163.htm | 对反映国防科研单位一些问题来信的批语〔１〕 | 1K
164 | 164.htm | 对刘建章家属来信〔１〕的批语 | 1K
165 | 165.htm | 毛泽东等祝贺金日成当选朝鲜民主主义人民共和国主席的电报 | 1K
166 | 166.htm | 会见越南南方共和临时政府外长阮氏萍谈话的报道 | 1K
167 | 167.htm | 在王稼祥来信上的批语〔１〕 | 1K
168 | 168.htm | 对谭震林来信〔１〕的批语 | 1K
169 | 169.htm | 毛泽东等祝贺越南问题巴黎协定〔１〕正式签订的电报 | 4K
170 | 170.htm | 对反映李一氓、舒同、林铁情况来信的批语〔１〕 | 1K
171 | 171.htm | 对周恩来送审的中央关于恢复邓小平党组织生活和国务院副总理职务决定稿的批语〔１〕 | 2K
172 | 172.htm | 给李庆霖〔１〕的信 | 2K
173 | 173.htm | 对谭政来信〔１〕的批语 | 1K
174 | 174.htm | 会见外宾几次谈话的报道 | 2K
175 | 175.htm | 对叶飞来信〔１〕的批语 | 1K
176 | 176.htm | 在周恩来给外交部党的核心小组及美大组的一封信上的批语〔１〕 | 2K
177 | 177.htm | 对中共十大政治报告稿的批语〔１〕 | 1K
178 | 178.htm | 对廖静文来信的批语〔１〕 | 1K
179 | 179.htm | 对郭化若来信〔１〕的批语 | 1K
180 | 180.htm | 七 律 读《封建论》〔１〕呈郭老 | 2K
181 | 181.htm | 毛泽东等祝贺朝鲜民主主义人民共和国成立二十五周年的电报〔１〕 | 2K
182 | 182.htm | 要办好工农兵干部学习班 | 1K
183 | 183.htm | 对罗瑞卿来信的批语〔１〕 | 1K
184 | 184.htm | 对批评江青〔１〕的一封信〔２〕的批语 | 1K
185 | 185.htm | 毛泽东等祝贺阿尔巴尼亚解放二十九周年的电报 | 2K
186 | 186.htm | 对王洪文、江青报送的《林彪与孔孟之道（材料之一）》的批语〔１〕 | 1K
187 | 187.htm | 给江青〔１〕的信和批语 | 4K
188 | 188.htm | 给叶剑英〔１〕的信 | 1K
189 | 189.htm | 同卡翁达、布迈丁谈话内容的通报〔１〕 | 4K
190 | 190.htm | 同尼雷尔谈话主要内容的通报〔１〕 | 3K
191 | 191.htm | 对邓小平在联大特别会议发言稿的批语〔１〕 | 2K
192 | 192.htm | 同希思谈话内容的通报〔１〕 | 7K
193 | 193.htm | 对“四人帮”的几次批评〔１〕 | 6K
194 | 194.htm | 毛泽东等祝贺罗马尼亚解放三十周年的电报 | 2K
195 | 195.htm | 以安定团结为好〔１〕 | 1K
196 | 196.htm | 对外交部关于美议员访华团成员问题请示报告〔１〕的批语 | 1K
197 | 197.htm | 对陈丕显来信〔１〕的批语 | 1K
198 | 198.htm | 关于四届人大筹备工作和人事安排的一点意见〔１〕 | 1K
199 | 199.htm | 对外交部《关于与基辛格会谈方案的请示》的批语〔１〕 | 1K
200 | 200.htm | 毛泽东等祝贺阿尔巴尼亚解放三十周年的电报 | 2K
201 | 201.htm | 把国民经济搞上去 | 1K
202 | 202.htm | 对电影《园丁之歌》的评价 | 1K
203 | 203.htm | 对反映刘景范情况来信〔１〕的批语 | 1K
204 | 204.htm | 关于理论问题的谈话要点〔１〕 | 3K
205 | 205.htm | 关于民兵不要参与两派对立的意见 | 1K
206 | 206.htm | 关于国际问题几次谈话的要点〔１〕 | 2K
207 | 207.htm | 给江青的信〔１〕 | 1K
208 | 208.htm | 印发张春桥、姚文元〔１〕摘录的列宁关于无产阶级专政论述的批语〔２〕 | 1K
209 | 209.htm | 关于释放战犯问题的意见〔１〕 | 2K
210 | 210.htm | 毛泽东等祝贺柬埔寨民族解放人民武装力量完全解放金边的电报 | 3K
211 | 211.htm | 对新华社关于报道学习无产阶级专政理论问题请示报告的批语〔１〕 | 1K
212 | 212.htm | 毛泽东等祝贺越南南方军民彻底摧毁南越傀儡政权解放西贡的电报 | 3K
213 | 213.htm | 关于知识分子的两句话〔１〕 | 1K
214 | 214.htm | 在中央军委关于贺诚任职的请示报告上的批语〔１〕 | 2K
215 | 215.htm | 对苏振华关于海军建设报告〔１〕的批语 | 1K
216 | 216.htm | 对白云涛关于农产品应实行不同收购价格来信的批语 | 2K
217 | 217.htm | 给加蓬总统邦戈的信 | 1K
218 | 218.htm | 关于原林办〔１〕工作人员处理问题的批语〔２〕 | 1K
219 | 219.htm | 对嫌疑人员〔１〕处理问题的批语 | 1K
220 | 220.htm | 对林默涵来信〔１〕的批语 | 1K
221 | 221.htm | 对“四人帮”〔１〕文艺政策的批评〔２〕 | 1K
222 | 222.htm | 对《论十大关系》整理稿的批语〔１〕 | 1K
223 | 223.htm | 关于文艺工作的谈话和批语〔１〕 | 5K
224 | 224.htm | 关于文艺工作的一组批语〔１〕 | 6K
225 | 225.htm | 对红线女关于降低山区农村食盐价格来信〔１〕的批语 | 1K
226 | 226.htm | 关于《水浒》的评论〔１〕 | 2K
227 | 227.htm | 对姚文元关于开展对《水浒》评论的报告等的批语〔１〕 | 2K
228 | 228.htm | 毛泽东等祝贺越南民主共和国成立三十周年的电报 | 3K
229 | 229.htm | 对陈永贵〔１〕关于农村工作几点建议的批语 | 2K
230 | 230.htm | 对清理在押国民党省、将级党政军特人员请示报告的批语〔１〕 | 2K
231 | 231.htm | 对《化石》编辑部张锋来信的批语 | 1K
232 | 232.htm | 对接待越南党政代表团请示报告的批语〔１〕 | 1K
233 | 233.htm | 对社队办企业的三份材料的批语 | 2K
234 | 234.htm | 对陆定一〔１〕家属来信〔２〕的批语 | 1K
235 | 235.htm | 对文年生家属来信〔１〕的批语 | 2K
236 | 236.htm | 对邓小平关于陈丕显工作调动报告的批语〔１〕 | 1K
237 | 237.htm | 对华罗庚来信的批语〔１〕 | 1K
238 | 238.htm | 对《学部老知识分子出席国庆招待会的反映》材料的批语〔１〕 | 2K
239 | 239.htm | 对邓小平关于早日召开全国治协会议和补选全国人大副委员长报告的批语〔１〕 | 1K
240 | 240.htm | 关于江青〔１〕不要下去“蹲点”等问题的批语 | 1K
241 | 241.htm | 对邢燕子、朱克家等十二名知识青年代表来信〔１〕的批语 | 1K
242 | 242.htm | 对王恩茂来信的批语〔１〕 | 1K
243 | 243.htm | 对曾志等要求给陶铸甄别的来信的批语〔１〕 | 1K
244 | 244.htm | 毛主席重要指示〔１〕 | 9K
245 | 245.htm | 关于接待缅甸总统吴奈温访华的批语〔１〕 | 1K
246 | 246.htm | 关于打招呼问题的批语 | 1K
247 | 247.htm | 对李素文要求多到基层接触实际的来信〔１〕的批语 | 1K
248 | 248.htm | 关于暂时仍由邓小平主持中央日常工作的批语〔１〕 | 1K
249 | 249.htm | 对李维汉〔１〕审查结论的批语〔２〕 | 2K
250 | 250.htm | 对王曼恬要求免掉文化部工作来信〔１〕的批语 | 1K
251 | 251.htm | 对张伯恒来信的批语〔１〕 | 2K
252 | 252.htm | 关于打招呼会议的两个批语〔１〕 | 2K
253 | 253.htm | 对乐天宇来信的批语〔１〕 | 1K
254 | 254.htm | 在苏振华关于拟到东南沿海视察的报告上的批语〔１〕 | 1K
255 | 255.htm | 毛泽东等祝贺老挝人民民主共和国宣告成立的电报 | 2K
256 | 256.htm | 对王世英〔１〕家属来信的批语〔２〕 | 1K
257 | 257.htm | 对袁血卒来信的批语〔１〕 | 1K
258 | 258.htm | 对叶剑英关于加强电子对抗工作报告〔１〕的批语 | 1K
259 | 259.htm | 对江青来信的批语〔１〕 | 1K
260 | 260.htm | 对周恩来丧事安排请示报告的批语〔１〕 | 1K
261 | 261.htm | 对周恩来悼词的批语〔１〕 | 1K
262 | 262.htm | 毛泽东等悼念波德纳拉希逝世的唁电 | 2K
263 | 263.htm | 对毛远新〔１〕关于传达华国锋、陈锡联工作安排问题请示报告的批语〔２〕 | 2K
264 | 264.htm | 关于知识青年问题宜专题研究的批语〔１〕 | 1K
265 | 265.htm | 给刘大杰的信〔１〕 | 1K
266 | 266.htm | 关于战争与和平的一段话 | 1K
267 | 267.htm | 对华国锋在中央召集的打招呼会议上讲话稿〔１〕的批语 | 2K
268 | 268.htm | 关于“风庆”轮问题〔１〕的批语 | 2K
269 | 269.htm | 对中央关于劝阻强行登车来京人员的通知稿〔１〕的批语 | 1K
270 | 270.htm | 对中央关于撤销邓小平〔１〕党内外一切职务的决议稿〔２〕的批语 | 1K
271 | 271.htm | 对中共中央关于华国锋任中央第一副主席、国务院总理决议稿〔１〕的批语 | 1K
272 | 272.htm | 对吴德〔１〕在天安门广场广播讲话稿的批语〔２〕 | 1K
273 | 273.htm | 对选印的天安门事件〔１〕中诗文原件的批语 | 2K
274 | 274.htm | 对毛远新〔１〕请示报告的批语〔２〕 | 1K
275 | 275.htm | 毛泽东等祝贺民主柬埔寨国家独立节一周年的电报 | 2K
276 | 276.htm | 同华国锋谈话时写的几句话〔１〕 | 1K
277 | 277.htm | 毛泽东等祝贺越南全国实现统一的电报 | 2K
278 | 278.htm | 毛泽东等祝贺中朝友好合作互助条约签订十五周年的电报 | 2K
279 | 279.htm | 建国以来毛泽东文稿 第十三册 目录 | 25K

Back to Top


目录
关于不要批判所有与“二月逆流”〔１〕有关的老同志及家属的批语
对中央转发清华大学贯彻执行对知识分子“再教育”、“给出路”政策报告〔１〕的批语
在一封要求选江青〔１〕为中央政治局常委的来信上的批语〔２〕
在讨论农村商业由贫下中农管理问题报告上的批语〔１〕
关于陈奇涵宜提名作中共九大代表的批语〔１〕
斗批改阶段要认真注意政策
订计划要留有充分的余地
对《红旗》杂志社论稿《关于总结经验》的批语〔１〕
要认真总结经验〔１〕
对林彪〔１〕中共九大报告稿的批语和修改〔２〕
在徐海东参加中共九大主席团问题报告上的批语〔１〕
对周恩来关于苏联要求与我通话的处置意见的批语〔１〕
在周恩来关于九大准备工作情况报告上的批语〔１〕
在中国共产党第九次全国代表大会上的讲话〔１〕
无产阶级是人类历史上最伟大的一个阶级
关于世界大战的两种可能性
对陈伯达在中共九大发言稿的批语〔１〕
关于抓好典型和面上工作问题〔１〕
在中共九届一中全会上的讲话〔１〕
对新当选中委的基层干部的要求
关于清查“五·一六”〔１〕问题的意见〔２〕
对中央转发北京市北郊木材厂落实政策材料的指示稿的批语〔１〕
对空军部队技术革新情况报告〔１〕的批语
对中央《关于宣传毛主席形象应注意的几个问题》〔１〕的批语
对中央、国家机关精简方案设想的批语〔１〕
在军委办事组关于成立解放军报社领导小组报告〔１〕上的批语
对中央“七·二三”布告〔１〕的批语
对两报一刊社论稿《人民军队所向无敌》的批语〔１〕
对军委办事组关于加强全军组织纪律性指示稿〔１〕的批语
对中共中央命令稿的批语〔１〕
对江青关于京剧《智取威虎山》改名等问题请示信〔１〕的批语
毛泽东等祝贺越南民主共和国独立二十四周年的电报
对国庆二十周年口号送审稿的批语和修改〔１〕
毛泽东等祝贺阿尔巴尼亚解放二十五周年的电报
毛泽东等祝贺越南南方民族解放阵线成立九周年的电报
对中央转发湖南省革委会擅自传达毛主席指示检查报告的通知稿的批语〔１〕
关于江青不必担任北京五·七艺术学校名誉校长的批语〔１〕
在康生转送陈垣来信的报告上的批语〔１〕
对中央关于打击反革命破坏活动指示稿的批语〔１〕
同意印发批判王明投降主义的讲话大纲的批语〔１〕
对中央关于反对铺张浪费通知稿〔１〕的批语
对中央关于召开整党建党座谈会通知稿的批语〔１〕
对设立国务院文化组请示报告的批语〔１〕
对周恩来关于召开四届人大等问题报告的批语〔１〕
关于湘黔铁路选线问题的批语〔１〕
关于修改宪法等问题的批语〔１〕
关于中美会谈日期的批语〔１〕
对中央关于清查“五·一六”〔１〕问题通知稿的批语〔２〕
献给斯特朗〔１〕的花圈上的挽词
对两报一刊编辑部文章《列宁主义，还是社会帝国主义？》送审稿的批语和修改〔１〕
关于不再担任国家主席的批语〔１〕
对发射我国第一颗人造地球卫星请示报告的批语〔１〕
全世界人民团结起来，打败美国侵略者及其一切走狗〔１〕
转发武汉军区党委抓点情况报告的批语〔１〕
对中央转发北京二七机车厂、上海国棉十七厂整党建党情况报告〔１〕的指示稿的批语
对中央关于开展增产节约运动指示稿〔１〕的批语
对理工科大学教学改革两个材料的批语
同苏丹政府友好代表团团长马哈古卜谈话纪要（节录）〔１〕
转发全国重点钢铁企业座谈会纪要和煤炭工业会议情况报告的批语
暂不发表毛泽东关于医疗卫生工作谈话整理稿〔１〕的批语
同法国政府代表团团长贝当古的一段谈话
毛泽东等祝贺罗马尼亚解放二十六周年的电报
我的一点意见〔１〕
对政治局讨论中央关于西藏社会主义改造问题指示草案情况报告的批语〔１〕
毛泽东等祝贺越南民主共和国宣布独立二十五周年的电报
对江西找到大盐矿报告的批语〔１〕
在中共九届二中全会闭幕会上的讲话〔１〕
对中共九届二中全会公报稿的批语〔１〕
毛泽东等祝贺朝鲜民主主义人民共和国成立二十二周年的电报
对中央关于组织群众广泛讨论宪法修改草案通知稿〔１〕的批语
在南京军区等单位传达九届二中全会精神情况摘要上的批语〔１〕
关于党的高级干部读书问题的批语〔１〕
对吴法宪检讨信的批语和批注〔１〕
对叶群检讨信的批语和批注〔１〕
对中央关于召开地方各级党代表大会通知稿的批语〔１〕
关于同意会见美国作家斯诺的批语〔１〕
悼念戴高乐〔１〕逝世的唁电
同巴基斯坦总统叶海亚的一段谈话〔１〕
同意印发《我的一点意见》〔１〕的批语〔２〕
在北京卫戍区关于部队战备野营拉练总结报告上的批语〔１〕
毛泽东等祝贺阿尔巴尼亚解放二十六周年的电报
对中央关于加强安全生产的通知稿的批语〔１〕
在三十八军检举陈伯达〔１〕反党罪行报告上的批语
会见斯诺的谈话纪要〔１〕
关于开好华北会议〔１〕的批语〔２〕
毛泽东等祝贺越南南方民族解放阵线成立十周年的电报
在《参考消息》第四三七七期上的批语
对姚文元关于最近学习情况等问题报告的批语〔１〕
转载英国《卫报》有关中国对东海大陆架拥有主权文章的批语〔１〕
关于同意兴建葛洲坝水利枢纽工程的批语〔１〕
对江青在华北会议〔１〕上的讲话的批语〔２〕
转发济南军区政治部学习贯彻毛泽东“军队要谨慎”指示情况报告的批语
对周恩来在华北会议〔１〕上的讲话提纲的批语〔２〕
对张秀龙来信的批语〔１〕
关于批陈〔１〕整风运动重点在批陈的批语〔２〕
在军委办事组关于学习讨论毛主席“重点在批陈〔１〕”指示情况报告上的批语〔２〕
在外交部关于美国人来华问题请示报告〔１〕上的批语
对军委办事组传达毛泽东批陈〔１〕整风指示报告〔２〕的批语
对中国党政代表团访问越南的两个文件送审稿的批语〔１〕
对两报一刊编辑部文章《无产阶级专政胜利万岁》〔１〕送审稿的批语
对成功发射“实践一号”科学实验卫星新闻稿的批语〔１〕
对黄永胜、邱会作、李作鹏〔１〕的检讨信的批语
毛泽东等祝贺印度支那三国人民抗美救国战争伟大胜利的电报
对召开批陈〔１〕整风汇报会议等问题的批语〔２〕
关于黄、吴、叶、李、邱〔１〕的自我批评的批语
在李德生报告上的批语〔１〕
对周恩来关于批陈整风汇报会议〔１〕请示报告的批语〔２〕
对周恩来批陈整风汇报会议〔１〕讲话提纲的批语〔２〕
对周恩来的信和报送材料的批语〔１〕
会见齐奥塞斯库〔１〕率领的罗马尼亚党政代表团谈话的报道
毛泽东等祝贺中朝友好合作互助条约签订十周年的电报
对中央转发《全国教育工作会议纪要》的批语〔１〕
对中央转发《广州军区三支两军政治思想工作座谈会纪要》〔１〕的批语
在外地巡视期间同沿途各地负责人谈话纪要〔１〕
毛泽东等祝贺罗马尼亚解放二十七周年的电报〔１〕
对中央关于新疆、云南少数民族地区划分阶级成分问题指示稿的批语〔１〕
毛泽东等祝贺越南民主共和国成立二十六周年的电报
毛泽东等对越南北方遭受严重水灾的慰问电
毛泽东等祝贺朝鲜民主主义人民共和国成立二十三周年的电报
对周恩来关于召开九届三中全会等问题请示报告〔１〕的批语
对中央关于林彪〔１〕叛国出逃、自取灭亡通知稿〔２〕的批语
对中央关于黄永胜等离职反省通知稿〔１〕的批语
对成立中央专案组的通知稿〔１〕的批语
对中央关于撤销军委办事组通知稿〔１〕的批语
在外交部关于为出席第二十六届联大代表团送行计划报告〔１〕上的批语
对中国代表团到达纽约机场的书面讲话稿〔１〕的批语
对中国代表团团长在联合国大会发言稿〔１〕的批语
毛泽东等祝贺阿尔巴尼亚解放二十七周年的电报
对中央关于传达、讨论《粉碎林陈〔１〕反党集团反革命政变的斗争（材料之一）》通知稿〔２〕的批语
毛泽东等祝贺越南南方民族解放阵线成立十一周年的电报
对中央关于农村人民公社分配问题指示稿〔１〕的批语
对陈毅悼词的批语〔１〕
对吴冷西来信的批语〔１〕
对李卓然、何长工来信的批语〔１〕
悼念斯诺〔１〕逝世的唁电
对苏振华来信〔１〕的批语
对外交部关于中美联合公报通报稿的批语〔１〕
对编发尼克松访华和中美联合公报国际反映的请示报告的批语〔１〕
对杨成武家属来信〔１〕的批语
毛泽东等祝贺金日成六十寿辰的电报
毛泽东等祝贺朝鲜人民革命军成立四十周年的电报
对反映白坚情况摘报的批语〔１〕
对李克如来信的批语〔１〕
对贺诚来信的批语〔１〕
对廖汉生家属来信的批语〔１〕
对陈云来信〔１〕的批语
对外交部关于向美国友人等谈林彪〔１〕问题的请示报告的批语〔２〕
在林枫家属来信摘要上的批语〔１〕
对邓小平来信〔１〕的批语
毛泽东等祝贺罗马尼亚解放二十八周年的电报
毛泽东等祝贺越南民主共和国成立二十七周年的电报
在赠周世钊〔１〕《两般秋雨庵随笔》〔２〕一书封面上的题字
对中央转发外交部《关于接待日本田中首相访华的内部宣传提纲》〔１〕的通知稿的批语
毛泽东等祝贺朝鲜民主主义人民共和国成立二十四周年的电报
对海军党委扩大会议如何开展批林整风的意见〔１〕
在反映许涤新、范长江、江一真、李一夫情况来信摘要上的批语〔１〕
对华罗庚来信的批语〔１〕
在反映柴沫情况的两件来信摘报上的批语〔１〕
在周培源关于六六至七○届大专毕业生转正定级问题来信〔１〕上的批语
对中南海门诊部关于周恩来心脏病情况报告的批语〔１〕
毛泽东等祝贺阿尔巴尼亚独立六十周年和解放二十八周年的电报
深挖洞，广积粮，不称霸〔１〕
对反映国防科研单位一些问题来信的批语〔１〕
对刘建章家属来信〔１〕的批语
毛泽东等祝贺金日成当选朝鲜民主主义人民共和国主席的电报
会见越南南方共和临时政府外长阮氏萍谈话的报道
在王稼祥来信上的批语〔１〕
对谭震林来信〔１〕的批语
毛泽东等祝贺越南问题巴黎协定〔１〕正式签订的电报
对反映李一氓、舒同、林铁情况来信的批语〔１〕
对周恩来送审的中央关于恢复邓小平党组织生活和国务院副总理职务决定稿的批语〔１〕
给李庆霖〔１〕的信
对谭政来信〔１〕的批语
会见外宾几次谈话的报道
对叶飞来信〔１〕的批语
在周恩来给外交部党的核心小组及美大组的一封信上的批语〔１〕
对中共十大政治报告稿的批语〔１〕
对廖静文来信的批语〔１〕
对郭化若来信〔１〕的批语
七　　律 读《封建论》〔１〕呈郭老
毛泽东等祝贺朝鲜民主主义人民共和国成立二十五周年的电报〔１〕
要办好工农兵干部学习班
对罗瑞卿来信的批语〔１〕
对批评江青〔１〕的一封信〔２〕的批语
毛泽东等祝贺阿尔巴尼亚解放二十九周年的电报
对王洪文、江青报送的《林彪与孔孟之道（材料之一）》的批语〔１〕
给江青〔１〕的信和批语
给叶剑英〔１〕的信
同卡翁达、布迈丁谈话内容的通报〔１〕
同尼雷尔谈话主要内容的通报〔１〕
对邓小平在联大特别会议发言稿的批语〔１〕
同希思谈话内容的通报〔１〕
对“四人帮”的几次批评〔１〕
毛泽东等祝贺罗马尼亚解放三十周年的电报
以安定团结为好〔１〕
对外交部关于美议员访华团成员问题请示报告〔１〕的批语
对陈丕显来信〔１〕的批语
关于四届人大筹备工作和人事安排的一点意见〔１〕
对外交部《关于与基辛格会谈方案的请示》的批语〔１〕
毛泽东等祝贺阿尔巴尼亚解放三十周年的电报
把国民经济搞上去
对电影《园丁之歌》的评价
对反映刘景范情况来信〔１〕的批语
关于理论问题的谈话要点〔１〕
关于民兵不要参与两派对立的意见
关于国际问题几次谈话的要点〔１〕
给江青的信〔１〕
印发张春桥、姚文元〔１〕摘录的列宁关于无产阶级专政论述的批语〔２〕
关于释放战犯问题的意见〔１〕
毛泽东等祝贺柬埔寨民族解放人民武装力量完全解放金边的电报
对新华社关于报道学习无产阶级专政理论问题请示报告的批语〔１〕
毛泽东等祝贺越南南方军民彻底摧毁南越傀儡政权解放西贡的电报
关于知识分子的两句话〔１〕
在中央军委关于贺诚任职的请示报告上的批语〔１〕
对苏振华关于海军建设报告〔１〕的批语
对白云涛关于农产品应实行不同收购价格来信的批语
给加蓬总统邦戈的信
关于原林办〔１〕工作人员处理问题的批语〔２〕
对嫌疑人员〔１〕处理问题的批语
对林默涵来信〔１〕的批语
对“四人帮”〔１〕文艺政策的批评〔２〕
对《论十大关系》整理稿的批语〔１〕
关于文艺工作的谈话和批语〔１〕
关于文艺工作的一组批语〔１〕
对红线女关于降低山区农村食盐价格来信〔１〕的批语
关于《水浒》的评论〔１〕
对姚文元关于开展对《水浒》评论的报告等的批语〔１〕
毛泽东等祝贺越南民主共和国成立三十周年的电报
对陈永贵〔１〕关于农村工作几点建议的批语
对清理在押国民党省、将级党政军特人员请示报告的批语〔１〕
对《化石》编辑部张锋来信的批语
对接待越南党政代表团请示报告的批语〔１〕
对社队办企业的三份材料的批语
对陆定一〔１〕家属来信〔２〕的批语
对文年生家属来信〔１〕的批语
对邓小平关于陈丕显工作调动报告的批语〔１〕
对华罗庚来信的批语〔１〕
对《学部老知识分子出席国庆招待会的反映》材料的批语〔１〕
对邓小平关于早日召开全国治协会议和补选全国人大副委员长报告的批语〔１〕
关于江青〔１〕不要下去“蹲点”等问题的批语
对邢燕子、朱克家等十二名知识青年代表来信〔１〕的批语
对王恩茂来信的批语〔１〕
对曾志等要求给陶铸甄别的来信的批语〔１〕
毛主席重要指示〔１〕
关于接待缅甸总统吴奈温访华的批语〔１〕
关于打招呼问题的批语
对李素文要求多到基层接触实际的来信〔１〕的批语
关于暂时仍由邓小平主持中央日常工作的批语〔１〕
对李维汉〔１〕审查结论的批语〔２〕
对王曼恬要求免掉文化部工作来信〔１〕的批语
对张伯恒来信的批语〔１〕
关于打招呼会议的两个批语〔１〕
对乐天宇来信的批语〔１〕
在苏振华关于拟到东南沿海视察的报告上的批语〔１〕
毛泽东等祝贺老挝人民民主共和国宣告成立的电报
对王世英〔１〕家属来信的批语〔２〕
对袁血卒来信的批语〔１〕
对叶剑英关于加强电子对抗工作报告〔１〕的批语
对江青来信的批语〔１〕
对周恩来丧事安排请示报告的批语〔１〕
对周恩来悼词的批语〔１〕
毛泽东等悼念波德纳拉希逝世的唁电
对毛远新〔１〕关于传达华国锋、陈锡联工作安排问题请示报告的批语〔２〕
关于知识青年问题宜专题研究的批语〔１〕
给刘大杰的信〔１〕
关于战争与和平的一段话
对华国锋在中央召集的打招呼会议上讲话稿〔１〕的批语
关于“风庆”轮问题〔１〕的批语
对中央关于劝阻强行登车来京人员的通知稿〔１〕的批语
对中央关于撤销邓小平〔１〕党内外一切职务的决议稿〔２〕的批语
对中共中央关于华国锋任中央第一副主席、国务院总理决议稿〔１〕的批语
对吴德〔１〕在天安门广场广播讲话稿的批语〔２〕
对选印的天安门事件〔１〕中诗文原件的批语
对毛远新〔１〕请示报告的批语〔２〕
毛泽东等祝贺民主柬埔寨国家独立节一周年的电报
同华国锋谈话时写的几句话〔１〕
毛泽东等祝贺越南全国实现统一的电报
毛泽东等祝贺中朝友好合作互助条约签订十五周年的电报
建国以来毛泽东文稿 第十三册 目录
全世界无产者，联合起来！


建国以来毛泽东文稿 第十三册 目录
建国以来毛泽东文稿 第十三册 目录

电子书制作合成：不能忘却

一九六九年一月——一九七六年七月

目　　录

001 关于不要批判所有与“二月逆流”有关的老同志及家属的批语（一九六九年一月三日）

002 对中央转发清华大学贯彻执行对知识分子“再教育”、“给出路”政策报告的批语
   （一九六九年一月二十八日）３

003 在一封要求选江青为中央政治局常委的来信上的批语（一九六九年一月）４

004 在讨论农村商业由贫下中农管理问题报告上的批语（一九六九年一月）５

005 关于陈奇涵宜提名作中共九大代表的批语（一九六九年二月）６

006 斗批改阶段要认真注意政策（一九六九年）７

007 订计划要留有充分的余地（一九六九年）８

008 对《红旗》杂志社论稿《关于总结经验》的批语（一九六九年三月）９

009 要认真总结经验（一九六九年）１０

010 对林彪中共九大报告稿的批语和修改（一九六九年三月、四月）１１

011 在徐海东参加中共九大主席团问题报告上的批语（一九六九年三月三十一日）１９

012 对周恩来关于苏联要求与我通话的处置意见的批语（一九六九年三月）２１

013 在周恩来关于九大准备工作情况报告上的批语（一九六九年三月）２２

014 在中国共产党第九次全国代表大会上的讲话（一九六九年四月一日）２３

015 无产阶级是人类历史上最伟大的一个阶级（一九六九年）３１

016 于世界大战的两种可能性（一九六九年）３２

017 对陈伯达在中共九大发言稿的批语（一九六九年四月）３３

018 关于抓好典型和面上工作问题（一九六九年四月）３４

019 在中共九届一中全会上的讲话（一九六九年四月二十八日）３５

020 对新当选中委的基层干部的要求（一九六九年四月）４４

021 关于清查“五·一六”问题的意见（一九六九年五月、一九七○年二月）４５

022 对中央转发北京市北郊木材厂落实政策材料的指示稿的批语（一九六九年五月）４７

023 对空军部队技术革新情况报告的批语（一九六九年六月六日）４９

024 对中央《关于宣传毛主席形象应注意的几个问题》的批语（一九六九年六月）５０

025 对中央、国家机关精简方案设想的批语（一九六九年七月三日）５１

026 在军委办事组关于成立解放军报社领导小组报告上的批语
（一九六九年七月二十一日）５３

027 对中央“七·二三”布告的批语（一九六九年七月）５４

028 对两报一刊社论稿《人民军队所向无敌》的批语（一九六九年七月）５６

029 对军委办事组关于加强全军组织纪律性指示稿的批语（一九六九年八月）５７

030 对中共中央命令稿的批语（一九六九年八月）５９

031 对江青关于京剧《智取威虎山》改名等问题请示信的批语
（一九六九年八月三十一日）６２

032 毛泽东等祝贺越南民主共和国独立二十四周年的电报（一九六九年九月一日）６３

033 对国庆二十周年口号送审稿的批语和修改（一九六九年九月）６６

034 毛泽东等祝贺阿尔巴尼亚解放二十五周年的电报（一九六九年十一月二十八日）６７

035 毛泽东等祝贺越南南方民族解放阵线成立九周年的电报（一九六九年十二月十九日）７

036 对中央转发湖南省革委会擅自传达毛主席指示检查报告的通知稿的批语
（一九六九年十二月二十五日）７３

037 关于江青不必担任北京五·七艺术学校名誉校长的批语（一九七○年一月）７５

038 在康生转送陈垣来信的报告上的批语（一九七○年一月）７６

039 对中央关于打击反革命破坏活动指示稿的批语（一九七○年一月）７７

040 同意印发批判王明投降主义的讲话大纲的批语（一九七○年二月四日）７８

041 对中央关于反对铺张浪费通知稿的批语（一九七○年二月）８０

042 对中央关于召开整党建党座谈会通知稿的批语（一九七○年二月）８１

043 对设立国务院文化组请示报告的批语（一九七○年三月十三日）８２

044 对周恩来关于召开四届人大等问题报告的批语（一九七○年三月十四日）８３

045 关于湘黔铁路选线问题的批语（一九七○年三月）８４

046 关于修改宪法等问题的批语（一九七○年三月）８５

047 关于中美会谈日期的批语（一九七○年三月）８６

048 对中央关于清查“五·一六”问题通知稿的批语（一九七○年三月）８７

049 献给斯特朗的花圈上的挽词（一九七○年四月二日）８９

050 对两报一刊编辑部文章《列宁主义，还是社会帝国主义？》送审稿的批语和修改
（一九七○年四月三日）９０

051 关于不再担任国家主席的批语（一九七○年四月十二日）９４

052 对发射我国第一颗人造地球卫星请示报告的批语（一九七○年四月二十四日）９５

053 全世界人民团结起来，打败美国侵略者及其一切走狗（一九七○年五月二十日）９６

054 转发武汉军区党委抓点情况报告的批语（一九七○年五月）９９

055 对中央转发北京二七机车厂、上海国棉十七厂整党建党情况报告的指示稿的批语
   （一九七○年五月）１０１

056 对中央关于开展增产节约运动指示稿的批语（一九七○年五月）１０２

057 对理工科大学教学改革两个材料的批语（一九七○年六月五日）１０３

058 同苏丹政府友好代表团团长马哈古卜谈话纪要（节录）
（一九七○年六月二十四日）１０５

059 转发全国重点钢铁企业座谈会纪要和煤炭工业会议情况报告的批语
（一九七○年六月）１０８

060 暂不发表毛泽东关于医疗卫生工作谈话整理稿的批语
（一九七○年六月二十六日）１１０

061 同法国政府代表团团长贝当古的一段谈话（一九七○年七月十三日）１１１

062 毛泽东等祝贺罗马尼亚解放二十六周年的电报（一九七○年八月二十二日）１１２

063 我的一点意见（一九七○年八月三十一日）１１４

064 对政治局讨论中央关于西藏社会主义改造问题指示草案情况报告的批语
（一九七○年八月）１１９

065 毛泽东等祝贺越南民主共和国宣布独立二十五周年的电报
（一九七○年九月一日）１２１

066 对江西找到大盐矿报告的批语（一九七○年九月二日）１２４

067 在中共九届二中全会闭幕会上的讲话（一九七○年九月六日）１２６

068 对中共九届二中全会公报稿的批语（一九七○年九月六日）１２８

069 毛泽东等祝贺朝鲜民主主义人民共和国成立二十二周年的电报
（一九七○年九月八日）１２９

070 对中央关于组织群众广泛讨论宪法修改草案通知稿的批语（一九七○年九月）１３２

071 在南京军区等单位传达九届二中全会精神情况摘要上的批语（一九七○年九月）１３３

072 关于党的高级干部读书问题的批语（一九七○年九月二十七日）１３５

073 对吴法宪检讨信的批语和批注（一九七○年十月十四日）１３７

074 对叶群检讨信的批语和批注（一九七○年十月十五日）１４３

075 对中央关于召开地方各级党代表大会通知稿的批语（一九七○年十月）１４９

076 关于同意会见美国作家斯诺的批语（一九七○年十月）１５０

077 悼念戴高乐逝世的唁电（一九七○年十一月十一日）１５１

078 同巴基斯坦总统叶海亚的一段谈话（一九七○年十一月十三日）１５２

079 同意印发《我的一点意见》的批语（一九七○年十一月）１５３

080 在北京卫戍区关于部队战备野营拉练总结报告上的批语
（一九七○年十一月、十二月）１５５

081 毛泽东等祝贺阿尔巴尼亚解放二十六周年的电报（一九七○年十一月二十八日）１５７

082 对中央关于加强安全生产的通知稿的批语（一九七○年十二月）１６０

083 在三十八军检举陈伯达反党罪行报告上的批语（一九七○年十二月十六日）１６１

084 会见斯诺的谈话纪要（一九七○年十二月十八日）１６３

085 关于开好华北会议的批语（一九七○年十二月十九日）１８８

086 毛泽东等祝贺越南南方民族解放阵线成立十周年的电报
（一九七○年十二月十九日）１９０

087 在《参考消息》第四三七七期上的批语（一九七○年十二月二十二日）１９２

088 对姚文元关于最近学习情况等问题报告的批语（一九七○年十二月二十九日）１９３

089 转载英国《卫报》有关中国对东海大陆架拥有主权文章的批语
（一九七○年十二月三十日）１９５

090 关于同意兴建葛洲坝水利枢纽工程的批语（一九七○年十二月）１９７

091 对江青在华北会议上的讲话的批语（一九七一年一月）１９８

092 转发济南军区政治部学习贯彻毛泽东“军队要谨慎”指示情况报告的批语
   （一九七一年一月八日）２００

093 对周恩来在华北会议上的讲话提纲的批语（一九七一年一月）２０３

094 对张秀龙来信的批语（一九七一年一月）２０５

095 关于批陈整风运动重点在批陈的批语（一九七一年二月十九日）２０６

096 在军委办事组关于学习讨论毛主席“重点在批陈”指示情况报告上的批语
（一九七一年二月）２０８

097 在外交部关于美国人来华问题请示报告上的批语（一九七一年二月）２１１

098 对军委办事组传达毛泽东批陈整风指示报告的批语（一九七一年三月一日）２１２

099 对中国党政代表团访问越南的两个文件送审稿的批语（一九七一年三月）２１４

100 对两报一刊编辑部文章《无产阶级专政胜利万岁》送审稿的批语
（一九七一年三月十五日）２１６

101 对成功发射“实践一号”科学实验卫星新闻稿的批语（一九七一年三月十六日）２１８

102 对黄永胜、邱会作、李作鹏的检讨信的批语（一九七一年三月二十四日）２１９

103 毛泽东等祝贺印度支那三国人民抗美救国战争伟大胜利的电报
（一九七一年三月二十九日）２２０

104 对召开批陈整风汇报会议等问题的批语（一九七一年四月）２２３

105 关于黄、吴、叶、李、邱的自我批评的批语（一九七一年四月十一日）２２６

106 在李德生报告上的批语（一九七一年四月二十四日）２２８

107 对周恩来关于批陈整风汇报会议请示报告的批语（一九七一年四月）２３０

108 对周恩来批陈整风汇报会议讲话提纲的批语（一九七一年四月）２３２

109 对周恩来的信和报送材料的批语（一九七一年五月）２３４

110 会见齐奥塞斯库率领的罗马尼亚党政代表团谈话的报道（一九七一年六月三日）２３６

111 毛泽东等祝贺中朝友好合作互助条约签订十周年的电报（一九七一年七月十日）２３７

112 对中央转发《全国教育工作会议纪要》的批语（一九七一年八月）２３９

113 对中央转发《广州军区三支两军政治思想工作座谈会纪要》的批语
（一九七一年八月）２４１

114 在外地巡视期间同沿途各地负责人谈话纪要（一九七一年八月——九月）２４２

115 毛泽东等祝贺罗马尼亚解放二十七周年的电报（一九七一年八月二十二日）２５６

116 对中央关于新疆、云南少数民族地区划分阶级成分问题指示稿的批语
（一九七一年八月二十四日）２５８

117 毛泽东等祝贺越南民主共和国成立二十六周年的电报（一九七一年九月一日）２６０

118 毛泽东等对越南北方遭受严重水灾的慰问电（一九七一年九月二日）２６３

119 毛泽东等祝贺朝鲜民主主义人民共和国成立二十三周年的电报
（一九七一年九月八日）２６５

120 对周恩来关于召开九届三中全会等问题请示报告的批语（一九七一年九月）２６８

121 对中央关于林彪叛国出逃、自取灭亡通知稿的批语（一九七一年九月）２６９

122 对中央关于黄永胜等离职反省通知稿的批语（一九七一年九月）２７１

123 对成立中央专案组的通知稿的批语（一九七一年十月）２７２

124 对中央关于撤销军委办事组通知稿的批语（一九七一年十月）２７３

125 在外交部关于为出席第二十六届联大代表团送行计划报告上的批语
（一九七一年十一月）２７４

126 对中国代表团到达纽约机场的书面讲话稿的批语（一九七一年十一月）２７５

127 对中国代表团团长在联合国大会发言稿的批语（一九七一年十一月）２７６

128 毛泽东等祝贺阿尔巴尼亚解放二十七周年的电报（一九七一年十一月二十八日）２７８

129 对中央关于传达、讨论《粉碎林陈反党集团反革命政变的斗争（材料之一）》通知稿的
批语（一九七一年十二月）２８０

130 毛泽东等祝贺越南南方民族解放阵线成立十一周年的电报
（一九七一年十二月十九日）２８１

131 对中央关于农村人民公社分配问题指示稿的批语（一九七一年十二月）２８３

132 对陈毅悼词的批语（一九七二年一月）２８４

133 对吴冷西来信的批语（一九七二年一月二十九日）２８６

134 对李卓然、何长工来信的批语（一九七二年一月、九月）２８７

135 悼念斯诺逝世的唁电（一九七二年二月十六日）２８９

136 对苏振华来信的批语（一九七二年三月五日）２９０

137 对外交部关于中美联合公报通报稿的批语（一九七二年三月六日）２９１

138 对编发尼克松访华和中美联合公报国际反映的请示报告的批语
（一九七二年三月六日）２９２

139 对杨成武家属来信的批语（一九七二年三月二十五日）２９４

140 毛泽东等祝贺金日成六十寿辰的电报（一九七二年四月十四日）２９５

141 毛泽东等祝贺朝鲜人民革命军成立四十周年的电报（一九七二年四月二十四日）２９７

142 对反映白坚情况摘报的批语（一九七二年五月三十一日）２９９

143 对李克如来信的批语（一九七二年六月十五日）３００

144 对贺诚来信的批语（一九七二年六月二十八日）３０１

145 对廖汉生家属来信的批语（一九七二年七月七日）３０２

146 对陈云来信的批语（一九七二年七月二十二日）３０４

147 对外交部关于向美国友人等谈林彪问题的请示报告的批语（一九七二年七月）３０６

148 在林枫家属来信摘要上的批语（一九七二年八月十一日）３０７

149 对邓小平来信的批语（一九七二年八月十四日）３０８

150 毛泽东等祝贺罗马尼亚解放二十八周年的电报（一九七二年八月二十二日）３１０

151 毛泽东等祝贺越南民主共和国成立二十七周年的电报（一九七二年九月一日）３１２

152 在赠周世钊《两般秋雨庵随笔》一书封面上的题字（一九七二年九月四日）３１５

153 对中央转发外交部《关于接待日本田中首相访华的内部宣传提纲》的通知稿的批语
   （一九七二年九月）３１６

154 毛泽东等祝贺朝鲜民主主义人民共和国成立二十四周年的电报
（一九七二年九月八日）３１７

155 对海军党委扩大会议如何开展批林整风的意见（一九七二年）３１９

156 对反映许涤新、范长江、江一真、李一夫情况来信摘要上的批语
（一九七二年十月——十二月）３２１

157 对华罗庚来信的批语（一九七二年十一月四日）３２３

158 在反映柴沫情况的两件来信摘报上的批语
（一九七二年十一月四日、十二月五日)３２４

159 在周培源关于六六至七○届大专毕业生转正定级问题来信上的批语
（一九七二年十一月十二日）３２６

160 对中南海门诊部关于周恩来心脏病情况报告的批语（一九七二年十一月十二日）３２８

161 毛泽东等祝贺阿尔巴尼亚独立六十周年和解放二十八周年的电报
（一九七二年十一月二十七日）３２９

162 深挖洞，广积粮，不称霸（一九七二年）３３１

163 对反映国防科研单位一些问题来信的批语（一九七二年十二月十一日）３３２

164 对刘建章家属来信的批语（一九七二年十二月）３３４

165 毛泽东等祝贺金日成当选朝鲜民主主义人民共和国主席的电报
（一九七二年十二月二十九日）３３６

166 会见越南南方共和临时政府外长阮氏萍谈话的报道
（一九七二年十二月二十九日）３３８

167 在王稼祥来信上的批语（一九七二年十二月）３３９

168 对谭震林来信的批语（一九七三年一月二日）３４０

169 毛泽东等祝贺越南问题巴黎协定正式签订的电报（一九七三年一月二十九日）３４１

170 对反映李一氓、舒同、林铁情况来信的批语（一九七三年一月——六月）３４５

171 对周恩来送审的中央关于恢复邓小平党组织生活和国务院副总理职务决定稿的批语
   （一九七三年三月）３４７

172 给李庆霖的信（一九七三年四月二十五日）３４９

173 对谭政来信的批语（一九七三年五月）３５１

174 会见外宾几次谈话的报道（一九七三年六月——十一月）３５２

175 对叶飞来信的批语（一九七三年六月二十五日）３５５

176 在周恩来给外交部党的核心小组及美大组的一封信上的批语
（一九七三年七月五日）３５６

177 对中共十大政治报告稿的批语（一九七三年七月七日）３５８

178 对廖静文来信的批语（一九七三年七月十五日）３５９

179 对郭化若来信的批语（一九七三年八月四日）３６０

180 七律　读《封建论》呈郭老（一九七三年八月五日）３６１

181 毛泽东等祝贺朝鲜民主主义人民共和国成立二十五周年的电报
（一九七三年九月八日）３６３

182 要办好工农兵干部学习班（一九七三年）３６５

183 对罗瑞卿来信的批语（一九七三年十一月二十日）３６６

184 对批评江青的一封信的批语（一九七三年十一月二十五日）３６７

185 毛泽东等祝贺阿尔巴尼亚解放二十九周年的电报（一九七三年十一月二十八日）３６９

186 对王洪文、江青报送的《林彪与孔孟之道（材料之一）》的批语
（一九七四年一月）３７１

187 给江青的信和批语（一九七四年二月——十一月）３７２

188 给叶剑英的信（一九七四年二月十五日）３７７

189 同卡翁达、布迈丁谈话内容的通报（一九七四年二月二十二日、二十五日）３７９

190 同尼雷尔谈话主要内容的通报（一九七四年三月二十五日）３８３

191 对邓小平在联大特别会议发言稿的批语（一九七四年四月四日）３８６

192 同希思谈话内容的通报（一九七四年五月二十五日）３８８

193 对“四人帮”的几次批评（一九七四年——一九七五年）３９４

194 毛泽东等祝贺罗马尼亚解放三十周年的电报（一九七四年八月二十二日）４００

195 以安定团结为好（一九七四年、一九七五年）４０２

196 对外交部关于美议员访华团成员问题请示报告的批语
（一九七四年八月二十七日）４０３

197 对陈丕显来信的批语（一九七四年九月十七日）４０４

198 关于四届人大筹备工作和人事安排的一点意见（一九七四年十月二十日）４０５

199 对外交部《关于与基辛格会谈方案的请示》的批语（一九七四年十一月二十日）４０６

200 毛泽东等祝贺阿尔巴尼亚解放三十周年的电报（一九七四年十一月二十八日）４０７

201 把国民经济搞上去（一九七四年十一月）４１０

202 对电影《园丁之歌》的评价（一九七四年十一月）４１１

203 对反映刘景范情况来信的批语（一九七四年十二月二十一日）４１２

204 关于理论问题的谈话要点（一九七四年十二月）４１３

205 关于民兵不要参与两派对立的意见（一九七四年十二月）４１６

206 关于国际问题几次谈话的要点（一九七四年）４１７

207 给江青的信（一九七五年一月四日）４１９

208 印发张春桥、姚文元摘录的列宁关于无产阶级专政论述的批语
（一九七五年二月二日）４２０

209 关于释放战犯问题的意见（一九七五年二月二十七日）４２１

210 毛泽东等祝贺柬埔寨民族解放人民武装力量完全解放金边的电报
（一九七五年四月十七日）４２３

211 对新华社关于报道学习无产阶级专政理论问题请示报告的批语
（一九七五年四月二十三日）４２６

212 毛泽东等祝贺越南南方军民彻底摧毁南越傀儡政权解放西贡的电报
（一九七五年四月三十日）４２８

213 关于知识分子的两句话（一九七五年五月三日）４３１

214 在中央军委关于贺诚任职的请示报告上的批语（一九七五年五月十七日）４３２

215 对苏振华关于海军建设报告的批语（一九七五年五月二十三日）４３４

216 对白云涛关于农产品应实行不同收购价格来信的批语
（一九七五年五月二十五日）４３６

217 给加蓬总统邦戈的信（一九七五年六月二十七日）４３８

218 关于原林办工作人员处理问题的批语（一九七五年六月三十日）４３９

219 对嫌疑人员处理问题的批语（一九七五年七月一日）４４０

220 对林默涵来信的批语（一九七五年七月二日）４４１

221 对“四人帮”文艺政策的批评（一九七五年七月）４４３

222 对《论十大关系》整理稿的批语（一九七五年七月十三日）４４４

223 关于文艺工作的谈话和批语（一九七五年七月十四日、十一月十五日）４４６

224 关于文艺工作的一组批语（一九七五年七月——十一月）４５０

225 对红线女关于降低山区农村食盐价格来信的批语（一九七五年八月十三日）４５６

226 关于《水浒》的评论（一九七五年八月十四日）４５７

227 对姚文元关于开展对《水浒》评论的报告等的批语（一九七五年八月、九月）４５９

228 毛泽东等祝贺越南民主共和国成立三十周年的电报（一九七五年九月一日）４６１

229 对陈永贵关于农村工作几点建议的批语（一九七五年九月三日）４６４

230 对清理在押国民党省、将级党政军特人员请示报告的批语
（一九七五年九月九日）４６６

231 对《化石》编辑部张锋来信的批语（一九七五年九月十六日）４６８

232 对接待越南党政代表团请示报告的批语（一九七五年九月）４６９

233 对社队办企业的三份材料的批语（一九七五年九月二十七日）４７０

234 对陆定一家属来信的批语（一九七五年九月二十八日）４７２

235 对文年生家属来信的批语（一九七五年九月二十八日）４７３

236 对邓小平关于陈丕显工作调动报告的批语（一九七五年九月三十日）４７５

237 对华罗庚来信的批语（一九七五年十月五日）４７６

238 对《学部老知识分子出席国庆招待会的反映》材料的批语
（一九七五年十月十六日）４７７

239 对邓小平关于早日召开全国政协会议和补选全国人大副委员长报告的批语
（一九七五年十月二十二日）４７９

240 关于江青不要下去“蹲点”等问题的批语（一九七五年十月二十七日）４８０

241 对邢燕子、朱克家等十二名知识青年代表来信的批语
（一九七五年十月二十七日）４８１

242 对王恩茂来信的批语（一九七五年十月二十八日）４８３

243 对曾志等要求给陶铸甄别的来信的批语（一九七五年十月三十日）４８５

244 毛主席重要指示（一九七五年十月——一九七六年一月）４８６

245 关于接待缅甸总统吴奈温访华的批语（一九七五年十一月）４９４

246 关于打招呼问题的批语（一九七五年十一月十三日）４９５

247 对李素文要求多到基层接触实际的来信的批语（一九七五年十一月十四日）４９６

248 关于暂时仍由邓小平主持中央日常工作的批语（一九七五年十一月十五日）４９７

249 对李维汉审查结论的批语（一九七五年十一月、十二月）４９８

250 对王曼恬要求免掉文化部工作来信的批语（一九七五年十一月十八日）５０１

251 对张伯恒来信的批语（一九七五年十一月十九日）５０２

252 关于打招呼会议的两个批语（一九七五年十一月二十二日、二十三日）５０４

253 对乐天宇来信的批语（一九七五年十一月二十四日）　５０６

254 在苏振华关于拟到东南沿海视察的报告上的批语（一九七五年十一月）５０７

255 毛泽东等祝贺老挝人民民主共和国宣告成立的电报（一九七五年十二月五日）５０８

256 对王世英家属来信的批语（一九七五年十二月十三日）５１０

257 对袁血卒来信的批语（一九七五年十二月十八日）５１１

258 对叶剑英关于加强电子对抗工作报告的批语（一九七五年十二月二十日）５１２

259 对江青来信的批语（一九七五年十二月二十七日）５１３

260 对周恩来丧事安排请示报告的批语（一九七六年一月九日）５１４

261 对周恩来悼词的批语（一九七六年一月）５１５

262 毛泽东等悼念波德纳拉希逝世的唁电（一九七六年一月二十五日）５１６

263 对毛远新关于传达华国锋、陈锡联工作安排问题请示报告的批语
（一九七六年一月三十一日）５１８

264 关于知识青年问题宜专题研究的批语（一九七六年二月十二日）５２０

265 给刘大杰的信（一九七六年二月十二日）５２２

266 关于战争与和平的一段话（一九七六年二月二十三日）５２４

267 对华国锋在中央召集的打招呼会议上讲话稿的批语（一九七六年二月二十五日）５２５

268 关于“风庆”轮问题的批语（一九七六年三月十日）５２７

269 对中央关于劝阻强行登车来京人员的通知稿的批语（一九七六年三月二十四日）５２９

270 对中央关于撤销邓小平党内外一切职务的决议稿的批语（一九七六年四月七日）５３０

271 对中共中央关于华国锋任中央第一副主席、国务院总理决议稿的批语
（一九七六年四月七日）５３１

272 对吴德在天安门广场广播讲话稿的批语（一九七六年四月七日）５３２

273 对选印的天安门事件中诗文原件的批语（一九七六年四月十三日）５３３

274 对毛远新请示报告的批语（一九七六年四月）５３５

275 毛泽东等祝贺民主柬埔寨国家独立节一周年的电报（一九七六年四月十六日）５３６

276 同华国锋谈话时写的几句话（一九七六年四月三十日、六月二十五日）５３８

277 毛泽东等祝贺越南全国实现统一的电报（一九七六年七月三日）５４０

278 毛泽东等祝贺中朝友好合作互助条约签订十五周年的电报
（一九七六年七月十日）５４２

----------------------------------------
全世界无产者，联合起来！


关于不要批判所有与“二月逆流”〔１〕有关的老同志及家属的批语
关于不要批判所有与“二月逆流”〔１〕有关的老同志及家属的批语

（一九六九年一月三日）

    一

    内有批语〔２〕，请黄永胜〔３〕同志办理。

    根据毛泽东手稿刊印。

    二

    所有与二月逆流有关的老同志及其家属，都不要批判，要把关系搞好。

    毛　泽　东

    一月三日

    根据手稿刊印。

    注　释

    〔１〕　所谓“二月逆流”，是指一九六七年二月前后，谭震林、陈毅、叶剑英、李富春、李先念、徐向前等中共中央政治局和中央军委的领导同志，在一些会议（主要是二月在中南海怀仁堂召开的中央政治局碰头会和稍前在京西宾馆召开的中央军委会议）上，代表广大党员和人民的意志，对“文化大革命”的错误作法提出强烈的批评，同林彪、江青一伙进行的一场大义凛然的斗争。林彪反革命集团被粉碎以后，一九七一年十一月十四日，毛泽东在接见成都地区座谈会人员时指出：这件事搞清楚了。不要再讲“二月逆流”了。粉碎江青反革命集团后，中共中央作出决定，宣布为“二月逆流”平反。

    〔２〕　即本篇二。这个批语写在中共中央军委办事组一九六八年十二月二十六日报送的反映徐向前（当时任中共中央军委副主席）当前情况的材料上。

    〔３〕　黄永胜，当时任中共中央军委办事组组长、中国人民解放军总参谋长。

    ----------------------------------------
全世界无产者，联合起来！


对中央转发清华大学贯彻执行对知识分子“再教育”、“给出路”政策报告〔１〕的批语
对中央转发清华大学贯彻执行对知识分子“再教育”、“给出路”政策报告〔１〕的批语

（一九六九年一月二十八日）

    照发。

    根据中共中央文件刊印。

    注　释

    〔１〕　首都工人、解放军驻清华大学毛泽东思想宣传队一九六九年一月二十日写的这个报告主要内容是：

一、对知识分子的大多数要坚决相信是愿意革命的，但必须对他们进行再教育。

二、对“可以教育好的子女”要多做教育工作，不要把他们推到敌人那一边去。

    三、对犯了走资派错误的人，在他们有了觉悟的时候，要及时解放。

    四、对资产阶级学术权威，经过充分批判，要给以出路。

五、对反革命分子要分别情况，区别对待，给以立功自赎的机会。

一月二十五日，北京市革委会将这个报告报送毛泽东等。

一月二十八日，毛泽东肯定了这个报告，说：那五条不错，可以转发。

一月二十九日，中共中央、中央文革转发了这个报告。

    ----------------------------------------
全世界无产者，联合起来！


在一封要求选江青〔１〕为中央政治局常委的来信上的批语〔２〕
在一封要求选江青〔１〕为中央政治局常委的来信上的批语〔２〕

（一九六九年一月）

    徒有虚名，都不适当。

    又李讷、毛远新〔３〕二人不宜为代表〔４〕。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　江青，当时任中共中央文化革命小组副组长。一九六九年四月二十八日在中共九届一中全会上当选为中央政治局委员。

    〔２〕　这个批语写在国务院秘书厅信访室一九六九年一月十一日编印的《人民来信摘报》上。摘报说，一月十日收到河南省地方国营五三农场某人给总理的一封信。信中要求“提江青同志为‘九大’中央委员会候选人，并应成为常委”，并说希望“江青同志兼任中央组织部长”。

    〔３〕　李讷，毛泽东的女儿。毛远新，毛泽东的侄子。

    〔４〕　指中共九大代表。

    ----------------------------------------
全世界无产者，联合起来！


在讨论农村商业由贫下中农管理问题报告上的批语〔１〕
在讨论农村商业由贫下中农管理问题报告上的批语〔１〕

（一九六九年一月）

    要理解情况，就要耐心看材料。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在周恩来一九六九年一月十四日给毛泽东等的报告上。报告中说，去年十二月十三日主席批示，要我找财政、金融、商业部门的同志谈一下农村商业由贫下中农管理问题，并签注意见。我在十四日晚召集上述部门及相关部门的军管人员、领导干部和革命群众大联委负责人共三十多人座谈了这一问题。大家一致主张农村供销和信用两合作社下放归社、队贫下中农管理，农村商业收购均通过社队的购销服务社、站经营，国家商业只在县市城镇设立批发、收购站和国家商店。粮食、油料的购销，在农村拟晚一步下放。周恩来还向毛泽东报送了国务院值班室一九六九年一月十一日关于农村商业和信用社下放问题座谈简报，全国供销合作总社业务组一九六八年十二月六日关于供销合作社系统人员机构的基本情况（汇报材料）和商业部军代表一九六八年十二月十九日关于讨论“农村商业由贫下中农管理好（调查报告）”的综合报告等三份材料。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于陈奇涵宜提名作中共九大代表的批语〔１〕
关于陈奇涵宜提名作中共九大代表的批语〔１〕

（一九六九年二月）

    陈奇涵同志似宜考虑。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　周恩来一九六九年二月五日给毛泽东写报告说：“关于八届中委、候补中委曾出席十二中全会、现被提出或未被提出作‘九大’代表问题，本拟在会谈中面报主席和林副主席，请作最后决定。

    现因会议推迟，特先将中央文革碰头会上已审定的书面文件送呈一份请阅，便于主席预作考虑。”毛泽东审阅时写了这个批语。陈奇涵是中共第八届中央候补委员，曾出席中共八届十二中全会。在一九六九年四月召开的中共九大上，当选为中央委员。

    ----------------------------------------
全世界无产者，联合起来！


斗批改阶段要认真注意政策
斗批改阶段要认真注意政策

    （一九六九年）

    无产阶级文化大革命的斗、批、改阶段，要认真注意政策。〔１〕

根据一九六九年二月二十一日《人民日报》刊印。

    注　释

    〔１〕《人民日报》一九六九年二月二十一日发表的社论《抓革命，促生产，夺取工业战线的新胜利》中，在“毛主席最近指出”后面用黑体字引用了这句话。

    ----------------------------------------
全世界无产者，联合起来！


订计划要留有充分的余地
订计划要留有充分的余地

    （一九六九年）

    在订计划的时候，必须发动群众，注意留有充分的余地。〔１)

根据一九六九年二月二十一日《人民日报》刊印。

    注　释

    〔１〕《人民日报》一九六九年二月二十一日发表的社论《抓革命，促生产，夺取工业战线的新胜利》中，在“毛主席最近指出”后面用黑体字引用了这句话。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对《红旗》杂志社论稿《关于总结经验》的批语〔１〕
对《红旗》杂志社论稿《关于总结经验》的批语〔１〕

（一九六九年三月）

    在碰头会上讨论后再发表。

    根据中央档案馆保存的铅印件刊印。

    注　释

    〔１〕《红旗》杂志这篇社论稿原题为《总结经验》，毛泽东审阅时改为现在的题目，并写了这个批语。此外，他还对这篇社论稿作了一些文字的修改。主要是：将“革命在前进。形势是很好的。广大人民群众的积极性是很高的”，改为“革命在前进。形势是好的。广大人民群众的积极性是高的”；将“毛主席高度重视群众的创造和智慧，以伟大的无产阶级天才从理论上科学地概括和总结了群众中根本性的、有普遍意义的先进经验”一句中“以伟大的无产阶级天才”十个字删去；将“毛主席这个极其重要的指示，应当引起我们各级领导同志高度的重视，认真学习，认真执行”一句，改为“毛主席这个指示，应当引起我们各级领导同志的重视，认真学习，认真执行”。这篇社论，发表在一九六九年三月十四日出版的《红旗》杂志第三、四期合刊，《人民日报》三月十五日转载。

    ----------------------------------------
全世界无产者，联合起来！


要认真总结经验〔１〕
要认真总结经验〔１〕

    （一九六九年）

    一

    要认真总结经验。

    二

    到一个单位去了解情况，要了解运动的全过程，开始怎样，后来怎样，现在怎样，群众是怎么搞的，领导是怎么搞的，发生过一些什么矛盾和斗争，这些矛盾后来发生了什么变化，人们的认识有什么发展，从中找出规律性的东西。

    根据《红旗》杂志一九六九年第三、四期合刊刊印。

    注　释

    〔１〕　一九六九年三月十四日出版的《红旗》杂志第三、四期合刊社论《关于总结经验》中，在“毛主席最近又一次教导我们”后面，用黑体字引用了本篇一、二中的话。《人民日报》三月十五日转载了《红旗》杂志这篇社论。

    ----------------------------------------
全世界无产者，联合起来！


对林彪〔１〕中共九大报告稿的批语和修改〔２〕
对林彪〔１〕中共九大报告稿的批语和修改〔２〕

（一九六九年三月、四月）

    一

    看了一遍，写得好，只需要个别词句的修改。

    二

    一、四、五部分问题较少，略作修改就可以了。二、三部分问题较多，需要大修或重写，缺点是论点过多，近于集纳，可以考虑两部分合起来，把重复的删掉，不要去描述许多阶段，中央文革成员的名字一个也不要提。

    三

    看了一遍，略有修改〔３〕，大体可用。觉得还应压缩，把空话和不需要的形容词尽量删去。请林彪同志酌定。

    根据毛泽东手稿刊印。

    四

    请林彪同志审阅。退还张春桥、姚文元同志。有一些小的修改〔４〕。

    毛　泽　东

    三月廿九日下午四时

    根据手稿刊印。

    五

    此件看过，另有批语〔５〕已先送阅。

    根据毛泽东手稿刊印。

    六

    林彪同志：

    又看了一遍，作了一些修改〔６〕，主要是把第四节与第三节对调一下，末尾一小节当作第五节。这是郭沫若〔７〕同志提出来的，我觉得这个意见较好。是否可以，请你酌定。并告张、姚二同志。

    毛　泽　东

    三月卅一日下午二时

    七

    林彪同志审阅。我看这样修改较好。只在第２４页上作了一点修改〔８〕。新排本〔９〕留下待看。此件请你阅后退还张、姚二同志。

    毛　泽　东

    四月七日廿三时

    根据手稿刊印。

    八

    已阅。

    九

    可以。

    根据毛泽东手稿刊印。

    十

    在马克思和恩格斯逝世以后，第二国际的那些党，除了列宁领导的布尔什维克党以外，几乎全部背叛了马克思主义。

    十一

    在毛主席的无产阶级革命路线的指引下，广大的革命群众投入了战斗。北京大学写了一张响应中央号召的大字报〔１０〕，批判资产阶级反动思想的大字报迅速布满全国。接着，一批批红卫兵起来了，革命的青少年成了勇敢的闯将。

    根据毛泽东修改件刊印。

    十二

    三年来，叛徒、特务、死不改悔的走资派，反革命分子企图破坏我们这一支伟大的人民军队，没有能够得逞，就是因为人民拥护了军队，军队保护了人民的缘故。

    根据毛泽东手稿刊印。

    十三

    对于犯走资派错误的好人，在他们提高了觉悟，并得到群众的谅解以后，应当及时解放他们，分配适当的工作，并鼓励他们到工农群众中去，改造世界观。对于那些略有进步、开始有了一些觉悟的人们，就要从团结的观点出发，继续给以帮助。

    十四

    阶级敌人如果再兴风作浪，发动群众把他们再一次斗倒就是了。

    十五

    毛主席在一九六八年十月的一次谈话中指出：“我们已经取得了伟大的胜利。但是，失败的阶级还要挣扎。这些人还在，这个阶级还在。所以，我们不能说最后的胜利。几十年都不能说这个话。不能丧失警惕。按照列宁主义的观点，一个社会主义国家的最后胜利，不但需要本国无产阶级和广大人民群众的努力，而且有待于世界革命的胜利，有待于在整个地球上消灭人剥削人的制度，使整个人类都得到解放。因此，轻易地说我国革命的最后胜利，是错误的，是违反列宁主义的，也是不符合事实的。”〔１１〕根据毛泽东修改件刊印。

    十六

    在这里，我们还要着重地说一说我国和外国的关系问题。〔１２〕根据毛泽东手稿刊印。

    十七

    根据第一次和第二次世界大战的历史经验，可以断定，如果帝、修、反把第三次世界大战强加在世界人民头上，那只会大大加速这些矛盾的发展，推动全世界人民起来革命，把一切帝、修、反统统送进坟墓〔１３〕。

    根据毛泽东修件刊印。

    注　释

    〔１〕　林彪，在中共八届十一中全会上继续当选为中央政治局常委，不久被称中央副主席。

    〔２〕　本篇一写在中共中央文化革命小组副组长张春桥、组员姚文元一九六九年三月十六日送审的报告草稿第一部分上；本篇二写在三月二十一日送审的报告草稿第四、五部分上（第二、三两部分已在此前送审）；本篇三写在三月二十五日送审的报告修改稿上；本篇四、五分别写在三月二十八日送审的两份报告修改稿上；本篇六写在三月三十一日送审的报告修改稿上；本篇七写在四月七日送审的修改稿上；本篇八写在四月十日送审的报告修改稿上；本篇九写在中共中央文化革命小组顾问康生等四月二十五日送审的报告和党章的文字校正稿上；本篇十至十七是对历次送审稿的修改，其中用宋体字排印的是毛泽东加写和改写的文字。一九六九年四月一日，林彪在中国共产党第九次全国代表大会上作了报告。四月十四日，中共九大举行全体会议，通过了这个报告。报告全文分为八个部分：一、关于无产阶级文化大革命的准备；二、关于无产阶级文化大革命的过程；三、关于认真搞好斗、批、改；四、关于无产阶级文化大革命的政策；五、关于我国革命的最后胜利；六、关于党的整顿和建设；七、关于我国和外国的关系；八、全党、全国人民团结起来，争取更大的胜利。这个报告发表在四月二十八日《人民日报》。

    〔３〕　毛泽东对张春桥、姚文元一九六九年三月二十五日送审稿的修改，除本篇十七外，其余都是个别文字的删节。

    〔４〕　毛泽东对张春桥、姚文元一九六九年三月二十八日送审稿的修改，除本篇十、十一外，还删去了以下一段话：“毛主席的领导，毛主席相信群众、依靠群众、高屋建瓴、势如破竹的伟大的无产阶级领袖的气魄，是这场革命能够发动、能够克服各种阻力、能够取得胜利的根本保证。”此外，还有个别文字的修改。

    〔５〕　即本篇四。

    〔６〕　毛泽东对张春桥、姚文元一九六九年三月三十一日送审稿的修改，除本篇十二至十六外，还删去了以下一段话：“在我们伟大领袖毛主席的主持下，中国共产党第九次全国代表大会，隆重地开幕了。”此外，还有个别文字的修改。这次送审稿中的第三节与第四节，分别讲的是关于我国与外国的关系问题、关于党的整顿和建设问题，经毛泽东调整顺序后，在公开发表时，分别为第六部分和第七部分；被毛泽东改为第五节的末尾一小节，在公开发表时为报告的第八部分，小标题为“全党，全国人民团结起来，争取更大的胜利”。

    〔７〕　郭沫若，当时任全国人大常委会副委员长、中国科学院院长。

    〔８〕　张春桥、姚文元一九六九年四月七日送审稿第二十四页上写道：“对于在干部和知识分子中查出的坏人，除确有证据的杀人、放火、放毒等现行反革命分子，应当依法处理外，都应当采取一个不杀、大部不抓的政策。”毛泽东审阅时，将其中“对于在干部和知识分子中查出的坏人”改为“对于在清理阶级队伍的运动中查出的坏人或可疑分子”。

    〔９〕　张春桥、姚文元一九六九年四月七日的送审报告中写道：

    “这里有两种本子，一种是把修改处注明或剪贴上去的本子，一种是修改后新排出的本子。”

    〔１０〕　指北京大学哲学系聂元梓、宋一秀、夏剑豸、杨克明、赵正义、高云鹏、李醒尘一九六六年五月二十五日写的一张大字报，题为《宋硕、陆平、彭佩云在文化革命中究竟干些什么？》。

    〔１１〕　这是毛泽东一九六八年十月五日接见阿尔巴尼亚党政代表团谈话中的一段话，毛泽东审阅时作了修改，其中用宋体字排印的是他加写的文字。引号中的全部文字在公开发表时都用黑体字排印。

    〔１２〕　这是毛泽东在张春桥、姚文元一九六九年三月三十一日送审稿第三节前加写的一句话，第三节后被毛泽东改为第四节，公开发表时又改为第七部分，题为“关于我国和外国的关系”。

    〔１３〕　在张春桥、姚文元一九六九年三月二十五日送审稿上，这句话原为“把美帝、苏修送进坟墓”。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在徐海东参加中共九大主席团问题报告上的批语〔１〕
在徐海东参加中共九大主席团问题报告上的批语〔１〕

（一九六九年三月三十一日）

    同意。明天宣布开幕式上主席台人数不宜太少，似宜有伯达、康生、董老、伯承、朱德、陈云等数人参加〔２〕，请考虑酌定。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　周恩来一九六九年三月三十一日给毛泽东写报告说：“今晚与主席团预选成员和军队主要负责同志协商徐海东同志为‘九大’代表，如得大家同意，拟同时提议徐也参加主席团，然后由各组召集人回到各组征求全体代表同意。徐海东同志既已当代表，就以参加主席团为好，我和军委办事组各同志商量都同意，请示主席批准。”毛泽东的批语，写在周恩来的报告上。徐海东，是中共第八届中央委员，在一九六九年四月召开的中共九大上参加主席团，并当选为中央委员。

    〔２〕　伯达，即陈伯达，当时任中共中央政治局常委、中央文化革命小组组长。康生，当时任中共中央政治局常委、中央文化革命小组顾问。董老，指董必武，当时任中共中央政治局委员、中华人民共和国副主席。伯承，即刘伯承，当时任中共中央政治局委员、中央军委副主席。朱德、陈云，当时均任中共中央政治局常委。一九六九年四月一日中共九大开幕时，他们都在主席台上就座。

    ----------------------------------------
全世界无产者，联合起来！


对周恩来关于苏联要求与我通话的处置意见的批语〔１〕
对周恩来关于苏联要求与我通话的处置意见的批语〔１〕

（一九六九年三月）

    同意备忘录的立场，即准备举行外交谈判。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　周恩来一九六九年三月二十二日给毛泽东等写报告说，从二十一日晚开始，苏联方面几次向我方打听主席的电话号码，苏驻华使馆也几次找我外交部，说是“奉苏联部长会议主席命，有话要转达”。同时，我方在珍宝岛方面发现苏军在移动，并侦知苏后方在催他们前沿行动，“估计敌今日有可能强占珍宝岛，昨夜外交活动为故作姿态”。经与有关同志商定，着即“加强我岸兵力、火力部署，以逸待劳，准备后发制人”。同时商定以备忘录形式面复苏联临时代办，争取主动。外交部的备忘录为：“从当前中苏两国关系来说，通过电话的方式进行联系已不适用。如果苏联政府有什么话要说，请你们通过外交途径正式向中国政府提出。”毛泽东的批语，写在周恩来的报告上。

    ----------------------------------------
全世界无产者，联合起来！


在周恩来关于九大准备工作情况报告上的批语〔１〕
在周恩来关于九大准备工作情况报告上的批语〔１〕

（一九六九年三月）

    照办。中委人数恐须略为扩大一些。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　周恩来一九六九年三月二十九日给毛泽东等写报告，汇报了中共九大准备工作的情况和安排。报告最后说：“在廿七晚的碰头会上，我提出‘九大’中委人数草案（中委１１５人，候补中委９５人，共２１０人），请大家考虑，然后再考虑具体人选或范围。”毛泽东阅后，写了这个批语。四月一日至二十四日，中国共产党第九次全国代表大会在北京召开，选出中央委员一百七十人和候补中央委员一百零九人，共二百七十九人。

    ----------------------------------------
全世界无产者，联合起来！


在中国共产党第九次全国代表大会上的讲话〔１〕
在中国共产党第九次全国代表大会上的讲话〔１〕

（一九六九年四月一日）

    同志们！

    中国共产党第九次全国代表大会现在开幕。

    我希望，我们的大会，能够开得好，能够开成一个团结的大会，胜利的大会。

    我们党，从一九二一年成立，到今年已经有四十八年这么长的时间了。第一次代表大会，只有十二个代表。现在在座的还有两个，一个就是董老〔２〕，再一个就是我。有好几个代表牺牲了，山东的代表王尽美、邓恩铭〔３〕，湖北的代表陈潭秋〔４〕，湖南的代表何叔衡〔５〕，上海的代表李汉俊〔６〕，都是牺牲了。叛变的，当了汉奸、反革命的，有陈公博、周佛海、张国焘、刘仁静〔７〕四个，后头这两个还活着。还有一个叫李达〔８〕，在早两年去世了。那个时候，全国的党员只有几十个人，大多数是知识分子。后头就发展了。第一次、第二次、第三次〔９〕、第四次代表大会，每次到会的代表都很少，十几个人，二十几个人。第五次代表大会在武汉开，人数比较多一些，有几百人〔１０〕。第六次代表大会在莫斯科开，几十名代表〔１１〕，恩来同志、伯承同志〔１２〕参加了。第七次代表大会在延安开的，开了一个团结大会。那个时候，也是党内分歧，因为有瞿秋白、李立三、王明〔１３〕的错误，特别是王明路线。那个时候，有人建议不要选王明路线那些同志到中央，我们不赞成，说服他们选举。结果呢？结果，就有几个不好了，王明跑到国外反对我们，李立三也是不好的，张闻天、王稼祥〔１４〕犯了错误，就这么几个。其他一些，比如刘少奇〔１５〕呀，什么彭真、薄一波〔１６〕这些人，我们不知道他们不好，他们的政治历史我们不清楚，也选进来了。经过“八大”到现在，搞得比较清楚了。在政治路线上，组织路线上，思想方面，都搞得比较清楚。因此，我们希望这一次大会，能够开成一个团结的大会。在这个团结的基础上，我们能不能取得胜利？就这个大会来说，能不能开成一个胜利的大会？大会以后，能不能在全国取得更大的胜利？我以为，可以的。可以开成一个团结的大会，胜利的大会，大会以后，可以在全国取得更大的胜利！

    根据中共中央文件刊印。

    注　释

    〔１〕　本篇和毛泽东一九六九年四月二十八日在中共九届一中全会上的讲话，中共中央五月九日印发各地，要求“向工厂、人民公社、学校、机关革命委员会委员以上，军队排以上干部宣读，认真学习，坚决贯彻执行”。

    〔２〕　董老，指董必武，一九二一年七月以武汉共产主义小组代表身分，出席中国共产党第一次全国代表大会。出席中共九大时是中央政治局委员。

    〔３〕　王尽美、邓恩铭，一九二一年七月以济南共产主义小组代表身分，出席中国共产党第一次全国代表大会，是山东的中共组织最早的组织者和领导者。王尽美一九二五年八日因病逝世。邓恩铭一九二八年底被捕，一九三一年四月被国民党反动派杀害。

    〔４〕　陈潭秋，一九二一年七月以武汉共产主义小组代表身分，出席中国共产党第一次全国代表大会。一九三九年任中共驻新疆代表和八路军驻新疆办事处主任。一九四二年九月被新疆军阀盛世才秘密逮捕，一九四三年九月被秘密杀害。

    〔５〕　何叔衡，一九二一年七月以长沙共产主义小组代表身分，出席中国共产党第一次全国代表大会。一九三四年十月中央红军长征后，留在南方坚持斗争。一九三五年二月在转赴上海途中被敌人包围，突围时壮烈牺牲。

    〔６〕　李汉俊，一九二一年七月以上海共产主义小组代表身分，出席中国共产党第一次全国代表大会。一九二二年自动脱党。一九二七年四一二反革命政变后，对蒋介石的背叛行为进行了愤怒声讨。七月在汪精卫叛变革命后，对国民党右派的反共活动进行了抵制和斗争，掩护了大批共产党员。十二月被桂系军阀杀害于汉口。

    〔７〕　陈公博，一九二一年七月以广州共产主义小组代表身分，出席中国共产党第一次全国代表大会。一九二五年脱离共产党，加入国民党。抗日战争时期，随汪精卫投降日本侵略者，历任汪伪政府立法院院长、行政院院长、代主席等职。一九四五年抗战胜利后逃往日本，后被押解回国。一九四六年四月被国民党高等法院判处死刑，六月被处决。周佛海，一九二一年七月以旅日共产主义小组代表身分，出席中国共产党第一次全国代表大会。一九二四年脱离共产党，加入国民党。抗日战争时期，随汪精卫投降日本侵略者，任汪伪政府行政院副院长等职。一九四五年九月被国民党军统局软禁，一九四六年被国民党高等法院判处死刑，一九四七年三月蒋介石下特赦令，改为无期徒刑。一九四八年二月病死狱中。张国焘，一九二一年七月以北京共产主义小组代表身分，出席中国共产党第一次全国代表大会。曾任中共中央委员、中央政治局委员、中央政治局常委，一九三五年六月红军第一、第四方面军在四川懋功（今小金）地区会师后，任红军总政治委员。他反对中央关于红军北上的决定，进行分裂、危害党和红军的活动，另立中央。一九三六年六月被迫取消第二中央，随后与红军第二、第四方面军一起北上，十二月到达陕北。一九三七年九月起，任陕甘宁边区政府代主席。一九三八年四月，乘祭黄帝陵之机逃出陕甘宁边区，投入国民党特务集团，随即被开除出党。一九七九年死于加拿大。刘仁静，一九二一年七月以北京共产主义小组代表身分，出席中国共产党第一次全国代表大会。一九二六年赴苏联莫斯科国际列宁主义学院学习，后参加托派。一九二九年被开除出党。建国后长期担任人民出版社特约编辑，从事翻译工作。一九八七年任国务院参事室参事。同年八月因车祸去世。

    〔８〕　李达，一九二一年七月以上海共产主义小组代表身分，出席中国共产党第一次全国代表大会。一九二三年与陈独秀在国共合作问题上发生激烈争论，随后脱离党组织。此后长期从事理论研究和教育工作，坚持宣传马列主义，并积极参加党所领导的一些革命活动。一九四九年参加中国人民政治协商会议第一届全体会议，当选为全国治协委员。同年十二月，经中共中央批准，重新加入中国共产党。“文化大革命”开始后，受到诬陷和迫害，于一九六六年八月含冤逝世。一九八○年被彻底平反昭雪。

    〔９〕　中国共产党第三次全国代表大会到会的代表有三十多人。

    〔１０〕　中国共产党第五次全国代表大会一九二七年四月二十七日至五月十日在武汉举行，出席代表八十多人。

    〔１１〕　中国共产党第六次全国代表大会一九二八年六月十八日至七月十一日在莫斯科举行，出席这次大会的中央主要领导人和各地代表共一百四十二人，其中有选举权的代表八十四人。

    〔１２〕　恩来，即周恩来。伯承，即刘伯承，出席中共九大时是中央政治局委员。

    〔１３〕　瞿秋白，一九二七年在中共五大上当选为中央委员、中央政治局委员。第一次大革命失败后，主持召开八七会议，会后任中央政治局常委，主持中央工作。一九二七年十一月至一九二八年四月犯过“左”倾盲动主义错误。一九三○年九月主持召开中共六届三中全会，纠正李立三“左”倾冒险主义错误。在一九三一年一月中共六届四中全会上，受到王明“左”倾教条主义宗派的打击，被排斥于中央领导机关之外。一九三四年任中华苏维埃共和国中央政府教育人民委员。中央红军长征后留在南方坚持斗争。一九三五年二月在转移途中被国民党逮捕，六月十八日在福建长汀就义。李立三，一九三○年六月至九月，在担任中共中央政治局常委兼秘书长、中央宣传部部长，并实际主持中央工作期间，犯了“左”倾冒险主义错误。

    “文化大革命”中受到林彪、江青反革命集团的诬陷、迫害，一九六七年六月含冤逝世。一九八○年中共中央为他平反昭雪，恢复名誉。王明，一九三一年一月在共产国际代表的支持下，在中共六届四中全会被补选为中央委员、中央政治局委员。此后，以他为代表的“左”倾冒险主义路线在党中央统治长达四年之久，给党和革命事业造成重大损失。在中共七大上，经毛泽东等中央领导人做工作，他继续当选为中央委员。一九五六年一月去苏联后，长期进行反对中共中央的活动。一九七四年病死在莫斯科。

    〔１４〕　张闻天，一九二五年加入中国共产党。一九三四年一月在中共六届五中全会上当选为中央政治局委员，二月当选为中华苏维埃共和国中央政府人民委员会主席，十月参加长征。一九三五年一月参加遵义会议，支持和拥护以毛泽东为代表的正确路线，作批判“左”倾军事路线的报告。会后根据中央政治局常委分工代替博古负总责。一九四五年在中共七大上当选中央委员，在中共七届一中全会上当选中央政治局委员。一九五六年在中共八届一中全会上当选中央政治局候补委员。一九五九年在庐山会议上受到错误批判。

    “文化大革命”中受到严重迫害。一九七六年七月含冤逝世。一九七九年八月，中共中央为他举行追悼会，平反昭雪，恢复名誉。王稼祥，一九二五年加入中国共产主义青年团，一九二八年转入中国共产党。一九三四年一月在中共六届五中全会上被增选为中央委员、中央政治局候补委员。一九三五年一月在遵义会议上支持和拥护以毛泽东为代表的正确路线。会后被增选为中央政治局委员，同毛泽东、周恩来组成中央三人军事领导小组。一九四五年在中共七大上当选为候补中央委员。一九五六年中共八大后任中央委员、中央书记处书记。“文化大革命”中遭到迫害。一九七三年八月在中共十大上当选中央委员。一九七四年一月逝世。

    〔１５〕　刘少奇，原任中共中央副主席、中华人民共和国主席。

    “文化大革命”前夕和初期，由于当时对党内和国内形势作了违反实际的估计，认定党内存在一条与中央路线相对立的反革命修正主义路线，存在一个资产阶级司令部，把刘少奇当作党内反革命修正主义集团的总头目和全国最大的走资本主义道路当权派；并且离开民主集中制的原则，采取错误的方针和方法，在全国范围内，对刘少奇进行了公开的、错误的批判和斗争。林彪、江青、康生、陈伯达等人，出于他们篡夺党和国家最高领导权、颠覆无产阶级专政的反革命目的，利用这个错误，凭借其所窃取的权力，蓄意对刘少奇进行政治陷害和人身迫害，并把一大批党政军领导干部诬陷为“刘少奇的代理人”，统统打倒。在江青、康生、谢富治等人的直接控制和指挥下，采取弄虚作假、断章取义、逼供信等恶劣手段，拼凑虚构的、牵强附会的材料，伪造证据，于一九六八年九月向中央报送了一份所谓《关于叛徒、内奸、工贼刘少奇罪行的审查报告》。这份《报告》和附件《罪证》，在当时党中央工作和党内生活处于极不正常的状况之下，于十月由中共八届十二中全会通过。这次全会公报，还宣布了中央“把刘少奇永远开除出党，撤销其党内外的一切职务”的决议。一九六九年十月，刘少奇在重病中被强行从北京押送到开封“监护”，同年十一月十二日被迫害含冤逝世。中共十一届三中全会后，一九七九年二月中央决定，由中央纪律检查委员会和中央组织部对刘少奇一案进行复查。一九八○年二月二十九日，中共十一届五中全会通过《关于为刘少奇同志平反的决议》。决议指出：根据复查结果，根本不存在一条以刘少奇为代表的“反革命修正主义路线”，不存在一个以刘少奇为“总头目”的“反革命修正主义集团”，不存在一个以刘少奇为最大的“党内走资本主义道路当权派”。“文化大革命”初期，派工作组到一些单位指导运动，是我们党多年来解决基层问题的一种做法，不存在一条由刘少奇制定和推行的“资产阶级反动路线”。决议认为原审查报告给刘少奇强加的“叛徒、内奸、工贼”三大罪状，以及其他各种罪名，完全是林彪、江青、康生、陈伯达一伙的蓄意陷害。八届十二中全会据此作出“把刘少奇永远开除出党，撤销其党内外的一切职务”的决议是错误的。过去对于刘少奇的污蔑、诬陷、伪造的材料以及一切不实之词都应完全推倒。为此，全会决定撤销八届十二中全会公报中加给刘少奇的罪名和对他的处理决议，相应地撤销原审查报告，恢复刘少奇作为伟大的马克思主义者和无产阶级革命家、党和国家的主要领导人之一的名誉。

    〔１６〕　彭真，一九二三年加入中国共产党，曾任中共天津市委书记、顺直省委代理书记。一九二九年被捕。一九三五年刑满出狱。

    一九四五年，在中共七大上当选为中央委员，在七届一中全会上当选为中央政治局委员，八月任中央书记处候补书记。建国后曾任中央政治局委员、中央书记处书记、北京市委书记、北京市市长等职。

    “文化大革命”中受到迫害，被关进监狱。一九七九年二月中共中央为他彻底平反，指出：“文化大革命运动中在林彪、‘四人帮’反革命修正主义路线的干扰破坏下，强加给彭真同志的种种罪名和一切不实之词，均应予以推倒。”薄一波，一九二五年加入中国共产党。一九二九年后在顺直省委指导兵运工作。后被捕入狱，在狱中任中共支部书记。一九三六年经中共中央批准履行简单手续集体出狱，后到山西主持牺牲救国同盟会的工作。一九四五在中共七大上当选为中央委员。建国后曾任中央政治局候补委员、国务院副总理。“文化大革命”中受到迫害。一九七八年十二月中共十一届三中全会审查和纠正了过去对他的错误结论，肯定了他对党和人民的贡献，使他得到了平反昭雪。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


无产阶级是人类历史上最伟大的一个阶级
无产阶级是人类历史上最伟大的一个阶级

    （一九六九年）

    无产阶级是人类历史上最伟大的一个阶级，是思想上、政治上、力量上最强大的一个革命阶级。它可以而且必须把绝大多数的人团结在自己的周围，最大限度地孤立和打击一小撮敌人。〔１〕

根据一九六九年四月二十八日《人民日报》刊印。

    注　释

    〔１〕　林彪一九六九年四月一日在中共九大上的报告中，在“毛主席最近指出”后面用黑体字引用了这段话。林彪的报告四月十四日在大会上通过，四月二十八日在《人民日报》发表

---------------------------------------
全世界无产者，联合起来！


关于世界大战的两种可能性
关于世界大战的两种可能性

    （一九六九年）

    关于世界大战问题，无非是两种可能：一种是战争引起革命，一种是革命制止战争。〔１〕

根据一九六九年四月二十八日《人民日报》刊印。

    注　释

    〔１〕　林彪一九六九年四月一日在中共九大上的报告中，在“毛主席最近指出”后面用黑体字引用了这段话。林彪的报告四月十四日在大会上通过，四月二十八日在《人民日报》⒈怼Ｒ痪帕四晔?

    一月二十八日，毛泽东在会见澳大利亚共产党（马列）中央主席希尔时曾经讲到：请你考虑一下，世界上是战争呢？还是革命？是发生战争后引起革命，还是革命能制止战争？总之，现在既不打仗，又不革命，这种状态不会维持很久了。

    ----------------------------------------
全世界无产者，联合起来！


对陈伯达在中共九大发言稿的批语〔１〕
对陈伯达在中共九大发言稿的批语〔１〕

    （一九六九年四月）

    第二页说得太过分，宜删去。你可以另外写一些你自己的见解。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　陈伯达，当时任中共中央政治局常委、中央文化革命小组组长。一九六九年四月十二日，他将自己准备在中共九大通过政治报告和党章前发言的稿子送毛泽东审阅。这个发言稿的第二页写道：“无产阶级伟大导师毛主席经历了五十多年的长期斗争，具有最丰富的经验，是历史上仅见的所向无敌的创造性人才。毛主席紧紧地把马克思列宁主义的普遍真理同革命实践密切联系起来。他从群众中来，到群众中去。他在思想、理论各方面战线上，在工、农、兵各方面战线上，在革命战争的战场上等等，总是大无畏而又细心地工作，不断地总结经验，不断地丰富马克思列宁主义的思想，指导我们从一个胜利到一个胜利。”“毛主席在理论工作上和实践斗争中，都是全面的，正确的，科学的，辩证的。”毛泽东审阅时，删去了这些话，并写了这个批语。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于抓好典型和面上工作问题〔１〕
关于抓好典型和面上工作问题〔１〕

    （一九六九年四月）

    一

    一定要抓好典型。

    二

    面上的工作要先抓好三分之一。

    根据一九七○年一月一日《人民日报》刊印。

    注　释

    〔１〕　本篇一、二是毛泽东一九六九年四月在中共九大期间讲的两条意见。一九七○年一月一日发表的《人民日报》、《红旗》杂志《解放军报》社论《迎接伟大的七十年代》中，用黑体字引用了这两条意见。

    ----------------------------------------
全世界无产者，联合起来！


在中共九届一中全会上的讲话〔１〕
在中共九届一中全会上的讲话〔１〕

    （一九六九年四月二十八日）

    我的话是些老话，就是大家知道的，没有什么新话。无非是讲团结，团结起来的目的，是要争取更大的胜利。

    现在苏修攻击我们，什么塔斯社的广播，王明的材料，以及《共产党人》的长篇大论，说我们现在不是无产阶级的党，叫做“小资产阶级的党”。说我们搞一元化，回到了过去根据地那个时代，就是讲倒退了。什么叫一元化呢？他们说就是军事官僚体制，按照日本人的话叫体制，按照苏联的话叫做“军事官僚专政”。他们一看我们这个名单里头，军人不少，这就叫“军事”；还有什么“官僚”，大概就是去呀，恩来呀，康生呀，陈伯达〔２〕呀这批“官僚”。总而言之，你们凡是不是军人，都属于“官僚”系统就是了，所以叫做“军事官僚专政”。这些话嘛，我看让人家去讲！人家怎么讲，就怎么讲。

    但他有个特点，他就是不骂我们叫资产阶级的政党，而叫“小资产阶级的政党”。而我们呢，就说他是资产阶级的专政，恢复资产阶级专政。

    我们讲胜利，就要保证在无产阶级领导之下，团结全国广大人民群众，去争取胜利。社会主义革命还要继续。这个革命，还有些事没有做完，现在还要继续做，比如讲斗、批、改。过若干年，也许又要进行革命。

    我们几个老同志，在工厂里头看了一个时期，希望你们以后有机会，还得下去看，还得去研究有关各个工厂里的问题。看来，无产阶级文化大革命不搞是不行的，我们这个基础不稳固。据我观察，不讲全体，也不讲绝大多数，恐怕是相当大的一个多数的工厂里头，领导权不在真正的马克思主义者、不在工人群众手里。过去领导工厂的，不是没有好人。

    有好人，党委书记、副书记、委员，都有好人，支部书记有好人。但是，他是跟着过去刘少奇〔３〕那种路线走，无非是搞什么物质刺激，利润挂帅，不提倡无产阶级政治，搞什么奖金，等等。现在有些工厂已经把他们解放出来了，参加了三结合的领导；有些工厂还没有。但是，工厂里确有坏人。比如二七工厂，就是长辛店铁路机车车辆修理厂，是一个大工厂，八千工人，连家属几万人，过去国民党有九个区分部，三青团有三个机构，另有八个什么特务机构。这个里头当然就要分析了，因为那个时候不加入国民党那个东西是不行呀！有些是老工人了，老工人都不要了吗？那也不行。应该分别轻重，有些人是国民党的挂名党员，不得不加入，只要谈一谈就行了；有些比较负些责任的；有少数，就是钻得很深的，做了坏事的。要分别几种情况。做坏事的，也要分别，坦白从宽，抗拒从严。如果他现在检讨得好，那还应该让他工作，当然不是给领导工作。不让这些人工作，他在家怎么办呢？他的子女怎么办呢？并且老工人一般都是有技术的，虽然技术有些并不那么高明。

    我举这么一个例子，就是说明革命没有完。所以整个中央的同志，包括候补中央委员，请你们注意，要过细地做工作。对于这种事情要过细，粗枝大叶不行，粗枝大叶往往搞错。有些地方抓多了人，这个不好。你抓多了人，抓起来干什么呢？他也没有杀人，也没有放火，又没有放毒，我说只要没有这几条，就不要抓。至于犯走资派错误，那更不要抓。工厂里头，要让他工作，要他参加群众运动。人家犯了错误，无非是过去犯的，或者加入国民党，或者做了些坏事，或者是犯了最近一个时期的错误，就是所谓走资派，要他们跟群众一道，如果不让他们跟群众一道，那就不好了。有些人关了两年，关在“牛棚”里头，世界上的事情不知道了，出来一听呀，讲的话不对头了，他还是讲两年前的话。他脱离了两年的生活。对这些人就要帮助了，要办学习班，还要跟他讲历史，讲两年的文化大革命过程的历史，使他逐步清醒。

    团结起来，为了一个目标，就是巩固无产阶级专政，要落实到每个工厂、农村、机关、学校。开头不要全面铺开，可以铺开，但不要一铺开不管了。不要搞了半年或者更久，就是没有人去管它。要一个一个工厂，一个一个学校，一个一个机关地去总结经验。所以，在林彪同志报告〔４〕里头讲，要一个一个工厂，一个一个学校，一个一个公社，一个一个党支部，一个一个单位地搞。还有一个一个团支部，整团的问题，也提出来了。

    此外，过去讲过的了，就是要准备打仗。无论哪一年，我们要准备打仗。人家就问了：他不来怎么办呢？不管他来不来，我们应该准备。不要造手榴弹都要中央配发材料。手榴弹，到处可以造，各省都可以造。什么步枪，轻武器，每省都可以造。这是讲物质上的准备。而主要的，是要有精神上的准备。精神上的准备，就是要有准备打仗的精神。不仅是我们中央委员会，要使全体人民中间的大多数有这个精神准备。我这里讲的不包括专政对象，什么地富反坏那套人。因为那套人是很高兴帝国主义、修正主义打来的，他以为打来了，这个世界就翻身了，他就可以翻身了。还要准备这一条。

    社会主义革命过程还要革这个命。

    人家打来，我们不打出去。我们是不打出去的。我说不要受挑拨，你请我去我也不去。但是你打来呢，那我就要对付了。看你是小打还是大打。小打就在边界上打。大打，我主张让出点地方来。中国这个地方不小。他不得点好处，我看他也不会进来。要使全世界看到我们打仗是有理的，有利的。他进来了，我看比较有利，不仅有理，而且有利，好打，使他陷在人民包围中间。至于什么飞机、坦克、装甲车之类，现在到处经验证明，可以对付。

    为了胜利，就是要人多一点了，是不是呀？各方面的人，不管你是哪个山头或者哪一个省的，或者是北方、南方的，还是多团结一点人好，还是少团结一点人好呢？总是多团结一点人好。有些人的意见不一定跟我们一致，但是，不是敌我关系。我就不相信，比如具体来讲，说是什么杨得志〔５〕跟王效禹〔６〕是敌我关系。你们两个人的关系是敌我关系，还是人民内部的关系呀？据我看是人民内部吵吵架。中央也是有点官僚主义，没有大管你们，你们也没有提向中央来讨论。山东这么一个大省，是人民内部矛盾，乘此机会，你们谈一谈嘛，好不好呀？我看华东也有这个人民内部问题。还有山西，也是人民内部，你支一派，我支一派，何必那么尽吵干什么！还有云、贵、川的问题。各地方多多少少都有一些问题就是了，那比较去年跟前年好多了。你这个同志不是叫许世友〔７〕吗？前年我们在上海那个时候可不得了，七、八、九三个月。现在日子总好过一点嘛！我说的是整个局面。你那个南京跑出一个什么“红总”，做工作之结果，还是合作了嘛，一个“八·二七”，一个“红总”〔８〕，还不是合作了嘛。

    我说主要问题还是我们的工作。过去不是讲过两句话吗？地方的问题在军队，军队的问题在工作。不是生死冤仇，那何必呢？要讲个人恩怨呀，那个账算不了那么多。总而言之，我看都是前世无冤，今世无仇，碰在一块，有些意见不对头。人家或者是搞什么批评了自己，反对了自己，自己又反攻一下，结果就发生矛盾了。反对自己的人不一定是坏人。

    北京经常要打倒的人物之一就叫谢富治〔９〕。后头他采取的方针是这样：凡见要打倒他的那些团体，他都说你们无事。

    而拥护他的，不一定都是好的。

    所以，我讲的还是那几句老话，无非是团结起来，争取更大的胜利。这个里头有具体内容的，干什么事，什么具体的胜利，怎么个团结法。

    我相信过去犯错误的一些老同志。原先有个大名单三十几个，我们认为都要选举到政治局委员就好。后头有人提出个小名单，十几个，又觉得它太小了。大多数人是个中间派，反对这个大名单，也反对小名单，主张二十几个人的中等名单，这就只好选代表啰。并不是说候补中央委员就比正式中央委员在政治水平上、工作能力上、德才资各方面差，并不是这个问题。在这个里头有个不公平。你说那么公平哪，我看就不那么公平，不那么公道。

    大家要谨慎小心，无论是候补中央委员、中央委员、政治局委员，都要谨慎小心。不要心血来潮的时候，就忘乎所以。从马克思以来，从来不讲什么计较功劳大小。你是共产党员，是整个人民群众中间比较更觉悟的一部分人，是无产阶级里面比较更觉悟的一部分人。所以，我赞成这样的口号，叫做“一不怕苦，二不怕死”，而不赞成那样的口号：“没有功劳也有苦劳，没有苦劳也有疲劳”。这个口号同“一不怕苦，二不怕死”是对立的。你看我们过去死了多少人，我们现在存在的这些老同志，是幸存者，偶然存在下来的。皮定钧〔１０〕同志，你那个鄂豫皖那个时候多少人？后头剩了多少人？那个时候人可多啦，现在存在的就不那么多了。那个时候，江西苏区，井冈山苏区，赣东北，闽西，湘鄂西，陕北，经过战争有很大的牺牲，老人存下的就不多了，那叫做一不怕苦，二不怕死。多少年我们都是没有啥薪水的，没有定八级工资制，就是吃饭有个定量，叫三钱油、五钱盐、一斤半米就了不起了。至于菜呢？大军所过，哪里能够到处搞到菜吃呀？

    现在进了城。这个进城，是好事，不进城，蒋介石霸住这些地方了；进城又是坏事，使得我们这个党不那么好了。所以，有些外国人、新闻记者说。我们这个党在重建。现在我们自己也提出这个口号，叫整党建党。事实是需要重建。每一个支部，都是要重新在群众里头进行整顿。要经过群众，不仅是几个党员，要有党外的群众参加会议，参加评论。个别实在不行的，劝他退出。极少数的人，可能要采取纪律的处分了，党章规定了的，是不是呀？还要经过支部大会，上级批准。总而言之，要采取谨慎的方法。要做，一定要做，但是要采取谨慎的方法。

    这次全国代表大会，看起来开得不错。据我看，是开成了一个团结的大会，胜利的大会。我们采取发公报的办法，现在外国人捞不到我们的新闻，说我们开秘密会议。我们是又公开又秘密。北京这些记者，我看也不大行，大概我们把他们混到我们里头的什么叛徒、特务搞得差不多了。过去每开一次会，马上透露出去，红卫兵小报就是起来。自从王、关、戚〔１１〕、杨、余、傅〔１２〕下台之后，中央的消息他们就不知道了。

    差不多了，那就散会！

    根据中共中央文件刊印。

    注　释

    〔１〕　本篇和毛泽东一九六九年四月一日在中国共产党第九次全国代表大会上的讲话，中共中央五月九日印发各地，要求“向工厂、人民公社、学样、机关革命委员会委员以上，军队排以上干部宣读，认真学习，坚决贯彻执行”。

    〔２〕　恩来，即周恩来。康生，陈伯达，在中共九届一中全会上均当选为中央政治局常委。

    〔３〕　刘少奇，见本册第２８页注〔１５〕。

    〔４〕　指林彪一九六九年四月一日代表中央委员会向中国共产党第九次全国代表大会所作的政治报告。

    〔５〕　杨得志，当时任山东省革委会第一副主任、中国人民解放军济南军区司令员。

    〔６〕　王效禹，当时任山东省革委会主任、中国人民解放军济南军区第一政委。一九七○年六月被免职。

    〔７〕　许世友，当时任江苏省革委会主任、中国人民解放军南京军区可令员。

    〔８〕　“八·二七”、“红总”，是当时南京的两个群众造反组织。

    〔９〕　谢富治，当时任中共中央政治局委员、国务院副总理、北京市革委会主任。

    〔１０〕　皮定钧，当时任福建省革委会第一副主任、中国人民解放军福州军区副司令员。

    〔１１〕　王，指王力，原任中共中央文化革命小组组员、《红旗》杂志副总编辑。一九六七年八月中共中央决定对他隔离审查。一九八○年中华人民共和国最高人民法院特别法庭确认他为林彪、江青反革命集团同案犯。关，指关锋，原任中共中央文化革命小组组员、《红旗》杂志副总编辑、全军文革小组副组长、总政治部副主任。

    一九六七年八月中共中央决定对他隔离审查。一九八○年中华人民共和国最高人民法院特别法庭确认他为林彪、江青反革命集团同案犯。

    戚，指戚本禹，原任中共中央文化革命小组组员、《红旗》杂志副总编辑。一九六八年一月中共中央决定对他隔离审查。一九八○年七月北京市公安机关以反革命罪依法将他逮捕。一九八三年十一月，北京市中级人民法院判处他有期徒刑十八年，剥夺政治权利四年。

    〔１２〕　杨，指杨成武，原任中共中央军委常委兼副秘书长、全军文革小组副组长、中国人民解放军代总参谋长。余，指余立金，原任中国人民解放军空军政委。傅，指傅崇碧，原任中国人民解放军北京卫戍区司令员。一九六八年三月，林彪、江青互相勾结，制造了诬陷迫害杨成武、余立金、傅崇碧的冤案，即“杨、余、傅事件”，撤销了他们在军队的职务。一九七四年七月，经毛泽东批准，为他们平反恢复名誉，重新安排了他们的工作。一九七九年三月二十八日，中共中央发出《关于为“杨、余、傅事件”公开平反的通知》，指出这一事件“纯系林彪、‘四人帮’反党集团制造的冤案；他们强加的罪名，纯属捏造”。“中央决定，为‘杨、余、傅事件’公开平反。对杨成武、余立金、傅崇碧同志的一切污蔑不实之词，都应予以推倒。”

    ----------------------------------------
全世界无产者，联合起来！


对新当选中委的基层干部的要求
对新当选中委的基层干部的要求

    （一九六九年四月）

    要注意，要他们不要脱离群众，不要脱产，又要工作。〔１〕

根据一九六九年十一月二十一日《人民日报》刊印。

    注　释

    〔１〕　这是毛泽东一九六九年四月在中共九大期间谈到新当选中央委员的一些基层干部时说的一句话。同年十一月二十一日《人民日报》头版通栏发表了这句话。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于清查“五·一六”〔１〕问题的意见〔２〕
关于清查“五·一六”〔１〕问题的意见〔２〕

（一九六九年五月、一九七○年二月）

    一

    除了杀人、放火、放毒的，其他的一个不杀，大部不抓，我说的放毒，是食物放毒，不是政治上的。

    二

    反革命“５１６”阴谋集团是一个秘密组织，数量很少，很快就发现了，揭发的早，头子关起来了。不要乱挖，面不要太宽了。

    批判还是要批的，但不要搞逼、供、信，逼、供、信靠不住。

    根据中共中央文件刊印。

    注　释

    〔１〕　“五·一六”，原是北京的一个名为“首都五·一六红卫兵团”的反动小组织。他们利用一九六七年五月在报刊上公开发表《五·一六通知》的机会，打着贯彻这个《通知》的旗号，建立秘密组织，进行秘密活动，散发、张贴攻击周恩来总理的反动传单。这个反动组织后来很快就被清查出来，为首分子被公安机关逮捕，问题基本解决。但到一九六八年，又成立了以陈伯达为组长的中央清查“五·一六”专案领导小组。在清查中许多反对林彪、江青一伙的干部、群众被打成“五·一六”分子，一些地方和单位的两派组织互相指责对方为“五·一六”分子，清查运动一度严重扩大化，情况混乱不清，最后不了了之。

    〔２〕　本篇一是毛泽东一九六九年五月三日在谈到清理阶级队伍和清查“五·一六”问题时说的一段话；本篇二是毛泽东一九七○年二月再次谈到这个问题时说的一段话，都引自中共中央一九七二年九月七日转发的《中央警卫工作座谈会纪要》。毛泽东曾对中央转发这个座谈会纪要批示：“同意。”

    ----------------------------------------
全世界无产者，联合起来！


对中央转发北京市北郊木材厂落实政策材料的指示稿的批语〔１〕
对中央转发北京市北郊木材厂落实政策材料的指示稿的批语〔１〕

（一九六九年五月）

    照发。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在周恩来一九六九年五月七日为批转《北京市北郊木材厂认真落实党对民族资产阶级和小资产阶级的各项政策》材料给毛泽东等的送审报告上。报告中说，主席交办的这份材料，我们于五日晚宣读和讨论了一次，商定核实修改后由中央转发各地参考，并希望主要城市进行试点。中央批语稿及附件现送主席审批。中央批语稿指出，这个材料“对问题作了具体分析，区别对待。

    现将这个材料发给你们参考。希望上海、天津、武汉、广州等地结合具体情况，调查研究，进行试点，区别资本家和小业主及独立劳动者的各种不同情况，并将你们认真落实毛主席政策的试点经验报告中央”。毛泽东审阅时，将文中“上海、天津、武汉、广州”后面的“等地”

    两字改为“及其他大、中城市”。五月八日，中共中央转发了这个材料。北京市北郊木材厂落实党对民族资产阶级、小资产阶级各项政策的具体做法是：

一、对资本家中的大多数，坚持执行“团结、批评、团结”的政策；

二、对资本家中的极少数反动分子，坚决斗争，彻底批判，区别对待，给予出路；

三、对不够资本家的，把他们划出来；

四、对小业主，让他们回到群众中去，在斗、批、改的群众运动中进行自我教育和改造。

    ----------------------------------------
全世界无产者，联合起来！


对空军部队技术革新情况报告〔１〕的批语
对空军部队技术革新情况报告〔１〕的批语

    （一九六九年六月六日）

    看了之后，很感兴趣。对每一具体技术改革说来，称为技术革新就可以了，不必再说技术革命。技术革命指历史上重大技术改革，例如用蒸汽机代替手工，后来又发明电力，现在又发明原子能之类。

    六月六日

    根据毛泽东手稿刊印。

    注　释

    〔１〕　中国人民解放军空军党委一九六九年五月四日给中共中央军委办事组的这个报告说，据不完全统计，空军部队自文化大革命以来，已完成较大革新项目二百三十项，正在研究的八十多项，培养了一批技术骨干。报告分五个方面介绍了具体情况，包括对现用歼击机的重大改进，地空导弹反干扰电路与高射炮性能的改进，反干扰性能强的机上雷达、地面雷达与通信保密技术的研制，通用化、小型化、机动化的科研工作的开展，利用废旧器材勤俭节约搞科研等。报告在开头和结尾两次把“技术革命”和“技术革新”并用，一处说“群众性的技术革新和技术革命空前活跃”，另一处说“以革命带动技术革新、技术革命的工作”。毛泽东的批语，是对此而写的。

    ----------------------------------------
全世界无产者，联合起来！


对中央《关于宣传毛主席形象应注意的几个问题》〔１〕的批语
对中央《关于宣传毛主席形象应注意的几个问题》〔１〕的批语

（一九六九年六月）

    照办。

    根据中共中央文件刊印。

    注　释

    〔１〕　中共中央一九六九年六月十二日发出的这个文件指出，文化大革命以来，在宣传毛主席形象、宣传毛泽东思想这个问题上，有些时候，在一些地方，出现了不突出无产阶级政治、追求形式和浮夸浪费的问题。为此，特提出如下改进意见：

一、各级领导要积极引导群众，活学活用毛泽东思想，搞好思想革命化，不要追求形式，要讲究实效。

二、重申中央一九六七年七月十三日《关于建造毛主席塑像问题的指示》，今后，塑造毛主席像，必须严格按此指示执行。

三、不经中央批准，不能再制作毛主席像章。

四、各报纸平时不要用毛主席像作刊头画。

五、各种物品及包装等，一律不要印毛主席像；引用毛主席语录也要得当；禁止在瓷器上印制毛主席像。

六、“忠”字是有阶级内容的，不要乱贴滥用；不要搞“忠字化”运动；不要修建封建式的建筑，如有，应作适当处理。

七、不要搞“早请示、晚汇报”、饭前读语录、向主席像行礼等形式主义活动。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对中央、国家机关精简方案设想的批语〔１〕
对中央、国家机关精简方案设想的批语〔１〕

（一九六九年七月三日）

    原则同意。

    七月三日下午六时

    根据毛泽东手稿刊印。

    注　释

    〔１〕　周恩来一九六九年七月三日给毛泽东写报告说，在主席临行前，曾报告过国务院业务组改组，国务院各部委合并、取消和精简，准备成立各单位的革委会及其领导小组等问题，并连带提出了党中央各部委如何改革的问题。当时主席指示，就照谈定的原则去做。对于党中央机关，拟保留中央文革（后未作为中央的一个常设机构保留下来）、办公厅、组织部、联络部等，宣传部、调查部、监察委员会等部门拟下放、合并或撤消。国务院业务组由周恩来、谢富治、李先念、纪登奎、李德生、李富春、余秋里、粟裕、苏静九人组成，周恩来为组长，李先念、纪登奎为副组长。李震、邱国光、刘西尧列席。国务院所属六十二个部门拟合并为二十一个单位，全部下放的行政人员计二十一万人。遵照主席指示，将统战部、人大、治协、民族事务委员会、宗教事务局、各民主党派机关六个单位的军管负责人合并组成一个小组，由我派一人与之联系。毛泽东的批语，写在周恩来的这个报告上。

    ----------------------------------------
全世界无产者，联合起来！


在军委办事组关于成立解放军报社领导小组报告〔１〕上的批语
在军委办事组关于成立解放军报社领导小组报告〔１〕上的批语

（一九六九年七月二十一日）

    肖力已下放，不应任此职。

    七月廿一日

    根据毛泽东手稿刊印。

    注　释

    〔１〕　中共中央军委办事组一九六九年七月三日给毛泽东等写报告说：“根据当前解放军报社抓革命、促生产的情况，我们考虑，有必要成立一个领导小组，对报社革命和生产实施一元化的领导。为此，解放军报社经过反复酝酿，充分协商，提出十五名同志为领导小组成员。”“军委办事组讨论同意。关于领导小组的负责人，我们建议仍以肖力同志为好。”肖力，即李讷，毛泽东的女儿。原任解放军报社总编辑，当时已下放到基层锻炼。

    ----------------------------------------
全世界无产者，联合起来！


对中央“七·二三”布告〔１〕的批语
对中央“七·二三”布告〔１〕的批语

    （一九六九年七月）

    照办。

    根据中共中央文件刊印。

    注　释

    〔１〕　中共中央一九六九年七月二十三日的这个布告说，当前，山西省同全国一样，形势是好的。但是在太原市、晋中、晋南部分地区，混在各派群众组织中的一小撮阶级敌人和坏头头，利用资产阶级派性，蒙蔽一部分群众，犯下了一系列极其严重的反革命罪行。为此，中央决定：

一、“中央重申过去发布的‘七·三’‘七·二四’布告和其他通令、命令、通知，任何组织和个人都要坚决、彻底、全部地执行，不许违抗。”
二、“双方立即无条件停止武斗，解散各种形式、各种名称的专业武斗队，撤除一切武斗据点，上交一切武器装备。凡放下武器的，或回原单位，或由解放军进行集中训练。”“武力强占地盘、拒不执行本布告、负隅顽抗者，由人民解放军实行军事包围，发动政治攻势，强制缴械。逃跑流窜者，由人民解放军实行追捕，归案法办。”“隐藏、转移武器，利用国家的工厂和物资私造武器的行为，都是严重的犯罪，必须依法论处。”

三、“解放军的武器、弹药、车辆和其他装备物资，一律不许侵犯。抢夺解放军的一切装备，必须无条件地全部退回。对挑拨军民关系的阶级敌人，要给予坚决打击。”
四、“立即无条件恢复铁路、公路交通运输。撤销同蒲路南段非法的‘三·一八次’列车。”“冲击车站，袭击列车，破坏铁路、公路运输，抢劫车站物资、车辆，搜查、抢夺旅客财物，都是土匪行为。对极少数坏头头和反革命分子，要逮捕法办。”

五、“银行、仓库、商店等国家财产，任何人不得霸占、抢掠。要严办抢劫国家财产的主犯，追回抢劫国家的一切物资和资金。”
六、“对杀人放火和其他罪大恶极的现行犯罪分子，应当发动群众检举；对确有证据者，要列出他们的罪行，交给当地群众家家户户讨论，并依法惩处。”
七、“对煽动、威胁职工离开生产和工作岗位的坏人，必须依法惩办。至于一般受欺骗而离开生产和工作岗位的群众，应进行教育，动员他们回本单位抓革命、促生产、促工作。自布告公布之日起，逾期一月不回工厂生产、不回机关工作者，工人、职员停发工资。如继续顽抗，长期不回者，责成山西省革命委员会视情况给予纪律处分，直至开除。”“对回本单位的人应当欢迎，保证其人身安全，不许歧视和打击报复。如加迫害，必须追究责任，严肃处理。”

八、“凡分裂革命大联合、破坏革命三结合的行动，另立的山头，一律都是非法的，中央概不承认。重新拉起的队伍，都要立即解散，实行归口大联合。”

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对两报一刊社论稿《人民军队所向无敌》的批语〔１〕
对两报一刊社论稿《人民军队所向无敌》的批语〔１〕

（一九六九年七月）

    一

    照发。

    二

    这个形容词太长，可以去掉。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　本篇一是对中共中央文化革命小组组长陈伯达、组员姚文元一九六九年七月二十三日送审的社论稿的批语。这篇社论稿是《人民日报》、《红旗》杂志、《解放军报》为纪念中国人民解放军诞生四十二周年而写的，原题为《用毛泽东思想武装起来的人民军队所向无敌》，毛泽东审阅时改为现在的题目，并写了一个批语，即本篇二。这篇社论一九六九年八月一日在《人民日报》、《红旗》杂志、《解放军报》发表。

    ----------------------------------------
全世界无产者，联合起来！


对军委办事组关于加强全军组织纪律性指示稿〔１〕的批语
对军委办事组关于加强全军组织纪律性指示稿〔１〕的批语

（一九六九年八月）

    用军委名义发。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　中共中央军委办事组一九六九年八月十六日送毛泽东等审阅的《关于加强我军组织纪律性的指示》稿指出，目前全军形势大好，但“有少数单位、少数人员，甚至个别中高级干部，仍然严重地存在着无政府主义、资产阶级派性和无组织无纪律现象”。为此，提出如下要求：

一、全军必须紧跟毛主席的伟大战略部署，坚决反对“多中心即无中心论”，反对破坏集中统一、破坏组织纪律、各自为政、各行其是的行为。

二、要在全军普遍进行组织纪律和法纪教育，提高全体人员对纪律的重要意义的认识，澄清各种错误思想和胡涂观念。

    三、对个别严重违法乱纪、屡教不改的人，必须给以必要的纪律制裁。

四、各级干部特别是中高级干部，要加强领导，带头遵守纪律，维护纪律。认真贯彻严格管理与耐心说服相结合的原则。严格区分两类不同性质的矛盾。

五、要把加强组织纪律性问题，作为部队革命化建设的重要内容，经常抓紧，反复落实。

毛泽东审阅时，将这个指示的署名由“军委办事组”改为“中央军委”，并写了这个批语。
八月二十二日，中央军委发出这个指示。

    ----------------------------------------
全世界无产者，联合起来！


对中共中央命令稿的批语〔１〕
对中共中央命令稿的批语〔１〕

    （一九六九年八月）

    照办。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在周恩来等一九六九年八月二十二日给毛泽东的送审报告上。报告中说，根据最近边疆各省、区和各地区发生的情况看来，需要继中央“七·二三”布告（见本册第５４页注〔１〕）之后，再发出这样一个命令，将对稳定局势有利。周恩来等送审的命令稿指出：我们伟大祖国的边疆是神圣不可侵犯的，保卫祖国是全国人民的神圣义务。边疆军民，尤其担负着直接的责任。为了保卫祖国，保卫边疆，保卫我国无产阶级文化大革命的伟大成果，巩固无产阶级专政，随时准备粉碎美帝、苏修的武装挑衅，防止它们的突然袭击，党中央命令你们：

一、坚决响应毛主席“提高警惕，保卫祖国”、“要准备打仗”的伟大号召，高度地树立敌情观念，克服和平麻痹和轻敌思想，充分做好反侵略战争的准备，加强军民联防，随时准备歼灭入侵之敌。

二、大敌当前，全体军民要团结得像一个人一样，共同对敌。加强军队内部的团结，加强军民、军政的团结，加强各族革命人民的团结。巩固各级革命委员会的领导。坚决反对一切分裂活动，反对一切破坏团结的行为，反对资产阶级派性。对挑拨和破坏军民团结、民族团结的阶级敌人，必须坚决打击，为首的要依法惩办。

三、驻边疆部队指战员必须坚守战斗岗位，坚决执行命令，服从指挥，严守纪律，做好一切战斗准备，密切注视敌人动向，做到一声令下，立即行动。军队人员“不允许任何破坏纪律的现象存在”。不准擅离职守，不准外出串连。经教育不改者，一律严加惩处。

四、一切革命群众组织，必须坚决执行伟大领袖毛主席的指示，实行按系统、按行业、按部门、按单位的革命大联合。所有跨行业的群众组织，要立即解散。任何另立山头，重拉队伍，都是非法的，要强令解散。

五、坚决贯彻执行党中央的“七·二三”布告，立即无条件停止派性武斗，解散各种专业武斗队，撤除一切武斗据点，上交一切武器。凡武斗队强占据点、负隅顽抗者，人民解放军要实行军事包围，发动政治攻势，强制缴械。

六、绝对不准任何人冲击人民解放军，不准抢夺军队的武器、装备和车辆，不准妨碍军队的战备行动，不准泄露和盗窃军事情报。如有违反，以现行反革命论处。坚决保护军事要地和战备设施，严守国防机密，支援人民解放军搞好战备。

七、要保护交通运输，保证通讯联络畅通。凡破坏铁路、公路、水路运输，破坏通讯联络，切断电线，都是反革命行为，必须追查惩办。

八、狠抓革命，猛促生产，大力支援前线。遵守劳动纪律，坚守生产岗位，努力搞好工、农业生产。一切离开生产和工作岗位的人，必须立即返回本单位“抓革命、促生产、促工作、促战备”。如有不按期返回的，工人、职员停发工资，农民停记工分，并视情节给予纪律处分，直至开除。对煽动威胁职工或农民离开生产和工作岗位的坏人，必须依法惩办。

九、坚决镇压反革命分子。对那些里通外国、策划外逃、破坏社会治安、抢劫国家财产、破坏生产、杀人放火放毒、利用宗教迷信制造叛乱的反革命分子，必须坚决镇压。对没有改造好的地、富、反、坏、右分子，必须由革命群众严加管制，劳动改造。

一九六九年八月二十八日，中共中央向边疆各省、市、自治区各级革命委员会，各族革命人民，中国人民解放军驻边疆部队全体指战员发布这个命令。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对江青关于京剧《智取威虎山》改名等问题请示信〔１〕的批语
对江青关于京剧《智取威虎山》改名等问题请示信〔１〕的批语

（一九六九年八月三十一日）

    牵动太大，至少暂时不要改动戏名和主要人物名字，地名暂时也不宜改动。对小说作者〔２〕的批评也宜从缓。

    毛　泽　东

    八月卅一日

    根据手稿刊印。

    注　释

    〔１〕　中共中央政治局委员江青一九六九年八月二十八日给毛泽东写信说：“我们把《智取威虎山》改名为《智取飞谷山》，因为现在才确知作者是写自己，真人真事。”“《林海雪原》的倾向主要方面也是不好的，主要表现在：不突出党的领导；不分战争的正义性质与非正义性质；侦察工作神秘化；把扬子荣写得比土匪还土匪等等。”信中还提出把“杨子荣也改名为梁志彤”。

    〔２〕　指小说《林海雪原》的作者曲波。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺越南民主共和国独立二十四周年的电报
毛泽东等祝贺越南民主共和国独立二十四周年的电报

（一九六九年九月一日）

    河内

    越南劳动党中央委员会主席

    越南民主共和国主席

    胡志明同志，

    越南民主共和国国会常务委员会主席

    长征同志，

    越南民主共和国政府总理

    范文同同志：

    在越南民主共和国宣布独立二十四周年的时候，我们代表中国人民、中国共产党和中华人民共和国政府向越南人民、越南劳动党和越南民主共和国政府致以热烈的祝贺。

    英雄的越南人民有着光荣的革命斗争传统。近几年来，越南人民在胡志明主席的英明领导下坚持人民战争，发扬革命英雄主义，抗击着世界上最凶恶的美帝国主义，取得了抗美救国战争的伟大胜利，为全世界被压迫人民和被压迫民族的反帝斗争作出了重大贡献。

    美帝国主义在侵略越南的战争中遭到了惨重的失败，但是，它的侵略本性是不会改变的。当前，尼克松〔１〕政府正在加紧推行反革命的两手策略，企图用政治欺骗和所谓战争非美化的手法达到它永远霸占越南南方的目的。

    苏修叛徒集团一贯同美帝国主义狼狈为奸，破坏越南人民的抗美救国战争。赫鲁晓夫〔２〕是这样，勃列日涅夫〔３〕之流更是这样。苏修叛徒集团为了实现其同美帝国主义称霸和重新瓜分世界的狂妄野心，最近一个时期，更加紧了同美帝国主义的勾结，露骨地施展假支持、真出卖的阴谋，妄图把越南人民的革命烈火扑灭下去。苏修叛徒集团做尽了坏事，他们同美帝是一丘之貉，是越南人民和全世界人民的共同敌人。

    我们相信，英雄的越南人民在胡志明主席的领导下，坚持持久战争，坚持独立自主，坚持自力更生，一定能够克服前进道路上的困难，把美帝国主义从越南国土上全部赶出去。

    中国人民一向把支援越南人民的抗美救国战争当作是自己应尽的国际主义义务。在越南人民进行的这场伟大的抗美救国战争中，中国人民坚决同越南人民站在一起，坚决支持越南人民把抗美救国战争进行到底，直到取得最后胜利。

    中国共产党中央委员会主席　毛泽东

    中国共产党中央委员会副主席　林　彪

    中华人民共和国国务院总理　周恩来

    ----------------------------------------

    一九六九年九月一日于北京根据一九六九年九月二日《人民日报》刊印。

    注　释

    〔１〕　尼克松，当时任美国总统。

    〔２〕　赫鲁晓夫，原

    任苏共中央第一书记、苏联部长会议主席。

    一九六四年十月被解除领导职务。

    〔３〕　勃列日涅夫，当时任苏共中央总书记。

    ----------------------------------------
全世界无产者，联合起来！


对国庆二十周年口号送审稿的批语和修改〔１〕
对国庆二十周年口号送审稿的批语和修改〔１〕

（一九六九年九月）

    一

    增加了一句口号，请酌定。

    二

    全世界人民团结起来，反对任何帝国主义、社会帝国主义发动的侵略战争，特别要反对以原子弹为武器的侵略战争！如果这种战争发生，全世界人民就应以革命战争消灭侵略战争，从现在起就要有所准备！

    根据毛泽东手稿刊印。

    注　释

    〔１〕　周恩来等一九六九年九月八日送审的《庆祝中华人民共和国成立二十周年口号》共二十八条，毛泽东审阅时，在第二十一条后加写了一条（即本篇二），作为第二十二条，原来的第二十二至第二十八条依次改为第二十三至第二十九条。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺阿尔巴尼亚解放二十五周年的电报
毛泽东等祝贺阿尔巴尼亚解放二十五周年的电报

（一九六九年十一月二十八日）

    地拉那

    阿尔巴尼亚劳动党中央委员会第一书记

    恩维尔·霍查同志

    阿尔巴尼亚人民共和国人民议会主席团主席

    哈奇·列希同志

    阿尔巴尼亚人民共和国部长会议主席

    穆罕默德·谢胡同志

    亲爱的同志们：

    在兄弟的阿尔巴尼亚人民满怀胜利的豪情欢庆祖国解放二十五周年的时候，我们代表中国共产党、中华人民共和国政府和全体中国人民，向你们，向阿尔巴尼亚劳动党、阿尔巴尼亚人民共和国政府和全体阿尔巴尼亚人民表示最热烈的祝贺。

    二十五年前，阿尔巴尼亚人民在恩维尔·霍查同志为首的阿尔巴尼亚劳动党领导下，拿起武器，前赴后继，英勇不屈，经过长期斗争，依靠自己的力量，打败了意大利一德国法西斯占领者，解放了自己的祖国。这是阿尔巴尼亚人民革命斗争史上的伟大胜利。

    解放二十五年来，英雄的呵尔巴尼亚人民在阿尔巴尼亚劳动党的英明领导下，高举马克思列宁主义的红旗，不怕艰险，不畏强暴，粉碎了国内外阶级敌人的颠覆、破坏和捣乱，捍卫了祖国的独立，保卫了社会主义的江山。阿尔巴尼亚人民坚持无产阶级专政，坚持走社会主义道路，在社会主义革命和社会主义建设中取得了辉煌的成就。阿尔巴尼亚的革命化运动把社会主义革命推向一个更加深入的阶段，大大地改变了人们的精神面貌，进一步促进了社会主义建设事业的蓬勃发展。阿尔巴尼亚人民同以美国为首的帝国主义、以苏修领导集团为中心的现代修正主义和各国反动派进行了英勇的斗争，对世界人民的革命事业作出了卓越的贡献。今天，社会主义的阿尔巴尼亚已经成为支援世界各国无产阶级和革命人民争取解放斗争的一座坚强堡垒。

    阿尔巴尼亚人民所取得的辉煌胜利，是以伟大的马克思列宁主义者恩维尔·霍查同志为首的阿尔巴尼亚劳动党无产阶级革命路线的胜利。阿尔巴尼亚劳动党和阿尔巴尼亚人民以自己光辉的革命实践，丰富了马克思列宁主义的宝库。

    中国人民和中国共产党为自己的亲密战友——阿尔巴尼亚人民和阿尔巴尼亚劳动党取得的辉煌成就和伟大胜利，感到无比的高兴。我们两党、两国政府、两国人民在长期的共同斗争中，结下了深厚的革命友谊。我们的友谊是建立在马克思列宁主义和无产阶级国际主义基础上的，经历了暴风骤雨的考验。中阿友谊的不断发展，必将对国际共产主义运动和世界人民的革命事业，产生日益深远的影响。

    当前，世界各国人民的革命斗争已经进入了一个新的历史时期。不管帝国主义、现代修正主义和各国反动派如何疯狂挣扎，都挽救不了他们必然灭亡的命运。他们的日子不会太长了。让我们同全世界无产阶级和各国被压迫人民、被压迫民族紧密团结起来，去争取更大的胜利！

    英雄的阿尔巴尼亚人民万岁！

    中阿两国人民永恒的、牢不可破的战斗友谊万岁！

    中国共产党中央委员会主席　毛泽东

    中国共产党中央委员会副主席　林　彪

    中华人民共和国国务院总理　周恩来

    一九六九年十一月二十八日

    根据一九六九年十一月二十九日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺越南南方民族解放阵线成立九周年的电报
毛泽东等祝贺越南南方民族解放阵线成立九周年的电报

（一九六九年十二月十九日）

    越南南方民族解放阵线中央委员会主席团

    阮友寿主席：

    在越南南方民族解放阵线成立九周年的时候，我们代表中国共产党、中国政府和中国人民，向站在抗美斗争最前线的英雄的越南南方人民和越南南方民族解放阵线，表示最热烈的祝贺。

    九年来，越南南方人民在越南南方民族解放阵线光荣的旗帜下，团结一心，不畏强暴，同美帝国主义进行了长期的、艰苦卓绝的斗争，使它陷入了孤立和困难的境地。越南南方人民所取得的伟大胜利，为最后击败美帝国主义，完成越南人民抗美救国的伟大事业奠定了基础；为全世界被压迫民族和被压迫人民的反帝革命斗争作出了重大的贡献。

    中国人民向你们致以崇高的敬意。

    美帝国主义侵略越南的战争虽然遭到惨重的失败，但是，它还没有最后失败。尼克松〔１〕政府上台后，更加露骨地推行反革命两手策略。它口头上侈谈“和平”，宣传要从越南南方逐步撤出美军，借以欺骗美国人民，实际上却在加紧强化侵越战争，企图用所谓越南战争“越南化”，即加强伪军和傀儡政权的办法，来挽救它必然失败的命运。事实证明，尼克松政府的侵越政策，和他的前任约翰逊〔２〕政府并无区别，而是一脉相承的。不论他们玩弄什么样的花招，他们是决不会放弃妄图永远霸占南越、分割越南的狂妄野心的。

    我们相信，久经锻炼的越南南方人民，在越南南方民族解放阵线和越南南方共和临时革命政府的领导下，遵循胡志明〔３〕主席的遗训，发扬“决战决胜”的革命精神，坚持持久战争，坚持独立自主，自力更生，以持久制胜，一定能够粉碎美帝国主义及其同伙的阴谋诡计，克服前进道路上的各种困难，取得抗美救国战争的彻底胜利。

    中越两国人民是亲密的兄弟和战友。七亿中国人民是越南人民的坚强后盾。中国人民将永远同越南人民站在一起，坚决支持越南人民把伟大的抗美救国战争进行到底。

    最后胜利一定属于英雄的越南人民。

    中国共产党中央委员会主席　毛泽东

    中国共产党中央委员会副主席　林　彪

    中华人民共和国国务院总理　周恩来

    一九六九年十二月十九日于北京

    根据一九六九年十二月二十日《人民日报》刊印。

    注　释

    〔１〕　尼克松，当时任美国总统。

    〔２〕　约翰逊，一九六三年至一九六八年任美国总统。

    〔３〕　胡志明，越南劳动党中央委员会主席、越南民主共和国主席。一九六九年九月逝世。

    ----------------------------------------
全世界无产者，联合起来！


对中央转发湖南省革委会擅自传达毛主席指示检查报告的通知稿的批语〔１〕
对中央转发湖南省革委会擅自传达毛主席指示检查报告的通知稿的批语〔１〕

（一九六九年十二月二十五日）

    照办。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　周恩来等一九六九年十二月二十五日送审的这个通知稿指出，湖南省革命委员会未经请示，擅自印发毛主席对湖南工作所作的重要指示，是错误的，是违背中央历次的通知和决定的。中央再次重申：严禁私编、私印和散发毛主席、林副主席的讲话、视察谈话和中央其他同志的讲话和谈话，以及有关毛主席、林副主席和中央其他同志的传记、抄件、文件、书籍、诗词、画册、图片，等等。凡属以上谈话记录和文书、图片、画册，各地都应采取措施，立即收回，予以销毁。以后如再有违犯这一通知的规定的，即应执行纪律，严予处分。对于那些为达到反革命目的的造谣惑众、招谣撞骗的罪大恶极的反革命分子，必须分别予以判刑。各省、市、自治区革命委员会都必须严格控制各地区、各单位所属的印刷厂，严格控制纸张的分配、使用。毛泽东的批语，写在周恩来等的送审报告上。当日，中共中央即下发了这个通知。

    ----------------------------------------
全世界无产者，联合起来！


关于江青不必担任北京五·七艺术学校名誉校长的批语〔１〕
关于江青不必担任北京五·七艺术学校名誉校长的批语〔１〕

（一九七○年一月）

    江青〔２〕不必任名誉校长。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在周恩来一九七○年一月二十二日给毛泽东等的信上。信中说：“根据江青同志送来的两份信件，昨（廿一）日在政治局有关会议上进行了商谈。江青同志并说明，现在筹办中的五·七艺术学校拟设在北京，以原劳动大学作校址，附近有农田四百多亩，可兼习农业劳动。同时，还拟在上海筹办一个上海五·七艺术学校。”“北京五·七艺术学校的组织机构，学科学制，招生计划和领导成员，拟同意两份报告中所提意见。妥否，请主席予以批示。”周恩来附送的五·七艺校临时筹委会一月二十一日报告中提议，江青为艺校荣誉校长，谢富治（当时任中共中央政治局委员、国务院副总理、北京市革委会主任）为荣誉政委。

    〔２〕　江青，当时任中共中央政治局委员。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在康生转送陈垣来信的报告上的批语〔１〕
在康生转送陈垣来信的报告上的批语〔１〕

    （一九七○年一月）

    同意。要争取这样的知识分子。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　中共中央政治局常委康生一九七○年一月二十五日将原北京师范大学校长陈垣的一封来信转报毛泽东时写道，陈垣原来的秘书和服务员在文化大革命中回校参加运动，陈的生活无人照顾，经与学校商量，已将陈的秘书和服务员派回陈处，故陈来信感谢党中央对他的关怀。陈要将他的书籍及四万元稿费献给党。我们在政治局会议上交换了意见，觉得可写一信对他的这种精神加以鼓励，但向他解释，目前北京图书馆正在进行斗批改，他的书籍文献，暂由他自己保管为好。关于他的稿费，拟说服他自己保留，以照顾他的生活。毛泽东阅后，写了这个批语。

    ----------------------------------------
全世界无产者，联合起来！


对中央关于打击反革命破坏活动指示稿的批语〔１〕
对中央关于打击反革命破坏活动指示稿的批语〔１〕

（一九七○年一月）

    照办。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　周恩来等一九七○年一月三十日送审的这个中共中央指示稿指出，为落实战备，巩固国防，对反革命分子的各种破坏活动，必须坚决地予以打击。一、要放手发动群众。二、要突出重点。打击的重点是现行反革命分子。三、要严格区分两类不同性质的矛盾，分清敌我，区别轻重。四、要大张旗鼓、广泛深入地做好宣传、动员。五、要统一掌握批准权限，杀人由省、市、自治区革委会批准，报中央备案。六、要加强领导。周恩来在送审报告中写道：“我们几经讨论，认为现在需要发这样一个指示，给在备战动员中一小撮反革命分子的破坏活动以打击。”毛泽东阅后，写了这个批语。一月三十一日，中共中央发出了这个指示。

    ----------------------------------------
全世界无产者，联合起来！


同意印发批判王明投降主义的讲话大纲的批语〔１〕
同意印发批判王明投降主义的讲话大纲的批语〔１〕

（一九七○年二月四日）

    康生同志：

    此件可以照你的意见办理。其中颂圣写成烦圣，请改正。

    毛　泽　东

    １９７０年２月４日

    根据手稿刊印。

    注　释

    〔１〕　这是对中共中央政治局常委康生一九七○年一月三十日写给毛泽东的请示报告的批语。康生在报告中说：“去年编毛选五卷时，我记起在一九四一年政治局九月会议时主席曾写了一个批判王明投降主义的讲话大纲。”“今年一月二十六日政治局会议上，我报告了这件事，各同志听说有这样一个大纲，一致要求印几份给政治局同志们看看。”“现在排了一份清样，送主席审阅，并请示是否印发政治局各同志一阅，希望得到主席的批准。”一九四一年，毛泽东针对王明在统一战线问题上的迁就倾向，曾写道：“不知迫蒋只知颂圣，提不出任务”；“不作阶级分析，全无列宁精神”；“群众原则，又妥协又斗争原则”。康生送审的讲话大纲上，将其中的“颂圣”

    印成“烦圣”。毛泽东审阅时作了改正。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对中央关于反对铺张浪费通知稿〔１〕的批语
对中央关于反对铺张浪费通知稿〔１〕的批语

（一九七○年二月）

    照办。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　周恩来等一九七○年二月一日送审的这个通知稿指出，有些单位大兴土木，讲排场，摆阔气，请客送礼，挥霍浪费国家资财，这种铺张浪费的资产阶级作风，必须引起高度重视。
为此，中央重申：
一、严禁新建、扩建和改建楼，堂、馆、所；
二、任何地方不许兴建高标准的城市建设工程，不许随意拆迁房屋；
三、一切新建、扩建企业和“五·七”干校的非生产性建筑、生活设施必须从简；
四、一切机关、部队、企事业单位等，一律停止添置非生产性设备，必要时由内部调剂解决；
五、严禁用公款请客、送礼、看电影，不搞不必要的庆祝活动，更不许借此铺张浪费； 六、违反上述规定，继续铺张浪费的，给予党纪、政纪处分，十分严重的要给予刑事处分；

七、要严格遵守财政制度和财经纪律，节约开支。

二月五日，中共中央下发了这个通知，并附发了西安市、柳州市等几个地方铺张浪费、大兴土木搞非生产性建筑的材料。

    ----------------------------------------
全世界无产者，联合起来！


对中央关于召开整党建党座谈会通知稿的批语〔１〕
对中央关于召开整党建党座谈会通知稿的批语〔１〕

（一九七○年二月）

    照办。

    根据毛泽东手稿刊印。

    注　释

    〔二〕　周恩来和中共中央政治局常委康生一九七○年二月五日送审的这个通知稿中说，中央决定于二月下旬召开一次整党建党座谈会，贯彻落实毛主席的一系列有关指示，推广北京六厂二校（北京针织总厂、北京新华印刷厂、北京化工三厂、北京南口机车车辆厂、北京二七机车车辆厂、北京北郊木材厂和清华大学、北京大学）

    的经验，研究“吐故纳新”政策，统一思想，加强领导，进一步搞好整党建党工作。通知稿中附有中央组织部业务组郭玉峰关于当前各地整党建党情况的报告。二月十日，中共中央发出了这个通知。

    ----------------------------------------
全世界无产者，联合起来！


对设立国务院文化组请示报告的批语〔１〕
对设立国务院文化组请示报告的批语〔１〕

    （一九七○年三月十三日）

    同意。

    三月十三日

    根据毛泽东手稿刊印。

    注　释

    〔１〕　周恩来等一九七○年三月十一日给毛泽东等写报告说，昨天中央政治局会议商定：
（一）在国务院之下设立一文化组，管理有关文艺、电影、出版、图书、博物等方面的工作。
（二）文化组的思想政治领导属中央政治局，政治局分工归中央文革；文化组的行政领导属国务院，党中央对该组的指示和决定，由国务院组织实施。
（三）文化组设组长、副组长和组员若干人，提议吴德为组长，刘贤权为副组长，石少华等七人为组员。
（四）文化组设一小的工作机构。

毛泽东阅后，写了这个批语。

    ----------------------------------------
全世界无产者，联合起来！


对周恩来关于召开四届人大等问题报告的批语〔１〕
对周恩来关于召开四届人大等问题报告的批语〔１〕

（一九七○年三月十四日）

    同意中央的部署。

    三月十四日下午

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在周恩来一九七○年三月十四日给毛泽东等的报告上。报告说，汪东兴回京后，传达主席关于筹备召开四届人大的指示，政治局在京同志一致拥护，立即着手进行。工作分几个方面：第一，关于四届人大代表名额和选举问题，由恩来等五人组成一个工作小组，现起草好了一个决定稿，并作了修改，十三日晚已在政治局有关会议上讨论通过。现送上，请审阅批示。有些不便写入这一文件的，拟与各省来京同志面谈。周恩来送审的决定稿包括四届人大的指导思想、四届人大代表的条件、名额、比例、选举方法等五个部分。第二，关于修改宪法工作小组，已由康生等五人组成，拟在三天后将修改要点写出，待讨论、送审后再着手修改文字，准备一个月完成这项工作。第三，关于政府工作报告，拟在各地同志来京协商后，再组织人动手起草。第四，关于筹备工作，待汪东兴回程时再请他面报。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于湘黔铁路选线问题的批语〔１〕
关于湘黔铁路选线问题的批语〔１〕

    （一九七○年三月）

    照总理意见办。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　国务院总理周恩来一九七○年三月八日将铁道部军管会关于湘黔铁路方案比选情况报告送毛泽东等审阅时写道，湘黔铁路选线问题，经铁道部仔细研究和比较，并经过踏勘和审查资料，又征求湖南、贵州两省革委会和军区意见，均认为“贵阳接轨方案”较“遵义接轨方案”为好。国务院业务组、军委办事组亦同意这个方案。毛泽东阅后，写了这个批语。

    ----------------------------------------
全世界无产者，联合起来！


关于修改宪法等问题的批语〔１〕
关于修改宪法等问题的批语〔１〕

    （一九七○年二月）

    同意第一项所提修改问题的意见。同时请各地方提修改意见。

    附件留阅。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在周恩来一九七○年三月十七日给毛泽东等的报告上。报告说，三月十六日的中央政治局会议进行了两项工作。

    “第一项讨论和通过了关于修改宪法问题的请示及其附件，现呈上请主席审阅后予以批示，以便着手修改。”第二项通过了各省、市、自治区和各大军区、各总部、各军兵种来京协商四届人大代表名额和选举问题的负责人名单。

    ----------------------------------------
全世界无产者，联合起来！


关于中美会谈日期的批语〔１〕
关于中美会谈日期的批语〔１〕

    （一九七○年三月）

    可略推迟几天，以四月十五日为好，请总理酌定。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在国务院总理周恩来一九七○年三月二十四日给毛泽东等的报告上。报告说，美国“由于中东紧张、柬埔寨政变、美苏紧张而我们又直接提出要其来京谈中美之间的关键问题，弄得它不好回答，又不便在三月间约见，故迟至三月二十三日提出四月初会谈”。“可以料知美认为公开派特使来华还为时过早（它已在三月上旬透露），但又怕我们因为柬埔寨政变而加紧反美，所以先有叶海亚转达准备开辟直接渠道的谈话，后有美使馆在四月初会谈的通知”。为此，“拟将中美会谈推迟到四月十一、十二或十三日，既在中国总理访朝之后，又在美苏核会谈（四月中）之前。这种想法，不知妥否，请主席批示。”

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对中央关于清查“五·一六”〔１〕问题通知稿的批语〔２〕
对中央关于清查“五·一六”〔１〕问题通知稿的批语〔２〕

（一九七○年二月）

    照办。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　“五·一六”，见本册第４５页注〔１〕。

    〔２〕　这个批语写在周恩来等一九七○年三月二十五日送审的中共中央通知稿上。通知稿的主要内容有四条：
一、“五·一六”反革命阴某集团，“向无产阶级文化大革命猖狂进攻，罪大恶极。有些人认为根本不存在‘五·一六’反革命集团，对清查‘五·一六’极为抵触，甚至为他们翻案，是完全错误的。”

二、“现在，清查‘五·一六’的斗争已经展开，有些单位出现了扩大化的倾向”，“必须引起特别警惕和注意”。“揭露‘五·一六’反革命阴谋集团，重点应当是揭露它的骨干分子和幕后操纵者。要区别骨干分子和一般成员，区别参予‘五·一六’有组织的阴谋、破坏活动和受社会思潮影响犯错误的人。对于各种违反毛主席革命路线的极‘左’的和右的资产阶级反动思想，应当深入批判，在批判中要注意严格区别敌我矛盾和人民内部矛盾这两类不同性质的矛盾。对于因为受欺骗而犯错误的人，在他们老老实实交代了问题，就不要戴反革命帽子。就是骨干分子，在交代罪行以后，也要根据他们的不同情况，给予不同的出路，其中表现好的，也可以从宽处理。总之，要扩大教育面，缩小打击面。”

三、“有的单位在清查‘五·一六’的斗争中，搞逼、供、信，甚至采用体罚或变相体罚的手段，这是完全错误的，是违背毛主席一贯教导的，必须坚决制止。逼、供、信那一套，不仅搞不到真正的反革命，反而会把阶级阵线搞混，伤害革命群众，掩护真正的敌人。有的单位任用了一些坏人或者上了坏人的当，这些坏人就故意制造混乱，破坏革命斗争，保护反革命，同志们切记不要上当。”

四、“在防止清查‘五·一六’扩大化的同时，不要放松对其他反革命分子的斗争。”“应当根据中央历次指示，将这些反革命清理出来，是什么组织就叫什么组织，是什么性质就定什么性质，不要一律叫‘五·一六’，好像除了‘五·一六’以外就没有别的反革命似的。同时，要防止有人利用清查‘五·一六’，挑动资产阶级派性。”

三月二十七日，中共中央下发了这个通知。

    ----------------------------------------
全世界无产者，联合起来！


献给斯特朗〔１〕的花圈上的挽词
献给斯特朗〔１〕的花圈上的挽词

    （一九七○年四月二日）

    献给中国人民的朋友、美国进步作家安娜·路易斯·斯特朗女士

根据一九七○年四月三日《人民日报》刊印。

    注　释

    〔１〕　斯特朗，即安娜·路易斯·斯特朗，美国进步作家和记者。从一九二五年起多次访问中国。一九四六年第五次来中国时访问了延安和其他解放区，毛泽东在接见她时提出了“一切反动派都是纸老虎”的著名论断。一九五八年她到中国定居。一九七○年去世。

    ----------------------------------------
全世界无产者，联合起来！


对两报一刊编辑部文章《列宁主义，还是社会帝国主义？》送审稿的批语和修改〔１〕
对两报一刊编辑部文章《列宁主义，还是社会帝国主义？》送审稿的批语和修改〔１〕

（一九七○年四月三日）

    一

    此文写得较好，已看过，另一篇待看。用这一篇似乎就够了，可用两报一刊的名义。关于我的话，删掉了几段〔２〕，都是些无用的，引起别人反感的东西。不要写这类话，我曾讲过一百次，可是没有人听，不知是何道理，请中央各同志研究一下。有用的话，不至于引起反感的话，保留了几段，并未全删。以上请酌。

    毛　泽　东

    １９７０年四月三日

    因为删掉几段，注脚的号码请重新排一下。

    根据手稿刊印。

    二

    但是历史是有曲折的。正如恩格斯逝世以后产生了伯恩施坦—考茨基〔３〕的修正主义一样，在斯大林逝世以后，又产生了赫鲁晓夫—勃列日涅夫〔４〕的修正主义。

    在赫鲁晓夫掌权十一年之后，修正主义内部发生分裂，勃列日涅夫取代了赫鲁晓夫，他又经历了五年多的时间，现在在苏联正是由这样一个人主持“纪念”列宁诞辰一百周年。

    根据毛泽东手稿刊印。

    载于一九七○年四月二十二日《人民日报》。

    三

    老沙皇的“斯拉夫帝国”早已成为泡影，沙皇统治本身，在一九一七年，早被列宁领导的伟大十月革命消灭了，老沙皇的统治完蛋了。在今天帝国主义走向全面崩溃的时代，新沙皇妄图重新建立一个更大的称霸全世界的大帝国，也只能是一场迷梦。

    根据毛泽东修改件刊印。

    载于一九七○年四月二十二日《人民日报》。

    注　释

    〔１〕　这篇文章是为纪念列宁诞辰一百周年而作的。周恩来等一九七○年四月一日送毛泽东审阅的修改稿上，原题为《列宁主义和苏修社会帝国主义》，毛泽东审阅时，改为现在的题目。本篇一是毛泽东对这个送审稿的批语；本篇二是他在送审稿中加写的两段话；本篇三是他对送审稿中一段话的修改，其中用宋体字排印的是他加写和改写的文字。这篇文章后来作为《人民日报》、《红旗》杂志、《解放军报》编辑部文章，在一九七○年四月二十二日《人民日报》、《解放军报》和五月一日出版的《红旗》杂志第三期发表。

    〔２〕　毛泽东在一九七○年四月一日送审稿第一、二页上，删去了以下一段话：“当代最伟大的马克思列宁主义者、我们伟大领袖毛主席指出：‘列宁主义学说发展了马克思主义。在哪些地方发展了呢？一，在世界观（就是唯物论和辩证法）方面发展了它；二，在革命的理论，革命的策略，党，阶级斗争和无产阶级专政等许多问题上发展了它。列宁有关于世界观的学说，关于无产阶级专政的学说，还有关于社会主义建设的学说。列宁有七年的社会主义建设的实践，这是马克思所没有的。’”在第二、三页上，删去了以下四段话：“半个世纪以来，毛泽东同志在领导中国完成新民主主义革命的伟大斗争中，在领导中国的社会主义革命和社会主义建设的伟大斗争中，在当代国际共产主义运动反对帝国主义、反对现代修正主义、反对各国反动派的伟大斗争中，把马克思列宁主义的普遍真理和革命的具体实践相结合，继承、捍卫和发展了马克思列宁主义，把马克思列宁主义提高到一个崭新的阶段，即毛泽东思想的阶段。”“毛泽东思想是帝国主义走向全面崩溃、社会主义走向全世界胜利的时代的马克思列宁主义。”“毛泽东同志就是当代的列宁。”“正是由于无产阶级世界革命的节节胜利和帝国主义的垂死挣扎，当代马克思列宁主义同修正主义的斗争比历史上任何时期都更激烈。在赫鲁晓夫修正主义刚刚冒头的时候，我们伟大领袖毛主席就洞察到现代修正主义对无产阶级革命事业的严重危害。毛主席领导我们党，同伟大的马克思列宁主义者恩维尔·霍查同志为首的阿尔巴尼亚劳动党和全世界真正的马克思列宁主义者一道，一次又一次击退现代修正主义的逆流，保卫了马克思列宁主义。这对于世界无产阶级革命事业和被压迫民族解放事业，具有极其深远的历史意义。”在第五页上，删去了以下三段话：“毛泽东同志还精辟地指出：一言可以兴邦，一言可以丧邦。‘马克思讲无产阶级专政，是一言兴邦；赫鲁晓夫讲三无世界、全民国家、全民党，是一言丧邦。’”“毛泽东同志这里讲的兴邦、丧邦，就是指的社会主义之邦。有无产阶级专政，才有社会主义；没有无产阶级专政，就没有社会主义。”“毛泽东同志全面地总结了无产阶级专政的正反两个方面的历史经验，天才地创造性地运用唯物辩证法，分析了社会主义社会的矛盾，揭露了社会主义社会的规律，创立了无产阶级专政下继续革命的学说，亲自发动和亲自领导了我国无产阶级文化大革命，从理论上和实践上解决了巩固无产阶级专政、防止资本主义复辟这个当代最重大的课题。这是对世界无产阶级革命事业的划时代的伟大贡献。”

    〔３〕　伯恩斯坦，德国社会民主党和第二国际右派首领，修正主义的主要代表人物。一八九五年恩格斯逝世后，他公开篡改马克思主义。一八九六年以后在考茨基主编的《新时代》上，以“社会主义问题”为题，发表一系列文章，对马克思主义进行全面的“修正”。一九○二年起多次任国会议员。考茨基，德国和国际工人运动活动家，第二国际理论家。早期是马克思主义者，后转向改良主义。长期担任德国社会民主党理论刊物《新时代》主编，多次代表德国社会民主党参加第二国际的大会，成为第二国际的领导人之一。从一九一○年起公开转向中派主义。一九一七年参与创建德国独立社会民主党。一九一八年十一月在德国社会民主党右派和中派组成的临时政府中任外交部副部长和社会化委员会主席。

    〔４〕　赫鲁晓夫，原任苏共中央第一书记、苏联部长会议主席。

    一九六四年十月被解除领导职务。勃列日涅夫，当时任苏共中央总书记。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于不再担任国家主席的批语〔１〕
关于不再担任国家主席的批语〔１〕

    （一九七○年四月十二日）

    我不能再作此事，此议不妥。

    根据中共中央文件刊印。

    注　释

    〔１〕　一九七○年四月十一日，中共中央副主席林彪提出要设国家主席，并说要毛泽东再担任国家主席。四月十二日，中共中央政治局将林彪的意见向毛泽东请示报告，毛泽东写了这个批语。一九七一年十二月十一日，中共中央转发的由中央专案组整理的《粉碎林陈反党集团反革命政变的斗争（材料之一）》中引用了毛泽东的这个批语。毛泽东审阅中央转发的这个材料时，曾批示：“照发。”

    ----------------------------------------
全世界无产者，联合起来！


对发射我国第一颗人造地球卫星请示报告的批语〔１〕
对发射我国第一颗人造地球卫星请示报告的批语〔１〕

（一九七○年四月二十四日）

    照办。

    根据毛泽东手稿刊印。

    注　　释

    〔１〕　这个批语写在周恩来一九七○年四月二十四日七时给毛泽东的报告上。报告说，我国以三级火箭试放第一颗卫星，早在一九六八年初得到主席、林副主席批准，直到今春才完成各项准备工作。

    三月底，运载火箭和卫星已运至基地，经检查测试，认为可行。四月中旬在京开会，经各方论证，认为可以发射。目前火箭和卫星已在发射阵地竖起，经检查测试，对发现的问题，均已解决。现拟同意于今夜发射，请主席批示。周恩来还向毛泽东报送了中国人民解放军国防科学技术委员会四月二十三日的请示发射报告。四月二十四日晚，中国第一颗人造地球卫星“东方红一号”发射成功。

    ----------------------------------------
全世界无产者，联合起来！


全世界人民团结起来，打败美国侵略者及其一切走狗〔１〕
全世界人民团结起来，打败美国侵略者及其一切走狗〔１〕

（一九七○年五月二十日）

    目前，在世界范围内，正出现一个反对美帝国主义斗争的新高潮。第二次世界大战后，美帝及其追随者不断地发动侵略战争，各国人民不断地用革命战争打败侵略者。新的世界大战的危险依然存在，各国人民必须有所准备。但是，当前世界的主要倾向是革命。

    美国侵略者在越南、老挝打不赢，阴谋策动朗诺—施里玛达集团的反动政变〔２〕，悍然出兵柬埔寨，恢复轰炸越南北方，激起了印度支那三国人民的愤怒反抗。我热烈支持柬埔寨国家元首诺罗敦·西哈努克亲王反对美帝及其走狗的斗争精神，热烈支持印度支那人民最高级会议的联合声明〔３〕，热烈支持柬埔寨民族统一阵线领导下的王国民族团结政府的成立。印度支那三国人民加强团结，互相支援，坚持持久的人民战争，一定能够排除万难，取得彻底胜利。

    美帝国主义屠杀外国人，也屠杀本国的白人和黑人。尼克松〔４〕的法西斯暴行，点燃了美国革命群众运动的熊熊烈火。中国人民坚决支持美国人民的革命斗争。我相信，英勇战斗的美国人民终将得到胜利，而美国的法西斯统治必然失败。

    尼克松政府内外交困，国内一片混乱，在世界上非常孤立。抗议美国侵略柬埔寨的群众运动席卷全球。柬埔寨王国民族团结政府成立不到十天，就得到近二十个国家的承认。越南、老挝、柬埔寨三国人民抗美救国战争的形势越来越好。东南亚各国人民的革命武装斗争，朝鲜、日本和亚洲各国人民反对美日反动派复活日本军国主义的斗争，巴勒斯坦人民和阿拉伯各国人民反对美以侵略者的斗争，亚洲、非洲、拉丁美洲各国人民的民族解放斗争，北美、欧洲、大洋洲人民的革命斗争，都在蓬勃发展。中国人民坚决支持印度支那三国人民和世界各国人民反对美帝及其走狗的革命斗争。

    美帝国主义看起来是个庞然大物，其实是纸老虎，正在垂死挣扎。现在世界上究竟谁怕谁？不是越南人民、老挝人民、柬埔寨人民、巴勒斯坦人民、阿拉伯人民和世界各国人民怕美帝国主义，而是美帝国主义怕世界各国人民，一有风吹草动，它就惊慌失措。无数事实证明，得道多助，失道寡助。弱国能够打败强国，小国能够打败大国。小国人民只要敢于起来斗争，敢于拿起武器，掌握自己国家的命运，就一定能够战胜大国的侵略。这是一条历史的规律。

    全世界人民团结起来，打败美国侵略者及其一切走狗！

    根据一九七○年五月二十一日《人民日报》刊印。已编入《毛泽东外交文选》。

    注　释

    〔１〕　这是毛泽东为支援印度支那三国人民的抗美救国斗争所发表的声明。一九七○年五月十九日，周恩来等给毛泽东写报告说：

    “声明稿由人民日报、新华社、外交部几位同志起草，在十七日晚政治局会议上经过讨论，大家提了一些意见，主要是要突出主席同黎笋同志谈话中的思想。”毛泽东审阅时批示：“照办”。这个声明由中共中央副主席林彪于五月二十一日在北京召开的支持世界人民反对美帝国主义斗争大会上宣读，载于当日《人民日报》。已编入中央文献出版社、世界知识出版社一九九四年十二月出版的《毛泽东外交文选》。

    〔２〕　一九七○年三月十八日，原柬埔寨王国首相兼国防大臣、柬埔寨王家武装部队总司令朗诺和副首相施里玛达在美国的策动下，乘柬埔寨国家元首西哈努克亲王在国外的时机发动政变，宣布“废黜”国家元首西哈努克亲王，立郑兴为柬埔寨国家元首。从而使柬埔寨国家的权力转移到亲美派朗诺—施里玛达—郑兴集团手中。

    〔３〕　一九七○年四月二十四日至二十五日，印度支那人民最高级会议在中国、老挝和越南边境地区举行，柬埔寨、老挝、越南南方共和国、越南民主共和国三国四方领导人各自率代表团出席会议，并发表联合声明，谴责美国扩大对越南和老挝的侵略战争，在柬埔寨发动政变，重申四方领导人对解决印度支那问题的严正立场，号召印度支那人民团结起来，捍卫民族权利，打败美国侵略者及其一切走狗，使印度支那成为真正符合三国人民与世界人民愿望的独立和平地区。

    〔４〕　尼克松，当时任美国总统。

    ----------------------------------------
全世界无产者，联合起来！


转发武汉军区党委抓点情况报告的批语〔１〕
转发武汉军区党委抓点情况报告的批语〔１〕

（一九七○年五月）

    一

    湖北试点经验，似可转发各省参考。

    根据中共中央文件刊印。

    二

    照发。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　本篇一是对中共武汉军区委员会一九七○年五月十四日给毛泽东、林彪（当时任中共中央副主席、中央军委副主席）、中央、中央军委报告的批语。报告说，遵照毛主席“一定要抓好典型”的教导，我们从去年六月开始抓了武重、武锅、武船、武钢机总厂、国棉一厂、二汽、武大等六厂一校。除二汽外，这几个单位都是武汉地区有名的“老大难”单位。抓点前，其中五个工厂斗、批、改搞不下去，生产处于瘫痪状态。军宣队进驻各点后，高举毛泽东思想红旗，坚持政治建厂、建校的道路，宣传、落实毛主席一系列最新指示和党中央各项号召，团结、教育了广大革命群众，孤立、打击了一小撮阶级敌人，群众觉悟空前提高，精神面貌发生了极大变化，改变了这些单位过去“老大难”的面貌。我们的主要做法是：一、常委亲自抓；二、学习、落实北京六厂二校经验；三、总结经验，以点带面；四、建设军宣队。本篇二是对周恩来一九七○年五月二十六日送审的中央转发武汉军区党委经验指示稿的批语。指示稿要求各省、市、区党的核心小组和各大军区、省军区党委在阅读武汉军区党委的报告后，把各自的试点经验也写一份总结报告给中央。如未试点，可以参照北京六厂二校和湖北六厂一校的经验，进行试点和点面结合，以利推广。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对中央转发北京二七机车厂、上海国棉十七厂整党建党情况报告〔１〕的指示稿的批语
对中央转发北京二七机车厂、上海国棉十七厂整党建党情况报告〔１〕的指示稿的批语

（一九七○年五月）

    照办。

    根据中共中央文件刊印。

    注　释

    〔１〕　指北京二七机车车辆工厂革委会、中国人民解放军八三四一部队驻厂毛泽东思想宣传队一九七○年三月十二日的报告和中共上海国棉十七厂委员会四月二日的报告。两个报告强调，整党建党要“狠抓两条路线斗争”，“放手发动群众，实行开门整党”，“搞好吐故纳新”，“加强领导班子革命化”，“在斗争中整党建党”。中共中央五月二十九日批转了这两个报告。转发前将中央指示稿和两个报告送毛泽东审阅，毛泽东写了这个批语。

    ----------------------------------------
全世界无产者，联合起来！


对中央关于开展增产节约运动指示稿〔１〕的批语
对中央关于开展增产节约运动指示稿〔１〕的批语

（一九七○年五月）

    照办。

    根据中共中央文件刊印。

    注　释

    〔１〕　中共中央一九七○年五月二十九日发出的这个指示中说，中央决定在全国开展一个声势浩大的深入持久的群众性的增产节约运动。具体要求是：
１．努力增加生产；
２．基本建设工程要集中力量打歼灭战，尽快形成生产能力；
３．大搞综合利用；
４．提高劳动生产率；
５．大力降低消耗定额；
６．提高运输效率；
７．提高产品质量；
８．改善经营管理；
９．大抓清仓查库，注意修旧利废，节约代用。

指示说，上述各点主要是讲工业战线，同样适用于农业、财贸和其他各条战线。

    ----------------------------------------
全世界无产者，联合起来！


对理工科大学教学改革两个材料的批语
对理工科大学教学改革两个材料的批语

    （一九七○年六月五日）

    两件〔１〕均阅，很好。待你回来后，将清华经验与上海纪要，印发政治局各同志看过，并经讨论修改后，即可发表。此外，文科教改怎么办，上海是否可以找些人开一次座谈会，请你与春桥〔２〕同志酌定。

    毛　泽　东

    六月五日

    根据中共中央办公厅印发的文件刊印。

    注　释

    〔１〕　指中共中央政治局委员、上海市革委会副主任姚文元报送的《为创办社会主义理工科大学而奋斗》和《上海理工科大学教育革命座谈会纪要》两份材料。由驻清华大学工人、解放军毛泽东思想宣传队写的前一份材料，中心内容是讲如何走上海机床厂从工人中培养技术人员的道路，办好社会主义的理工科大学。这份总结材料共分六个部分：一、工人阶级必须在斗争中牢牢掌握教育革命的领导权；二、对原有教师坚持边改造、边使用，建立三结合的教师队伍；三、开门办学，厂校挂钩，校办工厂，厂带专业，建立教学、科研、生产三结合的新体制；四、培养工农兵学员，必须坚持以阶级斗争为主课，坚持理论与实践的统一；五、大破买办洋奴哲学、爬行主义，编写无产阶级新教材；六、结合生产、科研任务，坚持群众路线，实行新的教学方法。《上海理工科大学教育革命座谈会纪要》介绍了一九七○年六月二日上海召开理工科大学教育革命座谈会的情况。这次会议主要座谈了以下两个问题：一是对清华大学教育革命总结材料的感想和意见；二是上海有关大学和工厂的教育革命经验、体会以及需要研究、讨论的问题。这两份材料后来发表在一九七○年七月二十一日出版的《红旗》杂志第八期和七月二十二日《人民日报》。

    〔２〕　春桥，即张春桥，当时任中共中央政治局委员、上海市革委会主任。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


同苏丹政府友好代表团团长马哈古卜谈话纪要（节录）〔１〕
同苏丹政府友好代表团团长马哈古卜谈话纪要（节录）〔１〕

（一九七○年六月二十四日）

    马哈古卜部长说，在英国还没有完全从苏丹撤走前，美国又进来了。但是由于人民的团结和斗争，英国的星辰已经落下去了，美国的星辰也要落下去。

    毛主席对苏丹朋友的这个讲话表示赞赏。毛主席说，这个世界上怕英国人、怕美国人的很多，这几年慢慢地都不大怕了，并敢于说你们刚才所说的那些话。你们苏丹人民了不起啊！

    毛主席说，对美国人民和美国的统治者是要分开来看待的。我对美国人民是寄予希望的，就是美国的工人以及其他穷苦的人。他们总有一天要站在你们和我们这个战线的。

    毛主席说，美国独立时，只有三百多万人口。那时英国有近两千万人口，是全盛时代，可是打了败仗。打了八年啊。

    还不就是一些比你们现在还要差的武器。你们苏丹有一千四百多万人口。

    马哈古卜部长说，人民已经起来，毛主席的教导在全世界已经传播开了。人们学习了毛主席的教导，理解了毛主席的话，懂得真理应当属于自己，所以人民一定会起来。

    毛主席说，中国的经验可以作参考，要结合各国自己的经验。我们也是找外国的经验，结合中国的经验，譬如巴黎公社的经验，十月革命的经验，等等。

    毛主席说，要发展自己的工业和农业。不要依靠外国。

    可以进口外国技术，利用外国的技术人员帮助你们训练科学家、工程技术人员。但是要自己搞。如果没有这个决心，帝国主义还是要整你们的。

    马哈古卜部长感谢中国向苏丹提供友好援助，特别是在谈判中贯穿的友好精神。

    毛主席说，物质援助，要到了手，见了效，那才算数。不到手，工厂没有建立起来，那不能算数。你们自己的工程技术人员、科学家没有培养出来，中国人不撤走，也还不能算数。那末，什么叫帝国主义呢？它就是不帮助人家建设的，它赖着不肯走，那没有办法，只好革命了。

    毛主席说，非洲可沸腾起来了，闹起来了，大闹起来了！

    半个多世纪了，五十多年，经过两次世界大战，帝国主义培养了反对它的人，另外培养一批走狗拥护它自己。

    毛主席说，美帝国主义，世界人民不喜欢它，美国人民也不喜欢它。这个美帝国主义专门团结那些各国人民认为是不好的人。它喜欢那类人作朋友，我们就喜欢我们这类人。

    在讲到帝国主义对非洲民族主义国家施展阴谋活动时，毛主席说，帝国主义是要对非洲各国人民的领袖和著名政治家进行暗害阴谋活动的，要提高警惕。

    根据毛泽东审定的原件刊印。

    注　释

    〔１〕　一九七○年六月二十四日，毛泽东会见了由苏丹财政部长曼苏尔·马哈古卜率领的苏丹政府友好代表团。六月二十五日，国务院总理周恩来将这次会见的谈话纪要送毛泽东审阅，并写道：

    “与苏丹代表团谈话纪要，已经外交部同志整理出来。我和康生同志看了”，“我们认为可以送给对方，并表示如发表请用全文”。毛泽东阅后批示：“退总理”。本篇节选自毛泽东这个谈话纪要。

    ----------------------------------------
全世界无产者，联合起来！


转发全国重点钢铁企业座谈会纪要和煤炭工业会议情况报告的批语
转发全国重点钢铁企业座谈会纪要和煤炭工业会议情况报告的批语

（一九七○年六月）

    两件〔１〕很好，可以转发。

    根据中共中央文件刊印。

    注　释

    〔１〕　指冶金部一九七○年六月十日关于全国重点钢铁企业座谈会纪要和煤炭部军代表六月四日关于全国煤炭工业会议情况报告。冶金部报送的会议纪要说，五月十三日至六月十日，冶金部召开了全国重点钢铁企业座谈会，传达贯彻全国计划会议的精神，落实一九七○年的钢铁生产和建设计划，研究一九七一年和第四个五年的钢铁工业发展设想。今年钢产量要确保一千七百万吨，到一九七五年达到四千万吨，基本上建成大三线钢铁基地，并在各经济区建立起比较完整的、不同水平和各有特点的钢铁工业体系。为此，提出了要把冲天的革命干劲和实事求是的科学精神结合起来，继续狠抓经济领域内两个阶级、两条道路、两条路线的斗争，下放企业，充分发挥地方的积极性，加快大三线建设，切实贯彻执行大中小并举、土洋并举和自力更生的方针等十五条措施。煤炭部军代表的报告说，四月十日至二十二日，我们在江西萍乡安源矿区召开了全国煤炭工业会议，讨论了一九七○年煤炭工业的增产节约计划和第四个五年规划设想。经反复讨论研究，一九七○年煤炭生产计划定为三亿一千八百万吨，比国家计划增产三千三百万吨；到一九七二年，煤炭产量将有更大幅度的增长，大三线煤炭基地将基本建成，江南九省煤炭可以基本自给；力争一九七五年煤炭产量跃居世界第一。为此，要放手发动群众，开展社会主义革命竞赛和增产节约运动，具体抓好经济领域内的阶级斗争和路线斗争，深入开展革命大批判，挖掘现有矿井潜力，提高煤炭产量，狠抓当前生产中的薄弱环节，加快建井速度等十三项工作。六月二十六日，中共中央在转发这两个材料的批语中指出：“钢铁和煤炭生产，不仅关系到国民经济发展速度，而且关系到备战。望各省、市、自治区，各大军区、省军区加强对钢铁和煤炭企业的领导，进一步发动群众，发扬自力更生、艰苦奋斗的革命精神，开展增产节约运动，争取实现会议提出的一九七○年增产指标。”

    ----------------------------------------
全世界无产者，联合起来！


暂不发表毛泽东关于医疗卫生工作谈话整理稿〔１〕的批语
暂不发表毛泽东关于医疗卫生工作谈话整理稿〔１〕的批语

（一九七○年六月二十六日）

    暂不发表，将来再说。

    毛　泽　东

    六月廿六日

    退东兴〔２〕同志存。

    根据手稿刊印。

    注　释

    〔１〕　周恩来一九七○年六月二十六日给汪东兴写信，要他将毛泽东一九六五年六月二十六日关于医疗卫生工作谈话的记录整理稿报送毛泽东审定。整理稿的主要内容是：“医学教育要改革”；“现在医院那套检查治疗方法，根本不适合农村”；“把医疗卫生的重点放到农村去”；医疗卫生机关“大量的人力物力应该放在群众最需要解决的问题上去”；“医生、护士要下去参加四清”。

    〔２〕　东兴，即汪东兴，当时任中共中央政治局候补委员、中央办公厅主任。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


同法国政府代表团团长贝当古的一段谈话
同法国政府代表团团长贝当古的一段谈话

    （一九七○年七月十三日）

    世界上的事就是要商量商量。国内的事要由国内人民自己解决，国际间的事要由大家商量解决，不能由两个大国来决定。〔１〕

根据《毛泽东外交文选》刊印。载于一九七二年一月一日《人民日报》。

    注　释

    〔１〕　本篇是毛泽东一九七○年七月十三日会见以法国总理府计划和领土整治部长安德列·贝当古为团长的法国政府代表团时谈话（已节编入中央文献出版社、世界知识出版社一九九四年十二月出版的《毛泽东外交文选》）中的一段。一九七二年一月一日《人民日报》、《红旗》杂志、《解放军报》元旦社论《团结起来，争取更大的胜利》中，用黑体字引用了这段话。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺罗马尼亚解放二十六周年的电报
毛泽东等祝贺罗马尼亚解放二十六周年的电报

（一九七○年八月二十二日）

    布加勒斯特

    罗马尼亚共产党总书记

    罗马尼亚社会主义共和国国务委员会主席

    尼古拉·齐奥塞斯库同志，

    罗马尼亚社会主义共和国部长会议主席

    扬·格奥尔基·毛雷尔同志：

    在罗马尼亚解放二十六周年的时候，我们代表中国共产党、中国政府和中国人民向罗马尼亚共产党、罗马尼亚政府和罗马尼亚人民致以热烈的祝贺。

    二十六年前，罗马尼亚人民在罗马尼亚共产党的领导下，举行了光荣的“八·二三”武装起义，推翻了安东尼斯库反动统治，在反法西斯的斗争中作出了自己的贡献。解放以来，勤劳勇敢的罗马尼亚人民坚持独立自主，自力更生，在建设自己祖国的事业中取得了巨大的成就。罗马尼亚人民不畏强暴，坚决反对外来的控制、干涉和侵略威胁，英勇地捍卫了民族独立和国家主权。不久前，罗马尼亚遭受了空前严重的水灾，罗马尼亚各族人民团结一致，顽强战斗，克服了重重困难，取得了抗洪救灾的重大胜利。中国人民对于兄弟的罗马尼亚人民在建设祖国、保卫祖国的事业中所取得的胜利感到非常高兴，并衷心祝愿罗马尼亚人民今后取得新的更大的成就。

    中罗两国人民在长期的革命斗争中，一贯互相同情，互相支持，在马克思列宁主义和无产阶级国际主义基础上建立了深厚的友谊。我们高兴地看到，近年来，我们两党两国的友好合作关系正日益加强和发展。中国人民将一如既往地坚决支持罗马尼亚人民的正义斗争。

    中罗两国人民之间牢不可破的友谊万岁！

    中国共产党中央委员会主席　毛泽东

    中国共产党中央委员会副主席　林　彪

    中华人民共和国国务院总理　周恩来

    一九七○年八月二十二日于北京

    根据一九七○年八月二十三日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


我的一点意见〔１〕
我的一点意见〔１〕

    （一九七○年八月三十一日）

    这个材料是陈伯达〔２〕同志搞的，欺骗了不少同志。

第一，这里没有马克思的话。

第二，只找了恩格斯一句话〔３〕，而《路易·波拿巴特政变记》这部书不是马克思的主要著作。

    第三，找了列宁的有五条〔４〕。其中第五条说，要有经过考验、受过专门训练和长期教育，并且彼此能够很好地互相配合的领袖，这里列举了四个条件。别人且不论，就我们中央委员会的同志来说，够条件的不很多。例如，我跟陈伯达这位天才理论家之间，共事三十多年，在一些重大问题上就从来没有配合过，更不去说很好的配合。仅举三次庐山会议〔５〕为例。第一次，他跑到彭德怀〔６〕那里去了。第二次，讨论工业七十条〔７〕，据他自己说，上山几天就下山了，也不知道他为了什么原因下山，下山之后跑到什么地方去了。这一次，他可配合得很好了，采取突然袭击，煽风点火，唯恐天下不乱，大有炸平庐山，停止地球转动之势。我这些话，无非是形容我们的天才理论家的心（是什么心我不知道，大概是良心吧，可决不是野心）的广大而已。至于无产阶级的天下是否会乱，庐山能否炸平，地球是否停转，我看大概不会吧。上过庐山的一位古人〔８〕说：“杞国无事忧天倾”。我们不要学那位杞国人。最后关于我的话〔９〕，肯定帮不了他多少忙。我是说主要地不是由于人们的天才，而是由于人们的社会实践。〔１０〕我同林彪〔１１〕同志交换过意见，我们两人一致认为，这个历史家和哲学史家争论不休的问题，即通常所说的，是英雄创造历史，还是奴隶们创造历史，人的知识（才能也属于知识范畴）是先天就有的，还是后天才有的，是唯心论的先验论，还是唯物论的反映论，我们只能站在马列主义的立场上，而决不能跟陈伯达的谣言和诡辩混在一起。同时我们两人还认为，这个马克思主义的认识论问题，我们自己还要继续研究，并不认为事情已经研究完结。希望同志们同我们一道采取这种态度，团结起来，争取更大的胜利，不要上号称懂得马克思，而实际上根本不懂马克思那样一些人的当。

    毛　泽　东

    一九七○年八月三十一日

    根据中共中央文件刊印。（有手稿）

    注　释

    〔１〕　这个批语写在陈伯达一九七○年中共九届二中全会期间搜集整理的《恩格斯、列宁、毛主席关于称天才的几段语录》和《林副主席指示》上，题目是毛泽东在审阅这个批语的抄清件时加写的。

    一九七○年十一月十六日，中共中央发出关于传达陈伯达反党问题的指示，同时发了这个批语。

    〔２〕　陈伯达，当时任中共中央政治局常委。“文化大革命”期间，积极参加林彪、江青反革命集团夺取党和国家最高权力的阴谋活动。一九七○年中共九届二中全会后被隔离审查。一九七三年八月，中共十届一中全会通过决议，开除陈伯达的党籍，撤销党内外一切职务。一九八一年一月，中华人民共和国最高人民法院特别法庭确认陈伯达是林彪反革命集团案主犯，判处他有期徒刑十八年，剥夺政治权利五年。

    〔３〕　指恩格斯为马克思《路易·波拿巴特政变记》（今译为《路易·波拿巴的雾月十八日》）德文第三版写的序言中评价该书的一句话：“这是一部天才的著作。”

    〔４〕　陈伯达摘录的这五条分别是：１．“当你读到这些评论的时候，就会觉得自己好像是在亲自听取这位天才思想家讲话一样。”

    （列宁《卡·马克思致路·库格曼书信集俄译本序言》中对马克思对于各个作家的评论的评价）２．“马克思的全部天才正在于他回答了人类先进思想已经提出的种种问题。”（列宁《马克思主义的三个来源和三个组成部分》）３．“马克思的天才就在于他最先从这里得出了全世界历史提示的结论，并且一贯地推行了这个结论。这一结论就是关于阶级斗争的学说。”（列宁《马克思主义的三个来源和三个组成部分》）４．“这真是多么天才的预见！”（列宁《预言》中对恩格斯谈未来世界大战一段话的评价）５．“在现代社会中，假如没有‘十来个’富有天才（而天才人物不是成千成百地产生出来的）、经过考验、受过专门训练和长期教育并且彼此能够很好地互相配合的领袖，无论哪个阶级都无法进行坚持不懈的斗争。”（列宁《怎么办？》）

    〔５〕　三次庐山会议，指一九五九年七月二日至八月十六日在庐山先后举行的中共中央政治局扩大会议和八届八中全会，一九六一年八月二十三日至九月十六日在庐山举行的中共中央工作会议，一九七○年八月二十三日至九月六日在庐山举行的中共九届二中全会。

    〔６〕　彭德怀，原任中共中央政治局委员、中央军委副主席、国务院副总理兼国防部部长。一九五九年八月，在中共八届八中全会上，他和黄克诚、张闻天、周小舟被错误地定为所谓以他为首的“反党集团”。一九八一年六月二十七日，中共十一届六中全会通过的《关于建国以来党的若干历史问题的决议》指出：“八届八中全会关于所谓‘彭德怀、黄克诚、张闻天、周小舟反党集团’的决议是完全错误的。”

    〔７〕　指《国营工业企业工作条例（草案）》，共七十条，简称工业七十条。

    〔８〕　指唐代诗人李白。

    〔９〕　指陈伯达摘录的毛泽东《实践论》中的一段话：“马克思、恩格斯、列宁、斯大林之所以能够作出他们的理论，除了他们的天才条件之外，主要地是他们亲自参加了当时的阶级斗争和科学实验的实践，......”

    〔１０〕　在毛泽东手稿中，这后面还加括号写有一句：“陈伯达摘引林彪同志的话多至七〈八〉条，如获至宝。”中共中央转发《我的一点意见》时，删去了引号中的这句话。陈伯达摘录的林彪八条讲话分别是：
１．“毛主席个人天赋很高。他理解力很强，记性很强。他理解力很强，无论读书的理解力，或对事物的理解力，从现象看本质的能力，都很强。他的头脑是非常清楚的，天资很高。”（一九五九年九月在全军高级干部会议上的讲话）

２．“十九世纪的天才是马克思、恩格斯。二十世纪的天才是列宁和毛泽东同志。......不承认这一点，我们就会犯大错误。不看到这一点，就不晓得把无产阶级最伟大的天才舵手选为我们的领袖。”（一九六六年五月十八日在中共中央政治局扩大会议上的讲话）

３．“毛主席所经历的事情，比马克思、恩格斯、列宁多得多。当然，马克思、恩格斯、列宁是伟大的人物。马克思活了六十四岁，恩格斯活了七十五岁。他们有很高的预见，他们继承了人类先进的思想，预见到人类社会的发展。可是他们没有亲身领导过无产阶级革命，没有像毛主席那样，亲临前线指挥那么多重大的政治战役，特别是军事战役。列宁只活了五十四岁，十月革命胜利以后六年就去世了。他也没有经历过像毛主席那样长期、那样复杂、那样激烈、那样多方面的斗争。中国人口比德国多十倍，比俄国多三倍，革命经验之丰富，没有哪一个能超过。毛主席在全国、全世界有最高威望，是最卓越、最伟大的人物。毛主席的言论、文章和革命实践都表现出他的伟大的无产阶级的天才。”（一九六六年五月十八日在中共中央政治局扩大会议上的讲话）

４．“毛主席是当代无产阶级最杰出的领袖，是最伟大的天才，有最高的革命责任感，最现实的革命精神。”（一九六六年八月八日接见中共中央文化革命小组时的讲话）

    ５．“毛主席比马克思、恩格斯、列宁、斯大林高得多。现在世界上没有哪一个人比得上毛主席的水平。”（一九六六年九月十八日关于把学习毛泽东著作提高到一个新阶段的讲话）６．“毛主席这样的天才，全世界几百年、中国几千年才出现一个。毛主席是世界最大的天才。”（一九六六年九月十八日关于把学习毛泽东著作提高到一个新阶段的讲话）

７．“毛泽东同志是当代最伟大的马克思列宁主义者。毛泽东同志天才地、创造性地、全面地继承、捍卫和发展了马克思列宁主义，把马克思列宁主义提高到一个崭新的阶段。”（一九六六年十二月十六日《〈毛主席语录〉再版前言》）

８．“不能离开中心。中心就是太阳，九大行星围绕太阳旋转，一切工作围绕太阳转。毛主席就是太阳。毛泽东思想就是太阳。”（一九七○年五月十九日接见总政治部副部长以上干部时的讲话）

    〔１１〕　林彪，当时任中共中央副主席、中央军委副主席。

    ----------------------------------------
全世界无产者，联合起来！


对政治局讨论中央关于西藏社会主义改造问题指示草案情况报告的批语〔１〕
对政治局讨论中央关于西藏社会主义改造问题指示草案情况报告的批语〔１〕

（一九七○年八月）

    这样好。

    根据中央档案馆保存的铅印件刊印。

    注　释

    〔１〕　周恩来等一九七○年八月八日给毛泽东写报告说，中央关于西藏进行社会主义改造的指示草案，经政治局有关会议讨论，大家认为，为慎重起见，拟由中央派出两个小组，并由成都军区、西藏党的核心小组各参加数人，到西藏各去两个公社（一个在内地、一个在边境；一个老的、一个新的）蹲点调研，看这个指示草案能否解决当地公社中有关方针政策问题。蹲点调研以两个月为期，今年国庆节前后再回到中央讨论一次。如适用，即正式下发；如需增改，在修改后再经中央讨论、主席批准下发。十一月二十二日，周恩来对这个指示稿作了修改，提出“在两三年内基本实现‘人民公社化’也不算慢”，“应当把步子放得稳一些，把工作搞得扎实一些”，对人民公社所有制规模的划定“要因地制宜”。十二月七日，周恩来向毛泽东等报告了对指示稿讨论、修改的情况。十二月八日，经毛泽东批准后，中共中央下发了这个指示。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺越南民主共和国宣布独立二十五周年的电报
毛泽东等祝贺越南民主共和国宣布独立二十五周年的电报

（一九七○年九月一日）

    河内

    越南民主共和国主席

    孙德胜同志，

    越南劳动党中央委员会第一书记

    黎笋同志，

    越南民主共和国国会常务委员会主席

    长征同志，

    越南民主共和国政府总理

    范文同同志：

    在越南民主共和国宣布独立二十五周年的时候，我们代表中国共产党、中国政府和中国人民，向越南劳动党、越南民主共和国政府和越南人民，致以最热烈的祝贺。

    二十五年来，越南人民经历了光荣的战斗历程。在越南人民的伟大领袖胡志明〔１〕主席和越南劳动党的英明领导下，越南人民不断用革命战争打败帝国主义发动的侵略战争，取得了一个又一个的辉煌胜利。特别是近十多年来，越南南方人民发扬了革命的英雄气概，抗击了美帝国主义发动的最野蛮的侵略战争，把美国侵略者打得焦头烂额；越南北方人民胜利地抗击了美帝国主义的侵略，在社会主义建设中，取得了卓越的成就。越南人民抗美救国战争的伟大胜利，为全世界人民的反帝革命斗争，树立了光辉榜样。

    目前，印度支那三国人民抗美救国战争进入了一个新的阶段，形势越来越好。在印度支那人民最高级会议〔２〕的战斗号召下，越南、老挝、柬埔寨三国人民紧密团结，越战越强，在整个印度支那战场上，狠狠打击了美国侵略者及其走狗，不断取得新胜利。印度支那三国人民抗美救国战争的大好形势，极大地鼓舞和支持了世界各国人民的革命斗争。在世界范围内，正在出现一个反对美国侵略者及其一切走狗的斗争新高潮。

    美帝国主义为了摆脱它在印度支那的困境，正在更加露骨地推行反革命两手策略，一面坚持扩大战争，一面策划种种阴谋诡计，妄图扑灭印度支那三国人民抗美救国战争的烈火。但是，久经锻炼的越南人民、老挝人民和柬埔寨人民是吓不倒、骗不了的，美帝国主义的一切阴谋诡计都是注定要失败的。

    中国人民一向把支援印度支那三国人民的抗美救国战争，当作自己应尽的国际主义义务。我们相信，越南人民和老挝人民、柬埔寨人民加强团结，互相支援，坚持持久的人民战争，一定能够克服前进道路上的困难，把美国侵略者从印度支那全部赶出去。中国人民和越南人民、老挝人民、柬埔寨人民是兄弟和战友，我们将永远团结在一起，战斗在一起，胜利在一起。

    利一定属于英雄的越南人民和印度支那各国人民！

    中国共产党中央委员会主席　毛泽东

    中国共产党中央委员会副主席　林　彪

    中华人民共和国国务院总理　周恩来

    一九七○年九月一日

    根据一九七○年九月二日《人民日报》刊印。

    注　释

    〔１〕　胡志明，越南劳动党中央委员会主席、越南民主共和国主席。一九六九年逝世。

    〔２〕　印度支那人民最高级会议，见本册第９８页注〔３〕。

    ----------------------------------------
全世界无产者，联合起来！


对江西找到大盐矿报告的批语〔１〕
对江西找到大盐矿报告的批语〔１〕

    （一九七○年九月二日）

    一

    江西找到了大盐矿，储量十九亿吨，可能还不止此数。

    印发全会各同志。

    毛　泽　东

    九月二日

    二

    即纯盐，盐是由这两种元素化合的。

    根据中共中央办公厅印发的文件刊印。

    注　释

    〔１〕　本篇一是对江西省革委会的一份报告的批语。报告中说，江西老革命根据地人民和九○九地质队职工，按照毛主席的教导，报矿、找矿、探矿，经过三个多月的奋战，今年三月三十日在会昌县周田公社找到了一个大盐矿，地质储量初步计算为十九亿吨。化验结果，质量较好，氯化纳百分之九十七点七。从见矿到出盐，只用了四十七天，结束了江西无盐的历史。目前已形成年产一点五万吨的制盐能力，并生产出食盐近千吨。在报告中“氯化钠”一词后面，毛泽东加括号写了一个批注，即本篇二。一九七○年九月二日，中共中央办公厅将毛泽东的批语和江西省革委会的报告一起印发给在庐山参加中共九届二中全会的同志。

    ----------------------------------------
全世界无产者，联合起来！


在中共九届二中全会闭幕会上的讲话〔１〕
在中共九届二中全会闭幕会上的讲话〔１〕

    （一九七○年九月六日）

    九月六日，党的九届二中全会胜利闭幕。在闭幕会议上，毛主席对党的路线教育问题、高级干部的学习问题、党内外团结问题作了重要指示。

    在讲到高级干部读马、列的几本书的问题时，毛主席说：“现在不读马、列的书了，不读好了，人家就搬出什么第三版〔２〕呀，就照着吹呀，那末，你读过没有？没有读过，就上这些黑秀才的当。有些是红秀才哟。我劝同志们，有阅读能力的，读十几本。基本开始嘛，不妨碍工作。”“要读几本哲学史，中国哲学史、欧洲哲学史。一讲读哲学史，那可不得了呀，我今天工作怎么办？其实是有时间的。你不读点，你就不晓得。这次就是因为上当，得到教训嘛，人家是哪一个版本，第几版都说了，一问呢？自己没有看过。”

    在讲到庐山会议这场斗争，他们大有炸平庐山，停止地球转动之势时，毛主席说：“庐山是炸不平的，地球还是照样转。极而言之，无非是有那个味道。我说你把庐山炸平了，我也不听你的。你就代表人民？我是十几年以前就不代表人民了。因为他们认为，代表人民的标志就要当国家主席。

    我在十几年以前就不当了嘛，岂不是十几年以来都不代表人民了吗？我说谁想代表人民，你去当嘛，我是不干。你把庐山炸平了，我也不干。你有啥办法呀？”

    在讲到党内外团结问题时，毛主席说：“不讲团结不好，不讲团结得不到全党的同意，群众也不高兴。”“所谓讲团结是什么呢？当然是马克思列宁主义基础之上的团结，不是无原则的团结。提出团结的口号，总是好一点嘛，人多一点嘛。

    包括我们在座的有一些同志，历来历史上闹别扭的，现在还要闹，我说还可以允许。此种人不可少。你晓得，世界上有这种人，你有啥办法？一定要搞得那么干干净净，就舒服了，就睡得着觉了？我看也不一定。到那时候又是一分为二。党内党外都要团结大多数，事情才干得好。”

    根据中共中央文件刊印。

    注　释

    〔１〕　本篇摘自中共中央一九七一年十二月十一日转发的中央专案组整理的《粉碎林陈反党集团反革命政变的斗争（材料之一）》。

    中共中央转发这个材料的通知稿曾送毛泽东审阅，毛泽东批示：“照发。”

    〔２〕　指恩格斯为马克思《路易·波拿巴特政变记》（今译为《路易·波拿巴的雾月十八日》）德文第三版写的序言。陈伯达在中共九届二中全会期间搜集整理的《恩格斯、列宁、毛主席关于称天才的几段语录》中，引用了恩格斯写的这个序言中的一句话：“这是一部天才的著作。”陈伯达，见本册第１１５页注〔２〕。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对中共九届二中全会公报稿的批语〔１〕
对中共九届二中全会公报稿的批语〔１〕

    （一九七○年九月六日）

    第三页去掉完全二字。其余无意见。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在周恩来等一九七○年九月六日为送审中共九届二中全会公报稿给毛泽东的报告上。周恩来等在报告中写道：

    “十一时后，约集各大组长、副组长，传达了主席指示的主要精神：加强团结，共同对敌，拥军爱民，读几本书，各做自我批评，严守党纪军纪。”“午后，各大组一致通过公报草案和基本通过宪法修改草案和一九七○年国民经济计划。”“现将公报草案呈上，请予审批。”公报稿第三页写道：“正如毛主席指出的：‘新的世界大战的危险依然存在，各国人民必须有所准备。但是，当前世界的主要倾向是革命。’几个月来，国际形势的发展，完全证明了毛主席的这个科学论断。”毛泽东审阅时，删去了最后一句中“完全”二字。中共九届二中全会公报于九月六日通过，九月十日在《人民日报》发表----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺朝鲜民主主义人民共和国成立二十二周年的电报
毛泽东等祝贺朝鲜民主主义人民共和国成立二十二周年的电报

（一九七○年九月八日）

    平壤

    朝鲜劳动党中央委员会总书记

    朝鲜民主主义人民共和国内阁首相

    金日成同志，

    朝鲜民主主义人民共和国最高人民会议常任委员会委员长崔庸健同志：

    在朝鲜民主主义人民共和国成立二十二周年的时候，我们代表中国共产党、中国政府和中国人民，向朝鲜劳动党、朝鲜民主主义人民共和国政府和兄弟的朝鲜人民，致以最热烈的祝贺。

    朝鲜民主主义人民共和国的成立，是朝鲜人民长期革命斗争的伟大成果。二十二年来，英雄的朝鲜人民在以金日成同志为首的朝鲜劳动党的领导下，走过了光辉的历程。在抗击美帝国主义侵略的三年朝鲜祖国解放战争中，朝鲜人民不畏强暴，英勇奋战，打败了美国侵略者，不仅保卫了自己祖国的独立和安全，也为世界人民反帝革命斗争事业作出了重大贡献。在建设社会主义的斗争中，朝鲜人民自力更生、艰苦奋斗，以坚强的革命意志，取得了巨大的成就。中国人民对兄弟的朝鲜人民所取得的各项成就，感到由衷的高兴。我们衷心祝愿朝鲜人民在今后的革命和建设事业中不断取得更大的成就。

    当前世界革命形势一片大好，一个反对美帝国主义斗争的新高潮正在兴起。美帝国主义为了摆脱它内外交困的处境，正在同日本军国主义加紧勾结，疯狂地推行它的侵略政策和战争政策。日本军国主义的复活，给中国人民、朝鲜人民、印度支那三国人民、东南亚和亚洲各国人民造成了严重威胁。大敌当前，不断加强中朝两国人民、印度支那三国人民以及亚洲各国人民之间的紧密团结，具有十分重大的意义。这种革命的团结力量是无敌的，是战胜美帝国主义和日本军国主义侵略阴谋的可靠保证。

    中国人民一向十分珍视同兄弟的朝鲜人民在反对共同敌人的长期斗争中建立和发展起来的伟大友谊和战斗团结，并将一如既往，为进一步巩固和加强这种友谊和团结继续作出努力。中国人民最坚决地支持朝鲜人民反对美帝国主义侵略、实现祖国统一的正义斗争。如果美日反动派胆敢在朝鲜发动新的侵略战争，中国人民将坚决支持朝鲜人民打击侵略者，直到取得彻底胜利。

    中朝两国人民以鲜血凝成的伟大友谊和战斗团结万岁！

    中国共产党中央委员会主席　毛泽东

    中国共产党中央委员会副主席　林　彪

    中华人民共和国国务院总理　周恩来

    一九七○年九月八日于北京

    根据一九七○年九月九日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


对中央关于组织群众广泛讨论宪法修改草案通知稿〔１〕的批语
对中央关于组织群众广泛讨论宪法修改草案通知稿〔１〕的批语

（一九七○年九月）

    照发。

    根据中共中央文件刊印。

    注　释

    〔１〕　中共中央一九七○年九月十二日为组织人民群众广泛讨论《中华人民共和国宪法修改草案》给各省市自治区党的核心小组、中央军委发出通知，指出：这一宪法修改草案是一九五四年宪法的继续和发展。毛主席在一九七○年三月提出了召开四届人大和修改宪法的意见，并提出了不设国家主席的建议。中央政治局从三月开始进行修改宪法的准备，七月十二日成立了以毛主席为主任的中央修改宪法起草委员会。中央政治局和起草委员会详细研究了全国人民对一九五四年宪法的修改意见，提出了《中华人民共和国宪法修改草案》，并于八月二十三日提交九届二中全会审查，九月六日全会基本通过了这个草案，并决定动员全国人民进行讨论和修改。请各省、市、自治区革委会和中央军委将群众意见集中起来，于九月底报告中央。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在南京军区等单位传达九届二中全会精神情况摘要上的批语〔１〕
在南京军区等单位传达九届二中全会精神情况摘要上的批语〔１〕

（一九七○年九月）

    一

    第五页上所提处理意见很好，应该进行一次思想和政治路线方面的教育。

    二

    周、康〔２〕阅，退林〔３〕办。

    根据毛泽东手稿刊印。

    注　　释

    〔１〕　中共中央副主席、中央军委副主席林彪一九七○年九月二十二日向毛泽东报送了《关于南京军区党委等单位传达党的九届二中全会精神的情况报告摘要》。这个摘要说，南京军区等三个军区的党委和江苏、贵州等七个省、区党的核心小组在九月十一日至十四日分别向军区党委常委和省、区党的核心小组成员传达了九届二中全会精神，并认真地进行了讨论。摘要第五页讲到，贵州省在讨论团结问题时，“到会的军队干部一致认为，部分参加‘三结合’的军代表，滋长了骄傲情绪和急躁情绪，必须引起严重的注意。决定分期举办军队干部学习班，重点解决这个问题，以进一步开展拥政爱民活动”。林彪在这段话下面划了线，并注明：“此类问题已告军委办事组作为专题研究，以便改正三支两军人员中所出现的不良倾向。”本篇一是对林彪的这个意见而写的。本篇二写在林彪报送这个摘要的信封上。

    〔２〕　周，指周恩来。康，指康生，当时任中共中央政治局常委。

    〔３〕　林，指林彪。

    ----------------------------------------
全世界无产者，联合起来！


关于党的高级干部读书问题的批语〔１〕
关于党的高级干部读书问题的批语〔１〕

    （一九七○年九月二十七日）

    九本略多，第一次宜少，大本书宜选读（如反杜林〔２〕）。

    九月廿七日

    根据毛泽东手稿刊印。

    注　释

    〔１〕　周恩来等一九七○年九月十八日给毛泽东写报告说，“现送上主席在一九六四年关于选读马、恩、列、斯著作的三十二本书的批示和目录。我们从中选了九本，又在毛主席著作中选了五本”，“请予审批”。周恩来等挑选的九本马、恩、列著作是：一、《共产党宣言》；二、《哥达纲领批判》；三、《反杜林论》；四、《费尔巴哈也德国古典哲学的终结》；五、《帝国主义是资本主义的最高阶段》；六、《国家与革命》；七、《无产阶级革命与叛徒考茨基》；八、《共产主义运动中的“左派”幼稚病》；九、《论马克思、恩格斯及马克思主义》，挑选的五本毛泽东著作是：一、《实践论》；二、《矛盾论》；三、《关于正确处理人民内部矛盾的问题》；四、《在中国共产党全国宣传工作会议上的讲话》；五、《人的正确思想是从哪里来的？》。毛泽东的评语，写在周恩来等的送审报告上。一九七○年十一月六日，中共中央下发了经毛泽东审阅的关于高级干部学习问题的通知，通知中引用了毛泽东的这个批语，并指出，“最近，毛主席在党的九届二中全会上，又一次指示：

    党的高级干部，不管工作多忙，都要挤时间，读一些马、列的书，区别真假马列主义”。

    〔２〕　指恩格斯的《反杜林论》。

    ----------------------------------------
全世界无产者，联合起来！


对吴法宪检讨信的批语和批注〔１〕
对吴法宪检讨信的批语和批注〔１〕

    （一九七○年十月十四日）

    一

    此件〔２〕已阅。我愿意看见其他宣讲员的意见。

    毛　泽　东

    十月十四日

    根据手稿刊印。

    二

    作为一个共产党人，为什么这样缺乏正大光明的气概。

    由几个人发难，企图欺骗２００多个中央委员，有党以来，没有见过。〔３〕

三

    这些话似乎不真实。〔４〕

    四

    是个可疑分子。我在政治局会议上揭发过。又同个别同志打过招呼。〔５〕

五

    办事组〔６〕各同志（除个别同志如李德生〔７〕外）忘记了九大通过的党章、林彪同志的报告〔８〕，又找什么天才问题，不过是一个借口。〔９〕

六

    无非是想再骗你们一次，企图挽救他自己。〔１０〕

七什么伟大谦虚，在原则性问题上，从来没有客气过。要敢于反潮流。反潮流是马列主义的一个原则。在庐山，我的态度就是一次反潮流。〔１１〕

八

    这句话并没有错，中央委员会有严重的斗争。有斗争是正常生活。〔１２〕

九

    这样对。〔１３〕

    十

    林、周、康〔１４〕及其他有关同志阅。阅后存中央办公厅。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　吴法宪，当时任中共中央政治局委员、中央军委办事组副组长、中国人民解放军副总参谋长兼空军司令员。一九七○年九月二十九日，他给毛泽东写信，对他在此前召开的中共九届二中全会上的言行进行检讨。本篇一、十是毛泽东对吴法宪这封检讨信的批语；本篇二至九是毛泽东在这封检讨信上写的批注。吴法宪在“文化大革命”中，积极参与林彪反革命集团篡党夺权、发动政变的阴谋活动。一九七三年八月，中共中央决定开除吴法宪的党籍，撤销其党内外一切职务。一九八一年一月，中华人民共和国最高人民法院特别法庭确认吴法宪为林彪反革命集团主犯，判处他有期徒刑十七年，剥夺政治权利五年。

    〔２〕　指吴法宪一九七○年九月二十九日写给毛泽东的检讨信。信中说：“在党的九届二中全会上，我犯了严重的错误，干扰了主席，干扰了主席亲自主持的二中全会”，“破坏了主席教导的要把全会开成团结的会，胜利的会的方针”。“主席的《我的一点意见》是一篇最精辟的马列主义的光辉文献”，“一针见血，深刻地揭露了陈伯达的反动本质，学习后，我受到了极大的教育，使我猛醒过来，认清了陈伯达这个野心家、阴谋家、伪君子、假马克思主义者的真面目和他采取突然袭击、煽风点火，妄图分裂党，夺毛主席、党中央的权的罪恶阴谋”，“明白自己上了大坏蛋陈伯达的当”。信中补充揭发了陈伯达在庐山的一些反党活动。陈伯达，见本册第１１５页注〔２〕。

    〔３〕　吴法宪的信中讲到，他在中共九届二中全会上的发言中引用的论天才的材料，“没有查证核实，没有同对方正式商量交谈，又没有准备稿子，由于我有错误的认识和错误的情绪，话匣子打开后，越讲越多，造成了严重的后果”。并说：“在庄严的二中全会上，讲这样关系全局的原则性的大问题，事先没有请示政治局的同志，更未向主席、林副主席请示报告，严重的无组织无纪律。”毛泽东在后一句话下面划了杠，并写了这个批注。

    〔４〕　吴法宪的信中讲到，他在中共九届二中全会上的发言，“不从全局考虑，不顾影响，不考虑后果，这是极不严肃、极不慎重的不负责任的态度”。毛泽东在这些话下面划了杠，并写了这个批注。

    〔５〕　吴法宪的信中讲到，“这次党的九届二中全会，揪出了大野心家、大阴谋家、反党分子陈伯达”。毛泽东在其中的“大野心家、大阴谋家、反党分子”下面划了杠，并写了这个批注。批注中所说的“个别同志”，指林彪。

    〔６〕　指中共中央军委办事组，当时由黄永胜任组长、吴法宪任副组长。

    〔７〕　李德生，当时任中共中央政治局候补委员、中央军委委员、中央军委办事组成员、中国人民解放军总政治部主任。

    〔８〕　指林彪一九六九年四月一日在中共九大的政治报告。

    〔９〕　吴法宪的信中讲到，在中共九届二中全会上，他将陈伯达在电话中告诉他的七条恩格斯、列宁、毛泽东“关于天才方面的论述”，“打印了几份，给了办事组几个同志”。毛泽东在这些话下面划了杠，并写了这个批注。

    〔１０〕　吴法宪的信中讲到，陈伯达一九七○年八月二十六日打电话给他，说主席要陈伯达找他和李作鹏、邱会作谈谈。谈话中陈伯达说到主席批评了他，还说“主席也批评了你们”。“我们问他主席批评了什么，他不肯说。”“当时陈伯达神态异常，说话支支吾吾。”在这些话下面，毛泽东划了杠，并在旁边打了一个问号，写了这个批注。

    〔１１〕　吴法宪的信中讲到，陈伯达在中共九届二中全会期间曾问他讲过“有人利用伟大领袖毛主席的伟大谦虚，贬低毛泽东思想”

    这句话没有。毛泽东在其中的“伟大谦虚”四个字下面划了杠，并写了这个批注。

    〔１２〕　吴法宪的信中讲到，他在一九七○年八月二十七日晚上看到陈伯达的发言稿上“造谣说，中央委员会也有斗争’”。毛泽东在这句话下面划了杠，并写了这个批注。

    〔１３〕　吴法宪的信中讲到，陈伯达一九七○年八月二十四日晚上打电话找他，要他的秘书转告：陈伯达“想把他对宪法的修改意见划一份出来送呈主席看”。吴法宪告诉秘书“不要答复他”。毛泽东在“不要答复他”几个字下面划了杠，并写了这个批注。

    〔１４〕　林，指林彪。周，指周恩来。康，指康生，当时任中共中央政治局常委。

    ----------------------------------------
全世界无产者，联合起来！


对叶群检讨信的批语和批注〔１〕
对叶群检讨信的批语和批注〔１〕

    （一九七○年十月十五日）

    一

    此件已阅。

    毛　泽　东

    一九七○年十月十五日

    根据手稿刊印。

    二

    思想上政治上的路线正确与否是决定一切的。〔２〕

三

爱吹不爱批，爱听小道消息，经不起风浪。〔３〕

四

这是马克思的话，我不过复述一遍而已。〔４〕

五

一个倾向掩盖着另一个倾向。九大胜利，当上了中央委员，不得了了，要上天了，把九大路线抛到九霄云外，反九大的陈伯达〔５〕路线在一些同志中占了上风了。请同志们研究一下，是不是这样的呢？〔６〕

六

    多年来不赞成读马、列的同志们，为何这时又向马、列求救，题目又是所谓论天才。不是在九大论过了吗，为何健忘若此？〔７〕

七

直接地利用材料，所以不必加以分析。材料是一种，无论谁搞的都是一样。难道别人搞的就不算上当吗？〔８〕

八

斗争过吗？在思想上政治上听他的话，怎么会去同他斗争？〔９〕

九

不上当是不会转过来的，所以上当是好事。陈伯达是一个十分可疑的人。〔１０〕

十

    这是十分重要的。一个共产党人不读一点马、列，怎么行呢？我指的主要是担负高级职务的人。〔１１〕

十一

不提九大，不提党章。也不听我的话。陈伯达一吹，就上劲了。军委办事组好些同志〔１２〕都是如此。
党的政策是惩前毖后，治病救人，除了陈伯达待审查外，凡上当者都适用。

    十二

    林、周、康〔１３〕及其他有关同志阅。阅后退中办存。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　叶群，当时任中共中央政治局委员、中央军委办事组成员、林彪办公室主任。一九七○年十月十三日，叶群给毛泽东写信，检讨她在此前召开的中共九届二中全会上，支持陈伯达鼓吹“天才论”、设国家主席等活动。本篇一、十一、十二是毛泽东对叶群这封检讨信的批语；本篇二至十是他在这封检讨信上写的批注。“文化大革命”期间，叶群积极参加林彪反革命集团篡党夺权、发动反革命政变的阴谋活动，是林彪反革命集团主犯。一九七一年九月随林彪叛逃时机毁毙命。一九七三年八月，中共中央决定开除叶群的党籍，撤销党内外一切职务。

    〔２〕　叶群的信中说：“我这次犯的错误是严重的，是路线性的。”毛泽东在“是路线性的”几个字下面划了杠，并写了这个批注。

    〔３〕　叶群的信中讲到黄永胜、吴法宪一九七○年八月中旬给林彪和她打电话，反映中央修改宪法小组会上关于“天才”问题的争论情况时说：“在北戴河时连续接了几个这方面的电话，他们当时是出于热爱主席向林彪同志反映。”毛泽东在“连续接了几个这方面的电话”下面划了杠，并写了这个批注。

    〔４〕　叶群的信中写道：“主席讲过：‘研究问题，忌带主观性、片面性和表面性。’一切结论产生于调查情况的末尾，而不是在它的先头。”毛泽东在“一切结论产生于调查情况的末尾，而不是在它的先头”下面划了杠，并写了这个批注。

    〔５〕　陈伯达，见本册第１１５页注〔２〕。

    〔６〕　叶群的信中写道：“主席讲过‘矛盾，以揭露为好。要揭露矛盾，解决矛盾’。掩盖矛盾是不符合辩证法的。由于自己没有提到政治原则和组织原则来认识这个问题，总以浮浅之见劝林彪同志不生气，和稀泥，力求息事宁人，结果帮了倒忙。”毛泽东在其中的引文和“结果帮了倒忙”一句下面划了杠，并写了这个批注。

    〔７〕　叶群的信中讲到一九七○年八月二十四日晚她参加中共九届二中全会中南组的讨论时说，“在那天到会时，刚好接到办事组同志寄给我的一份论天才的语录”。“在发言时为了省事，部分地引用了几句”。“讲完回家后才从办事组同志的电话中知道是陈伯达连夜搞的”。毛泽东在第一句话和“才从办事组同志的电话中知道”下面划了杠，并写了这个批注。

    〔８〕　叶群的信中写道，“自己虽然没有参与搞那个语录”，“但由于自己嗅觉不灵，不加分析地部分引用了它，这就间接地被坏人陈伯达利用了，上了他这个反革命假理论家的当”。毛泽东在文中“不加分析地”和“间接地”几个字下面划了杠，在“间接地”三个字旁边打了一个问号，并写了这个批注。

    〔９〕　叶群的信中写道，“由于自己路线觉悟政治水平低，对陈伯达的反动本质认识不足，警惕不够，因而过去对他的斗争是不够有力的”。毛泽东在“过去对他的斗争是不够有力的”下面划了杠，并写了这个批注。

    〔１０〕　叶群的信中写道，“据最近揭发材料，陈伯达可能是个叛徒，内奸，里通外国分子”；他一九七○年八月二十三日未打招呼就来见林彪，“现在看来他这次闯来是别有用心的，是想趁机搞阴谋的”；陈伯达的老婆在文化大革命初期“就坚决拒绝参加严慰冰专案组的工作，这件事也是很可疑的”。毛泽东在这几句话下面划了杠，并写了这个批注。

    〔１１〕　叶群的信中写道，“今后我一定要努力活学活用主席著作（尤其是主席的哲学著作），并按主席教导认真读几本马、恩、列、斯著作”。毛泽东在“认真读几本马、恩、列、斯著作”下面划了杠，并写了这个批注。

    〔１２〕　指中共中央军委办事组组长黄永胜，副组长吴法宪，成员叶群、李作鹏、邱会作。他们都是林彪反革命集团案的主犯。

    〔１３〕　林，指林彪，当时任中共中央副主席、中央军委副主席。

    周，指周恩来。康，指康生，当时任中共中央政治局常委。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对中央关于召开地方各级党代表大会通知稿的批语〔１〕
对中央关于召开地方各级党代表大会通知稿的批语〔１〕

（一九七○年十月）

    同意。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　周恩来等一九七○年十月十八日送审的这个通知稿指出，党的九届二中全会号召全党“要认真地完成整党建党任务，加强党的思想建设和组织建设”。为此，各地一方面要狠抓基层支部的整顿和建设；另一方面，要按新党章的规定，及时召开地方各级党代表大会，建立各级党委。通知稿还对召开地方各级党代会的具体问题作了规定。毛泽东阅后写了这个批语。十月二十八日，中共中央下发了这个通知。

    ----------------------------------------
全世界无产者，联合起来！


关于同意会见美国作家斯诺的批语〔１〕
关于同意会见美国作家斯诺的批语〔１〕

    （一九七○年十月）

    可以，拟多听他谈些国际情况。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在周恩来一九七○年十月十二日送审的外交部关于毛主席接见斯诺的安排建议上。周恩来在送审时写道：“建议在最近几天，主席接见斯诺一次。斯诺原定十月十五日外出，如主席同意在最近几天接见，也可推迟斯诺夫妇外出。主席哪天接见，是否让他夫人参加，哪些人陪见，可否照像，均请主席决定示知。”毛泽东与斯诺的这次会见，后来安排在一九七○年十二月十八日，谈话内容见本册第１６３—１８２页。

    ----------------------------------------
全世界无产者，联合起来！


悼念戴高乐〔１〕逝世的唁电
悼念戴高乐〔１〕逝世的唁电

    （一九七○年十一月十一日）

    巴黎

    夏尔·戴高乐夫人：

    获悉夏尔·戴高乐将军不幸逝世，谨对他，反法西斯侵略和维护法兰西民族独立的不屈战士，表示诚挚的悼念和敬意。

    毛　泽　东

    一九七○年十一月十一日于北京

    根据一九七○年十一月十二日《人民日报》刊印。

    注　释

    〔１〕　戴高尔，法国将军、政治家。在第二次世界大战期间，率部抗击德国侵略军。法国沦陷后，在英国伦敦领导“自由法国”（后改为“战斗法国”）运动，先后组织法兰西民族委员会和法兰西民族解放委员会，领导海外和国内的抗德斗争。一九四四年六月任法国临时政府首脑。一九五八年六月出任法国总理。一九五八年十二月至一九六九年四月任法兰西第五共和国总统。一九七○年十一月九日逝世。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


同巴基斯坦总统叶海亚的一段谈话〔１〕
同巴基斯坦总统叶海亚的一段谈话〔１〕

    （一九七○年十一月十三日）

    我们这几年一直总在一千万吨到一千八百万吨钢之间往来徘徊，徘徊了十年左右，还是上不去。通过这场文化大革命，许多人觉悟了，今后十年有可能上去。〔２〕根据中共中央文件刊印。

    注　释

    〔１〕　这是毛泽东一九七○年十一月十三日会见巴基斯坦总统叶海亚·汗时说的一段话。毛泽东圈阅的中共中央一九七五年六月四日关于努力完成今年钢铁生产计划的批语中，用黑体字引用了这段话。

    〔２〕　毛泽东一九七○年十一月十三日同叶海亚·汗说这段话时，接着还讲道：“现在倒要警惕，要防止有些人动不动就要翻一番。这个积极性起来了，又要发生这个事。”

    ----------------------------------------
全世界无产者，联合起来！


同意印发《我的一点意见》〔１〕的批语〔２〕
同意印发《我的一点意见》〔１〕的批语〔２〕

（一九七○年十一月）

    一

    略宽为好，如地级、师级。中央应有一指示〔３〕下达。

    二

    请林〔４〕再阅后，退周恩来、康生〔５〕。

    三

    照发。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　见本册第１１４—１１５页。

    〔２〕　周恩来等一九七○年十一月七日给毛泽东等写报告说，在办理陈伯达专案工作中，我们发现如不使更多负责同志和办专案的同志知道主席的《我的一点意见》一文，就不容易得到多的真实的揭发和检举材料，而现在党内外和国外舆论都已渐渐觉察到陈伯达从九届二中全会后即不再出面，可能出了问题。因此，我们提议将主席的《我的一点意见》“印发给各省、市、自治区党的核心小组，各大军区、省军区、各军、各总部、各军兵种党委常委，中央党和政府的各部委领导小组或党的核心小组各一份，并将陈伯达反党反马列主义、毛泽东思想的修正主义和个人野心家的阴谋活动传达到上述各单位的领导同志中，以便得到对这一可疑之人的更多揭发”。本篇一写在周恩来等的这个报告上；本篇二写在这个报告的信封上；本篇三写在周恩来等十一月十四日送审的中央关于传达陈伯达反党问题的指示稿上。陈伯达，见本册第１１５页注〔２〕。

    〔３〕　根据毛泽东的批示起草的中共中央关于传达陈伯达反党问题的指示稿指出，在党的九届二中全会上，陈伯达采取突然袭击、煽风点火、制造谣言、欺骗同志的恶劣手段，进行分裂党的阴谋活动。毛主席洞察一切，立即写了《我的一点意见》一文，粉碎了陈伯达的反党阴谋，拨正了全会的航向。九届二中全会以后，在一部分党的高级干部中口头传达过陈伯达反党的问题。为了教育干部，让较多的同志了解这个问题，中央决定印发《我的一点意见》，请立即向党的地区级核心小组成员、部队师级党委委员和同级党员负责干部以及中央各专案组人员宣读和传达。传达内容主要以《我的一点意见》一文为准。指示稿还指出，陈伯达历史复杂，是一个可疑分子，中央正在审查他的问题。各单位在传达时要号召了解他的情况和问题的同志，进行检举和揭发。十一月十六日，中共中央发出了这个指示。

    〔４〕　林，指林彪，当时任中共中央副主席、中央军委副主席。

    〔５〕　康生，当时任中共中央政治局常委、中央组织宣传组组长。

    ----------------------------------------
全世界无产者，联合起来！


在北京卫戍区关于部队战备野营拉练总结报告上的批语〔１〕
在北京卫戍区关于部队战备野营拉练总结报告上的批语〔１〕

（一九七○年十一月、十二月）

    林彪〔２〕同志：

    此件可阅，我看很好。请你和黄永胜〔３〕同志商量一下，全军是否利用冬季实行长途野营训练一次，每个军可分两批（或不分批），每批两个月，实行官兵团结、军民团结。三支、两军者不在内。但大、中、小学（高年级）学生是否利用寒假也可以实行野营训练一个月。工厂是否可以抽少数工人（例如四分之一，但生产不能减少）进行野营练习。请与中央各同志一商。

    毛　泽　东

    十一月廿四日

    根据手稿刊印。

    二

    如不这样训练，就会变成老爷兵。

    三

    照发。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　中国人民解放军北京卫戍区一九七○年十一月十七日给毛泽东等的这个报告说，卫戍区自去年七月至今年八月，先后分四批组织了十三个团进行一千里和两千里战备野营拉练，同时组织六个团进驻山区农村，结合战备疏散，进行了以练“藏”、“打”为主的野营训练。在战备教育的基础上，通过野营拉练促进了部队的革命化、战斗化建设，增强了战备观念，提高了干部的组织指挥能力和部队的战斗力。本篇一、二都写在这个报告上；本篇三是对周恩来十二月八日送审的贯彻执行毛主席关于实行野营训练重要批示的中央通知稿的批语。中央通知稿要求“全国各族人民要以毛主席十一月二十四日重要批示为纲，立即掀起一个‘实行野营训练’的热潮”。

    〔２〕　林彪，当时任中共中央副主席、中央军委副主席。

    〔３〕　黄永胜，当时任中共中央政治局委员、中央军委办事组组长、中国人民解放军总参谋长。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺阿尔巴尼亚解放二十六周年的电报
毛泽东等祝贺阿尔巴尼亚解放二十六周年的电报

（一九七○年十一月二十八日）

    地拉那

    阿尔巴尼亚劳动党中央委员会第一书记

    恩维尔·霍查同志，

    阿尔巴尼亚人民共和国人民议会主席团主席

    哈奇·列希同志，

    阿尔巴尼亚人民共和国部长会议主席

    穆罕默德·谢胡同志，

    亲爱的同志们：

    在阿尔巴尼亚解放二十六周年光辉节日到来的时候，我们谨代表中国共产党中央委员会、中华人民共和国政府和中国人民向你们，向光荣的阿尔巴尼亚劳动党、阿尔巴尼亚人民共和国政府和兄弟的阿尔巴尼亚人民表示最热烈的节日祝贺。

    解放以来，英雄的阿尔巴尼亚人民在以伟大的马克思列宁主义者恩维尔·霍查同志为首的阿尔巴尼亚劳动党的领导下，经受了国内外阶级斗争的严峻考验，走过了一条充满战斗的光辉道路。阿尔巴尼亚劳动党和阿尔巴尼亚人民一贯高举马克思列宁主义的伟大红旗，坚持革命原则，敢于斗争，敢于胜利，以大无畏的英雄气概，同美帝国主义和社会帝国主义进行坚决的斗争，大大地鼓舞了世界革命人民的斗志，为世界革命事业作出了重大贡献。

    阿尔巴尼亚人民克服了帝、修、反所设置的重重障碍，坚定不移地走社会主义道路，取得了一个又一个的伟大胜利。过去的一年，是阿尔巴尼亚自力更生、艰苦奋斗精神大发扬的一年，是阿尔巴尼亚社会主义革命和社会主义建设取得更加辉煌成就的一年。英雄的阿尔巴尼亚比过去任何时候都更加强大。

    当前，世界上是一派大好的革命形势，一个反对美帝国主义斗争的新高潮正在兴起。美帝国主义和社会帝国主义这两个超级大国互相勾结、互相争夺、妄图瓜分世界的丑恶面目越来越暴露。它们陷入了前所未有的困难境地，被全世界人民彻底埋葬的日子已经不远了。让我们中阿两党、两国人民同全世界马克思列宁主义者和革命人民更加紧密地团结在一起，为打败美国侵略者及其一切走狗而共同奋斗！

    热烈祝贺阿尔巴尼亚解放二十六周年！

    中阿两党、两国、两国人民伟大的革命友谊万岁！

    中国共产党中央委员会主席　毛泽东

    中国共产党中央委员会副主席　林　彪

    中华人民共和国国务院总理　周恩来

    一九七○年十一月二十八日于北京

    根据一九七○年十一月二十九日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


对中央关于加强安全生产的通知稿的批语〔１〕
对中央关于加强安全生产的通知稿的批语〔１〕

（一九七○年十二月）

    照发。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　周恩来一九七○年十二月七日送审的这个通知稿说，今年以来，特别是下半年以来，有些地方不断发生重大事故，给人民的生命财产造成严重损失，在政治上带来不良影响。为此，通知提出了加强安全生产的五条具体要求。周恩来送审时写道，这一文件是十一月份政治局会议上讨论和修改通过的，现在各地对安全生产仍注意不够，事故仍继续发生，发这个通知，仍有必要。毛泽东阅后，写了这个批语。十二月十一日，中共中央将这个通知发到县团级和企事业单位。

    ----------------------------------------
全世界无产者，联合起来！


在三十八军检举陈伯达〔１〕反党罪行报告上的批语
在三十八军检举陈伯达〔１〕反党罪行报告上的批语

（一九七○年十二月十六日）

    林、周、康〔２〕及中央、军委各同志：

    此件〔３〕请你们讨论一次，建议北京军区党委开会讨论一次，各师要有人到会，时间要多一些，讨论为何听任陈伯达乱跑乱说，他在北京军区没有职务，中央也没有委任他解决北京军区所属的军政问题，是何原因陈伯达成了北京军区及华北地区的太上皇？林彪同志对我说，他都不便找三十八军的人谈话了。北京军区对陈伯达问题没有集中开过会，只在各省各军传达，因此没有很好打通思想，全军更好团结起来。以上建议，是否可行，请酌定。

    毛　泽　东

    十二月十六日

    根据手稿刊印。

    注　释

    〔１〕　陈伯达，见本册第１１５页注〔２〕。

    〔２〕　林，指林彪，当时任中共中央副主席、中央军委副主席。

    周，指周恩来。康，指康生，当时任中共中央政治局常委、中央组织宣传组组长。

    〔３〕　指中共第三十八军委员会一九七○年十二月十日关于检举揭发陈伯达反党罪行给中央军委办事组并报中共中央的报告。

    ----------------------------------------
全世界无产者，联合起来！


会见斯诺的谈话纪要〔１〕
会见斯诺的谈话纪要〔１〕

    （一九七○年十二月十八日）

    斯：我经常想给你写信，但我真正写信打扰你还只有这一次。

    毛主席：怎么是打扰呢？上次，一九六五年，我就叫你找我嘛。你早找到我，骂人，我就早让你来看中国的文化大革命，看全面内战，all-roundcivilwar，我也学了这句话了。到处打，分两派，每一个工厂分两派，每一个学校分两派，每一个省分两派，每一个县分两派，每一个部也是这样，外交部就是两派。你不搞这个东西也不行，一是有反革命，二是有走资派。外交部就闹得一塌糊涂。有一个半月失去了掌握，这个权掌握在反革命手里。

    斯：是不是火烧英国代办处的时候？

    毛主席：就是那个时期。一九六七年七月july和八月august两个月不行了，天下大乱了。这一来就好了，他就暴露了，不然谁知道啊？！多数还是好的，有少数人是坏人。

    这个敌人叫“五·一六”〔２〕。

    斯：有一个问题我还不大清楚，即主席对我讲这些，是供公开发表用，还是作为介绍背景材料，还是朋友之间的交谈，还是三者兼而有之。

    毛主席：不供发表。就是作为学者，研究者，研究社会情况，研究将来，研究历史嘛。我看你发表跟周恩来总理的谈话比较好，同我的不要发表。意大利杂志上的这一篇〔３〕我看了，我是看从外国文翻译成中文的。

    斯：你看写得可以不可以？

    毛主席：可以嘛。你的那些什么错误有什么要紧？比如，说我是个人崇拜。你们美国人才是个人崇拜多呢！你们的国都就叫作华盛顿。你们的华盛顿所在的那个地方就叫作哥伦比亚区。

    斯：每个州里面还起码都有一个名为华盛顿的市镇。

    毛主席：可讨嫌了！科学上的发明我赞成，比如，达尔文、康德〔４〕，甚至还有你们美国的科学家，主要是那个研究原始社会的摩根〔５〕，他的书马克思、恩格斯都非常欢迎。

    从此才知道有原始社会。

    总要有人崇拜嘛！你斯诺没有人崇拜你，你就高兴啦？

    你的文章、你的书写出来没有人读你就高兴啦？总要有点个人崇拜，你也有嘛。

    你们美国每个州长、每个总统、每个部长没有一批人崇拜他怎么混得下去呢！

    我是不喜欢民主党的，我比较喜欢共和党。我欢迎尼克松〔６〕上台。为什么呢？他的欺骗性也有，但比较地少一点，你信不信？他跟你来硬的多，来软的也有。他如果想到北京来，你就捎个信，叫他偷偷地，不要公开，坐上一架飞机就可以来嘛。谈不成也可以，谈得成也可以嘛。何必那么僵着？但是你美国是没有秘密的，一个总统出国是不可能秘密的。他要到中国来，一定会大吹大擂，就会说其目的就是要拉中国整苏联，所以他现在还不敢这样做。整苏联，现在对美国不利；整中国，对于美国也不利。

    你说，我的政策正确，五年之前就决定不出兵，所以尼克松不打中国。我说不是。我们在朝鲜出了一百万兵，名曰志愿军。麦克阿瑟〔７〕打定主意要轰炸满洲，就是东北，结果杜鲁门〔８〕就把他撤了。这个麦克阿瑟后头又变成了一个和平主义者，你看怪不怪。所以世界上的人就是这么变来变去的。也有不变的，比如我们两个就不变。

    我看你这次来访问比较前几次要深。你接触了工厂、农村、学校，这就是研究社会。

    斯：现在中国的农业情况很好。

    毛主席：中国的农业还是靠两只手，靠锄头和牛耕种。

    斯：这次来，我去看了一些我十年前参观过的公社。这些公社都取得了很大进步。

    毛主席：现在有些进步了，但还很落后，识字的人还不多，女人节育的还不多。

    斯：还是很不错，同十年前或五年前相比较。

    毛主席：说有所进步，我赞成；“很大的”，不能讲。要谨慎。

    斯：但是现在没有人反对节育了。

    毛主席：你这个人受人欺骗哟！农村里的女人，头一个生了是个女孩，就想个男孩子。第二个生了，又是女孩，又想要男孩子。第三个生了，还是女孩，还想要男孩子。

    一共生了九个，都是女孩子，年龄也四十五岁了，只好算了。

    斯：是啊，但是现在反对节育的人不多了，年轻人不反对了。

    毛主席：重男轻女。这个风俗要改。我看你们美国可能也是重男轻女，要有一个时间才能改变。

    斯：现在美国有一个妇女解放运动，规模很大，她们要求男女完全平等。

    毛主席：你要完全平等，现在不可能。

    今天是不分中国人、美国人。我是寄希望于这两国的人民的，寄大的希望于美国人民。第一是亚非拉啰，第二是欧洲、美洲和大洋洲。

    单是美国这个国家就有两亿人口，如果苏联不行，我寄希望于美国人民。美国如果能出现一个领导的党来进行革命，我高兴。美国的产业高于世界各个国家，文化普及。

    现在我们的一个政策是不让美国人到中国来，这是不是正确？外交部要研究一下。左、中、右都让来。为什么右派要让来？就是说尼克松，他是代表垄断资本家的。当然要让他来了，因为解决问题，中派、左派是不行的，在现时要跟尼克松解决。

    他早就到处写信说要派代表来，我们没有发表，守秘密啊！他对于波兰华沙那个会谈〔９〕不感兴趣，要来当面谈。

    所以，我说如果尼克松愿意来，我愿意和他谈，谈得成也行，谈不成也行，吵架也行，不吵架也行，当做旅行者来谈也行，当做总统来谈也行。总而言之，都行。我看我不会跟他吵架，批评是要批评他的。我们也要作自我批评，就是讲我们的错误、缺点了，比如，我们的生产水平比美国低，别的我们不作自我批评。

    你说中国有很大的进步，我说不然，有所进步。美国革命有进步，我高兴。我对中国的进步不满意，历来不满意。当然，不是说没有进步。三十五年前同现在比较，总进步一点吧，三十五年啊！

    那时落后得很，只有八千军队。那时候二方面军和四方面军都还没有汇合。汇合后招兵买马，在陕甘才闹了两万五千人。我说是走了两万五千里路，剩下两万五千人。但是比长征前的三十万人、几个根据地要强。政策改变了，王明〔１０〕路线被批判了。

    斯：有一两件事想跟你探讨一下。第一是尼克松来华的问题，是否可以作这样的理解：目前他来是不现实的，但尼克松来华被认为是理想的。

    第二是关于美国人访华的问题，我能作为这个问题中的一个例外，感到格外高兴。

    毛主席：但是你代表不了美国，你不是垄断资本家。

    斯：当然，我也刚要这么说。

    毛主席：尼克松要派代表来中国谈判，那是他自己提议的，有文件证明，说愿意在北京或者华盛顿当面谈，不要让我们外交部知道，也不要通过美国国务院。神秘得很，又是提出不要公开，又是说这种消息非常机密。他选举是哪一年？

    斯：一九七二年。

    毛主席：一九七二年美国要大选，我看，这年的上半年尼克松可能派人来，他自己不来。要来谈是那个时候。他对那个台湾舍不得，蒋介石还没有死。台湾关他什么事？台湾是杜鲁门、艾奇逊〔１１〕搞成这样的，然后又是一个总统〔１２〕，那个里面他也有一份就是了。然后又是肯尼迪〔１３〕。尼克松当过副总统〔１４〕，他那时跑过台湾。他说台湾有一千多万人。

    我说亚洲有十几亿人，非洲有三亿人，都在那里造反。

    这个世界你看怎么样？

    斯：我同意主席说的，是一个控制的问题，一个美国要保持权利的问题。印度、巴基斯坦和中国的人口加起来有十五亿，再加上印尼、日本等，亚洲的人口恐怕超过了世界人口的半数了。日本正在迅速地成为一个工业大国，它现在已经是世界第三个工业大国了。拥有如此众多人口的中国，如果在生产能力方面能够赶上日本，那末中国同日本加起来，其生产能力会远远地超过美国和欧洲。

    毛主席：这个要看政策。你们美国的华盛顿〔１５〕一百九十多年前革命的时候，只有三百万人口，但能够打败拥有近三千万人口的世界第一大工业国大英帝国。只有几根烂枪，几个游击队，几个民团。华盛顿是个大地主。他生了气了，打游击。这个英国人找不到美国人，而美国人在这个墙角里，那个墙角里，嗵！嗵！嗵！从一七七五年起，打了一年以后，到一七七六年才开了一个十三个州的会议，才正式选举华盛顿为总司令。〔１６〕兵也是稀稀拉拉的，没有多少，财政困难得很，发票子，但是打败了英国人。

    你看我们呢？我们，你那时是看到的了。南方的根据地都丢了的嘛，只有三万人不到，一块一百五十万人口的地方。噢，还不到呢，因为那时候延安还没有占领呢。蒋介石可厉害了。以后马歇尔〔１７〕帮助他，就是杜鲁门时代。

    你看中国人那个时候，稀稀拉拉，只有两万多兵，保安为根据地。这次你又去看了，那时候只有二百户人家。

    谁想到我们能够占领大陆啊？

    斯：你想到了。

    毛主席：想是想啊，但能不能占领还不知道啊。要到占领的那一天才算数嘛。后头日本人又来了。所以我们说尼克松好就是这个道理。那些日本人实在好，中国革命没有日本人帮忙是不行的。这个话我跟一个日本人讲过，此人是个资本家，叫作南乡三郎。他总是说：“对不起，侵略你们了。”我说：不，你们帮了大忙了，日本的军国主义和日本天皇。你们占领大半个中国，中国人民全都起来跟你们作斗争，我们搞了一个百万军队，占领了一亿人口的地方，这不都是你们帮的忙吗？

    你们美国有个记者叫卡诺，过去在香港，现在在苏联，他引了这段话，他说美国人很蠢，煽动全世界人民觉悟。

    斯：我过去报道过这样一句话，许多人加以引用。

    毛主席：就是要宣传这个。没有蒋介石，日本人，美国人帮助蒋介石，我们就不能胜利。

    斯：前几天我见到西哈努克〔１８〕时，西哈努克也曾对我说：尼克松是毛泽东的一位好的代理人。

    毛主席：我喜欢这种人，喜欢世界上最反动的人。我不喜欢什么社会民主党，什么修正主义。修正主义有它欺骗的一面，西德现在的政府也有它的欺骗性。

    斯：尼克松在南亚陷得越深，就越是发动人民起来反对他。

    毛主席：好！尼克松好！我能跟他谈得来，不会吵架。

    斯：我不认识尼克松，但如果我见到他的话，是否可以说毛主席：你只说，是好人啊！是世界上第一个好人！这个勃列日涅夫〔１９〕不好，勃兰特〔２０〕也不算怎么好。

    斯：我记得你说过：“民族斗争，说到底，是一个阶级斗争问题。”

    毛主席：就是啊。什么叫民族啊？包括两部分人。一部分是上层、剥削阶级、少数，这一部分人可以讲话，组织政府，但是不能打仗、耕田、在工厂做工。百分之九十以上是工人、农民、小资产阶级，没有这些人就不能组成民族。

    斯：我想向你简单地介绍我的经历，作为背景材料，可能你会感兴趣。......〔２１〕我的经历在我的这一代人中间可以说是典型的，即一边读书，一边工作。

    毛主席：但是你的世界观还是资产阶级的世界观而不是无产阶级的世界观。我长期也是资产阶级世界观。开头相信孔夫子，后头相信康德的唯心论。什么马克思，根本不知道。我相信华盛顿，相信拿破仑。后头还是蒋介石帮了忙，一九二七年他杀人了。当然，还在一九二一年就搞了七十个〔２２〕知识分子，组织了共产党。共产党组成的时候只有十二个代表，七十个人选举了十二个人当代表。这十二个人中间，牺牲了几个，死掉的几个，不干的几个，反革命的几个，现在只剩下两个，董必武〔２３〕一个，毛泽东一个。

    斯：我认为，你强调教育和生产劳动相结合是很重要的。

    毛主席：我们没有大学教授、中学教员、小学教员啊，全部用国民党的，就是他们在那里统治。文化大革命就是从他们开刀。抛掉的就是百分之一、二、三，就让他们在那里，年纪老了，不能干事了，养起来了。其他的都保存，但要跟劳动相结合，逐步逐步来，不要忙，不要强迫，不要强加于人。

    那个讲堂上讲课的方法我不赞成。你先生写了讲义，发给学生看嘛。然后，不懂的再去课堂上回先生。学生往往是调皮得很。如果学生出一百个题目，先生能答出五十个就很不错了。剩下那五十个题目怎么办呢？就说：我不懂，跟你们一样。然后大家研究，你们研究，我也研究。然后就说：“下课！”你看，多好啊！我讲课就是这样，不许记笔记。如果想睡觉就打瞌睡，想跑就退席。这个打瞌睡实在好。与其正正经经坐在那里，又听不进去，不如保养精神。

    毛主席：你这个记者才不怎么样呢！何必当个记者呢？

    写个什么书，出个什么名呢？你那本《西行漫记》是出名的。还有一本什么人写的书可以和你那个《西行漫记》相比的，是一个海员写的，他那时候在广州上了岸，看到了日本人的侵略。他可能没有到解放区去，叫作什么Belden（贝尔登〔２４〕）。

    斯：噢，对了，我知道那个人，他现在还在。

    毛主席：那个?

    提摩尔〔２５〕怎么样了？

    斯：他现在也还在，他原来在约翰·霍普金斯大学工作，在麦卡锡〔２６〕时期及以后的时期受到了迫害，现在住在英国。

    斯：前两年我到远东来，见到一些学者，中国问题专家，总是问他们中间是否有任何人曾经写过关于《海瑞罢官》〔２７〕一文的分析文章，并指出过该文的双重含义。

    我没有发现其中有任何一个人当时曾经看出这篇文章有什么意义。因此他们就没有能够预见到要进行文化大革命，文化大革命开始后他们也没有能够理解它。

    毛主席：就是关于《海瑞罢官》那篇文章〔２８〕击中了我们的敌人的要害。那个时候在北京组织不出文章，说吴晗是个历史学家，碰不得！找了第一个人，不敢写；找了第二个人，也不敢写；又找了第三个人，也是不敢写。后头在上海组织了一个班子，写作班子，以姚文元为首。文章出来了，北京不登。我那时候在上海，我说：出小册子，看他们怎么办！北京只有一家登了——《解放军报》。《人民日报》、《北京日报》不登。后头全国各地、各省、市都转载了，只有一个省没有登，就是我那个省——湖南。

    斯：当时湖南报纸未登，是不是因为刘少奇〔２９〕阻挠？

    毛主席；那还不是。湖南省委的宣传部长右得很。什么宣传部、组织部、省委，统统打烂了。但是不能只看一样事就作结论，湖南省的人物也出来几个了。第一个是湖南省委现在的第一书记华国锋，是老人；第二个是现在陕西省革命委员会的第一把手李瑞山，原来也是湖南省的一个书记；第三个是甘肃省的第二把手胡继宗。

    斯：你看中美会不会建交？

    毛主席：中美两国总要建交的〔３０〕。中国和美国难道就一百年不建交啊？我们又没有占领你们那个长岛。

    斯：我有一个问题想提出来，即你什么时候明显地感觉到必须把刘少奇这个人从政治上搞掉？

    毛主席：那就早啰。一九六五年一月，二十三条〔３１〕发表。二十三条中间第一条就是说四清的目标是整党内走资本主义道路的当权派，当场刘少奇就反对。在那以前，他出的书黑《修养》〔３２〕不触及帝国主义、封建主义、国民党。

    斯：是新版吗？

    毛主席：老版。说不要夺取政权，共产党不要夺取政权的。当个共产党不夺取政权干啥啊？！

    斯：那末，你是不是在那时感到必须进行一场革命的？

    毛主席：嗯。一九六五年十月就批判《海瑞罢官》。一九六六年五月十六日中央政治局扩大会议就决定搞文化大革命，一九六六年八月召开了十一中全会，十六条〔３３〕搞出来了。

    斯：刘少奇是不是也反对十六条？

    毛主席：他模模糊糊。因为那时候我已经出了那张大字报了，他就不得了了。他实际上是坚决反对。

    斯：就是《炮打司令部》〔３４〕那张大字报吗？

    毛主席：就是那张。

    斯：他也知道他是司令部了。

    毛主席：那个时候的党权、宣传工作的权、各个省的党权、各个地方的权，比如北京市委的权，我也管不了了。

    所以那个时候我说无所谓个人崇拜，倒是需要一点个人崇拜。

    现在就不同了，崇拜得过分了，搞许多形式主义。比如什么“四个伟大”，“GreatTeacher，GreatLeader，GreatSupremeCommander，GreatHelmsman”（伟大导师，伟大领袖，伟大统帅，伟大舵手），讨嫌！总有一天要统统去掉，只剩下一个Teacher，就是教员。因为我历来是当教员的，现在还是当教员。其他的一概辞去。

    斯：过去是不是有必要这样搞啊？

    毛主席：过去这几年有必要搞点个人崇拜。现在没有必要，要降温了。

    斯：我有时不知那些搞得很过分的人是不是真心诚意。

    毛主席：有三种，一种是真的，第二种是随大流，“你们大家要叫万岁嘛”，第三种是假的。你才不要相信那一套呢。

    斯：听说进城前夕开的一次中央全会〔３５〕上，曾经通过一项决议，禁止用党的领导人的名字命名城市、街道、山村等。

    毛主席：这个现在都没有，没有什么用人名来命名的街道、城市、地方，但是他搞另外一种形式，就是标语、画像、石膏像。就是这几年搞的，红卫兵一闹、一冲，他不搞不行，你不搞啊？说你反毛，anti-Mao!

    你们的尼克松总统不是喜欢Lawandorder（法律和秩序）吗？他是喜欢那个law（法律），是喜欢那个order（秩序）的。我们现在的宪法要有罢工这一条，“四大”的自由之外，还要加上罢工，这样可以整官僚主义，整官僚主义要用这一条。

    斯：是不是新的宪法里要写上罢工？

    毛主席：新宪法要写上。

    所以我说中国很落后。两个东西，又很先进，又很落后，一个先进，一个落后，在进行斗争。

    斯：对于人们所说的对毛泽东的个人崇拜，我的理解是：必须由一位个人把国家的力量人格化。在这个时期，在文化革命中间，必须由毛泽东和他的教导来作为这一切的标志，直至斗争的终止。

    毛主席：这是为了反对刘少奇。过去是为了反对蒋介石，后来是为了反对刘少奇。他们树立蒋介石。我们这边也总要树立一个人啊。树立陈独秀〔３６〕，不行；树立瞿秋白〔３７〕，不行；树立李立三〔３８〕，不行；树立王明，也不行。

    那怎么办啊？总要树立一个人来打倒王明嘛。王明不打倒，中国革命不能胜利啊。多灾多难啊，我们这个党。

    斯：你觉得党现在怎么样？

    毛主席：不怎么样。

    斯：是不是好一点了？

    毛主席：好一点，你说好一点我赞成。你说中国怎么怎么好，我不赞成。两个东西在斗，一个进步的，一个落后的。

    这个文化大革命中有两个东西我很不赞成。一个是讲假话，口里说“要文斗不要武斗”，实际上下面又踢人家一脚，然后把脚收回来。人家说，你为什么踢我啊？他又说，我没有踢啊，你看，我的脚不是在这里吗？讲假话。后头就发展到打仗了，开始用长矛，后头用步枪、迫击炮。所以那个时候外国人讲中国大乱，不是假的，是真的，武斗。

    第二条我很不高兴的，就是捉了俘虏虐待。红军、人民解收军不是这样的，他们优待俘虏。不打，不骂，不搜腰包，发路费回家，不枪毙，军官都不枪毙，将军那样大的军官都没有枪毙嘛。解除武装了嘛，不论是士兵还是军官，是大军官还是小军官，解除了武装嘛，你为什么还要虐待啊？我们历来就立了这个规矩的。所以许多的兵士在我们的感化下，一个星期就过来了，一个星期就参加我们的队伍打仗了。

    毛主席：你回美国去，我希望你作点社会调查研究。对于工人、农民、学生、知识分子、资本家、各个阶层作调查，看他们的生活，看他们的情绪。去调查一个工厂，我是说中等工厂，千把人的，用一个星期够了吧？

    斯：够了。

    毛主席：如果调查两个工厂也只有两个星期。调查一个农场，一个星期也够了吧？

    斯：够了。

    毛主席：调查两个农场也是两个星期。加起来四个星期，也只有一个月嘛。再调查两个学校，一所中学，一所大学，半个月时间。

    调查一次也不一定能够真正认识的。第一，别人不一定讲真话。第二，自己对于了解来的情况不一定能够理解得好。这是我几十年搞调查研究的经验。当个知识分子，跟工人、农民谈话很不容易。谁跟你谈啊？他们怕你调查他的秘密。跟工人、农民交朋友很不容易。你们这些人跟知识分子、小官僚、小资产阶级交朋友比较容易，跟工人、农民交朋友不容易。不信，你试试看嘛。如果你有决心，你就试试看嘛！

    毛主席：你到处跑跑嘛，在美国、欧洲、中国之间到处跑跑。以后你一年三分之一的时间住在美国，三分之一的时间住在欧洲，三分之一的时间住在中国，到处都住住，四海为家嘛。

    斯：不过我还得要工作呢。

    毛主席：我看研究美国，研究中国，研究欧洲就是工作。

    斯：我会努力的，但是结果如何还难说。

    在中国发生的事情对美国有很大的影响。今天的美国处在更大的动荡之中，主要是因为越南战争引起了社会和政治的不稳定。因为今天的青年人受到了比他们的上一辈更为良好的教育，国家的科学也在发展，而行政机构所执行的政策和他们的言谈之间的差距日益被人们所认识，以至于大多数公众对他们所认定的行政机构失去了信任。

    毛主席：就是不讲真话。一个人不讲真话建立不起信任。

    谁信任你啊？朋友之间也是这样。比如我们三十五年前第一次见面到现在，总没有变嘛，还是没有变嘛，总是以朋友相待嘛。官僚主义是有一点，但是我自己作自我批评嘛。

    斯：你们跟俄国的问题打算解决吗？

    毛主席：俄国的问题总也要解决嘛。世界上各国的问题都总是要解决的呀！

    斯：那是。

    毛主席：总要双方都愿意才行，只一方愿意不行。

    斯：俄国到底要干什么？

    毛主席：不大懂，也搞不清。

    斯：俄国是不是怕中国？

    毛主席：中国有啥好怕？！中国的原子弹只有这么大（主席伸出小手指比划），俄国的原子弹有这么大（主席伸出大拇指比划），美国的原子弹有这么大（主席伸出另一只手的大拇指来比划），它们两个加起来有这么大（主席把两个大拇指并在一起），你看。

    斯：如果从长远的角度来看怕不怕呢？

    毛主席：听说是有点怕。一个人的房子里有几个老鼠，也有点怕，怕老鼠吃掉他的糖果。几个老鼠在房子里钻来钻去，他就睡不着觉，闹得不安宁。有些惊慌失措，比如中国挖防空洞，他们也害怕。这有什么好怕的呢？挖防空洞是防你来嘛，我钻洞嘛，又不打出去。中国批评他们的修正主义，他们也怕。那末是谁先批评我们的呢？这场战争是谁开始打第一枪的呢？他叫我们教条主义，我们叫他修正主义。我们不怕他叫我们教条主义。我们把他批评我们教条主义的文章在我们的报上发表。他们就不敢发表我们批评他的文章，他们就怕。你说我是教条主义，你总有一个理由嘛。教条主义就是反马克思列宁主义的嘛，反马克思列宁主义的东西就要批倒。可是他不。他后头又请古巴代表团来讲和，说是要求停止公开论战。又请罗马尼亚来讲和，要我们停止公开争论。我说不行，要争论一万年。

    后头柯西金〔３９〕到北京，我见了他。我说，你说我们是教条主义，好。但是这个发明者赫鲁晓夫〔４０〕为什么要把他搞掉，要把他整掉呢？你决议上写了的，说他是“创造性地发展了马克思列宁主义的赫鲁晓夫同志”。为什么这样一个发展了马克思列宁主义的人你们又不要了呢？我想不通。你们不要，我们请他来行不行？请他到北京大学当教授，教那个发展了的马克思列宁主义。他又不给。我又说，但是你是总理，你是苏联国家的总理，我们的争论是要进行一万年的，因为看你的面子，我让步。一让一大步，不减少犹可，一减少就是一千年，一让就是一千年啊！他对我说那次谈话的结果不错。

    这些俄国人他看不起中国人，看不起许多国家的人，他以为只要他一句话，人家就都会听。谁知道，也有不听的，其中一个就是鄙人。

    斯：为了澄清我自己的思想，我想简单地谈谈我对文化大革命的一些想法。......〔４１〕毛主席：你说的那个城乡人民冲突的问题不严重。基本上是修正主义跟反修正主义的问题。要搞修正主义就要跟苏联妥协。

    至于城乡资本主义因素的发展，那是当然要发展的，现在还在发展。

    中国是贫农多，占百分之六七十，还要加上中农，要团结中农。至于富裕中农，他们每日、每时、每刻都在产生资本主义。这是列宁说的话，不是我们创造的。中国是一个小资产阶级的汪洋大海，农民这么多啊。工人阶级人数不那么多，工人阶级也年轻。工人阶级好也好在这里。在你们那些国家，搞革命也比较困难，垄断资本厉害得很，它的宣传机器那么多。中国不同，比如宗教，真正信教的很少。几亿人口里面只有八九十万基督教徒，二三百万天主教徒，另外有近一千万的回教徒，穆斯林。其他的就信龙王，有病就信，无病就不信，没有小孩子就信，有了小孩子就不信了。

    斯：关于文化革命的问题，今天你是不是回答完了呢？

    毛主席：文化大革命的问题回答了一部分。你明年再来吧。你如果愿意的话，欢迎你来。

    斯：粮食的问题基本上解决了？

    毛主席：过去叫南粮北调，现在各省市逐步在解决。

    再一个就是北煤南运，说是湖北、湖南、广东、福建、浙江，还有江苏的南部没有煤炭，所以要从北边运来。现在都有了。就是两个积极性，中央的积极性和地方的积极性，就是要有这两个积极性！让他自己去搞，中央不要包办，你自己去找嘛！结果到处去找，每个公社去找，每个县去找，每个省去找，七找八找都找出来了，找出煤和石油了。所以统统抓在我手里不行啊，我管不了那么多啊！要学你们美国的办法，分到五十个州去。

    斯：我这次来，注意到有很大的变化。

    毛主席：就是这个两个积极性，中央一个积极性，地方一个积极性！讲了十几年了，就是不听，有什么办法？现在听了。世界上的事情就是这样，要走弯路，就是Ｓ形。

    斯：有时候还要走Ｏ形，然后再设法冲破这个圈，重新开始。

    毛主席：总而言之，我跟你反复讲的一句话就是，三十五年前到现在，我们两个人的基本关系没有变。我对你不讲假话，我看你对我也是不讲假话的。

    根据中共中央文件刊印。部分内容已节编入《毛泽东外交文选》。

    注　释

    〔１〕　这是毛泽东一九七○年十二月十八日会见美国作家、友好人士埃德加·斯诺的谈话纪要。这个纪要曾送毛泽东审阅，毛泽东批示：“照发。”一九七一年五月三十一日，中共中央印发了这个谈话纪要，指出：“此件请印发党的基层党支部，口头传达至全体党员，并认真组织学习，正确领会主席谈话精神。”本篇根据中共中央文件刊印，编入本书时有个别文字删节。

    〔２〕　“五·一六”，见本册第４５页注〔１〕。

    〔３〕　指斯诺一九七○年十二月十三日在意大利《时代周刊》上发表的《同周恩来的谈话》（国际部分）。

    〔４〕　达尔文，英国生物学家。他在《物种起源》等著作中，提出了进化论的学说，说明了生物的演变和人类的起源。康德，德国哲学家，德国古典唯心主义的创始人。他在《自然通史和天体论》等著作中，提出了关于太阳系起源的星云假说，把太阳系的形成看成是物质按其客观规律运动发展的过程。

    〔５〕　摩根，今译摩尔根，美国民族学家，原始社会历史学家。

    他在《古代社会》中第一次论述了氏族是原始社会的基本组织，母系氏族和父系氏族存在与发展的规律以及婚姻、家庭形态的历史演变等，并把人类历史划分为蒙昧、野蛮与文明三个时代。马克思对该书作过详细摘录和批语。恩格斯也在《家庭、私有制和国家的起源》中引用其大量资料，阐述了摩尔根的研究成果，赞誉他“在原始历史的研究方面开辟了一个新时代”。

    〔６〕　尼克松，美国共和党人。当时任美国总统。一九七二年二月首次访问中国。访华期间就中美关系问题同中方举行谈判，在上海发表了中美联合公报，中美关系开始走向正常化。

    〔７〕　麦克阿瑟，一九五○年六月任“联合国军”总司令，指挥侵朝战争，并极力主张进攻中国。一九五一年四月被解除一切军职，仅保留五星上将军衔。

    ８〕　杜鲁门，一九四五年至一九五三年任美国总统。

    〔９〕　指中美大使级会谈。一九五五年四月二十三日，周恩来在亚非会议八国代表团团长会议上声明：中国政府愿意同美国政府谈判，讨论和缓远东紧张局势问题，特别是和缓台湾地区紧张局势问题。同年七月二十五日，中美双方就大使级会谈达成协议，于八月一日在日内瓦举行首次会谈。此后由于美方缺乏诚意，会谈中断。

    一九五八年八月金门炮击开始后，美国政府公开表示准备恢复会谈，双方随即于九月十五日在波兰华沙复会。迄至一九七○年二月二十日，中美大使级会谈共举行了一百三十六次。由于美方坚持干涉中国内政的立场，会谈在和缓和消除台湾地区紧张局势问题上未取得任何进展。

    〔１０〕　王明，即陈绍禹，一九三一年一月中共六届四中全会至一九三五年一月遵义会议期间，是中共党内“左”倾冒险主义错误的主要代表。在党内统治长达四年之久的这条王明路线，无视当时敌强我弱的实际情况，错误地估计革命形势，在政治、军事以及城市和农村工作中实行一整套“左”倾冒险主义的政策和策略；为了强制推行这条错误路线，在组织上以我为核心，对有不同意见的同志采取宗派主义手段，进行“残酷斗争”和“无情打击”。在这条错误路线的指导下，中央红军未能粉碎敌人的第五次“围剿”，被迫实分严重的损失。

    〔１１〕　艾奇逊，一九四九年至一九五三年任美国国务卿，和杜鲁门一起制订了不承认中国和援助台湾国民党蒋介石的政策。

    〔１２〕　指艾森豪威尔，一九五三年至一九六一年任美国总统。

    〔１３〕　肯尼迪，一九六○年十一月当选美国总统，一九六三年遇刺身亡。

    〔１４〕　尼克松在一九五三年至一九六一年期间连任两届美国副总统。

    〔１５〕　华盛顿，一七七五年北美独立战争爆发后被推选为大陆军总司令。一七八三年迫使英国签订《巴黎和约》，正式承认美国独立。一七八九年当选为美国第一任总统。

    〔１６〕　毛泽东这句话中所说的年份有不准确的地方。一七七五年北美独立战争爆发。同年五月，北美十三个州参加的第二届大陆会议通过了对英国进行武装革命的“宣言”，把北美民兵整编为大陆军，六月即一致推选华盛顿为大陆军总司令。

    〔１７〕　马歇尔，一九四五年十二月被美国总统杜鲁门派任驻华特使，以“调处”为名参与国共谈判，支持蒋介石发动内战。一九四六年八月宣布“调处”失败，不久返回美国。

    〔１８〕　西哈努克，一九六○年当选为柬埔寨国家元首。一九七○年朗诺发动政变后，西哈努克在北京组成柬埔寨民族统一阵线和王国民族团结政府，任民族统一阵线主席。

    〔１９〕　勃列日涅夫，当时任苏共中央总书记。

    〔２０〕　勃兰特，当时任德国社会民主党主席、联邦德国政府总理。

    〔２１〕　中共中央文件上原文如此。

    〔２２〕　中共一大召开的时候党员只有五十多人。

    〔２３〕　董必武，当时任中共中央政治局委员、中华人民共和国副主席。

    〔２４〕　贝尔登，美国进步记者。一九三三年以海员的身分来到中国，九年后回国。一九四六年十二月第二次访问中国，在华北解放区作了广泛深入的调查后，写了《中国震撼世界》一书，向世界人民介绍了中国革命。

    〔２５〕　拉提摩尔，又译拉铁摩尔，美国东方学家。一九四一年七月以美国总统罗斯福私人代表名义被派驻中国。一九四二年被召回国，任美国新闻处中国部主任。后任霍普金斯大学佩奇国际关系学院院长。一九五二年遭参议员麦卡锡弹劾。一九六三年赴英国，任利兹大学汉文教授。

    〔２６〕　麦卡锡，一九四六年起任美国参议员，以反共著名。一九五一至一九五四年，他操纵参议院常设调查小组委员会并利用其他机构，对许多人和组织机构进行所谓的“忠诚调查”，采取非法审讯手段，迫害民主和进步力量，在美国国内制造恐怖。

    〔２７〕　《海瑞罢官》，是历史学家、北京市副市长吴晗写的新编历史剧，一九六○年底完成，一九六一年初开始上演。

    〔２８〕　指江青一九六五年初在上海同张春桥秘密策划，后由姚文元执笔写成的《评新编历史剧〈海瑞罢官〉》一文，发表在一九六五年十一月十日上海《文汇报》。北京各大报纸开始都没有转载。

    《人民日报》十一月三十日才予以转载，并加了经周恩来修改的按语，强调作为学术问题展开讨论。但是，在江青、张春桥、姚文元等的操纵下，将对《海瑞罢官》的学术批判，很快发展为政治批判运动。这场政治批判成为“文化大革命”的序幕和直接导火线。一九七九年三月二日，经中共中央批准，北京市委作出决定，为吴晗等人平反。

    〔２９〕　刘少奇，见本册第２８页注〔１５〕。

    〔３０〕　一九七八年十二月十六日，中华人民共和国国务院总理华国锋和美国总统卡特分别在北京和华盛顿同时宣布两国决定自一九七九年一月一日起建立外交关系的联合公报。公报确定两国将在三月一日互派大使。

    〔３１〕　指毛泽东主持制订的、中共中央政治局扩大会议讨论通过的《农村社会主义教育运动中目前提出的一些问题》，共二十三条。中共中央一九六五年一月十四日印发了这个文件。

    〔３２〕　指《论共产党员的修养》，是刘少奇一九三九年七月在延安马列学院所作论共产党员的修养演讲的第一和第二部分，原载一九三九年中共中央机关刊物《解放》第八十一至八十四期，同年延安新华书店出版单行本。一九四九年经作者校阅并作了若干修改后，由解放社（人民出版社的前身）出修订第一版。一九六二年作者又校阅了一次，作了一些文字上的修改和内容上的补充，将原来的两部分调整为九节，在《红旗》杂志第十五、十六期合刊上重新发表，并由人民出版社出修订第二版。“文化大革命”期间，该书和它的作者一起遭到林彪、江青反革命集团的批判和攻击。一九八○年三月，人民出版社重印一九六二年修订本，一九八一年收入人民出版社出版的《刘少奇选集》上卷。

    〔３３〕　指中共八届十一中全会一九六六年八月八日通过的《中国共产党中央委员会关于无产阶级文化大革命的决定》，共十六条。

    〔３４〕　见本书第十二册第９０页。

    〔３５〕　指一九四九年三月五日至十三日在西柏坡召开的中共七届二中全会。

    〔３６〕　陈独秀，五四新文化运动的主要领导人之一。五四运动后，接受和宣传马克思主义，是中国共产党的主要创建人之一。在党成立后的最初六年中是党的主要领导人。在第一次国内革命战争后期，犯了严重的右倾投降主义错误。大革命失败后，对于革命前途悲观失望，接受托派观点，在党内成立小组织，进行反党活动，一九二九年十一月被开除出党。后公开进行托派组织活动。一九三二年十月被国民党逮捕，一九三七年八月出狱。一九四二年病死在四川江津。

    〔３７〕　瞿秋白，参见本册第２７页注〔１３〕。

    〔３８〕　李立三，参见本册第２７页注〔１３〕。

    〔３９〕　柯西金，当时任苏共中央政治局委员、苏联部长会议主席。

    〔４０〕　赫鲁晓夫，原任苏共中央第一书记、苏联部长会议主席。

    一九六四年十月被解除领导职务。

    〔４１〕　中共中央文件上原文如此。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于开好华北会议〔１〕的批语〔２〕
关于开好华北会议〔１〕的批语〔２〕

    （一九七○年十二月十九日）

    照办。

    要有认真的批评，从批评达到团结的目的。建议李德生、纪登奎〔３〕二同志参加会议。永胜、作鹏〔４〕应同德生、登奎一道参加华北会议。

    这次会议在全军应起重大作用，使我军作风某些不正之处转为正规化。同时对两个包袱〔５〕和骄傲自满的歪风邪气有所改正。

    一九七○年十二月十九日

    根据中共中央文件刊印。

    注　释

    〔１〕　指即将召开的北京军区党委扩大会议。

    〔２〕　周恩来一九七○年十二月十九日给毛泽东等写报告说，昨晚政治局会议传达和讨论主席对三十八军报告的批示（见本册第１６１页），参加会议的还有华北地区和北京卫戍区的一些负责同志。

    会上，大家一致拥护主席要北京军区党委召开扩大会议的建议，认为这次会议应集中讨论北京军区和华北地区对陈伯达问题的认识和揭发，人要多一些，时间要长一些。为开好这个会，打通思想，更好团结，政治局同意在人到齐、开大会之前，先以三天时间开北京军区党委常委会议，初步统一认识，利于接受大家批判；同时，由黄永胜、李作鹏找三十八军到会同志谈话，指出他们的报告是好的，起了推动作用。在会上，要通过揭发批判来达到团结。毛泽东阅后，写了这个批语。

    〔３〕　李德生，当时任中共中央政治局候补委员、中国人民解放军总政治部主任，一九七一年一月兼任北京军区司令员。纪登奎，当时任中共中央政治局候补委员，一九七一年一月兼任北京军区第二政委。

    〔４〕　永胜，即黄永胜，当时任中共中央政治局委员、中央军委办事组组长、中国人民解放军总参谋长。作鹏，即李作鹏，当时任中共中央政治局委员、中央军委办事组成员、中国人民解放军副总参谋长兼海军第一政委。

    〔５〕　指当时所说的在战争年代立下的“战功”和在文化大革命中立下的“新功”两个包袱。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺越南南方民族解放阵线成立十周年的电报
毛泽东等祝贺越南南方民族解放阵线成立十周年的电报

（一九七○年十二月十九日）

    越南南方民族解放阵线中央委员会主席团

    阮友寿主席，

    越南南方共和临时革命政府

    黄晋发主席：

    在越南南方民族解放阵线成立十周年的时候，我们代表中国共产党、中国政府和中国人民，向越南南方民族解放阵线和战斗在反美前线的越南南方人民表示最热烈的祝贺。

    越南南方民族解放阵线在革命的暴风雨中诞生，走过了十年光辉的战斗历程。它代表了越南南方人民的根本利益，是越南南方人民抗美救国战争的伟大旗手，为解放南方、保卫北方、统一祖国的神圣事业建立了丰功伟绩。

    英雄的越南南方人民坚持了整整十年伟大的人民战争，把美帝国主义这个超级大国打得晕头转向，一筹莫展。

    你们的胜利，大大地鼓舞了小国人民敢于反抗大国侵略的革命斗志，有力地推动了全世界人民的反美斗争。中国人民感谢你们，全世界人民感谢你们。

    美帝国主义虽已日暮途穷，但还在垂死挣扎。最近，它疯狂袭击越南北方，不断发出战争叫嚣，加紧准备新的军事冒险。这丝毫不能挽救它必然覆灭的命运。越南人民、老挝人民、柬埔寨人民已经结成了坚强的反美统一战线。你们同仇敌忾，并肩战斗，打出了一派大好形势。我们相信，印度支那三国人民坚持持久的人民战争，一定能够把美国侵略者赶出印度支那。

    支援越南人民和印度支那各国人民的抗美救国战争，是中国人民应尽的无产阶级国际主义义务。印度支那各国人民在抗美救国战争前进的道路上，不论遇到什么艰难险阻，也不论美国侵略者进行怎样疯狂的军事冒险，七亿中国人民坚决与你们站在一起，全力以赴地支援你们，直到取得抗美救国战争的彻底胜利。

    中国共产党中央委员会主席　毛泽东

    中国共产党中央委员会副主席　林　彪

    中华人民共和国国务院总理　周恩来

    一九七○年十二月十九日于北京

    根据一九七○年十二月二十日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


在《参考消息》第四三七七期上的批语
在《参考消息》第四三七七期上的批语

    （一九七○年十二月二十二日）

    姚文元〔１〕同志：

    这篇文章〔２〕很好，可以全文转载，并翻成外文广播。另将哥穆尔卡〔３〕下台及一星期斗争过程写一详细报导发表。

    毛　泽　东

    十二月廿二日

    根据手稿刊印。

    注　释

    〔１〕　姚文元，当时任中共中央政治局委员、中央组织宣传组组员。

    〔２〕　指新华社一九七○年十二月二十二日编印的《参考消息》第四三七七期上转载的《坦克的履带镇压不了波兰人民的愤怒和仇恨》一文，原载十二月十九日阿尔巴尼亚《人民之声报》。文章对十二月十四日、十五日发生在波兰北部城市格但斯克、格丁尼亚和索波特的罢工和示威情况进行了报道和分析。《人民日报》一九七○年十二月二十二日转载了这篇文章。

    〔３〕　哥穆尔卡，原任波兰共产党中央第一书记，一九七○年十二月二十日正式宣布辞职。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对姚文元关于最近学习情况等问题报告的批语〔１〕
对姚文元关于最近学习情况等问题报告的批语〔１〕

（一九七○年十二月二十九日）

    都同意。你的学习进程较好较快，坚持数年，必有好处。我的意见二百七十四个中央委员，及一千以上的高、中级在职干部都应程度不同地认真看书学习，弄通马克思主义，方能抵制王明、刘少奇、陈伯达〔２〕一类骗子。

    《人类在自然界的位置》请找一本给我。《天演论》前半是唯物的，后半是唯心的。

    一九七○年十二月二十九日

    根据中共中央文件刊印。

    注　释

    〔１〕　中共中央政治局委员、中央组织宣传组组员姚文元一九七○年十二月二十九日给毛泽东写报告说：“自己最近除学习中央指定的经典著作外，还很粗浅地读了一点历史和自然科学，想逐步改进自己知识贫乏的状况。”“赫胥黎为达尔文主义奋斗的《人类在自然界的位置》是一本很有意思的书，比严译《天演论》好看多了，由于倾注全力证明人的老祖宗是猿，曾引起神学家们的狂叫乱骂。

    他用的方法是解剖学的比较方法，一当进入人类历史领域，就显得论据不足了。他不能达到历史唯物主义，不了解人类区别于其他动物的自觉的能动性以及这种能动性产生和发展的历史过程。对于“人类在自然界的位置”这个问题，他只回答了一半。此书在普及达尔文学说上有特殊的功劳。一种新的进步的学说要普及，不经过这种剧烈的批判，大约是不可能的。”一九七一年一月六日，中共中央发出通知，要求全体中央委员，候补中央委员，全国高、中级在职干部，“认真照主席的指示学习”。这个通知稿下发前曾送毛泽东审阅，毛泽东批示：“照发。”

    〔２〕　王明，见本册第１８３页注〔１０〕。刘少奇，见本册第２８页注〔１５〕。陈伯达，见本册第１１５页注〔２〕。

    ----------------------------------------
全世界无产者，联合起来！


转载英国《卫报》有关中国对东海大陆架拥有主权文章的批语〔１〕
转载英国《卫报》有关中国对东海大陆架拥有主权文章的批语〔１〕

（一九七○年十二月三十日）

    送总理〔２〕及外交部研究，此文可否可以在人民日报转载。〔３〕根据毛泽东手稿刊印。

    注　释

    〔１〕　《参考消息》一九七○年十二月三十日摘登了英国《卫报》十二月十八日发表的一篇文章，题为《争夺东海的石油》。该文指出，日本、南朝鲜和台湾当局正在忙着出让深海开采权，其中有些深海开采权在法律上是有争执的。这种开采活动是在中国的大陆架进行的，但是却没有同中国商量。中国人本月终于打破了在这个问题上的沉默，强烈声称他们对东海大陆架拥有主权。这是北京第一次公开表示这样的态度。中国人不能说同日本和南朝鲜毗连的地区的整个大陆架都属他们所有，因为日本和南朝鲜作为沿海国家也享有类似的权利。但是在这种情况下，从理论上说应当通过相互之间达成协议来分配这种权利，像在北海做的那样。此外，还有一些远离日本和朝鲜的广大地区，在这些地区，只有中国才可以合法地被认为是沿海国家。一九五八年关于大陆架的日内瓦协议规定，沿海国家对“水深二百米或超过这个深度而水深允许开发天然资源”

    的大陆架行使主权。东海大部分地区是在二百米的深度以内，何况协议的规定还超过这个深度。毛泽东阅报后，写了这个批语。

    〔２〕　总理，指周恩来。

    〔３〕　根据毛泽东的批示，《人民日报》一九七○年十二月三十一日登载了这篇文章的内容摘要。

    ----------------------------------------
全世界无产者，联合起来！


关于同意兴建葛洲坝水利枢纽工程的批语〔１〕
关于同意兴建葛洲坝水利枢纽工程的批语〔１〕

（一九七○年十二月）

    赞成兴建此坝。现在文件设想是一回事。兴建过程中将要遇到一些现在想不到的困难问题，那又是一回事。那时，要准备修改设计。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在周恩来一九七○年十二月二十四日送审的中共中央关于兴建葛洲坝水利枢纽工程给武汉军区、湖北省革委会的批复稿上。周恩来在送审报告中说，去年十月，主席在武汉曾对修建三峡大坝的提议说到在目前备战时期不宜作此想。后来他们转而设想修建下游宜昌附近的葛洲坝低坝。武汉军区和湖北省革委会今年十月就此提出报告，请求列入“四五”计划。中央政治局十一月会议讨论原则批准。周恩来送审的中央批复稿说，中央同意你们关于兴建宜昌长江葛洲坝水利枢纽工程的报告，责成武汉军区和湖北省革委会主持，由水电部、交通部、一机部和长江流域规划办公室等有关方面参加，组成坚强的施工指挥部，进行现场设计，在今年年内提出设计方案报国家建委审定。为争取时间，你们可即组织力量进行施工准备。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对江青在华北会议〔１〕上的讲话的批语〔２〕
对江青在华北会议〔１〕上的讲话的批语〔２〕

（一九七一年一月）

    一

    照办。江青录音是否放听，请先将文字送我看过再定。

    二

    不要放听，也不要印发，可作内部材料保存。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这次会议一九七○年十二月二十二日至一九七一年一月二十四日在北京召开。到会的有北京军区、华北各省军区、北京卫戍区、天津警备区及华北地区有关单位负责人共四百四十九人。从一九七一年一月九日起，出席中央军委座谈会的一百四十三人也参加会议。这次会议揭发、批判了陈伯达的反党罪行，但又说李雪峰、郑维山“参与”陈伯达的反党活动。一九七九年十二月六日，中共中央发出《关于为所谓“华北山头主义”平反的通知》，为李雪峰、郑维山平反。

    〔２〕　江青（当时任中共中央政治局委员、中央组织宣传组织员）在华北会议上，曾先后两次发表讲话，未经中央讨论，随意点名批评他人。一九七一年一月七日，周恩来在关于华北会议问题给毛泽东等的报告中，对落实毛泽东关于开好会议、团结全军的方针和有关指示，作了六项具体安排。其中第六项讲到，为集中大家注意力，拟印发毛主席、林副主席十二月十六日、十九日两次批示和有关报告，及中央有关文件，编印华北会议的材料七件。“另拟将江青同志两次讲话录音，加以删减，给大区同志放听”。毛泽东阅后，写了一个批语，即本篇一。一月十一日，周恩来将江青两次讲话录音整理稿报送毛泽东时写道，“七日晚得主席批示，于次日告江青同志”。昨晚商定“将整理原稿划有我们拟删节处送主席审阅。现送上，是否在会上放听，请主席审定”。毛泽东阅后，又写了一个批语，即本篇二。

    ----------------------------------------
全世界无产者，联合起来！


转发济南军区政治部学习贯彻毛泽东“军队要谨慎”指示情况报告的批语
转发济南军区政治部学习贯彻毛泽东“军队要谨慎”指示情况报告的批语

（一九七一年一月八日）

    一

    林、周、康〔１〕三同志：

    此件〔２〕很好，从理论和实践的结合上讲清了问题。请你们看一下，是否可以转发全军。如同意，请总理在一次政治局会议上宣读、讨论、通过，并加上中共中央、中央军委和军委总政治部的几句指示，即可发出。〔３〕除军外，中央机关和地方党、政机关也要发出。我军和地方多年没有从这一方面的错误思想整风，现在是进行一场自我教育的极好时机了。

    毛　泽　东

    一月八日

    根据手稿刊印。

    二

    改为充沛的精力较好，因为人的精力并不是无限的。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　林，指林彪，当时任中共中央副主席、中央军委副主席。

    周，指国务院总理周恩来。康，指康生，当时任中共中央政治局常委、中央组织宣传组组长。

    〔２〕　中国人民解放军济南军区政治部一九七一年一月五日给中共中央军委、总政治部写报告说，我们在学习贯彻毛主席关于“军队要谨慎”的指示中，主要抓了以下问题：一是破“一贯正确论”，立一分为二的世界观。使一些自以为“一贯正确”的同志认识到，“一贯正确”本身就是不正确的，它从根本上违背了唯物辩证法；把自己打扮成“一贯正确”，目的是为了争功，表现是个“骄”字，实质是个“官”字，根子是个“私”字。二是破“领导高明论”，立群众是真正的英雄的观念。针对有的同志总觉得自己“比群众高明”，好摆官架子，动辄批评训斥，大小事都要他说了算的问题，用毛主席“既当‘官’，又当老百姓”、“决不许可摆架子”的指示武装干部的头脑，引导大家从谈文化大革命的经验教训入手，看官气十足的危害。三是破骄傲有“资本”论，立为人民要立新功的思想。通过学习毛主席关于“老干部过去有功劳，但是不能靠吃老本，要立新功，立新劳”的教导，进行小整风，展开思想交锋，在灵魂深处搞斗、批、改，自觉放下“战功”与“新功”两个包袱。“许多同志批判了‘船到码头车到站’的半截子革命思想，决心在有限的年龄里，用无限的精力加倍为人民立新功。”在“无限的精力”后面，毛泽东加括号写了一个批注，即本篇二。

    〔３〕　中共中央、中央军委、军委总政治部一九七一年一月十一日发出的关于贯彻执行毛主席一月八日重要批示的通知指出：

    “这一批示对于加强我党、我军思想作风建设，贯彻执行毛主席的革命路线，坚持无产阶级专政下继续革命，具有极其重大的作用。多年来，军队和地方以及中央机关没有从反对居功骄傲这一方面进行整风，有些干部存在居功自恃，骄傲自满，军阀主义，自以为是，一言堂，讲假话，不走正道等歪风邪气，对内对外的大国沙文主义，这对于执行毛主席的革命路线妨碍极大。”“我们的军队、地方和中央机关，都要以毛主席的批示为纲，利用当前极好时机，开展一场反对骄傲自满、提倡谦虚谨慎的自我教育运动。”这个通知下发前，曾送毛泽东审阅，毛泽东批示：“照发。”

    ----------------------------------------
全世界无产者，联合起来！


对周恩来在华北会议〔１〕上的讲话提纲的批语〔２〕
对周恩来在华北会议〔１〕上的讲话提纲的批语〔２〕

（一九七一年一月）

    一

    已看一遍，大体可用。明天可能谈一次。

    二

    同意。

    三

    完全同意。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　华北会议，见本册第１９８页注〔１〕。

    〔２〕　本篇一是对周恩来一九七一年一月二十二日送审的讲话提纲初稿的批语。一月二十三日，毛泽东约周恩来等谈话，商议周恩来的讲话提纲。根据毛泽东意见对提纲作修改后，周恩来于当夜再送毛泽东审阅。毛泽东阅后在送审报告上写了一个批语，即本篇二；在信封上写了一个批语，即本篇三。一月二十四日，周恩来根据提纲，代表中共中央在华北会议全体大会上作总结讲话。这个讲话提纲后作为中共中央一九七一年第六号文件印发。

    ----------------------------------------
全世界无产者，联合起来！


对张秀龙来信的批语〔１〕
对张秀龙来信的批语〔１〕

    （一九七一年一月）

    请林〔２〕交军委一议。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在中国人民解放军浙江省军区原司令员张秀龙一九七○年十一月十七日给毛泽东等的信上。信中说，您一九六七年九月视察浙江时讲：张秀龙犯了错误应帮助他站出来。可是数年来我都在靠边站，现在湖北省军队农场锻炼已有年余。我认为自己在文化大革命中犯错误，主客观原因很多，主要是自己跟不上您的思想，路线觉悟不高，世界观改造不好，有私心杂念，一切由自己负责。但我认为自己是好人犯错误，是人民内部矛盾。可是将我长期靠边站，不让过问政治，不准夫妻双方来往（我爱人有病，不准我请假去探望），我想不通，所以写信，请您要军委办事组了解一下我在此地锻炼的情况，指出我的努力方向，并允许我能在一定的时间里探家走动。一九七一年一月十二日，中共中央军委办事组成员、中国人民解放军总政治部主任李德生将张秀龙的信送毛泽东审阅。毛泽东批示后，军委办事组提出对张秀龙问题的处理意见：应住院治疗，准许与家人团聚，恢复组织生活并待分配工作。张秀龙后来复出担任湖北省军区副司令员，一九七五年后任湖北省军区司令员、武汉军区副司令员等职。

    〔２〕　林，指林彪，当时任中共中央副主席、中央军委副主席。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于批陈〔１〕整风运动重点在批陈的批语〔２〕
关于批陈〔１〕整风运动重点在批陈的批语〔２〕

（一九七一年二月十九日）

    都同意。请告各地同志，开展批陈整风运动时重点在批陈，其次才是整风。不要学军委座谈会〔３〕，开了一个月，还根本不批陈。更不要学华北〔４〕前期，批陈不痛不痒，如李、郑〔５〕主持时期那样。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　陈，指陈伯达，见本册第１１５页注〔２〕。

    〔２〕　这个批语写在周恩来一九七一年二月十九日关于全国计划工作会议情况等问题给毛泽东的报告上。报告中讲到，为广泛深入地听取意见，今晚拟开政治局会议，约大区和各省、市、区主要负责人见面，征求他们对今年计划和各项工作的意见。同时，“还拟谈谈‘批陈整风’的传达问题，现在华北各地各军区按主席批准的北京军区党委建议的范围传达，效果甚好，全国亦拟在他们明后日回去后照华北传达范围办理。”周恩来在报告中还谈到了拟在中央政治局会议上讨论的其他几个问题。

    〔３〕　指一九七一年一月九日开始的中共中央军委座谈会。从九日起，出席这次座谈会的人员都参加了华北会议。

    〔４〕　指华北会议，见本册第１９８页注〔１〕。

    〔５〕　李，指李雪峰，原任中国人民解放军北京军区第一政委。

    郑，指郑维山，原任中国人民解放军北京军区司令员。华北会议前期由他们共同主持。会议的最后一天，即一九七一年一月二十四日，他们被宣布“调离原职，继续进行检查学习”。一九七九年十二月六日，中共中央发出《关于为所谓“华北山头主义”平反的通知》，为他们平反。

    ----------------------------------------
全世界无产者，联合起来！


在军委办事组关于学习讨论毛主席“重点在批陈〔１〕”指示情况报告上的批语〔２〕
在军委办事组关于学习讨论毛主席“重点在批陈〔１〕”指示情况报告上的批语〔２〕

（一九七一年二月）

    一

    你们几个同志，在批陈问题上为什么老是被动，不推一下，就动不起来。这个问题，应该好好想一想，采取步骤，变被动为主动。

    二

    为什么老是认识不足？三十八军的精神面貌与你们大不相同，原因何在？应当研究。

    三

    这些话好。

    四

    周、康〔３〕阅后，退军委。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　陈，指陈伯达。见本册第１１５页注〔２〕。

    〔２〕　中共中央军委办事组一九七一年二月二十日给毛泽东写报告说：“二月十九日晚，周总理传达了伟大领袖毛主席关于‘开展批陈整风运动时重点在批陈，其次才是整风。不要学军委座谈会，开了一个月，还根本不批陈’的批示，我们今天专门开会进行了学习和讨论，一敌认为，主席对我们的重要批评完全正确，这是主席对我们的亲切关怀和教育，表示坚决拥护，诚恳接受。”本篇一是毛泽东对这个报告写的批语。军委办事组的报告中写道：“这次军委座谈会，由于我们对‘批陈’的重要性认识不足，因此，在‘批陈整风’时，对‘批陈’没有作为重点来进行。这是个严重错误。”毛泽东在文中“由于我们对‘批陈’的重要性认识不足”下面划了杠，并写了一条批语，即本篇二。军委办事组的报告中写道：“我们坚决执行主席的指示，搞好全军的‘批陈整风’。我们已将主席关于‘开展批陈整风运动时重点在批陈，其次才是整风’的重要指示，向正在开会的各总部、各军兵种作了传达，要求他们首先切实抓好‘批陈’，坚决把反党分子陈伯达从政治上、思想上、路线上、理论上批深搞臭，彻底肃清其流毒，提高全军阶级斗争和路线斗争的觉悟。”

    在这段话旁，毛泽东划了一条杠，并写了一个批语，即本篇三。本篇四写在中共中央军委报送军委办事组报告的信封上。当时中央军委办事组的组长是黄永胜，副组长是吴法宪，叶群、李作鹏、邱会作是成员。他们在“文化大革命”期间，同陈伯达一起积极参加林彪反革命集团夺取党和国家最高权力的阴谋活动，是这个反革命集团案的主犯。

    〔３〕　周，指周恩来。康，指康生，当时任中共中央政治局常委、中央组织宣传组组长。

    ----------------------------------------
全世界无产者，联合起来！


在外交部关于美国人来华问题请示报告〔１〕上的批语
在外交部关于美国人来华问题请示报告〔１〕上的批语

（一九七一年二月）

    大体可以。凡没有主动申请访华者不邀。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　外交部一九七一年二月十七日《关于贯彻执行伟大领袖毛主席对美国人来华问题重要指示的请示》说，一九六九年尼克松上台后，两年来美国已约有八百三十余人通过各种途径申请访华（此外，尼克松曾通过几个途径私下向我示意愿派代表来北京谈）。

    鉴于美国国内要求改变对华政策的呼声日益高涨，美苏在继续勾结的同时争夺激化，尼克松政府陷入比上台时更加严重的内外交困的处境等国际新形势，毛主席高瞻远瞩地发出了“美国人左、中、右都让来”的重要指示，改变了过去一般不允许美国人来华的作法，这是带有战略意义的重要决策。为贯彻这一重要指示，在处理美国人来华问题上，拟遵循以下原则：以我为主，有选择、有计划、有步骤地批准一些美国人来华，除对我友好的进步人士和有声望、有影响的中间派人士外，还可视情况批准某些有作用的右派人士来访。在一九七一年，初步设想可批准若干起（大体三十名左右）美国人访华。一般根据对方申请，必要时我方可从旁推动。报告还根据上述原则，提出了具体的批准对象和接待计划。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对军委办事组传达毛泽东批陈〔１〕整风指示报告〔２〕的批语
对军委办事组传达毛泽东批陈〔１〕整风指示报告〔２〕的批语

（一九七一年三月一日）

    已阅，很好。有了主动，力求贯彻。

    一九七一年三月一日

    根据中共中央办公厅印发的文件刊印。

    注　释

    〔１〕　陈，指陈伯达。见本册第１１５页注〔２〕。

    〔２〕　中共中央军委办事组一九七一年二月二十八日给毛泽东等的这个报告，汇报了二月二十二日晚召集各总部、各军兵种、国防科委、军委直属院校和北京卫戍区主要负责人开会传达、讨论毛泽东关于批陈整风“重点在批陈”指示的情况。报告说，从一月九日开始的军委座谈会，由于我们没有抓住批陈这个重点，结果会议开了一个月，还根本不批陈，这是一个严重的政治错误，对全军的政治思想建设是一个重大的损失，教训是非常沉痛的。我们军委办事组有几个同志在九届二中全会上犯了方向、路线错误，本应在军委座谈会上联系自己的错误，通过批陈进行自我教育，清理思想，但没有这样做，结果造成被动，一错再错。“这几个同志在这次传达会上，对自己过去对反党分子陈伯达有迷信，上了他的当，受了骗，引用了他搞的语录等所犯的严重错误进行了自我批评，表示要在‘批陈整风’运动中认真检查自己。”当时中央军委办事组的组长是黄永胜，副组长是吴法宪，叶群、李作鹏、邱会作是成员。他们在“文化大革命”期间，同陈伯达一起积极参加林彪反革命集团夺取党和国家最高权力的阴谋活动，是这个反革命集团案的主犯。

    ----------------------------------------
全世界无产者，联合起来！


对中国党政代表团访问越南的两个文件送审稿的批语〔１〕
对中国党政代表团访问越南的两个文件送审稿的批语〔１〕

（一九七一年三月）

    可以提出征求越方意见。他们可能认为这样说好，也可能认为说得较隐晦一点好，我还看不清他们的主意。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　周恩来一九七一年三月三日将他准备在越南河内群众大会上的讲话稿和中越两国党和政府联合公报（中方草稿）送毛泽东审阅，并提出：两个文件中划有红杠处是新的提法，请考虑。周恩来在河内市群众大会上的讲话稿中划红杠的一段话是：“越南、老挝、柬埔寨是中国的近邻，我们决不允许美帝国主义在那里为所欲为。如果美帝国主义硬要沿着扩大侵略印度支那战争的道路走下去，中国人民将采取一切必要措施，甚至不惜承担最大的民族牺牲，全力支援越南人民的抗美救国战争，全力支援印度支那三国人民的抗美救国战争，直至彻底打败美国侵略者。”中越两国党和政府联合公报（中方草稿）中划红杠的一段话是：“中国人民决不允许美帝国主义在印度支那地区肆无忌惮，为所欲为。如果美帝国主义沿着扩大侵略印度支那战争的道路走下去，中国人民决心采取一切必要措施，甚至不惜承担最大的民族牺牲，全力支援越南人民和印度支那各国人民，彻底打败美国侵略者。”周恩来的讲话和联合公报分别在一九七一年三月十日和十一日《人民日报》发表。

    ----------------------------------------
全世界无产者，联合起来！


对两报一刊编辑部文章《无产阶级专政胜利万岁》〔１〕送审稿的批语
对两报一刊编辑部文章《无产阶级专政胜利万岁》〔１〕送审稿的批语

（一九七一年三月十五日）

    看了一遍，觉得可用。

    只在１８页上去掉一个词〔２〕，以便突出马列。保芬成弦？有了这个词〔３〕，也就够了。我党多年来不读马、列，不突出马、列，竟让一些骗子骗了多年，使很多人甚至不知道什么是唯物论，什么是唯心论，在庐山闹出大笑话〔４〕。这个教训非常严重，这几年应当特别注意宣传马、列。

    三月十五日九时

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这篇《人民日报》、《红旗》杂志、《解放军报》编辑部文章，是为纪念巴黎公社一百周年而作的。主要内容分为六大部分：

    一、巴黎公社的原则是永存的；
二、革命人民掌握枪杆子的极端重要性；
三、革命是千百万群众的事业；
四、要有一个真正的马克思列宁主义的党；
五、现代修正主义是巴黎公社革命原则的叛徒；
六、坚持无产阶级专政下继续革命，争取更大的胜利。

这篇文章在一九七一年三月十八日《人民日报》、《解放军报》和四月一日出版的《红旗》杂志第四期发表。

    〔２〕　这篇文章送审稿第十八页写道：“要让马克思主义、列宁主义、毛泽东思想这个最锐利的武器为党员、干部和广大群众所掌握。”毛泽东审阅时，删去了其中的“毛泽东思想”这个词。

    〔３〕　这篇文章送审稿第十七页写道：“在中国无产阶级文化大革命过程中，毛泽东思想，毛主席的革命路线同亿万人民群众的革命实践越来越深刻地结合起来，成为巩固无产阶级专政的最伟大的力量。”

    〔４〕　指一九七○年八、九月间在庐山举行的中共九届二中全会期间，陈伯达等搜集整理的《恩格斯、列宁、毛主席关于称天才的几段语录》和《林副主席指示》，使不少人上当受骗一事。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对成功发射“实践一号”科学实验卫星新闻稿的批语〔１〕
对成功发射“实践一号”科学实验卫星新闻稿的批语〔１〕

（一九七一年三月十六日）

    照办。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在周恩来一九七一年三月十六日关于发表我国成功发射“实践一号”科学实验卫星新闻报道的请示报告上。新闻稿写道，一九七一年三月三日，我国发射了一颗科学实验人造地球卫星。卫星在三月三日至十五日运行过程中，成功地向地面发回了各项科学实验数据，现仍在继续进行预定的科学实验工作。毛泽东审阅时，删去了新闻稿中以下一段话：“这是毛泽东思想的伟大胜利，是毛主席无产阶级革命路线的伟大胜利，是无产阶级文化大革命的又一丰硕成果。”这篇新闻稿一九七一年三月十七日在《人民日报》发表。

    ----------------------------------------
全世界无产者，联合起来！


对黄永胜、邱会作、李作鹏〔１〕的检讨信的批语
对黄永胜、邱会作、李作鹏〔１〕的检讨信的批语

（一九七一年三月二十四日）

    黄永胜、邱会作、李作鹏三同志的检讨都看了，我认为写得都好。以后是实践这些中明的问题。

    毛　泽　东

    一九七一年三月二十四日

    根据中央档案馆保存的铅印件刊印。（有手稿）

    注　释

    〔１〕　黄永胜，当时任中共中央政治局委员、中央军委办事组组长、中国人民解放军总参谋长。邱会作，当时任中共中央委员、中央军委办事组成员、中国人民解放军副总参谋长兼总后勤部部长。

    李作鹏，当时任中共中央政治局委员，中央军委办事组成员、中国人民解放军副总参谋长兼海军政治委员。“文化大革命”期间，他们积极参加林彪反革命集团篡党夺权、发动政变的阴谋活动。一九七三年八月，中共中央决定永远开除他们的党籍，撤销党内外一切职务。一九八一年一月，中华人民共和国最高人民法院特别法庭确认他们为林彪反革命集团案主犯，并分别判处他们有期徒刑十八年、十六年、十七年，剥夺政治权利五年。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺印度支那三国人民抗美救国战争伟大胜利的电报
毛泽东等祝贺印度支那三国人民抗美救国战争伟大胜利的电报

（一九七一年三月二十九日）

    老挝爱国战线党中央委员会主席

    苏发努冯亲王，

    柬埔寨国家元首

    柬埔寨民族统一阵线主席

    诺罗敦·西哈努克亲王，

    柬埔寨民族统一阵线中央委员会政治局主席

    柬埔寨王国民族团结政府首相

    宾努亲王，

    越南南方民族解放阵线中央委员会主席团主席越南南方共和临时革命政府顾问委员会主席阮友寿阁下，

    越南南方共和临时革命政府主席

    黄晋发阁下，

    越南民主共和国主席

    孙德胜同志，

    越南劳动党中央委员会第一书记

    黎笋同志，

    越南民主共和国国会常务委员会主席

    长征同志，

    越南民主共和国政府总理

    范文同同志：

    最近一个时期，印度支那三国人民在各个战场上打得很好。尤其是九号公路战役，打了一场很出色的歼灭战，成建制地消灭了敌人的大量有生力量，取得了振奋人心的伟大胜利。我们代表中国共产党、中国政府和中国人民向你们、向兄弟的印度支那三国人民致以最热烈的祝贺。

    这次胜利，具有重大的战略意义。你们发挥了人民战争的无比威力，打出了新的水平，取得了新的经验。你们打痛了美国侵略者，打败了它的侵略计划，使尼克松〔１〕政府处境更加困难，日子更不好过。你们的胜利充分表明：印度支那三国人民团结的力量是强大的，是不可战胜的。

    现在，印度支那的形势空前大好。我们坚信，英雄的老挝人民、柬埔寨人民、越南人民在印度支那人民最高级会议〔２〕的旗帜下，团结一致，继续坚持人民战争，一定能够克服任何困难，取得抗美救国战争的彻底胜利。

    中国共产党中央委员会主席　毛泽东

    中国共产党中央委员会副主席　林　彪

    中华人民共和国国务院总理　周恩来

    一九七一年三月二十九日于北京

    ----------------------------------------

    根据一九七一年二月三十日《人民日报》刊印。

    注　释

    〔１〕　尼克松，当时任美国总统。

    〔２〕　印度支那人民最高级会议，见本册第９８页注〔３〕。

    ----------------------------------------
全世界无产者，联合起来！


对召开批陈〔１〕整风汇报会议等问题的批语〔２〕
对召开批陈〔１〕整风汇报会议等问题的批语〔２〕

（一九七一年四月）

    一

    照发。（时间暂定七天为好，实际上可能延长）

    二

    同意。会议时间（原定七天）不够，应延长。

    三

    同意。

    十九日廿时

    四

    这样好。如不够，时间延长。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　陈，指陈伯达。见本册第１１５页注〔２〕。

    〔２〕　本篇一写在周恩来一九七一年四月四日送审的中共中央关于召开批陈整风汇报会议的通知稿上。通知稿概述了中共九届二中全会以来各地、各军和中央直属机关开展批陈整风运动的情况，提出为了总结和交流经验，以利于批陈整风运动的深入和向前发展，进一步认识陈伯达反动罪行的本质，“中央决定从四月十五日起召开一个全国性的批陈整风汇报会议”，“日期暂定五天”。毛泽东审阅时，将其中的“五天”改为“七天”。这次会议在一九七一年四月十五日开始，四月二十九日结束。本篇二写在周恩来一九七一年四月十八日晚给毛泽东的报告上。报告中说，批陈整风汇报会议“各小组会议除表态外，多数联系到自己在庐山会议上受骗上当的错误”。“这些发言只要属于‘惩前毖后，治病救人’的目的，拟一律登简报，通过批评和自我批评，实现团结。如其中有别有用心的，也正好暴露；如属认识错误的，仍应进行教育。这样做法，妥否，请主席批示”。本篇三、四写在周恩来一九七一年四月十九日给毛泽东的报告上。报告中写道：“反党分子陈伯达罪行第二批初稿，已经多次修改，现拟作初稿印送政治局同志审阅。”“现分呈主席、林副主席各一份，请予亲阅，看是否可以在二十日晚先印发会议备用。”

    （在引号内的这句话旁，毛泽东写了一个批语，即本篇三。）“这两天（１９、２０两日）仍先集中揭发、讨论庐山会议及其前后问题，以加深认识和检讨，并利团结。妥否，请予批示。”在这段话旁，毛泽东写了一个批语，即本篇四。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于黄、吴、叶、李、邱〔１〕的自我批评的批语
关于黄、吴、叶、李、邱〔１〕的自我批评的批语

（一九七一年四月十一日）

    恩来〔２〕同志：

    吴法宪、叶群二同志重写过的自我批评，我已看过，可以了。请连同黄、李、邱三同志的自我批评，向政治局会议报告，作适当处理。

    毛　泽　东

    一九七一年四月十一日

    根据中央档案馆保存的铅印件刊印。

    注　释

    〔１〕　黄，指黄永胜，当时任中共中央政治局委员、中央军委办事组组长、中国人民解放军总参谋长。吴，指吴法宪，当时任中共中央政治局委员、中央军委办事组副组长、中国人民解放军副总参谋长兼空军司令员。叶，指叶群，当时任中共中央政治局委员、中央军委办事组成员。李，指李作鹏，当时任中共中央政治局委员、中央军委办事组成员、中国人民解放军副总参谋长兼海军政治委员。

    邱，指邱会作，当时任中共中央委员、中央军委办事组成员、中国人民解放军副总参谋长兼总后勤部部长。一九七一年九月二十九日，中共中央发出通知，指出：“中央鉴于黄永胜、吴法宪、李作鹏、邱会作四同志参加林、陈反党集团的宗派活动，陷入很深，实难继续现任工作，已令他们离职反省，彻底交待。”“军委日常工作，中央已决定由军委副主席叶剑英主持，并筹组军委办公会议，进行集体领导。”后经查明，“文化大革命”期间，黄、吴、叶、李、邱积极参加林彪反革命集团夺取党和国家最高权力的阴谋活动。一九七一年九月，叶群随林彪叛逃时毙命。一九七三年八月，中共中央决定永远开除他们的党籍，撤销党内外一切职务。一九八一年一月，中华人民共和国最高人民法院特别法庭确认他们为林彪反革命集团案主犯，并分别判处黄、吴、李、邱有期徒刑十八年、十七年、十七年、十六年，剥夺政治权利五年。

    〔２〕　恩来，即周恩来。

    ----------------------------------------
全世界无产者，联合起来！


在李德生报告上的批语〔１〕
在李德生报告上的批语〔１〕

    （一九七一年四月二十四日）

    一

    这样就好。事关大局，出以公心，不应当避嫌。我历来认为，同志之间有隔阂，有问题，应当耐心商量，多做谈心工作，不宜急躁，也不应久拖不决。工作不顺利，有中央帮助，总会解决。

    毛　泽　东

    四月廿四日

    根据手稿刊印。

    二

    林、周、康〔２〕阅后，退李德生同志存（可转许世友诸同志一阅）。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　本篇一写在中共中央政治局候补委员、中央军委委员、中国人民解放军总政治部主任李德生一九七一年四月二十三日给毛泽东的报告上。报告中说，遵照您的指示，四月二十日上午，我向许世友同志转达了主席关于请他抓一下浙江舟山问题和军队之间团结问题的指示。他听了很高兴，表示坚决照主席的指示办。同时也谈了他过去没有抓这两方面的问题，主要是为了避免嫌疑。一是怕被别人说成黑手，二是怕被别人说成想抓华东的大权，所以不想管，也不愿多说有关这方面的话。他要我同浙江的同志谈一下，我已经同南萍、熊应堂同志谈了，他们说早就有这个愿望，当即表示希望许世友同志遵照主席指示抓一下。本篇二写在李德生报告的信封上。许世友，当时任中国人民解放军南京军区司令员、江苏省革委会主任。南萍，当时任中共浙江省委第一书记、省革委会主任、中国人民解放军浙江省军区政治委员。熊应堂，当时任中共浙江省委书记、省革委会副主任、中国人民解放军浙江省军区司令员。

    〔２〕　林，指林彪，当时任中共中央副主席、中央军委副主席。

    周，指周恩来。康，指康生，当时任中共中央政治局常委、中央组织宣传组组长。

    ----------------------------------------
全世界无产者，联合起来！


对周恩来关于批陈整风汇报会议〔１〕请示报告的批语〔２〕
对周恩来关于批陈整风汇报会议〔１〕请示报告的批语〔２〕

（一九七一年四月）

    一

    已阅。基本同意。

    二

    暂时似还不必向基层党员传达。

    三

    我这几天不出门。

    四

    可以不要谈了。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这次会议一九七一年四月十五日至二十九日在北京举行。中央、地方和部队的负责人共九十九人参加，正在参加军委座谈会的一百四十三人也出席了会议。会议交流了各地批陈整风的经验。陈，指陈伯达。见本册１１５页注〔２〕〔２〕　本篇一写在周恩来一九七一年四月二十四日给毛泽东等的报告上。报告中说，批陈整风汇报会议已开了九天，各组同志均已多次发言，进行批评和自我批评，表示了在毛泽东思想原则基础上加强团结的愿望。军委办事组五位同志均有检讨。总的方面看，会议加深了认识和检讨。拟从今日起，各组进入批陈整风、自我教育的经验交流，并讨论回到各地，各方面如何深入向基层传达。在结束会上，拟由政治局出面讲一讲这次会议的收获，归纳几个问题，好向大军区党委常委、各省市区党委常委或党的核心小组以及中央直属的党政军相应组织传达，特别是向各地、各直属单位的中央委员和候补中央委员传达。同时，要商定“批陈整风如何向基层党员传达”（在引号内的文字下面，毛泽东划了横线，并写了一个批语，即本篇二）。“会议希望主席林副主席能见大家一次，如能给大家讲几句话更好。不过大家又说，不要因此要求，干扰主席、林副主席出席‘五一’纪念在天安门上观看焰火。”（在这段话旁，毛泽东划了一条竖线，并写了一个批语，即本篇三。）上述各项设想，不知妥否，请主席予以批示。“如主席还有新的设想，亦请批告，如能约我们一谈，更所盼望。”在这句话旁，毛泽东划了一条竖线，并写了一个批语，即本篇四。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对周恩来批陈整风汇报会议〔１〕讲话提纲的批语〔２〕
对周恩来批陈整风汇报会议〔１〕讲话提纲的批语〔２〕

（一九七一年四月）

    看了一遍，觉得可以。先同六人小组〔３〕商酌，再同政治局各同志（包括各大组负责人及犯错误的五同志〔４〕）商酌，取得同意，或加修改，然后去讲。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　批陈整风汇报会议，见本册第２３１页注〔１〕。

    〔２〕　这个批语写在周恩来一九七一年四月二十八日给毛泽东的送审报告上。报告中说，花了两天工夫，起草了代表政治局的发言提纲。“如主席能在今天上午翻阅一下，告我在批评的火候上大体可用，我即将在六人小组会上提出讨论；如措辞太重不宜提出，亦请告我，以便重写；如还不足，得示后当在讨论时加重。”四月二十九日，周恩来在批陈整风汇报会全体大会上，按照这个讲话提纲代表中央政治局作了总结讲话。

    〔３〕　一九七一年四月二十二日，在周恩来主持的中共中央政治局会议上，决定由周恩来、江青、张春桥、黄永胜、姚文元、纪登奎六人起草批陈整风汇报会议结束时的讲话大纲。这里所说的六人小组，即指由上述六人组成的会议总结大纲起草小组。

    〔４〕　指黄永胜、吴法宪、叶群、李作鹏、邱会作五人。见本册第２２６页注〔１〕。

    ----------------------------------------
全世界无产者，联合起来！


对周恩来的信和报送材料的批语〔１〕
对周恩来的信和报送材料的批语〔１〕

    （一九七一年五月）

    一

    这样好。

    二

    已过细看了一遍。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　周恩来一九七一年五月二十七日给毛泽东写信，汇报二十六日晚中共中央政治局开会讨论中美会谈问题的情况。信中说，“廿六日晚上政治局会议已开过，大家发表了一些意见。我将写出带方案性的报告，经大家审议后，再送主席、林副主席考虑。”毛泽东在文中“经大家审议后”一语下面划了横线，并写了一个批语，即本篇一。五月二十九日，周恩来根据政治局会议讨论情况，写出了《中央政治局关于中美会谈的报告》，毛泽东审阅后批示：“同意。”周恩来五月二十七日还随信向毛泽东报送了以下几份材料：一、中共中央联络部一九七一年五月十日编印的《越南劳动党代表团访华简报》之三，其中第二页登载了苏共中央总书记勃列日涅夫希望到中国来谈事的一个口信；二、周恩来五月十一日同由第一书记黎笋率领的越南劳动党代表团会谈纪要；三、周恩来五月十二日关于同黎笋会谈情况给毛泽东等的报告。本篇二是毛泽东看了周恩来报送的这几份材料后写的批语。

    ----------------------------------------
全世界无产者，联合起来！


会见齐奥塞斯库〔１〕率领的罗马尼亚党政代表团谈话的报道
会见齐奥塞斯库〔１〕率领的罗马尼亚党政代表团谈话的报道

（一九七一年六月三日）

    毛主席高兴地对罗马尼亚同志说：“同志们，你们好，祝你们更好！团结起来，打倒帝国主义和一切反动派。”

    根据一九七一年六月四日《人民日报》新闻稿刊印。

    注　释

    〔１〕　齐奥塞斯库，当时任罗马尼亚共产党中央总书记、国务委员会主席。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺中朝友好合作互助条约签订十周年的电报
毛泽东等祝贺中朝友好合作互助条约签订十周年的电报

（一九七一年七月十日）

    平壤

    朝鲜劳动党中央委员会总书记

    朝鲜民主主义人民共和国内阁首相

    金日成同志，

    朝鲜民主主义人民共和国最高人民会议常任委员会委员长崔庸健同志：

    在中朝友好合作互助条约签订十周年的时候，我们代表中国共产党、中国政府和中国人民，向朝鲜劳动党、朝鲜政府和兄弟的朝鲜人民，表示热烈的祝贺。

    中朝友好合作互助条约是在马克思列宁主义和无产阶级国际主义的原则基础上签订的，充分体现了我们两国人

    民在反对帝国主义侵略的长期斗争中结成的伟大友谊和战斗团结。这个条约，对于全面发展我们两国的友好合作关系、反对美帝国主义和日本军国主义的侵略、维护亚洲和世界和平，有着极其重要的作用。

    十年来，国际形势的发展越来越有利于世界各国人民，而不利于美帝国主义和各国反动派。美帝国主义不甘心失败，正在使用更加阴险狡猾的手法，继续推行侵略政策和战争政策。在美帝国主义大力扶植下复活起来的日本军国主义，野心勃勃，加紧扩张军备，已经成为亚洲地区一个危险的侵略势力。美日反动派的侵略阴谋和侵略活动，正在遭到中国人民、朝鲜人民和亚洲各国人民的强烈谴责和坚决反对。

    中朝两国人民用鲜血凝成的伟大友谊和战斗团结，是久经考验、牢不可破的。如果美日反动派胆敢把侵略战争强加给中朝人民，中国人民将一如既往，坚决同朝鲜人民团结一致，并肩战斗，彻底打败侵略者。

    中朝两国人民的伟大友谊和战斗团结万岁！

    中国共产党中央委员会主席　毛泽东

    中国共产党中央委员会副主席　林　彪

    中华人民共和国国务院总理　周恩来

    一九七一年七月十日于北京

    根据一九七一年七月十一日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


对中央转发《全国教育工作会议纪要》的批语〔１〕
对中央转发《全国教育工作会议纪要》的批语〔１〕

（一九七一年八月）

    同意。

    根据中共中央文件刊印。

    注　释

    〔１〕　一九七一年四月十五日至七月三十一日，经毛泽东批准召开的全国教育工作会议在北京举行。七月二十七日，经迟群（当时任国务院科教组领导小组成员）主持起草，张春桥、姚文元（当时任均中共中央政治局委员）定稿的《全国教育工作会议纪要》，对我国教育战线的形势提出了“两个基本估计”，即：解放后十七年，“毛主席的无产阶级教育路线基本上没有得到贯彻执行，教育制度、教学方针和方法几乎全是旧的一套”；原有教师队伍中，“大多数是拥护社会主义，愿意为人民服务的，但是世界观基本上是资产阶级的”。纪要还提出，为进一步贯彻毛主席无产阶级教育路线、方针、政策，当前必须着重抓好十个方面的问题：一、实现无产阶级教育革命，必须有工人阶级领导；二、坚持“五·七指示”的道路；三、要批判资产阶级；四、教改的问题，主要是教员问题；五、工农兵学员是教育革命的生力军；六、教材要彻底改革；七、高等院校调整和管理体制问题；八、中小学教育革命中的几个问题；九、办好中等专业学校和技工学校；十、军队院校的教育革命问题。八月十三日，中共中央批转了这个纪要。一九七九年三月十九日，中共中央批转教育部的报告，撤销了一九七一年的《全国教育工作会议纪要》，否定了“两个基本估计”。

    ----------------------------------------
全世界无产者，联合起来！


对中央转发《广州军区三支两军政治思想工作座谈会纪要》〔１〕的批语
对中央转发《广州军区三支两军政治思想工作座谈会纪要》〔１〕的批语

（一九七一年八月）

    照发。

    根据中共中央文件刊印。

    注　释

    〔１〕　中共广州军区委员会一九七一年八月五日向中央、中央军委、总政治部报送这个纪要的报告中说：最近，我们召开了三支两军政治思想工作座谈会。会议检查和讨论了在三支两军人员中深入进行路线教育，继续反对骄傲自满、特权思想和资产阶级思想腐蚀的问题，以及适应地方各级党委已经成立的新情况，改进对三支两军人员的组织领导和管理等问题，起草了会议纪要。这个文件是否妥当，请审查批示。这次座谈会在一九七一年七月十五日至三十一日举行，有广州军区师、军分区以上单位及南海舰队、广州空军的有关领导同志参加。中共中央一九七一年八月二十日转发这个纪要的批语指出：“这个《纪要》指出的问题，符合当前三支两军的实际情况，改进措施较好。望你们认真研究，参照执行。”中央批语中“认真研究”四个字是毛泽东审阅时加写的。

    ----------------------------------------
全世界无产者，联合起来！


在外地巡视期间同沿途各地负责人谈话纪要〔１〕
在外地巡视期间同沿途各地负责人谈话纪要〔１〕

（一九七一年八月——九月）

    毛主席说，希望你们要搞马克思主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计。

    思想上政治上的路线正确与否是决定一切的。党的路线正确就有一切，没有人可以有人，没有枪可以有枪，没有政权可以有政权。路线不正确，有了也可以丢掉。路线是个纲，纲举目张。

    我们这个党已经有五十年的历史了，大的路线斗争有十次。这十次路线斗争中，有人要分裂我们这个党，都没有分裂成。这个问题，值得研究，这么个大国，这样多人不分裂，只好讲人心党心，党员之心不赞成分裂。从历史上看，我们这个党是有希望的。

    开头是陈独秀〔２〕搞右倾机会主义。一九二七年“八七”会议〔３〕以后，他同刘仁静、彭述之〔４〕那些人，组织了“列宁主义者左翼反对派”，八十一个人发表声明，分裂我们党，没有搞成，他们跑到托洛茨基那一派去了。

    接着是瞿秋白〔５〕犯路线错误。他们在湖南弄到一个小册子，里面有我说的“枪杆子里面出政权”这样的话，他们就大为恼火，说枪杆子里面怎么能出政权呢？于是把我的政治局候补委员撤了。〔６〕后来瞿秋白被国民党捉住了，写了《多余的话》，自首叛变了。〔７〕一九二八年党的第六次代表大会以后，李立三〔８〕神气起来了。从一九三○年六月到九月，他搞了三个多月的立三路线。他主张打大城市，一省数省首先胜利。他搞的那一套我不赞成。到六届三中全会，李立三就倒台了。

    一九三○年到一九三一年，罗章龙〔９〕右派，另立中央，搞分裂，也没有成功。

    王明〔１０〕路线的寿命最长。他在莫斯科就搞宗派，组织了“二十八个半布尔什维克”。他们借第三国际的力量，在全党夺权四年之久。王明在上海召开六届四中全会，发表了《为中共更加布尔什维克化而斗争》的小册子，批评李立三“左”得还不够，非把根据地搞光就不舒服，结果基本上搞光了。从一九三一年到一九三四年，这四年我在中央毫无发言权。一九三五年一月遵义会议，纠正了王明的路线错误，王明倒台了。

    在长征的路上，一、四方面军汇合以后，张国焘〔１１〕搞分裂，另立中央，没有成功。长征前红军三十万，到陕北剩下二万五千人。中央苏区八万，到陕北只剩下八千人。张国焘搞分裂，不愿意到陕北去。那时不到陕北，没有出路嘛，这是政治路线问题。那时我们的路线是正确的。如果不到陕北，那怎么能到华北地区、华东地区、华中地区、东北地区呢？怎么能在抗日战争时期搞那么多根据地呢？到了陕北，张国焘逃跑了。

    全国胜利以后，高岗饶漱石结成反党联盟〔１２〕，想夺权，没有成功。

    一九五九年庐山会议，彭德怀里通外国，想夺权。黄克诚、张闻天、周小舟也跳出来反党。〔１３〕他们搞军事俱乐部，又不讲军事，讲什么“人民公社办早了”，“得不偿失”，等等。彭德怀还写了一封信，公开下战书，想夺权，没有搞成。

    刘少奇〔１４〕那一伙人，也是分裂党的，他们也没有得逞。

    再就是一九七○年庐山会议〔１５〕的斗争。

    一九七○年庐山会议，他们搞突然袭击，搞地下活动，为什么不敢公开呢？可见心里有鬼。他们先搞隐瞒，后搞突然袭击，五个常委瞒着三个，也瞒着政治局的大多数同志，除了那几位大将以外。那些大将，包括黄永胜、吴法宪、叶群、李作鹏、邱会作〔１６〕，还有李雪峰、郑维山〔１７〕。

    他们一点气都不透，来了个突然袭击。他们发难，不是一天半，而是八月二十三、二十四到二十五中午，共两天半。他们这样搞，总有个目的嘛！彭德怀搞军事俱乐部，还下一道战书，他们连彭德怀还不如，可见这些人风格之低。

    我看他们的突然袭击，地下活动，是有计划、有组织、有纲领的。纲领就是设国家主席，就是“天才”，就是反对“九大”路线，推翻九届二中全会的三项议程〔１８〕。有人急于想当国家主席，要分裂党，急于夺权。天才问题是个理论问题，他们搞唯心论的先验论。说反天才，就是反对我。我不是天才。我读了六年孔夫子的书，又读了七年资本主义的书，到一九一八年才读马列主义，怎么是天才？那几个副词〔１９〕，是我圈过几次的嘛。“九大”党章已经定了，为什么不翻开看看？《我的一点意见》〔２０〕是找了一些人谈话，作了一点调查研究才写的，是专批天才论的。我并不是不要说天才，天才就是比较聪明一点，天才不是靠一个人靠几个人，天才是靠一个党，党是无产阶级先锋队。天才是靠群众路线，集体智慧。

    林彪同志那个讲话〔２１〕，没有同我商量，也没有给我看。

    他们有话，事先不拿出来，大概总认为有什么把握了，好像会成功了。可是一说不行，就又慌了手脚。起先那么大的勇气，大有炸平庐山，停止地球转动之势。可是，过了几天之后，又赶快收回记录〔２２〕。既然有理，为什么收回呢？

    说明他们空虚恐慌。

    一九五九年庐山会议跟彭德怀的斗争，是两个司令部的斗争。跟刘少奇的斗争，也是两个司令部的斗争。这次庐山会议，又是两个司令部的斗争。

    庐山这一次的斗争，同前九次不同。前九次都作了结论，这次保护林副主席，没有作个人结论，他当然要负一些责任。对这些人怎么办？还是教育的方针，就是“惩前毖后，治病救人”。对林还是要保。不管谁犯了错误，不讲团结，不讲路线，总是不太好吧。回北京以后，还要再找他们谈谈。他们不找我，我去找他们。有的可能救过来，有的可能救不过来，要看实践。前途有两个，一个是可能改，一个是可能不改。犯了大的原则的错误，犯了路线、方向错误，为首的，改也难。历史上，陈独秀改了没有？瞿秋白、李立三、罗章龙、王明、张国焘、高岗、饶漱石、彭德怀、刘少奇改了没有？没有改。

    我同林彪同志谈过，他有些话说得不妥嘛。比如他说，全世界几百年，中国几千年才出现一个天才，不符合事实嘛！马克思、恩格斯是同时代的人，到列宁、斯大林一百年都不到，怎么能说几百年才出一个呢？中国有陈胜、吴广，有洪秀全、孙中山，怎么能说几千年才出一个呢？什么“顶峰”啦，“一句顶一万句”啦，你说过头了嘛。一句就是一句，怎么能顶一万句。不设国家主席，我不当国家主席，我讲了六次，一次就算讲了一句吧，就是六万句，他们都不听嘛，半句也不顶，等于零。陈伯达〔２３〕的话对他们才是一句顶一万句。什么“大树特树”，名曰树我，不知树谁人，说穿了是树他自己。还有什么人民解放军是我缔造和领导的，林亲自指挥的，缔造的就不能指挥呀！缔造的，也不是我一个人嘛。

    对路线问题，原则问题，我是抓住不放的。重大原则问题，我是不让步的。庐山会议以后，我采取了三项办法，一个是甩石头，一个是掺沙子，一个是挖墙角。批了陈伯达搞的那个骗了不少人的材料〔２４〕，批发了三十八军的报告和济南军区反骄破满的报告〔２５〕，还有军委开了那么长的座谈会，根本不批陈，我在一个文件上加了批语〔２６〕。我的办法，就是拿到这些石头，加上批语，让大家讨论，这是甩石头。土太板结了就不透气，掺一点沙子就透气了。军委办事组掺的人还不够，还要增加一些人，这是掺沙子。改组北京军区，这叫挖墙角。

    你们对庐山会议怎么看法？比如华北组六号简报〔２７〕，究竟是革命的，半革命的，还是反革命的？我个人认为是一个反革命的简报。九十九人的会谈〔２８〕，你们都到了，总理也作了总结讲话，发了五个大将〔２９〕的检讨，还发了李雪峰、郑维山两个大将的检讨，都认为问题解决了。其实，庐山这件事，还没有完，还没有解决。他们要捂住，连总参二部部长一级的干部都不让知道，这怎么行呢？

    我说的这些，是当作个人意见提出来，同你们吹吹风的。现在不要作结论，结论要由中央来作。

    毛主席说，要谨慎。第一军队要谨慎，第二地方也要谨慎。不能骄傲，一骄傲就犯错误。军队要统一，军队要整顿。我就不相信我们军队会造反，我就不相信你黄永胜能够指挥解放军造反！军下面还有师、团，还有司、政、后机关，你调动军队来搞坏事，听你的？

    你们要过问军事，不能只当文官，还要当武官。抓军队工作，无非就是路线学习，纠正不正之风，不要搞山头主义、宗派主义，要讲团结。军队历来讲雷厉风行的作风，我赞成。但是，解决思想问题不能雷厉风行，一定要摆事实，讲道理。

    广州军区写的那个三支两军的文件〔３０〕，我批了同意，在中央批语上，我添了“认真研究”四个字，就是要引起大家的重视。地方党委已经成立了，应当由地方党委实行一元化领导。如果地方党委已经决定了的事，还拿到部队党委去讨论，这不是搞颠倒了吗？

    过去我们部队里在军事训练中有制式教练的科目。从单兵教练，到营教练，大约搞五六个月的时间。现在是只搞文不搞武，我们军队成了文化军队了。

    好带三好，你那一好也许带得对，也许带得不对。还有那些积极分子代表大会，到底效果如何，值得研究。有些是开得好的，也有好多是开得不好的，主要是路线问题。

    路线不对，那积极分子代表会就开不好。

    工业学大庆，农业学大寨，全国学人民解放军，这不完全，还要加上解放军学全国人民。

    毛主席说，要学列宁纪念欧仁·鲍狄埃〔３１〕逝世二十五周年那篇文章〔３２〕，学唱《国际歌》、《三大纪律八项注意》。

    不仅要唱，还要讲解，还要按照去做。国际歌词和列宁的文章，全部是马克思主义的立场和观点。那里边讲的是，奴隶们起来为真理而斗争，从来就没有什么救世主，也不靠神仙皇帝，全靠自己救自己，是谁创造了人类世界，是我们劳动群众。在庐山会议时，我写了一个七百字的文件〔３３〕，就提出是英雄创造历史，还是奴隶们创造历史这个问题。国际歌就是要团结起来到明天，共产主义一定要实现。学马克思主义就讲团结，没有讲分裂嘛！我们唱了五十年国际歌了，我们党有人搞了十次分裂。我看还可能搞十次、二十次、三十次，你们信不信？你们不信，反正我信。到了共产主义就没有斗争了？我就不信。到了共产主义也还是有斗争的，只是新与旧，正确与错误的斗争就是了。几万年以后，错误的也不行，也是站不住的。

    三大纪律八项注意，“条条要记清”，“全国人民拥护又欢迎”。现在就是有几条记不清了，特别是三大纪律的第一条，八项注意的第一条和第五条，这几条记不清了。如果都能记清，都能这样做，那多好呀。三大纪律的第一条，就是一切行动听指挥，步调一致，才能得胜利。步调不一致，就不能胜利。再就是八项注意的第一条和第五条，对人民，对战士，对下级要和气，不要耍骄傲，军阀作风坚决克服掉。这是重点。没有重点就没有政策。我希望用三大纪律八项注意教育战士，教育干部，教育群众，教育党员和人民。

    毛主席说，庐山会议上讲了要读马、列的书。我希望你们今后多读点书。高级干部连什么是唯物论，什么是唯心论都不懂，怎么行呢？读马、列的书，不好懂，怎么办？

    可以请先生帮。你们都是书记，你们还要当学生。我现在天天当学生，每天看两本参考资料，所以懂得点国际知识。

    我一向不赞成自己的老婆当自己工作单位的办公室主任。林彪那里，是叶群当办公室主任，他们四个人〔３４〕向林彪请示问题都要经过她。做工作要靠自己动手，亲自看，亲自批。不要靠秘书，不要把秘书搞那么大的权。我的秘书只搞收收发发，文件拿来自己选，自己看，要办的自己写，免得误事。

    毛主席说，文化大革命把刘少奇，彭、罗、陆、杨〔３５〕揪出来了，这是很大的收获。损失是有一些。有些好干部还站不出来。我们的干部，大多数是好的，不好的总是极少数。清除的不过百分之一，加上挂起来的不到百分之三。

    不好的要给以适当的批评，好的要表场，但不能捧，二十几岁的人捧为“超天才”〔３６〕，这没有什么好处。这次庐山会议，有些同志是受骗的，受蒙蔽的。问题不在你们，问题在北京。有错误不要紧，我们党有这么个规矩，错了就检讨，允许改正错误。

    要抓思想上政治上的路线教育。方针还是惩前毖后，治病救人，团结起来，争取更大的胜利。

    根据中共中央文件刊印。（有毛泽东修改件）

    注　释

    〔１〕　国务院总理周恩来一九七二年三月十六日将这个谈话纪要整理稿和中共中央转发这个谈话纪要的通知稿一并送毛泽东审阅，毛泽东阅后批示：“同意。有少许修改。”三月十七日，中共中央发出通知，指出：一九七一年八月中旬至九月十二日，毛主席到外地巡视，同沿途各地负责同志进行了多次重要谈话。许多单位要求将毛主席的谈话整理印发。中央根据毛主席在各地谈话纪要，综合整理了一个纪要，现印发给你们，请你们即向全党全军全国人民进行传达。

    〔２〕　陈独秀，参见本册第１８６页注〔３６〕。

    〔３〕　指一九二七年八月七日在汉口召开的中共中央紧急会议。

    〔４〕　刘仁静，参见本册第２５页注〔７〕。彭述之，一九二一年加入中国共产党。一九二五年在中共四大当选为中央执行委员、中央局委员，并任中央宣传部主任兼《向导》主编。第一次国内革命战争后期执行陈独秀的右倾机会主义路线。一九二七年五月在中共五大当选为中央委员。因与陈独秀等人结成“左派反对派”，进行反党的小组织活动，一九二九年十一月被开除出党。后成为托洛茨基分子。

    〔５〕　瞿秋白，参见本册第２７页注〔１３〕。

    〔６〕　一九二七年八月七日，毛泽东就曾在瞿秋白等主持的八七会议上讲过“须知政权是由枪杆子中取得的”。十一月九日至十日，在共产国际代表罗米那兹指导下，瞿秋白在上海主持召开中共中央临时政治局扩大会议，通过《中国现状与共产党的任务决议案》等。会议强调，中国革命形势是“不断高涨”，中国革命性质是“不断革命”，从而在中央领导机关形成了“左”倾盲动主义。十四日印发的《政治纪律决议案》，批评湖南省委在秋收起义指导上“完全违背中央策略”，“湖南暴动应以农民群众为其主力”，湖南省委却把它“变成了单纯的军事投机的失败”，并说湖南省委的错误，毛泽东应负严重的责任，决定撤销其中央政治局候补委员和湖南省委委员职务。

    〔７〕　一九四五年四月二十日，中共六届七中全会通过的《关于若干历史问题的决议》指出，“六届四中全会及其后的中央，一方面提拔了那些‘左’的教条主义和宗派主义的同志到中央的领导地位，另一方面过分地打击了犯立三路线错误的同志，错误地打击了以瞿秋白同志为首的所谓犯‘调和路线错误’的同志”。瞿秋白同志“是当时党内有威信的领导者之一，他在被打击以后仍继续做了许多有益的工作（主要是在文化方面），在一九三五年六月也英勇地牺牲在敌人的屠刀之下”。一九八○年十月十九日，中共中央办公厅转发的中央纪律检查委员会《关于瞿秋白同志被捕问题的复查报告》指出：一九四五年党的六届七中全会对瞿秋白同志所作的历史评价，是正确的。“文化大革命”中，把瞿秋白同志诬蔑为“叛徒”，是完全错误的，应当为瞿秋白同志彻底平反，恢复名誉。

    〔８〕　李立三，参见本册第２７页注〔１３〕。

    〔９〕　罗章龙，一九二一年加入中国共产党。曾被选为中央委员、中央候补委员。一九三一年一月中共六届四中全会后，组织“中央非常委员会”，进行分裂党的活动，被开除党籍。

    〔１０〕　王明，参见本册第１８３页注〔１０〕。

    〔１１〕　张国焘，参见本册第２５页注〔７〕。

    〔１２〕　高岗，原任中共中央政治局委员、国家计划委员会主席。

    饶漱石，原任中共中央委员、中央组织部部长。一九五三年，他们结成反党联盟，阴谋分裂党，篡夺党和国家最高权力。一九五四年二月，中共七届四中全会对他们进行了揭发和批判。一九五五年三月，中国共产党全国代表会议通过决议，开除他们的党籍。

    〔１３〕　彭德怀，原任中共中央政治局委员、中央军委委员、国务院副总理兼国防部部长。黄克诚，原任中共中央书记处书记、中央军委秘书长、中国人民解放军总参谋长、国防部副部长。张闻天，原任中共中央政治局候补委员、外交部副部长。周小舟，原任中共中央候补委员、湖南省委第一书记。一九五九年八月，他们在庐山召开的中共八届八中全会上，被错误地定为所谓“彭德怀、黄克诚、张闻天、周小舟反党集团”。一九八一年六月二十七日，中共十一届六中全会通过的《关于建国以来党的若干历史问题的决议》指出：

    “八届八中全会关于所谓‘彭德怀、黄克诚、张闻天、周小舟反党集团’的决议是完全错误的。”

    〔１４〕　刘少奇，见本册第２８页注〔１５〕。

    〔１５〕　指一九七○年八月二十三日至九月六日在庐山召开的中共九届二中全会。这次会议揭发和批判了陈伯达，吴法宪等人在会上也受到了批评，挫败了林彪有计划有预谋地抢班夺权的阴谋。

    〔１６〕　黄永胜、吴法宪、叶群、李作鹏、邱会作，见本册第２２６页注〔１〕。

    〔１７〕　李雪峰、郑维山，见本册第２０７页注〔５〕〔１８〕　周恩来一九七○年八月二十三日在中共九届二中全会开幕时宣布会议的三项议程是：１．讨论修改宪法问题；２．国民经济计划问题；３．战备问题。

    〔１９〕　指“天才地、全面地、创造性地”三个副词。

    〔２０〕　见本册第１１４—１１５页

    〔２１〕　指林彪一九七○年八月二十三日在中共九届二中全会上的讲话。林彪，见本册第２６９页注〔１〕。

    〔２２〕　指叶群私自收回她在中共九届二中全会中南组会议上发言的记录。

    〔２３〕　陈伯达，见本册第１１５页注〔２〕。

    〔２４〕　指陈伯达等在中共九届二中全会期间搜集整理的《恩格斯、列宁、毛主席关于称天才的几段语录》和《林副主席指示》。毛泽东在会上写了《我的一点意见》予以批驳。

    〔２５〕　分别见本册第１６１页《在三十八军检举陈伯达反党罪行报告上的批语》和第２００—２０１页《转发济南军区政治部学习贯彻毛泽东“军队要谨慎”指示情况报告的批语》。

    〔２６〕　指毛泽东一九七一年二月十九日在周恩来关于全国计划工作会议情况等问题的报告上的批语，见本册第２０６页《关于批陈整风运动重点在批陈的批语》。

    〔２７〕　指中共九届二中全会第六号简报，即华北组第二号简报。这期简报登载了中共九届二中全会华北组一九七○年八月二十四日下午讨论林彪讲话的情况。陈伯达在华北组的发言中宣讲了经林彪审定的《恩格斯、列宁、毛主席关于称天才的几段语录》。简报称林彪的讲话“非常重要，非常好”，“代表了全党的心愿，代表了全国人民的心愿”，大家衷心赞成“在宪法上，第二条增加毛主席是国家主席，林副主席是国家副主席”和“宪法要恢复国家主席一章”的建议。八月二十五日下午，毛泽东主持召开有各组组长参加的中央政治局常委扩大会议，决定中央全会分组会议立即停止讨论林彪的讲话，收回华北组第二号简报，责令陈伯达检讨。

    〔２８〕　指中共中央一九七一年四月十五日至二十九日召开的批陈整风汇报会议。参加会议的有中央、地方和部队的负责人共九十九人，正在参加军委座谈会的一百四十三人也出席了会议。

    〔２９〕　指黄永胜、吴法宪、叶群、李作鹏、邱会作五人。

    〔３０〕　指中共中央一九七一年八月二十日批发的《广州军区三支两军政治思想工作座谈会纪要》。参见本册第２４１页注〔１〕。

    〔３１〕　欧仁·鲍狄埃，法国无产阶级诗人，巴黎公社活动家，《国际歌》歌词作者。一八八七年十一月逝世。

    〔３２〕　指列宁一九一三年一月写的《欧仁·鲍狄埃》一文。

    〔３３〕　即《我的一点意见》。

    〔３４〕　指黄永胜、吴法宪、李作鹏、邱会作四人。

    〔３５〕　彭，指彭真，原任中共中央政治局委员，中央书记处书记、北京市委第一书记、北京市市长。罗，指罗瑞卿，原任中共中央书记处书记、国务院副总理兼国防部副部长、中国人民解放军总参谋长。陆，指陆定一，原任中共中央政治局候补委员、中央书记处书记、中央宣传部部长、国务院副总理兼文化部部长。杨，指杨尚昆，原任中共中央书记处候补书记、中央办公厅主任。“文化大革命”中，他们被错误地打成所谓“彭真、罗瑞卿、陆定一、杨尚昆反党集团”。一九七八年二月十七日，中共中央发出为彭真彻底平反的文件，指出“文化大革命”中强加给彭真的种种罪名和一切不实之词，均予以推倒。一九八○年五月二十日，中共中央发出《关于为罗瑞卿同志平反的通知》，决定撤销一九六六年五月十六日《中央批转中央工作小组关于罗瑞卿同志错误问题的报告》，为罗瑞卿彻底平反昭雪。一九七九年六月八日，中共中央转发中组部《关于陆定一同志问题的复查报告》，为陆定一平反昭雪。一九七八年十二月，中共十一届三中全会审查和纠正了过去对杨尚昆所作的错误结论，肯定了他对党和人民的贡献。

    〔３６〕　指林彪的儿子林立果。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺罗马尼亚解放二十七周年的电报〔１〕
毛泽东等祝贺罗马尼亚解放二十七周年的电报〔１〕

（一九七一年八月二十二日）

    布加勒斯特

    罗马尼亚共产党总书记

    罗马尼亚社会主义共和国国务委员会主席

    尼古拉·齐奥塞斯库同志，

    罗马尼亚社会主义共和国部长会议主席

    扬·格奥尔基·毛雷尔同志，

    亲爱的同志们：

    在兄弟的罗马尼亚人民欢庆祖国解放二十七周年的时候，我们代表中国共产党、中华人民共和国政府和中国人民向你们，向罗马尼亚共产党、罗马尼亚社会主义共和国政府和全体罗马尼亚人民表示热烈的祝贺。

    罗马尼亚人民是具有光荣革命传统的人民，为争取民族独立和解放，进行了长期英勇的斗争，一九四四年八月二十三日武装起义，开创了罗马尼亚历史的新纪元。解放后，二十七年来，兄弟的罗马尼亚人民在罗马尼亚共产党的领导下，坚持独立自主的道路，自力更生，奋发图强，战胜了重重困难，改变了祖国的面貌，在社会主义建设中取得了重大成就。目前，罗马尼亚人民正满怀信心地为胜利完成新的五年计划，实现罗共中央最近提出的改进政治思想工作的各项措施而努力奋斗。我们衷心祝愿你们不断取得新的胜利。

    罗马尼亚人民一贯主张大小国家一律平等，坚决反对帝国主义的强权政治和侵略威胁，勇敢地捍卫民族独立和国家主权。我们对兄弟的罗马尼亚人民这种正义的立场和敢于斗争的精神表示支持和赞扬。

    中罗两国人民在马克思列宁主义和无产阶级国际主义基础上建立起来的革命友谊，这几年来有了新的发展。不久前，以齐奥塞斯库同志为首的罗马尼亚党政代表团访问我国，进一步加强了我们两党、两国和两国人民的友好合作关系。我们相信，在建设各自国家和反对帝国主义的斗争中，中罗两国人民将一如既往，互相同情，互相帮助，互相支持。

    中罗两国人民牢不可破的友谊万岁！

    中国共产党中央委员会主席　毛泽东

    中国共产党中央委员会副主席　林　彪

    中华人民共和国国务院总理　周恩来

    一九七一年八月二十二日于北京

    根据一九七一年八月二十三日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


对中央关于新疆、云南少数民族地区划分阶级成分问题指示稿的批语〔１〕
对中央关于新疆、云南少数民族地区划分阶级成分问题指示稿的批语〔１〕

（一九七一年八月二十四日）

    同意试行。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　周恩来一九七一年八月二十四日送审的这个指示稿写道：中央收阅了云南和新疆关于少数民族地区和牧区划分阶级成分问题的请示报告，原则同意你们在没有划过阶级成分或过去虽然划过但没有划清的少数民族地区，结合现实的阶级斗争，充分发动群众，划分阶级成分。关于划分阶级成分的政策，可参照一九七○年十二月八日《中共中央关于西藏社会主义改造问题的指示》（参见本册第１１９页注〔１〕）精神，以及附发的西藏自治区党的核心小组和农林部党的核心小组请示报告中所提原则执行。要严格注意控制打击面。划为地主、牧主、富农、富牧的户数，不要用内地的比例硬套。应当遵照毛主席关于打击面要小的教导，结合少数民族地区的实际情况，实事求是，按照党的划分阶级成分的政策，有多少就划多少，但最多不要超过总户数的百分之八。鉴于少数民族地区的阶级情况复杂，我们了解情况甚少，建议你们在进行这项工作的时候，先在一两个、两三个县的范围内进行试点，在取得经验并对你们所拟划分阶级成分的具体规定作必要的修改之后，再行铺开。并望将试点情况报告中央。当日，中共中央即下发了这个指示。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺越南民主共和国成立二十六周年的电报
毛泽东等祝贺越南民主共和国成立二十六周年的电报

（一九七一年九月一日）

    越南民主共和国主席

    孙德胜同志，

    越南劳动党中央委员会第一书记

    黎笋同志，

    越南民主共和国国会常务委员会主席

    长征同志，

    越南民主共和国政府总理

    范文同同志：

    在越南民主共和国成立二十六周年的时候，我们代表中国共产党、中国政府和中国人民，向越南劳动党、越南民主共和国政府和越南人民，致以最热烈的祝贺。

    越南民主共和国是第二次世界大战后在东南亚建立的第一个社会主义国家。二十六年来，帝国主义侵略者不断地发动侵略越南的战争。英雄的越南人民在伟大领袖胡志明〔１〕主席和越南劳动党的英明领导下，进行了长期不屈不挠的斗争，首先赢得了抗法战争的辉煌战果。近十多年来，越南人民以大无畏的英雄气概，抗击了美帝国主义发动的最野蛮的侵略，取得了抗美救国战争的伟大胜利。越南北方人民边战斗、边生产，以坚强的毅力和自力更生的精神，在社会主义经济建设和国防建设中获得了巨大成就。越南人民的伟大胜利，有力地支持了正在进行反帝革命斗争的各国人民，为全世界被压迫民族和被压迫人民争取解放的斗争，树立了光辉的榜样。

    目前，英雄的越南人民、老挝人民、柬埔寨人民高举印度支那人民最高级会议〔２〕的战斗旗帜，正在为夺取抗美救国战争的彻底胜利而英勇奋斗。印度支那形势空前大好。

    美国侵略者推行的所谓“尼克松主义”〔３〕和战争“越南化”的阴谋已经破产。傀儡集团内部矛盾重重，一片混乱。尽管美帝国主义还在竭力挣扎，但是，它的失败已成定局，是任何力量也无法改变的。胜利一定属于印度支那三国人民。

    中越两国人民是久经考验的同志和战友。我们之间的友谊和团结是牢不可破的。中国人民将一如既往，坚决履行自己的国际主义义务，全力支援越南人民和印度支那各国人民的抗美救国战争，直到取得彻底的胜利。

    中国共产党中央委员会主席　毛泽东

    中国共产党中央委员会副主席　林　彪

    中华人民共和国国务院总理　周恩来

    一九七一年九月一日于北京

    根据一九七一年九月二日《人民日报》刊印。

    注　释

    〔１〕　胡志明，越南劳动党中央委员会主席、越南民主共和国主席。一九六九年逝世。

    〔２〕　印度支那人民最高级会议，见本册第９８页注〔３〕。

    〔３〕　尼克松，当时任美国总统。他在任内提出并实行的对外政策，被称为“尼克松主义”。主要内容是：以伙伴关系为“核心”，“分摊负担和责任”；以实力为基础，建立“现实威慑力量”；以谈判为重要手段，在“五大力量”、“三角关系”中推行“均势外交”。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等对越南北方遭受严重水灾的慰问电
毛泽东等对越南北方遭受严重水灾的慰问电

    （一九七一年九月二日）

    河内

    越南民主共和国主席

    孙德胜同志，

    越南劳动党中央委员会第一书记

    黎笋同志，

    越南民主共和国国会常务委员会主席

    长征同志，

    越南民主共和国政府总理

    范文同同志：

    获悉越南北方遭受严重水灾，我们对此极为关切。谨代表中国共产党、中国政府和中国人民，向越南劳动党、越南政府和兄弟的越南人民表示最深切的慰问。

    在这次抗洪斗争中，英雄的越南人民在越南劳动党的坚强领导下，英勇顽强、日夜奋战，表现了无比的革命气概。中国人民对此十分钦佩。

    中越两国是亲密邻邦，中越两国人民是战友和兄弟。中国人民一贯把越南人民的困难看成是自己的困难，当尽一切可能，大力支援兄弟的越南人民战胜这次水灾。

    我们坚信，在抗美救国战争中已经取得伟大胜利的英雄的越南人民，一定能够克服自然灾害造成的暂时困难，取得抗洪斗争的胜利。

    中国共产党中央委员会主席　毛泽东

    中国共产党中央委员会副主席　林　彪

    中华人民共和国国务院总理　周恩来

    一九七一年九月二日于北京

    根据一九七一年九月二日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺朝鲜民主主义人民共和国成立二十三周年的电报
毛泽东等祝贺朝鲜民主主义人民共和国成立二十三周年的电报

（一九七一年九月八日）

    平壤

    朝鲜劳动党中央委员会总书记

    朝鲜民主主义人民共和国内阁首相

    金日成同志，

    朝鲜民主主义人民共和国最高人民会议常任委员会委员长崔庸健同志：

    在朝鲜民主主义人民共和国成立二十三周年的时候，我们代表中国共产党、中国政府和中国人民，向朝鲜劳动党、朝鲜政府和兄弟的朝鲜人民，致以最热烈的祝贺。

    二十三年来，朝鲜人民在以金日成同志为首的朝鲜劳动党的英明领导下，高举反帝革命旗帜，走过了光辉的道路。英雄的朝鲜人民抗击了美帝国主义发动的侵略战争，打败了美国侵略者，取得了伟大的胜利。在社会主义革命和社会主义建设事业中，朝鲜人民自力更生、艰苦奋斗，取得了辉煌的成就。现在，朝鲜人民正在为实现朝鲜劳动党第五次代表大会提出的各项战斗任务而奋勇前进。中国人民为朝鲜人民取得的巨大成就感到欢欣鼓舞，并且衷心祝愿兄弟的朝鲜人民在今后的革命斗争中取得新的更大的胜利。

    当前，国际形势的发展越来越有利于各国人民，而不利于美帝国主义及其一切走狗。美帝国主义为了摆脱它的内外交困的处境，正在加紧勾结日本军国主义，把侵略矛头指向亚洲各国人民。但是，在朝鲜人民、中国人民、印度支那三国人民和亚洲各国人民团结力量面前，美日反动派的一切侵略阴谋都必然要遭到失败。

    美帝国主义至今仍然霸占着南朝鲜，并且伙同日本军国主义不断对朝鲜民主主义人民共和国进行军事挑衅和战争威胁。朝鲜人民为反对美日反动派的侵略、实现祖国的和平统一，进行了坚持不懈的斗争。中国人民坚决支持朝鲜人民的正义斗争，并且坚信，四千万朝鲜人民统一祖国的民族愿望一定能够实现。

    中朝两国人民有着深厚的战斗友谊。我们的这种友谊是建立在马克思列宁主义和无产阶级国际主义原则基础上的，是在反对共同敌人的长期斗争中用鲜血凝成的，是任何力量也破坏不了的。在今后反对美帝国主义和日本军国主义的共同斗争中，中国人民将永远同兄弟的朝鲜人民团结在一起，并肩战斗，直到取得彻底的胜利。

    中朝两国人民的战斗友谊和伟大团结万岁！

    中国共产党中央委员会主席　毛泽东

    中国共产党中央委员会副主席　林　彪

    中华人民共和国国务院总理　周恩来

    一九七一年九月八日于北京

    根据一九七一年九月九日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


对周恩来关于召开九届三中全会等问题请示报告〔１〕的批语
对周恩来关于召开九届三中全会等问题请示报告〔１〕的批语

（一九七一年九月）

    都同意。还要补选常委。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　周恩来一九七一年九月十日给毛泽东写报告说，在四届人大召开前有几件事要请主席批示，方好着手准备：一、国庆节前是否需先开党的九届三中全会？二、可否在三中全会宣布将陈伯达永远开除党籍？三、三中全会上可否补选几名中委？当时预定要召开的中共九届三中全会，因林彪九月十三日叛国外逃事件发生，没有召开。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对中央关于林彪〔１〕叛国出逃、自取灭亡通知稿〔２〕的批语
对中央关于林彪〔１〕叛国出逃、自取灭亡通知稿〔２〕的批语

（一九七一年九月）

    照发。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　林彪，原任中共中央副主席、中央军委副主席。“文化大革命”中伙同陈伯达等组成反革命集团，并与江青反革命集团互相勾结、互相争夺，阴谋夺取党和国家最高领导权力。阴谋败露后，一九七一年九月十三日乘飞机外逃，在蒙古温都尔汗坠机身亡。一九七三年八月中共中央通过决议，开除林彪的党籍。一九八一年中华人民共和国最高人民法院特别法庭确认他为反革命集团案主犯。

    〔２〕　周恩来一九七一年九月十七日送审的这个通知稿的主要内容是：

一、中共中央正式通知，林彪于一九七一年九月十三日仓惶出逃，狼狈投敌，叛党叛国，自取灭亡。
二、林彪叛党叛国，是长期以来，特别是党的九届二中全会以来阶级斗争和两条路线斗争的继续，是林彪这个资产阶级个人野心家、阴谋家的总暴露、总破产。
三、我们党是从阶级斗争和两条路线斗争中成长壮大起来的。
    四、当前全党必须提高革命警惕，防止敌人破坏，必须继续加强战备。
五、林彪叛党叛国问题，根据内外有别、有步骤地传达的原则，目前只传达到省市自治区党委常委以上的党组织。后来根据中央指示，这个通知逐步扩大了传达范围。

    ----------------------------------------
全世界无产者，联合起来！


对中央关于黄永胜等离职反省通知稿〔１〕的批语
对中央关于黄永胜等离职反省通知稿〔１〕的批语

（一九七一年九月）

    同意。

    根据中共中央文件刊印。

    注　释

    〔１〕　中共中央一九七一年九月二十九日发出的这个通知指出，中央鉴于黄永胜、吴法宪、李作鹏、邱会作参加林陈反党集团的宗派活动，陷入很深，实难继续现任工作，已令他们离职反省，彻底交待。黄永胜、吴法宪、李作鹏、邱会作，参见本册第２２６页注〔１〕。

    ----------------------------------------
全世界无产者，联合起来！


对成立中央专案组的通知稿〔１〕的批语
对成立中央专案组的通知稿〔１〕的批语

    （一九七一年十月）

    同意。

    根据中共中央文件刊印。

    注　释

    〔１〕　中共中央一九七一年十月三日发出的这个通知指出，为彻底审查、弄清林陈反党集团的问题，中央决定成立中央专案组，集中处理有关问题。专案组由周恩来等十人组成，下设工作机构，由纪登奎、汪东兴负责进行日常工作。各地各单位今后凡向中央上报有关林陈反党集团的揭发材料，统请送交中央专案组统一处理。

    ----------------------------------------
全世界无产者，联合起来！


对中央关于撤销军委办事组通知稿〔１〕的批语
对中央关于撤销军委办事组通知稿〔１〕的批语

（一九七一年十月）

    同意。

    根据中共中央文件刊印。

    注　释

    〔１〕　中共中央一九七一年十月三日发出的这个通知指出，中央决定撤销军委办事组，成立军委办公会议。办公会议由军委副主席叶剑英主持，在中央军委领导下负责军委日常工作。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在外交部关于为出席第二十六届联大代表团送行计划报告〔１〕上的批语
在外交部关于为出席第二十六届联大代表团送行计划报告〔１〕上的批语

（一九七一年十一月）

    规格似宜高一点，今晚可谈一下。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　外交部一九七一年十一月六日的这个报告说：以乔冠华为团长、黄华为副团长的中国出席第二十六届联大代表团预计十一月九日离京经上海、巴黎去纽约。一、代表团离京时，建议请姬鹏飞、李耀文、马文波、外交部党的核心小组其他同志、有关司负责人，与外交有关的其他部门负责人送行。二、代表团抵、离上海时，建议请市革委会一位副主任、一位常委和外事组负责人迎送。三、因许多驻华使节主动要求为代表团送行，建议通知各国驻华使节、苏联边界谈判团和各国驻京记者。四、代表团离京和途经上海，拟发一综合消息。十一月八日，毛泽东亲自接见了中国出席第二十六届联大代表团全体成员。九日，国务院总理周恩来和中共中央政治局委员叶剑英等党政领导人到机场为代表团送行。

    ----------------------------------------
全世界无产者，联合起来！


对中国代表团到达纽约机场的书面讲话稿〔１〕的批语
对中国代表团到达纽约机场的书面讲话稿〔１〕的批语

（一九七一年十一月）

    同意。

    根据中共中央文件刊印。

    注　释

    〔１〕　中华人民共和国出席联合国大会第二十六届会议代表团团长乔冠华一九七一年十一月十一日到达纽约机场发表的书面讲话指出，中国政府一贯主张，在和平共处五项原则基础上，同其他国家建立和发展正常的关系；一贯支持被压迫人民和被压迫民族争取自由解放、反对外来干涉、掌握自己命运的正义斗争。我们代表团将遵循我国政府的既定政策，在联合国里同一切爱好和平和主持正义的国家代表一道，为维护国际和平和促进人类进步的事业而共同努力。这个讲话载于一九七一年十一月十二日《人民日报》。

    ----------------------------------------
全世界无产者，联合起来！


对中国代表团团长在联合国大会发言稿〔１〕的批语
对中国代表团团长在联合国大会发言稿〔１〕的批语

（一九七一年十一月）

    同意。

    根据中共中央文件刊印。

    注　释

    〔１〕　中华人民共和国代表团团长乔冠华一九七一年十一月十五日在第二十六届联合国大会上的发言讲到，一九七一年十月二十五日，本届联合国大会以压倒多数通过决议，决定恢复中华人民共和国在联合国的一切合法权利，并立即把蒋介石集团的代表从联合国及其所属一切机构中驱逐出去。这是敌视、孤立和封锁中国人民的政策的破产，是美国政府伙同日本佐藤政府妄图在联合国制造“两个中国”的计划的失败，是毛泽东主席的外交路线的胜利，是全世界人民的共同胜利。我代表中华人民共和国政府在这里重申：台湾是中国领土不可分割的一部分，任何企图把台湾从祖国分割出去的阴谋，都是我们坚决反对的。中国人民一定要解放台湾，这是任何力量也阻挡不了的。我们一贯主张，国家无论大小，应该一律平等，和平共处五项原则应该成为国与国之间的关系准则。各国人民有权按照自己的意愿来选择本国的社会制度，维护本国独立、主权和领土完整。任何国家都无权对另一个国家进行侵略、颠覆、控制、干涉和欺负。我们反对大国优越于小国、小国依附于大国的帝国主义和殖民主义理论，反对大国欺侮小国、强国欺侮弱国的强权政治和霸权主义。我们主张，任何一个国家的事，要由这个国家的人民自己来管；全世界的事，要由全世界各国来管；联合国的事，要由参加联合国的所有国家共同来管，不允许超级大国操纵和垄断。中国现在不做、将来也永远不做超级大国。这个发言载于一九七一年十一月十七日《人民日报》。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺阿尔巴尼亚解放二十七周年的电报
毛泽东等祝贺阿尔巴尼亚解放二十七周年的电报

（一九七一年十一月二十八日）

    地拉那

    阿尔巴尼亚劳动党中央委员会第一书记

    恩维尔·霍查同志，

    阿尔巴尼亚人民共和国人民议会主席团主席

    哈奇·列希同志，

    阿尔巴尼亚人民共和国部长会议主席

    穆罕默德·谢胡同志，

    亲爱的同志们：

    在阿尔巴尼亚解放二十七周年的时候，我们代表中国共产党中央委员会、中华人民共和国政府和中国人民，向你们，向阿尔巴尼亚劳动党中央委员会、阿尔巴尼亚人民共和国政府和阿尔巴尼亚人民，致以最热烈的节日祝贺。

    二十七年前，英雄的阿尔巴尼亚人民在恩维尔·霍查同志为首的阿尔巴尼亚劳动党的领导下，拿起武器，战胜法西斯，打出了一个红色的人民政权，开辟了阿尔巴尼亚历史的新纪元。解放后，阿尔巴尼亚人民坚持独立自主、自力更生的方针，在社会主义革命和社会主义建设上取得了辉煌成就，使阿尔巴尼亚成为一座坚不可摧的革命堡垒。

    阿尔巴尼亚劳动党和阿尔巴尼亚人民，一向蔑视貌似强大的美帝国主义和苏修社会帝国主义，坚决反对超级大国的强权政治和霸权主义，在捍卫马克思列宁主义、反对现代修正主义、支持各国人民革命事业的斗争中，作出了重要贡献。你们坚持真理，坚持原则，在国际舞台上发出正义的声音。你们的这种无产阶级国际主义精神，赢得了各国真正的共产党人和革命人民的钦佩和赞扬。

    中国共产党和中国人民，把光荣的阿尔巴尼亚劳动党和兄弟的阿尔巴尼亚人民的一切成就，看成是自己的成就，并为此感到欢欣鼓舞。我们衷心祝愿阿尔巴尼亚人民，在伟大的马克思列宁主义者恩维尔·霍查同志为首的阿尔巴尼亚劳动党的领导下，在继续革命的道路上，为完成你们党的“六大”提出的各项战斗任务，取得新的更大的胜利！

    中阿两党、两国、两国人民的伟大友谊和战斗团结万岁！

    中国共产党中央委员会主席　毛泽东

    中华人民共和国副主席　董必武

    中华人民共和国国务院总理　周恩来

    一九七一年十一月二十八日

    根据一九七一年十一月二十九日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


对中央关于传达、讨论《粉碎林陈〔１〕反党集团反革命政变的斗争（材料之一）》通知稿〔２〕的批语
对中央关于传达、讨论《粉碎林陈〔１〕反党集团反革命政变的斗争（材料之一）》通知稿〔２〕的批语

（一九七一年十二月）

    照发。

    根据中共中央文件刊印。

    注　释

    〔１〕　林，指林彪，见本册第２６９页注〔１〕。陈，指陈伯达，见本册第１１５页注〔２〕。

    〔２〕　中共中央这个通知在一九七一年十二月十一日发出。一九七二年一月十三日、七月二日，中共中央又相继转发了中央专案组整理的《粉碎林陈反党集团反革命政变的斗争（材料之二）》、《粉碎林陈反党集团反革命政变的斗争（材料之三）》。这两个材料经毛泽东批示同意转发。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺越南南方民族解放阵线成立十一周年的电报
毛泽东等祝贺越南南方民族解放阵线成立十一周年的电报

（一九七一年十二月十九日）

    越南南方

    越南南方民族解放阵线中央委员会主席团

    阮友寿主席，

    越南南方共和临时革命政府

    黄晋发主席：

    在越南南方民族解放阵线成立十一周年的时候，我们代表中国人民、中国共产党和中国政府，以兄弟般的诚挚感情，向战斗在抗美前线的英雄的越南南方人民，表示最热烈的祝贺。

    越南南方民族解放阵线成立以来，高举抗美救国的大旗，领导越南南方人民，同美国侵略者及其走狗进行英勇顽强、艰苦卓绝的斗争，赢得了无数的辉煌胜利，写下了人民战争的壮丽篇章。你们的斗争，极大地鼓舞和支持了全世界一切被压迫民族和被压迫人民，为反对帝国主义积累了丰富的经验，树立了光辉的榜样。

    今天，越南人民在军事、政治、外交各条战线上都取得了巨大胜利。美国侵略者及其走狗已经陷入重重的矛盾和深刻的危机。美帝国主义推行的“尼克松主义”〔１〕和“越南化”计划正在遭到破产，而且必将彻底破产。越南人民同兄弟的老挝人民、柬埔寨人民加强团结，并肩战斗，一定能够“驱逐美帝，推翻伪政权”，实现解放南方，保卫北方，进而和平统一祖国的伟大目标。

    中国人民一贯把越南人民和印度支那各国人民的斗争当作自己的斗争，把支援越南人民和印度支那各国人民的抗美救国战争当作自己应尽的国际主义义务。只要美帝国主义一天不停止侵略，只要越南人民和印度支那各国人民的民族愿望一天没有实现，中国人民就全力支援你们的斗争，直到彻底的胜利。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国副主席　董必武

    中华人民共和国国务院总理　周恩来

    一九七一年十二月十九日于北京

    根据一九七一年十二月二十日《人民日报》刊印。

    注　释

    〔１〕　“尼克松主义”，见本册第２６２页注〔３〕。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对中央关于农村人民公社分配问题指示稿〔１〕的批语
对中央关于农村人民公社分配问题指示稿〔１〕的批语

（一九七一年十二月）

    照发。

    根据中共中央文件刊印

    注　释

    〔１〕　中共中央一九七一年十二月二十六日下发的这个指示指出，为了进一步搞好农村人民公社的分配工作，必须切实解决好以下几个问题：一、正确处理集体积累和社员分配的关系；二、认真搞好粮食分配；三、坚持“各尽所能，按劳分配”的社会主义原则；四、认真贯彻勤俭办社的方针，发扬自力更生、艰苦奋斗的精神；五、切实解决超支户的问题；六、贯彻执行“以粮为纲，全面发展”的方针。

    ----------------------------------------
全世界无产者，联合起来！


对陈毅悼词的批语〔１〕
对陈毅悼词的批语〔１〕

    （一九七二年一月）

    一

    基本可用。删去两段。

    二

    前面已作了结论〔２〕，后两段均可不要。功过的评论，不宜在追悼会上作。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　陈毅，原任中共中央政治局委员、国务院副总理兼外交部部长。“文化大革命”中受到错误批判。一九六九年四月在中共九大上当选为中央委员。一九七二年一月六日在北京逝世。一月八日，周恩来将对陈毅的悼词送毛泽东审阅。本篇一就写在周恩来的送审报告上。毛泽东审阅时，考虑到悼词中已有“陈毅同志是中国共产党的优秀党员，是中国人民的忠诚战士。几十年来，陈毅同志在毛主席、党中央的领导下，在长期革命战争中，在社会主义革命和社会主义建设中，坚持战斗，坚持工作，努力为人民服务”的结论，删去了其后的两段评价陈毅功过的文字，并写了一个批语，即本篇二。

    一月十日，陈毅追悼会在北京八宝山公墓礼堂举行，毛泽东前往参加追悼会，周恩来代表中央致悼词。毛泽东在同陈毅亲属的谈话中，对陈毅的一生作出了肯定的评价。同时还说邓小平的问题属于人民内部矛盾，为邓小平复出定了基调。

    ----------------------------------------
全世界无产者，联合起来！


对吴冷西来信的批语〔１〕
对吴冷西来信的批语〔１〕

    （一九七二年一月二十九日）

    此件已阅。欢迎进步。退人民日报存。

    毛泽东

    一九七二年一月廿九日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在吴冷西一九七一年十二月十六日给毛泽东的信上。吴冷西，原任中共中央宣传部副部长、新华社社长、《人民日报》总编辑。一九六六年夏被错误打倒。写信时在人民日报五·七干校。

    ----------------------------------------
全世界无产者，联合起来！


对李卓然、何长工来信的批语〔１〕
对李卓然、何长工来信的批语〔１〕

    （一九七二年一月、九月）

    一

    总理〔２〕阅处。

    二

    何长工的信。

    总理阅处。

    七二年九月十三日

    根据毛泽东手稿刊印。

    注　释

    〔１〕　本篇一写在李卓然一九七二年一月十六日给毛泽东的信上。李卓然，原任中共中央宣传部副部长。“文化大革命”中受到错误批判后被打倒。他在给毛泽东的信中写道，“我现在虽已年逾七十，但脑子未坏，很想抓紧晚年期间”“做些力能胜任的工作”。一九七九年，李卓然任中共中央宣传部顾问。本篇二写在何长工一九七二年九月给毛泽东的信上。何长工，原任地质部副部长、党组书记。“文化大革命”中受到错误批判后被打倒。他在给毛泽东的信中，揭发了林彪的反党罪行，要求恢复自己的党组织生活。一九七五年何长工复出后任中国人民解放军军政大学副校长。

    〔２〕　总理，指周恩来。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


悼念斯诺〔１〕逝世的唁电
悼念斯诺〔１〕逝世的唁电

    （一九七二年二月十六日）

    斯诺夫人：

    获悉埃德加·斯诺先生不幸病逝，我谨向你表示沉痛的哀悼和亲切的慰问。

    斯诺先生是中国人民的朋友。他一生为增进中美两国人民之间的相互了解和友谊进行了不懈的努力，作出了重要的贡献。他将永远活在中国人民心中。

    毛　泽　东

    一九七二年二月十六日

    根据一九七二年二月十七日《人民日报》刊印。

    注　释

    〔１〕　埃德加·斯诺，美国进步作家、记者。一九二八年第一次到中国。一九三六年到陕北革命根据地访问，见到了毛泽东等中共和红军的领导人，后写了《西行漫记》等书。新中国成立后，在一九六○年、一九六四年、一九七○年访问中国。一九七二年二月十五日在瑞士病逝。

    ----------------------------------------
全世界无产者，联合起来！


对苏振华来信〔１〕的批语
对苏振华来信〔１〕的批语

    （一九七二年三月五日）

    此人似可解放了。如果海军不能用他，似可改回陆军（或在地方）让他做一些工作。可否，请中央酌定。

    毛　泽　东

    一九七二年三月五日

    请汪〔２〕印发各同志。

    根据手稿刊印。

    注　释

    〔１〕　苏振华，原任中共中央军委常委兼副秘书长、中国人民解放军海军政治委员。“文化大革命”中受到错误批判，被解除职务。

    一九七一年十二月十三日，他给毛泽东写信，表示自己有决心“回到主席的革命路线上来，争取晚年为人民做一点有益的工作”。一九七三年一月，苏振华复出任海军第一政委。同年八月，在中国共产党第十次全国代表大会上当选为中央委员，十届一中全会上当选为中央政治局候补委员。

    〔２〕　汪，指汪东兴，当时任中共中央政治局候补委员、中央办公厅主任。

    ----------------------------------------
全世界无产者，联合起来！


对外交部关于中美联合公报通报稿的批语〔１〕
对外交部关于中美联合公报通报稿的批语〔１〕

（一九七二年三月六日）

    此件很好，国内似也适用，但应略作修改和补充。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在周恩来一九七二年三月五日送审的外交部关于中美联合公报向驻外使领馆等的通报稿上。通报稿中写道，美国总统尼克松的访华和中美联合公报的发表，在美国引起了强烈反响，在国际上震动也很大。总的说来，对公报的反映是积极的，大都认为这标志着中美关系有一个新的开始，国际形势将发生重大变化。这是国际关系中的一个转折，其影响是十分深远的。但同时也必须看到，这些协议还是纸面上的，能否实现还要看美国今后的实际行动。今后事态发展还会有曲折反复，我们必须有所准备。对外表态时要谨慎从事，说话不要过头，特别是不宜由我正面宣传联合公报是我们的胜利，美国的失败。同美驻外官方人员的接触，我不主动，也不回避，应掌握不冷不热、不亢不卑的精神，注意礼貌、落落大方。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对编发尼克松访华和中美联合公报国际反映的请示报告的批语〔１〕
对编发尼克松访华和中美联合公报国际反映的请示报告的批语〔１〕

（一九七二年三月六日）

    似可不必这样编发，近似张扬，并且都是资本主义国家的，显出苏修和阿、越的不一致。如何请再酌。我们有内部刊物，可以弥补此缺点。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在新华社、人民日报社等四个单位一九七二年三月三日给中共中央的请示报告上。报告中说，美国总统尼克松访华和中美联合公报的发表，已成为当前国际舆论注意的中心，引起强烈反响，我们在新闻报道中拟适当反映这一形势。

一、对反应要有选择地编发，既不要主动宣传是我们的胜利和尼克松的失败，也不能美化尼克松，更不能散布太平观念，好像什么问题都解决了。

    二、着重摘发国际反应中如下的几项内容：１、一般欢迎中美会谈和联合公报的言论。2、关于尼克松访华是战后美国历届政府敌视中国政策的破产的言论。３、适当摘发指出中美之间存在原则分歧的言论。４、敦促尼克松政府用实际行动履行联合公报的内容。５、驳斥苏修对我造谣诬蔑的言论。

三、编发时应注意首先编发美国人民和社会舆论的反应。稿件的面要广，尽量照顾到各个方面，使我国人民能较全面了解左、中、右各方面的动态。

    ----------------------------------------
全世界无产者，联合起来！


对杨成武家属来信〔１〕的批语
对杨成武家属来信〔１〕的批语

    （一九七二年三月二十五日）

    请汪〔２〕印发政治局同志研究。此案〔３〕处理可能有错，当时听了林彪〔４〕一面之词。

    毛　泽　东

    七二年三月廿五日

    根据手稿刊印。

    注　释

    〔１〕　杨成武，参见本册第４３页注〔１２〕。一九七二年三月十八日，他的女儿杨俊生给毛泽东等写信说，杨成武是忠于毛主席的，他受了林彪、陈伯达、叶群的政治陷害，请求让杨成武到阶级斗争的实际中去经受考验。

    〔２〕　汪，指汪东兴，当时任中共中央政治局候补委员、中央办公厅主任。

    〔３〕　指“杨、余、傅事件”，见本册第４３页注〔１２〕。

    〔４〕　林彪，见本册第２６９页注〔１〕。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺金日成六十寿辰的电报
毛泽东等祝贺金日成六十寿辰的电报

    （一九七二年四月十四日）

    朝鲜劳动党中央委员会总书记

    朝鲜民主主义人民共和国内阁首相

    金日成同志：

    在您诞生六十周年的时候，我们代表中国共产党中央委员会、中国政府和中国人民，并且以我们个人的名义，向您致以最热烈的、兄弟般的祝贺。

    您是朝鲜劳动党的缔造者和朝鲜人民久经考验的伟大领袖。您几十年来，在极其困难和复杂的斗争环境中，把马克思列宁主义的普遍真理应用于朝鲜革命的具体实践，取得了朝鲜革命的伟大胜利。在您的领导下，英雄的朝鲜人民高举反帝革命旗帜，通过长期的武装斗争，建立并保卫了无产阶级专政的朝鲜民主主义人民共和国。在您的领导下，朝鲜劳动党和朝鲜人民，贯彻执行“政治上自主，经济上自立，国防上自卫”的方针，把一个落后的殖民地国家建设成为坚强的社会主义国家，挺立在反帝斗争的东方前哨，为全世界人民的反帝革命事业作出了重大贡献。

    在中国人民的长期革命斗争中，以您为首的朝鲜共产主义者和兄弟的朝鲜人民，高举无产阶级国际主义旗帜，给了我们宝贵的支援，中国人民对此是永志不忘的。

    中朝两党、两国人民，在反对共同敌人的长期斗争中，用鲜血凝成了伟大友谊和战斗团结。这种友谊和团结是建立在马克思列宁主义和无产阶级国际主义原则基础上的，是战胜共同敌人的可靠保证。中国人民坚决支持朝鲜人民反对美帝国主义、日本军国主义及其走狗，实现祖国自主和平统一的正义斗争。

    我们衷心祝愿您领导朝鲜劳动党和朝鲜人民，在今后的革命事业中，取得新的更大的成就。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国国务院总理　周恩来

    一九七二年四月十四日

    根据一九七二年四月十五日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺朝鲜人民革命军成立四十周年的电报
毛泽东等祝贺朝鲜人民革命军成立四十周年的电报

（一九七二年四月二十四日）

    平壤

    朝鲜劳动党中央委员会总书记

    朝鲜民主主义人民共和国内阁首相

    金日成同志：

    在光荣的朝鲜人民革命军成立四十周年的时候，我们谨向您，并通过您向朝鲜劳动党、朝鲜政府和兄弟的朝鲜人民表示热烈的祝贺。

    四十年前，由您亲自创建的朝鲜人民革命军，是代表着全体朝鲜人民民族希望的第一支革命武装力量。这支英雄的人民武装队伍，在您的直接领导下，高举反帝革命斗争旗帜，紧紧依靠广大朝鲜人民，在反对日本帝国主义的艰苦岁月里，英勇不屈、百折不挠，坚持抗日武装斗争，为朝鲜的独立和解放事业建立了丰功伟绩。

    朝鲜解放以后，朝鲜人民和人民军继承和发扬朝鲜人民革命军的光荣传统和革命精神，在反对美帝国主义及其走狗的斗争中，敢于斗争，敢于胜利；在社会主义革命和社会主义建设事业中，以千里马的气势阔步前进，把自己的祖国建设得更加繁荣富强。

    朝鲜人民革命军的英勇斗争，不仅在朝鲜人民的革命斗争史上写下了光辉的篇章，而且对中国人民的抗日战争作出了无产阶级国际主义的宝贵支援。在反对共同敌人的长期斗争中，中朝两国人民结成了深厚的战斗友谊。这种友谊是在艰苦的斗争中用鲜血凝成的，是建立在马克思列宁主义和无产阶级国际主义基础上的，因而是牢不可破的。

    祝中朝两国人民的战斗友谊和革命团结万古长青。祝朝鲜人民在反对美帝国主义、日本军国主义和争取祖国自主和平统一的正义斗争中，不断取得新的胜利。

    中国共产党中央委员会主席　毛泽东

    中年人民共和国国务院总理　周恩来

    一九七二年四月二十四日于北京

    根据一九七二年四月二十五日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


对反映白坚情况摘报的批语〔１〕
对反映白坚情况摘报的批语〔１〕

    （一九七二年五月三十一日）

    送总理〔２〕阅处。

    白坚在我的印象里不错，应为他做出政治结论。

    毛　泽　东

    七二年五月卅一日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在中共中央办公厅信访处一九七二年五月编印的《要信摘报》第一一○号上。摘报说，一机部原副部长白坚的儿子白克功给毛主席写信，说白坚系陕西靖边县人，一九二六年参加革命。一九六八年在文化大革命中被隔离审查。白坚生前患有高血压和冠状动脉硬化型心脏病，因得不到抢救在当年十二月十一日死于北京复兴医院。现在白坚已经死去四年了，但他的问题仍没有组织结论，家属在精神上、思想上负担很重，恳请中央早日为他作出政治结论。

    〔２〕　总理，指周恩来。

    ----------------------------------------
全世界无产者，联合起来！


对李克如来信的批语〔１〕
对李克如来信的批语〔１〕

    （一九七二年六月十五日）

    请中央组织部酌处。

    毛　泽　东

    七二年六月十五日

    根据手稿刊印

    注　释

    〔１〕　这个批语写在中共中央办公厅信访处一九七二年六月十三日编印的《要信摘报》第一三○号上。摘报说，甘肃省农业大学原校长李克如来信称，他一九二六年入党，参加过秋收暴动。文化大革命中，因被人制造“叛徒”假案，受到冲击，政治生命中断。现在年近七十，为党工作已到有限的晚年，迫切要求解决他的问题并给他安排工作。“文化大革命”结束后，李克如曾任甘肃省人大常委会副主任。

    ----------------------------------------
全世界无产者，联合起来！


对贺诚来信的批语〔１〕
对贺诚来信的批语〔１〕

    （一九七二年六月二十八日）

    贺诚同志来信请中央处理。我意应给予工作。

    毛泽东

    七二年六月二十八日

    根据中央档案馆保存的铅印件刊印。

    注　释

    〔１〕　贺诚，原任中国人民解放军军事医学科学院院长。“文化大革命”中受到林彪反革命集团的迫害。一九七二年六月二十六日，他给毛泽东写信，要求分配工作。毛泽东阅信后写了这个批语。接到毛泽东批示后，中国人民解放军总政治部曾建议贺诚任总后勤部副部长，于一九七三年一月十七日上报中央军委，军委办公会议各同志圈阅后在一九七三年八月退回总政。一九七五年三月二十二日，贺诚的女儿贺礼荣再次写信，要求给其父分配工作。毛泽东阅后又写了两个批语，见本册第４３２页。不久，贺诚出任总后勤部第一副部长。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对廖汉生家属来信的批语〔１〕
对廖汉生家属来信的批语〔１〕

    （一九七二年七月七日）

    送总理阅处。

    我看廖汉生和杨勇〔２〕一样是无罪的，都是未经中央讨论，被林彪〔３〕指使个别人整下去的。此件你阅后请交剑英、德生〔４〕一阅。

    毛　泽　东

    七二年七月七日

    根据手稿刊印。

    注　释

    〔１〕　原国防部副部长、北京军区政治委员廖汉生的子女一九七二年七月一日给毛泽东写信说，廖汉生自一九六七年一月八日被隔离审查，至今已经五年多了。“我们听到主席曾几次提到要让父亲出来工作，我们非常高兴，都盼望父亲能尽早的出来为党和人民重新工作。但是，至今不见有任何动静。我们请求让父亲回到北京，回到家里，在外面等待组织结论，以便让他了解形势，熟悉情况，检查身体，治疗休养，好更早地回到为党和人民工作的岗位上。”中共中央办公厅信访处七月七日编印的《来信摘要》第四六五号上摘登了这封来信，毛泽东的批语，写在这一期《来信摘要》上。一九七三年十二月，廖汉生出任中国人民解放军军事科学院政治委员。

    〔２〕　杨勇，原任中国人民解放军副总参谋长。“文化大革命”期间遭到林彪、江青反革命集团的诬陷迫害。一九七二年五月出任沈阳军区副司令员。

    〔３〕　林彪，见本册第２６９页注〔１〕。

    〔４〕　剑英，即叶剑英，当时任中共中央军委副主席，主持军委办公会议，负责军委日常工作。德生，即李德生，当时任中共中央军委委员、军委办公会议成员、中国人民解放军总政治部主任、北京军区司令员。

    ----------------------------------------
全世界无产者，联合起来！


对陈云来信〔１〕的批语
对陈云来信〔１〕的批语

    （一九七二年七月二十二日）

    一

    印发。请中央商定。我看都可以同意。

    毛　泽　东

    七二年七月二十二日

    二

    根据手稿刊印。

    请总理〔２〕办。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　陈云，原任中共中央副主席、国务院副总理。“文化大革命”中，被解除了中共中央委员之外的领导职务。一九七二年七月二十一日，他给毛泽东并中央写信，反映他在江西南昌下放的情况，请求中央根据他的身体情况，给他分配力所能及的工作。信中写道：

    “如果没有适当的工作可分配，可否参加北京老同志学习班？参加学习班之后，可否在我身体还能走动的几年在春秋季节仍到外地下面去看看？如果可以这样办的话，因为我不能坐飞机，可否破例在往返的路上给一个能烧暖气的公务车，避免受冷感冒，也可延长一点在外地走动的时间。”本篇一写在陈云的这封信上；本篇二写在这封信的信封上。

    〔２〕　总理，指周恩来。

    ----------------------------------------
全世界无产者，联合起来！


对外交部关于向美国友人等谈林彪〔１〕问题的请示报告的批语〔２〕
对外交部关于向美国友人等谈林彪〔１〕问题的请示报告的批语〔２〕

（一九七二年七月）

    谁人问都应直告，不应躲躲闪闪。应发一个通知给国内各级党委和涉外人员及驻外使领馆。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　林彪，见本册第２６９页注〔１〕。

    〔２〕　这个批语写在外交部一九七二年七月一日给周恩来的报告上。报告中说，最近以来，有一些来我国访问的美国友人和美籍华裔友人，在同我方接触中，都曾打听林彪的问题。我方接待人员仍都予以回避，极易产生消极效果。建议可相机吹点风，即承认林有问题，但不谈具体情节。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在林枫家属来信摘要上的批语〔１〕
在林枫家属来信摘要上的批语〔１〕

    （一九七二年八月十一日）

    连原信一起，请汪〔２〕印发政治局各同志。我意放他出来治病。林枫问题过去没有弄清楚，有些证据不足，办案人员似有一些逼供信。

    毛　泽　东

    七二年八月十一日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在中共中央办公厅信访处一九七二年八月十日编印的《来信摘要》第五四五号上。来信摘要写到，原中共中央高级党校校长林枫的子女林梅梅等八月五日写信给毛主席，说他们八月四日去秦城见了林枫一面，林现患心脏病、糖尿病，神情呆滞，身体枯瘦，请求让他出来治疗休养。一九七三年七月七日，林枫给毛泽东写信说：“在您和中央的亲切关怀下，我到阜外医院治病已经十个多月了。”信中请求早日恢复他的党组织生活，还揭发了林彪在东北的几个问题。七月十日，毛泽东阅信后批示：“纪、汪酌处。”

    〔２〕　汪，指汪东兴，当时任中共中央政治局候补委员、中央办公厅主任。

    ----------------------------------------
全世界无产者，联合起来！


对邓小平来信〔１〕的批语
对邓小平来信〔１〕的批语

    （一九七二年八月十四日）

    请总理〔２〕阅后，交汪主任〔３〕印发中央各同志。邓小平同志所犯错误是严重的。但应与刘少奇〔４〕加以区别。
（一）他在中央苏区是挨整的，即邓、毛、谢、古〔５〕四个罪人之一，是所谓毛派的头子。整他的材料见《两条路线》、《六大以来》两书。出面整他的人是张闻天〔６〕。

（二）他没历史问题。即没有投降过敌人。
（三）他协助刘伯承〔７〕同志打仗是得力的，有战功。除此之外，进城以后，也不是一件好事都没有作的，例如率领代表团到莫斯科谈判，他没有屈服于苏修。这些事我过去讲过多次，现在再说一遍。

    毛　泽　东

    七二年八月十四日

    根据手稿刊印。

    注　释

    〔１〕　邓小平，原任中共中央总书记、国务院副总理。“文化大革命”中受到错误批判后被打倒。当时已被“疏散”到江西。一九七二年八月三日，他给毛泽东写信，揭发批判林彪，同时提出愿做一点工作。一九七三年三月十日，经毛泽东同意，中共中央作出了关于恢复邓小平党组织生活和国务院副总理职务的决定。

    〔２〕　总理，指周恩来。

    〔３〕　指中共中央办公厅主任汪东兴。

    〔４〕　刘少奇，见本册第２８页注〔１５〕。

    〔５〕　邓，指邓小平，一九三二年冬任中共会昌中心县委书记，领导会昌、寻乌、安远三县工作。一九三三年三月时是中共江西省委宣传部部长。毛，指毛泽覃，一九三一年六月任永（丰）、吉（安）、太（和）中心县委书记，一九三三年三月时是中共苏区中央局秘书长。谢，指谢唯俊，一九三三年三月时是江西省军区第二军分区司令员兼独立第五帅师长。古，指古柏，一九三三年三月时是江西省苏维埃政府委员和党团书记。他们在敌强我弱的形势下，从实际情况出发，曾分别发表过一些有利于反“围剿”和巩固革命根据地的意见，抵制王明“左”倾冒险主义的错误作法。一九三三年三月起被指责为“江西罗明路线的创造者”，遭受残酷斗争，受到撤职等处分。

    〔６〕　张闻天，一九三一年九月任中共临时中央政治局委员、常委，一九三三年一月随同临时中央进入中央革命根据地。在反江西“罗明路线”斗争的开始阶段，他直接参予了领导。后来他对这个问题多次作过检讨，并从中吸取了教训。

    〔７〕　刘伯承，抗日战争时期任八路军第一二九师师长，和政委邓小平等一起创建了晋冀豫抗日根据地和冀南、太岳、冀鲁豫抗日根据地。解放战争时期任晋冀鲁豫军区、中原军区、第二野战军司令员，和政委邓小平一起率领所属部队挺进大别山，参与指挥淮海、渡江战役和解放大西南。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺罗马尼亚解放二十八周年的电报
毛泽东等祝贺罗马尼亚解放二十八周年的电报

（一九七二年八月二十二日）

    布加勒斯特

    罗马尼亚共产党总书记

    罗马尼亚社会主义共和国国务委员会主席

    尼古拉·齐奥塞斯库同志，

    罗马尼亚社会主义共和国部长会议主席

    扬·格奥尔基·毛雷尔同志，

    亲爱的同志们：

    在罗马尼亚人民欢庆祖国解放二十八周年的时候，我们代表中国共产党、中华人民共和国政府和中国人民向你们，向罗马尼亚共产党、罗马尼亚社会主义共和国政府和全体罗马尼亚人民致以热烈的祝贺。

    二十八年前的今天，兄弟的罗马尼亚人民，在罗马尼亚共产党的领导下，拿起武器，举行了英勇的“八·二三”武装起义，推翻了安东尼斯库的反动统治，从此罗马尼亚人民成了自己国家的主人。解放以来，勤劳勇敢的罗马尼亚人民，坚持独立自主，奋发图强，战胜重重困难，在社会主义建设中取得了重大成就。当前，兄弟的罗马尼亚人民，在以尼古拉·齐奥塞斯库同志为首的罗马尼亚共产党领导下，为争取提前完成新的五年计划而努力奋斗，我们衷心地祝愿你们取得更大的成就。

    罗马尼亚政府和人民坚决反对帝国主义的侵略和干涉，反对霸权主义和强权政治，一贯主张大小国家一律平等，为捍卫自己的民族独立和国家主权进行不懈的斗争。我们对罗马尼亚人民的这种正义立场和敢于斗争的精神表示钦佩和支持。

    近几年来，中罗两党、两国和两国人民建立在马克思列宁主义和无产阶级国际主义基础上的革命友谊不断发展，各方面的互助合作关系日益加强。我们相信，在反对帝国主义和建设社会主义的斗争中，我们两国人民将一如既往，互相同情，互相支持，互相帮助。

    祝中罗两国人民的友谊万古长青！

    中国共产党中央委员会主席　毛泽东

    中华人民共和国代主席　董必武

    中华人民共和国国务院总理　周恩来

    一九七二年八月二十二日于北京

    根据一九七二年八月二十三日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺越南民主共和国成立二十七周年的电报
毛泽东等祝贺越南民主共和国成立二十七周年的电报

（一九七二年九月一日）

    河内

    越南民主共和国主席

    孙德胜同志，

    越南劳动党中央委员会第一书记

    黎笋同志，

    越南民主共和国国会常务委员会主席

    长征同志，

    越南民主共和国政府总理

    范文同同志：

    在越南民主共和国成立二十七周年的时候，我们代表中国共产党、中国政府和中国人民，向越南劳动党、越南民主共和国政府和兄弟的越南人民，致以最热烈的祝贺。

    二十七年来，英雄的越南人民在越南劳动党的领导下，以大无畏的英雄气概和顽强战斗的革命精神，抗击了帝国主义一次又一次的侵略战争，捍卫了越南北方的社会主义成果，为越南民族的解放事业写下了壮丽的篇章。越南人民反帝革命斗争的英雄业绩，对中国人民是一个巨大的鼓舞，为世界上一切被压迫民族和人民争取解放的斗争作出了宝贵的贡献。

    当前，越南人民的抗美救国战争正在胜利发展，整个印度支那的形势大好。越南南方军民在各个战场上发动的猛烈进攻，沉重打击了美帝国主义的战争“越南化”计划，取得了辉煌的胜利。美帝国主义企图加强海空袭击和布雷封锁来迫使越南人民停止战斗，这完全是妄想。美帝国主义的炸弹，过去没有、今后也决不能动摇越南人民的钢铁意志。英雄的越南人民遵循胡志明〔１〕主席“宁可牺牲一切，决不愿亡国，决不愿做奴隶”的教导，团结一心，不怕困难，正以坚定的战斗步伐胜利前进。我们深信，经过长期革命战争考验的越南人民，同老挝人民、柬埔寨人民团结战斗，一定能够打败美帝国主义的侵略，取得抗美救国战争的彻底胜利。

    中越两国人民是休戚相关、患难与共的亲密战友和兄弟。支援越南人民的抗美救国斗争，是中国人民义不容辞的国际主义义务。越南人民在抗美救国战争中，不论还会遇到什么艰难险阻，中国人民都和你们站在一起，全力支援你们的正义斗争。

    最后胜利一定属于英雄的越南人民和印度支那各国人民！

    中国共产党中央委员会主席　毛泽东

    中华人民共和国代主席　董必武

    中华人民共和国全国人民代表大会常务委员会委员长 朱　德

中华人民共和国国务院总理　周恩来

    一九七二年九月一日于北京

    根据一九七二年九月二日《人民日报》刊印。

    注　释

    〔１〕胡志明，越南劳动党中央委员会主席、越南民主共和国主席。一九六九年逝世。

    ----------------------------------------
全世界无产者，联合起来！


在赠周世钊〔１〕《两般秋雨庵随笔》〔２〕一书封面上的题字
在赠周世钊〔１〕《两般秋雨庵随笔》〔２〕一书封面上的题字

（一九七二年九月四日）

    两般秋雨庵随笔

    暘元兄阅存。

    毛　泽　东

    七二年九月四日

    根据手稿刊印。

    注　释

    〔１〕　周世钊，字暘元，毛泽东早年在湖南第一师范学校读书时的同学。协任湖南省副省长。“文化大革命”中受冲击。

    〔２〕　《两般秋雨庵随笔》，清代梁晋竹著，全书共八册。

    ----------------------------------------
全世界无产者，联合起来！


对中央转发外交部《关于接待日本田中首相访华的内部宣传提纲》〔１〕的通知稿的批语
对中央转发外交部《关于接待日本田中首相访华的内部宣传提纲》〔１〕的通知稿的批语

（一九七二年九月）

    同意。

    根据中共中央文件刊印。

    注　释

    〔１〕　中共中央一九七二年九月八日转发的这个宣传提纲指出，日本内阁首相田中角荣即将来华访问，与我国领导人谈判并解决中日邦交正常化问题，这是当前我国外交战线上的一个重大事件。田中首相访华，一是当前国际大好形势的反映，二是中国国际威望不断提高的标志，三是中日两国人民长期共同斗争的结果，四是日美、日苏矛盾进一步发展的表现。邀请田中首相访华，谈判并解决中日邦交正常化问题，是毛主席、党中央的一个重要战略部署。

    实现中日邦交正常化，有利于反对美苏两霸特别是反对苏修的斗争，有利于反对复活日本军国主义的斗争，有利于我国解放台湾的斗争，有利于缓和亚洲紧张局势。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺朝鲜民主主义人民共和国成立二十四周年的电报
毛泽东等祝贺朝鲜民主主义人民共和国成立二十四周年的电报

（一九七二年九月八日）

    平壤

    朝鲜劳动党中央委员会总书记

    朝鲜民主主义人民共和国内阁首相

    金日成同志，

    朝鲜民主主义人民共和国最高人民会议常任委员会委员长崔庸健同志：

    在朝鲜民主主义人民共和国成立二十四周年的时候，我们代表中国共产党、中国政府和中国人民，向朝鲜劳动党、朝鲜政府和兄弟的朝鲜人民，致以最热烈的祝贺。

    鲜民主主义人民共和国成立二十四年的历史，是充满战斗和胜利的历史。英雄的朝鲜人民在以金日成同志为首的朝鲜劳动党的英明领导下，在反对美帝国主义侵略的朝鲜祖国解放战争中取得了伟大的胜利，在社会主义革命和社会主义建设中取得了辉煌的成就。朝鲜民主主义人民共和国高举反帝革命旗帜，坚决支持各国人民的正义斗争，国际威望日益提高。朝鲜人民不畏强暴、敢于斗争的英雄气概和自力更生、奋发图强的革命精神，对中国人民和各国革命人民是一个巨大的鼓舞。

    朝鲜劳动党和朝鲜政府一贯坚持自主和平统一祖国的正确路线，为实现朝鲜的和平统一进行了不懈的努力。朝鲜人民在和平统一祖国的事业中取得的进展，符合朝鲜人民的民族愿望，受到了亚洲和世界各国人民的同情和支持。

    中国人民热烈祝贺朝鲜人民的巨大成就，并将一如既往，坚决支持兄弟的朝鲜人民反对美帝国主义侵略、争取实现祖国自主和平统一的正义斗争，直到取得完全胜利。

    中国人民十分珍视中朝两党、两国人民在长期的共同革命斗争中用鲜血结成的伟大友谊和战斗团结。这种友谊和团结是建立在马克思列宁主义和无产阶级国际主义基础之上的。我们衷心祝愿中朝两国人民的友谊和团结今后不断地得到加强和发展。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国代主席　董必武

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九七二年九月八日于北京

    根据一九七二年九月九日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对海军党委扩大会议如何开展批林整风的意见〔１〕
对海军党委扩大会议如何开展批林整风的意见〔１〕

（一九七二年）

    一

    海军的会议，纠缠着历史问题。在批林整风运动中，在历史的旧账上纠缠，容易走偏方向。

    二

    首先是批林，其次才是整风。

    根据中共中央文件刊印。

    注　释

    〔１〕　本篇一、二是毛泽东对中国人民解放军海军党委一九七二年七月至一九七三年二月举行的四届五次全会扩大会议如何开展批林整风提出的意见。一九七二年九月二十一日，周恩来根据毛泽东的指示，主持中共中央政治局会议，约海军负责人谈话，传达了毛泽东的意见。中共中央一九七三年二月二十四日转发的《海军党委四届五次全会扩大会议情况报告》中用黑体字引用了这些话。

    中央转发这个报告的批语曾送毛泽东审阅，毛泽东批示：“同意。”

    林，指林彪，见本册第２６９页注〔１〕。

    ----------------------------------------
全世界无产者，联合起来！


在反映许涤新、范长江、江一真、李一夫情况来信摘要上的批语〔１〕
在反映许涤新、范长江、江一真、李一夫情况来信摘要上的批语〔１〕

（一九七二年十月——十二月）

    一

    纪、汪〔２〕酌处。

    毛　泽　东

    ７２，１０，１６

    二

    纪、汪酌处。

    毛　泽　东

    １９７２，１０，１６

    根据手稿刊印。

    三

    纪、汪酌办。

    七二年十一月十七日

    四

    纪、汪处理。

    １９７２，１２，２

    根据毛泽东手稿刊印。

    注　释

    〔１〕　本篇一写在中共中央统战部原副部长许涤新的儿子许嘉陵一九七二年十月十二日的来信摘要上。摘要中说，一九六七年十二月，许涤新被关在部内实行“群众专政”，不准回家，失去自由，请求批准其回家治病。本篇二写在国家科学技术委员会原副主任范长江的妻子沈谱要求为范作出政治结论的来信摘要上。范长江在“文化大革命”中遭到诬陷和迫害，一九七○年十月二十三日在河南去世。一九七八年十二月，中共中央为他平反昭雪。本篇三写在中共福建省委原书记处书记、原省长江一真一九七二年十一月一日给毛泽东的来信上。信中说，一九六九年您在一次讲话中提到我还年轻，还可以工作，今年八月又解除对我的监护，使我的病情逐日好转。信中还控诉林彪、陈伯达一伙在“文化大革命”中对他的迫害，请求毛泽东指示有关部门尽快给他做出政治结论，让他回到党组织中来。本篇四写在中共中央监察委员会驻对外贸易部监察组原组长李一夫的妻子张明辉一九七二年十一月二十六日的来信摘要上。张明辉在信中感谢毛主席的关怀，使她和孩子们探望了李一夫，并望能批准李住院就医。

    〔２〕　纪，指纪登奎，当时任中共中央政治局候补委员、中央组织宣传组组员。汪，指汪东兴，当时任中共中央政治局候补委员、中央办公厅主任。

    ----------------------------------------
全世界无产者，联合起来！


对华罗庚来信的批语〔１〕
对华罗庚来信的批语〔１〕

    （一九七二年十一月四日）

    此信及附件照片一本，退还给华罗庚同志保存，比放在我处为好。感谢华同志的好意。

    毛　泽　东

    七二年十一月四日

    根据手稿刊印。

    注　释

    〔１〕　中国科学院副院长华罗庚一九七二年十月二十五日给毛泽东写信说：“交通部大连车辆工厂赠我一件宝贵礼物，却之，恐拂工人阶级迎归之意；受之，又太欠自知之明。饮水思源，别旧我，登新途，端赖您的指引教导，因此转献给您，表心意，代汇报。”毛泽东阅后，写了这个批语。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


在反映柴沫情况的两件来信摘报上的批语〔１〕
在反映柴沫情况的两件来信摘报上的批语〔１〕

（一九七二年十一月四日、十二月五日）

    一

    纪、汪〔２〕酌处。

    毛　泽　东

    七二年十一月四日

    根据手稿刊印。

    二

    纪、汪处理。

    似不应除名（逼死了人，还要开除吗？）

    １９７２，１２，５

    根据毛泽东手稿刊印。

    注　释

    〔１〕　本篇一写在中共中央办公厅信访处一九七二年十一月三日编印的《要信摘报》第二七○号上。摘报说，原马列主义研究院学习班郭冲等八人及该院原秘书长柴沫的妻子王若林写信给毛主席。信中说，一九六六年五月，陈伯达曾三次来院讲话，说柴沫不听他的话，不走他的门子。陈勾结关锋、戚本禹等，以莫须有的罪名把柴沫打倒。从此大会批斗，小会追逼，白天监督劳动，黑夜轮番审讯，使他精神、肉体上受到很大折磨，被迫自杀。后经对柴沫的历史和全部工作反复调查，证明他是党的一个好干部。现在陈伯达已揪出两年多，该院学习班也办了一年零七个月，可是对陈迫害柴沫的罪行还没有得到清算，对柴沫也未作出正确结论。为此，恳请主席责成有关部门为柴沫平反，恢复名誉，作出正确结论。本篇二写在中央办公厅信访处十二月二日编印的《来信摘要》第八五八号上。摘要说，王若林十一月三十日来信，对主席的批示无比感激。

    军代表已向她传达了关于柴沫问题的结论，肯定他是受陈伯达等迫害的，同时又指出柴系自杀，不够党员条件，应党内除名。王若林认为，柴沫是在陈伯达等的逼迫下自杀的，并非畏罪于党，故不应党内除名。

    〔２〕　纪，指纪登奎，当时任中共中央政治局候补委员、中央组织宣传组组员。汪，指汪东兴，当时任中共中央政治局候补委员、中央办公厅主任。

    ----------------------------------------
全世界无产者，联合起来！


在周培源关于六六至七○届大专毕业生转正定级问题来信〔１〕上的批语
在周培源关于六六至七○届大专毕业生转正定级问题来信〔１〕上的批语

（一九七二年十一月十二日）

    此事关系很大。印发政治局各同志，国务院文教组及北京市委各同志研究。请中央考虑作出决定。

    毛　泽　东

    ７２年１１月１２日

    根据手稿刊印。

    注　释

    〔１〕　北京大学革委会副主任周培源一九七二年十一月七日给毛泽东的信中说，在落实知识分子政策和教育革命中，有一个问题急待解决，就是如何处置六六届至七○届的大专毕业生。六六届已经毕业六年之久，至今仍未转正定级，常有人来信问及到底还算不算大学生和国家干部，是否准备给文化大革命中毕业的大学生降一级，将来新的工农兵大学生是否也是如此。现在一些大型国营企业工人的工资，已比同龄大学生高了，致使向此等单位招生，已有人不想上学。

目前这些大学生全国有八十万左右，来自各阶层、各地区，处理好他们的问题关系重大。为此，特向主席请示如下：
一、鉴于我国科学文化急需加速发展，大学生还要继续培养，而且要培养质量更高的，他们的资格尤其是经济地位不能过低。
二、老五届毕业生的待遇不能比六五年以前的毕业生降一级。大学生待遇改革应从新招的工农兵大学生算起。
三、根据老五届毕业生在校年限的多少划线，六六、六七届在校四年以上，按本科毕业生待遇，六七至七○届在校三年以下，按大专毕业生待遇。
四、工资转正定级工作宜速完成，不要拖到参加工作七八年以后。

    ----------------------------------------
全世界无产者，联合起来！


对中南海门诊部关于周恩来心脏病情况报告的批语〔１〕
对中南海门诊部关于周恩来心脏病情况报告的批语〔１〕

（一九七二年十一月十二日）

    应当休息、节劳。不可大意。

    毛　泽　东

    １９７２，１１，１２

    根据手稿刊印。

    注　释

    〔１〕　中南海门诊部卞志强、张佐良一九七二年十一月十一日给叶剑英等中央领导人写报告说，昨晚再次组织了有关的心脏科医生会诊，大家一致认为：恩来同志的心脏病发展是比较重的，动脉硬化的情况，特别是主动脉硬化引起主动脉瓣膜关闭不全的情况有所加重，导致冠状动脉供血不足及心脏功能均较前为差，要及时严重注意。平时虽随时研究病情，调整治疗，但药物的力量毕竟有限，宜特别注意休息，增加睡眠，采取减轻工作和其他一些可行的办法。

    希望中央领导同志考虑，并给以指示。毛泽东看到报告后写了这个批语。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺阿尔巴尼亚独立六十周年和解放二十八周年的电报
毛泽东等祝贺阿尔巴尼亚独立六十周年和解放二十八周年的电报

（一九七二年十一月二十七日）

    地拉那

    阿尔巴尼亚劳动党中央委员会第一书记

    恩维尔·霍查同志，

    阿尔巴尼亚人民共和国人民议会主席团主席

    哈奇·列希同志，

    阿尔巴尼亚人民共和国部长会议主席

    穆罕默德·谢胡同志，

    亲爱的同志们：

    在阿尔巴尼亚独立六十周年和解放二十八周年的时候，我们代表中国共产党、中国政府和人民，向你们，向阿尔巴尼亚劳动党、阿尔巴尼亚政府和人民，致以最热烈的节日祝贺。

    英雄的阿尔巴尼亚人民经过长期英勇的斗争，取得了独立和解放，并且跨进了伟大的社会主义时代。

    二十八年来，阿尔巴尼亚人民在以伟大的马克思列宁主义者恩维尔·霍查同志为首的阿尔巴尼亚劳动党的英明领导下，高举马克思列宁主义红旗，坚持无产阶级专政，在社会主义革命和社会主义建设事业中取得了辉煌的胜利。

    阿尔巴尼亚劳动党和阿尔巴尼亚人民坚决反对以苏修为中心的现代修正主义和以美国为首的帝国主义，坚决支持世界上一切被压迫民族和被压迫人民的革命斗争。你们的革命精神赢得了世界人民的尊敬。

    中阿两党、两国和两国人民之间的友谊，是伟大的、牢不可破的。让我们紧密地团结在马克思列宁主义的旗帜下，在社会主义革命和社会主义建设事业中，在反对帝修反的斗争中，并肩战斗，共同前进。

    祝阿尔巴尼亚劳动党和阿尔巴尼亚人民取得新的更大的胜利！

    祝中阿两党、两国和两国人民之间的革命友谊和战斗团结万古长青！

    中国共产党中央委员会主席　毛泽东

    中华人民共和国代主席　董必武

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九七二年十一月二十七日于北京

    根据一九七二年十一月二十八日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


深挖洞，广积粮，不称霸〔１〕
深挖洞，广积粮，不称霸〔１〕

    （一九七二年）

    我们要“深挖洞，广积粮，不称霸”。

    根据中共中央文件刊印。

    注　释

    〔１〕　中共中央一九七二年十二月十日转发国务院关于粮食问题报告的中说：“毛主席最近又一次指出，当前国内外形势大好，各级领导同志要谦虚谨慎，不要因为胜利就忘乎所以。毛主席讲了《明史·朱升传》的历史故事。明朝建国以前，朱元璋召见一位叫朱升的知识分子，问他在当时形势下应当怎么办。朱升说：‘高筑墙，广积粮，缓称王。’朱元璋采纳了他的意见，取得了胜利。根据我们现在所处的国内外大好形势和我们所坚守的社会主义制度和无产阶级立场，毛主席说：我们要‘深挖洞，广积粮，不称霸’。毛主席的这一指示，使‘备战、备荒、为人民’的伟大战略方针更加具体化了。”中央批语稿曾送毛泽东审阅，毛泽东批示：“照办。”一九七三年一月一日《人民日报》、《红旗》杂志、《解放军报》元旦社论《新年献词》中，传达了毛泽东的这个指示。

    ----------------------------------------
全世界无产者，联合起来！


对反映国防科研单位一些问题来信的批语〔１〕
对反映国防科研单位一些问题来信的批语〔１〕

（一九七二年十二月十一日）

    连原信都送总理，交国务院有关组织研究。

    毛　泽　东

    七二年十二月十一日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在中共中央办公厅信访处一九七二年十二月编印的《要信摘报》第三○七号上。这期摘报综合反映了五机部、海军第七研究院第七二四所和空军六十三团等单位一些干部、技术人员给毛泽东和国务院总理周恩来的来信。信中提出国防科研单位存在的一些问题，主要是：一，体制、任务多变，影响了科研项目的完成。二，有的单位几年来基本处于搬迁和基建状态，没有搞出一项新产品。搬来搬去，浪费严重。三，基本建设贪大求洋，摊子铺得很大，有些项目至今未建成。四，科技队伍比较混乱。有的地方不少科技人员至今仍处在人人自危状态，情绪消沉，不肯搞设计。有的来信建议，把武器装备研究的院、所统一起来，凡应留军队的院、所都列入军队编制。对国防科研单位，有的建议对口归军兵种领导，有的要求归国防科委领导。国防科研要搞好工人、技术人员、领导干部三结合和科研、生产、使用三结合，既抓当前急需的武器装备，又搞探索性课题、理论研究和技术储备等。撤销各军区的国防工办和航空工业办公室。国防工业在确保完成军工产品任务的原则下，尽可能生产一定品种和数量的民用产品。

    ----------------------------------------
全世界无产者，联合起来！


对刘建章家属来信〔１〕的批语
对刘建章家属来信〔１〕的批语

    （一九七二年十二月）

    请总理办〔２〕。这种法西斯式的审查方式，是? 人规定的？应一律废除。

    根据中央档案馆保存的铅印件刊印。

    注　释

    〔１〕　铁道部原副部长刘建章的妻子刘淑清一九七二年十月二十日给毛泽东写信说，刘建章一九二六年入党，今年六十二岁，不知何故于一九六八年二月被拘留审查，至今已近五年。一九七二年六月八日，中央专案组通知我们家属到狱中探视，发现他体质很坏，面黄肌瘦，连说话有时也咬字不清。监狱生活条件差，每天饮水只有三杯的定量，每日“放风”也只有三十分钟的时间，有关政治上的大事更是不得而知。信中请求改变目前这种审查方式，允许家属经常探望，或准许刘建章回家等待审查结论并治病。

    〔２〕　国务院总理周恩来为贯彻毛泽东的批示精神，于一九七二年十二月十八日作出三点批示：一、将刘建章保外送医院就医，并通知其家属前去看望。二、将刘建章全案结论抽出送国务院李先念、纪登奎批。三、请公安部会同卫戍区将我在国务院提出的要清查北京监狱待遇问题，在年内再做一次彻底清查。凡属主席指出的“这种法西斯式的审查方式”和虐待、殴打都需列举出来，再一次宣布废除，并当着在押犯人公布，如有犯者，当依法惩治，更容许犯人控诉。各事办好，请分别报来。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺金日成当选朝鲜民主主义人民共和国主席的电报
毛泽东等祝贺金日成当选朝鲜民主主义人民共和国主席的电报

（一九七二年十二月二十九日）

    平壤

    朝鲜民主主义人民共和国主席

    金日成同志：

    欣闻您当选为朝鲜民主主义人民共和国主席，我们谨代表中国共产党、中华人民共和国和中国人民，并以我们个人的名义，向您致以热烈的祝贺。

    几十年来，在您的英明领导下，英雄的朝鲜人民走过了光辉的战斗历程，不断地从胜利走向胜利。今天，朝鲜人民的社会主义革命和社会主义建设事业，正在日新月异地向前发展，朝鲜民主主义人民共和国更加繁荣昌盛。朝鲜人民所取得的辉煌成就，是以您为首的朝鲜劳动党所制定的正确路线的伟大胜利。您当选为朝鲜民主主义人民共和国主席，再一次显示了朝鲜人民对您的无限热爱，显示了朝鲜人民坚如磐石般的团结。我们衷心祝愿您今后在领导朝鲜人民进行革命、建设和统一祖国的事业中，取得新的更大的成就。

    祝中朝两国人民在长期的共同斗争中用鲜血凝成的伟大友谊和战斗团结不断加强和发展。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国代主席　董必武

    一九七二年十二月二十九日于北京

    根据一九七二年十二月三十日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


会见越南南方共和临时政府外长阮氏萍谈话的报道
会见越南南方共和临时政府外长阮氏萍谈话的报道

（一九七二年十二月二十九日）

    毛主席告诉阮氏萍外长说：我们是一家人啊！我们、你们越南南方和北方、还有老挝、柬埔寨和朝鲜都是一家人。

    我们互相支持。

    根据一九七二年十二月三十日《人民日报》新闻稿刊印。

    ----------------------------------------
全世界无产者，联合起来！


在王稼祥来信上的批语〔１〕
在王稼祥来信上的批语〔１〕

    （一九七二年十二月）

    可试行。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　王稼祥，原任中共中央委员、中央书记处书记、中央对外联络部部长。“文化大革命”中受到迫害。一九七二年十二月十日，他给周恩来写信说，我想做一点点工作。我虽长期有病，听力又很差，但我脑力每天还能使用几个小时，阅读能力还有一些。解放后，我搞了一个时期的外事工作，而别的工作部门，我是一点都不熟悉。

    因此我特函请总理在万忙中考虑我的上述情况，能否分配给我一点外事调查研究的工作。十二月十八日，周恩来将这封信报送毛泽东时写道：“我意，稼祥同志可以做外事调研工作，如主席同意，请批示，以便向中央报告。”毛泽东的批语，就写在周恩来转报的来信上。

    一九七三年八月，王稼祥在中国共产党第十次全国代表大会上当选为中央委员。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对谭震林来信〔１〕的批语
对谭震林来信〔１〕的批语

    （一九七三年一月二月）

    印发政治局各同志。第二信所提问题，请纪、汪〔２〕办。

    七三年一月二日

    根据毛泽东手稿刊印。

    注　释

    〔１〕　谭震林，原任中共中央政治局委员、中央书记处书记、国务院副总理。“文化大革命”中受到迫害，并下放到广西桂林。一九七二年十二月二十六日，他给毛泽东写了两封信。其中第二封信讲到他七月二十四日不幸把右腿跌断了，希望回京检查一次。同时提出他的妻子葛慧敏需要回京治疗，身边的两个小孩也要带回北京安置上学或就业。一九七三年八月，谭震林在中国共产党第十次全国代表大会上当选为中央委员。

    〔２〕　纪，指纪登奎，当时任中共中央政治局候补委员、中央组织宣传组组员。汪，指汪东兴，当时任中共中央政治局候补委员、中央办公厅主任。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺越南问题巴黎协定〔１〕正式签订的电报
毛泽东等祝贺越南问题巴黎协定〔１〕正式签订的电报

（一九七三年一月二十九日）

    河内

    越南民主共和国主席

    孙德胜同志，

    越南劳动党中央委员会第一书记

    黎笋同志，

    越南民主共和国国会常务委员会主席

    长征同志，

    越南民主共和国政府总理

    范文同同志，

    越南南方

    越南南方民族解放阵线中央委员会主席团主席阮友寿阁下，越南南方共和临时革命政府主席

    黄晋发阁下：

    值此《关于在越南结束战争、恢复和平的协定》在巴黎正式签订的时候，我们代表中国共产党、中国政府和中国人民，向你们，并通过你们向越南劳动党和越南民主共和国政府、越南南方民族解放阵线和越南南方共和临时革命政府，向越南南北方人民，表示热烈的祝贺和崇高的敬意。

    英雄的越南人民为了祖国的独立和民族的解放，高举胡志明〔２〕主席“决战决胜”的旗帜，同美帝国主义进行了十余年浴血战斗，终于促使美国政府签订越南停战和平协定，同意限期撤出美国及其盟国的全部武装力量，并且确认越南人民的基本民族权利和越南南方人民的自决权，从而为越南人民在没有外来武力干涉的情况下解决自己的问题创造了条件，为实现越南的和平、独立、统一、民主和繁荣开辟了前景。

    巴黎协定的签订，是越南人民在军事、政治和外交战线上长期斗争所取得的重大成果，是越南人民自力更生、艰苦奋斗，坚持持久的人民战争所取得的伟大胜利，是印度支那三国人民团结战斗的伟大胜利，也是全世界人民包括美国人民的共同胜利。

    中国人民对越南人民的胜利就像自己的胜利一样，感到由衷的高兴。你们在长期抗战中表现出来的顽强革命精神和大无畏英雄气概，赢得了全世界人民的钦佩和赞扬。你们的光辉榜样，证明了小国能够战胜大国，弱国能够战胜强国，有力地鼓舞着世界上一切被压迫民族和被压迫人民的反帝革命斗争。你们的英勇斗争和伟大胜利，将作为当代民族解放战争的光辉典范而载入史册。

    中越两国是山水相连的亲密邻邦。我们两国人民在长期的反帝斗争中，一贯互相支持、互相鼓舞，结成了深厚的革命友谊。中国人民一向把你们的斗争当作自己的斗争，把支援你们的正义事业当作自己应尽的国际主义义务。在过去的抗美救国战争中，我们是这样做的，今后，我们仍将同兄弟的越南人民站在一起，同兄弟的印度支那三国人民站在一起，给予越南人民和印度支那各国人民的正义事业以坚决的支援。

    我们衷心祝愿越南北方人民在越南劳动党和越南民主共和国政府的领导下，在巩固和建设社会主义北方的事业中取得新的成就；衷心祝愿越南南方人民在越南南方民族解放阵线和临时革命政府的旗帜下，同其他两种政治力量，迅速成立各级民族和解与和睦国家委员会，通过协商进行普选，决定南方的政治前途，在独立、民主和民族团结的道路上不断前进。我们深信，越南人民统一祖国的愿望，一定能够实现；越南人民的正义事业，一定胜利。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国代主席　董必武

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九七三年一月二十九日于北京

    根据一九七三年一月三十日《人民日报》刊印。３４３----------------------------------------

    注　释

    〔１〕　指越南民主共和国、美国、越南南方共和临时革命政府、西贡伪政权四方代表一九七三年一月二十七日在巴黎签订的《关于在越南结束战争、恢复和平的协定》，简称《越南问题的巴黎协定》。

    主要内容是：美国和其他国家尊重一九五四年关于越南问题的日内瓦协议所承认的越南的独立、主权、统一和领土完整；美国承担义务，在协定签字后六十天内从越南南方撤出全部美国及其同盟者的军队和军事人员，不继续其对越南南方的军事卷入，不干涉越南南方内政，保证尊重越南南方人民的自决权；越南南方人民将通过普选决定越南南方的政治前途；越南的统一将通过和平方法逐步实现。

    〔２〕　胡志明，越南劳动党中央委员会主席、越南民主共和国主席。一九六九年逝世。

    ----------------------------------------
全世界无产者，联合起来！


对反映李一氓、舒同、林铁情况来信的批语〔１〕
对反映李一氓、舒同、林铁情况来信的批语〔１〕

（一九七三年一月——六月）

    一

    纪、汪〔２〕酌处。

    毛　泽　东

    根据手稿刊印。

    二

    纪、汪酌处。

    ７３，４，２

    三

    总理〔３〕酌处。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　本篇一写在中共中央对外联络部原副部长李一氓的妻子、女儿一九七三年一月四日的来信摘要上。信中说，李一氓年已七十，患高血压、心脏病、肺气肿等，恳请主席批准其出狱就医。本篇二写在中共陕西省委原书记处书记舒同一九七三年三月给毛泽东的信上。信中要求对他的问题早日作出正式结论，恢复组织生活，并能参加一定的工作。一九七七年，舒同复出后任陕西省革委会副主任。本篇三写在中共河北省委原第一书记林铁一九七三年六月十一日给毛泽东的来信上。信中说，我六十八岁，身体还好，希望党分配我力所能及的工作，为党为人民的革命事业继续工作。一九七八年，林铁出任中共中央组织部顾问。

    〔２〕　纪，指纪登奎，当时任中共中央政治局候补委员、中央组织宣传组组员。汪，指汪东兴，当时任中共中央政治局候补委员、中央办公厅主任。

    〔３〕　总理，指周恩来。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对周恩来送审的中央关于恢复邓小平党组织生活和国务院副总理职务决定稿的批语〔１〕
对周恩来送审的中央关于恢复邓小平党组织生活和国务院副总理职务决定稿的批语〔１〕

（一九七三年三月）

    同意。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　周恩来一九七三年三月九日给毛泽东写报告说：“关于恢复邓小平同志的国务院副总理职务问题，政治局会议几次讨论过，并在主席处开会时报告过。”“政治局认为需要中央作出一个决定，一直发到县团级党委。”周恩来送审的中央决定稿写道，一九七二年八月十四日，在邓小平同志写给主席的一封信上，毛主席作了重要批示（见本册第３０８页），中央政治局认真讨论了毛主席的批示和邓小平同志的问题，决定：“恢复邓小平同志的党的组织生活，恢复他的国务院副总理的职务，由国务院分配他担任适当工作。”

毛泽东阅后写了这个批语。

三月十日，中共中央正式下发了这个决定。一九七三年十二月十二日，毛泽东在中央政治局会议上说：我和剑英同志请邓小平同志参加军委，当委员。是不是当政治局委员，以后开二中全会报告追认。

十二月十四日，毛泽东同政治局有关同志谈话时又说：现在，请了一个军师，叫邓小平。发个通知，当政治局委员，军委委员。政治局是管全部的，党政军民学，东西南北中。我想政治局添一个秘书长吧，你不要这个名义，那就当个参谋长吧。十二月十五日，毛泽东在同政治局有关同志和北京、沈阳、济南、武汉军区负责人谈话时，向他们介绍邓小平说：我们现在请了一位总参谋长。他呢，有些人怕他，但是办事比较果断。他一生大概是三七开。你们的老上司，我请回来了，政治局请回来了，不是我一个人请回来的。他还对邓小平说：你呢，人家有点怕你，我送你两句话，柔中寓刚，绵里藏针。外面和气一点，内部是钢铁公司。过去的缺点，慢慢地改一改吧。

十二月二十二日，中共中央下发了关于邓小平担任中央政治局委员、中央军委委员，参加中央和军委领导工作的决定的通知。

一九七五年一月五日，中共中央发出一号文件，任命邓小平为中央军委副主席兼中国人民解放军总参谋长。

一月八日至十日，中共十届二中全会在北京召开。会议追认邓小平为中央政治局委员，选举邓小平为中共中央副主席、中央政治局常委。

一月十三日至十七日在北京举行的第四届全国人民代表大会第一次会议，根据中共中央的提议，任命邓小平为国务院副总理。

    ----------------------------------------
全世界无产者，联合起来！


给李庆霖〔１〕的信
给李庆霖〔１〕的信

    （一九七三年四月二十五日）

    李庆霖同志：

    寄上３００元，聊补无米之炊。全国此类事甚多，容当统筹解决。〔２〕

毛　泽　东

    １９７３，４，２５日

    根据中共中央文件刊印。

    注　释

    〔１〕　李庆霖，当时是福建省莆田县城郊公社下林小学教员。一九七二年十二月二十日，他写信给毛泽东，反映他在莆田县萩芦公社水办大队插队的孩子生活上遇到的困难。信中说，当国家对上山下乡知识青年的口粮供应和生活费停发后，孩子劳动分得的口粮年年不够吃，每年都有半年或更多一些日子要靠回家吃黑市粮过日子，加上又没有一分钱的劳动收入，因此生活很困难，请求国家能尽快给予应有的合理解决。信中还反映了在上山下乡知识青年招工、招生、招干工作中存在的拉关系、走后门等情况。

    〔２〕　中共中央一九七三年六月十日印发了李庆霖的来信和毛泽东的复信，要求各省市自治区、各大军区在开党委扩大会议时，可分出一天时间，宣读学习毛主席的信，对五月中央工作会议《关于当前知识青年下乡工作中几个问题的解决意见》和中共福建省委《关于认真学习毛主席给李庆霖同志的信的通知》进行讨论，准备在六月下半月，由各省市自治区、各大军区派人来中央汇报和统筹解决这个问题。一九七三年六、七月间，国务院召开全国知识青年上山下乡工作会议，拟定了《关于知识青年上山下乡若干问题的试行规定草案》。

    ----------------------------------------
全世界无产者，联合起来！


对谭政来信〔１〕的批语
对谭政来信〔１〕的批语

    （一九七三年五月）

    纪、汪〔２〕酌处。同时印发政治局各同志。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　谭政，原任中共中央书记处书记、中央军委常委、中国人民解放军总政治部主任、国防部副部长。一九六○年十月在中央军委扩大会议上受到林彪陷害，被撤职、降级。“文化大革命”中进一步受到迫害。一九七三年四月二十八日，他给毛泽东写信说，我年已六十有七，身体日见衰老，病痛日见增加。希望对我的问题从宽处理，于最近期内把我解放出来。一九七五年，谭政出任中共中央军委顾问。一九七九年三月二十一日，中共中央、中央军委发出通知，同意总政治部《关于为“谭政反党宗派集团”冤案彻底平反的决定》，为他彻底平反昭雪。

    〔２〕　纪，指纪登奎，当时任中共中央政治局候补委员、中央组织宣传组组员。汪，指汪东兴，当时任中共中央政治局候补委员、中央办公厅主任。

    ----------------------------------------
全世界无产者，联合起来！


会见外宾几次谈话的报道
会见外宾几次谈话的报道

    （一九七三年六月——十一月）

    一

    毛主席说：越南是越南人民的，不是越南反动派的，更不是帝国主义的。〔１〕

根据一九七三年六月六日《人民日报》新闻稿刊印。

    二

    毛主席说，我们都叫做第三世界，是发展中国家。祝你们国家发展，人民幸福，整个非洲团结起来，打倒帝国主义。〔２〕

根据一九七三年六月二十三日《人民日报》新闻稿刊印。

    三

    毛主席对沙菲副总统说：我们总是支持你们的。我们两国人民和第三世界人民，以及全世界人民总是要团结的。

    请你回国以后代我问候萨达特总统和你的其他同事们。〔３〕

根据一九七三年九月二十四日《人民日报》新闻稿刊印。

    四

    毛主席说：我们也很高兴接待你们。祝贺你们非洲都发展起来，你们发展起来对整个世界都有好处。非洲人民总是要起来的。〔４〕

根据一九七三年十一月八日《人民日报》新闻稿刊印。

    五

    毛主席说：我们应该支持你们，尽我们的所能支持你们。我们还应该感谢你们越南南方人民，因为你们战斗了多年。〔５〕

根据一九七三年十一月二十日《人民日报》新闻稿刊印。

    注　释

    〔１〕　这是毛泽东一九七三年六月五日会见越南劳动党中央委员会第一书记黎笋，越南劳动党中央政治局委员、越南民主共和国政府总理范文同，越南劳动党中央政治局委员、越南民主共和国政府副总理黎清毅时谈话中说的一句话，发表在一九七三年六月六日《人民日报》。

    〔２〕　这是毛泽东一九七三年六月二十二日会见马里国家元首兼政府总理特拉奥雷上校时谈话中说的一句话，发表在一九七三年六月二十三日《人民日报》。

    〔３〕　这是毛泽东一九七三年九月二十三日会见埃及副总统侯赛因·沙菲时谈话中说的一句话，发表在一九七三年九月二十四日《人民日报》。

    〔４〕　这是毛泽东一九七三年十一月七日会见塞拉勒窝内（今塞拉利昂）总统史蒂文斯和外长卢克时谈话中说的一句话，发表在一九七三年十一月八日《人民日报》。

    〔５〕　这是毛泽东一九七三年十一月十九日会见越南南方解放阵线中央委员会主席团主席、越南南方共和临时革命政府顾问委员会主席阮友寿和越南南方民族解放阵线中央委员会委员、越南南方共和临时革命政府外交部长阮氏萍时谈话中说的一句话，发表在一九七三年十一月二十日《人民日报》。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对叶飞来信〔１〕的批语
对叶飞来信〔１〕的批语

    （一九七三年六月二十五日）

    纪、汪〔２〕酌处，此人似可解放，分配工作。

    ７３，６，２５

    根据毛泽东手稿刊印。

    注　释

    〔１〕　叶飞，原任中共中央华东局书记、福建省委第一书记、中国人民解放军福州军区司令员兼第一政委。“文化大革命”中受到错误批判后被打倒。一九七三年六月十八日，他给毛泽东写信，请求中央批准解除对他的监护，允许阅读党内文件。一九七三年八月，在中国共产党第十次全国代表大会上，他当选为候补中央委员。一九七五年任交通部部长、党组书记。

    〔２〕　纪，指纪登奎，当时任中共中央政治局候补委员、中央组织宣传组组员。汪，指汪东兴，当时任中共中央政治局候补委员、中央办公厅主任。

    ５５３----------------------------------------
全世界无产者，联合起来！


在周恩来给外交部党的核心小组及美大组的一封信上的批语〔１〕
在周恩来给外交部党的核心小组及美大组的一封信上的批语〔１〕

（一九七三年七月五日）

    此种顽症，各处都有，非个别人所有，宜研究改正办法。

    毛　泽　东

    ７３，７，５

    根据手稿刊印。

    注　释

    〔１〕　一九七三年六月二十五日，周恩来根据毛泽东的意见，在会见美国驻华联络处主任布鲁斯时提出，我们对美苏签订的核协定持怀疑态度，中国政府仍坚持中美上海公报的立场。历史表明，签订这类条约是靠不住的，现苏联领导人访美给人以两个大国主宰世界的印象。我们不怕孤立，首先我们不丧失立场，同时我们又是现实主义者。说许多空话，不如做一件实事。二十六日，毛泽东在看了周恩来这个谈话的纪要后说：“这下腰杆硬了，布鲁斯就舒服了。”

    二十八日，外交部内部刊物《新情况》第一五三期刊登一篇题为《对尼克松—勃列日涅夫会谈的初步看法》的文章。该文分析、评论了美苏签订防止核战争协定以后的世界形势，认为美苏会谈所表现出的特点是“欺骗性更大”，“美苏主宰世界的气氛更浓”。这篇文章受到毛泽东的批评。七月三日，周恩来给外交部党的核心小组各同志及美大组负责人写信，要求撤回该期《新情况》，并说“这个错误主要责任在我”，“望你们也应以此为鉴，发扬钻研商讨的积极性，有时也可要求我召集短小的会来交换意见。不要怕我忙，为大事而撇开小事，应该学习主席的工作方式”。七月四日，毛泽东约张春桥、王洪文等谈话，再次批评《新情况》上这篇文章对世界形势的看法，指出：近来外交部有若干问题不大令人满意，我说大动荡，大分化、大改组，而外交部忽然来一个什么大欺骗、大主宰。在思想方法上是看表面，不看实质。“结论是四句话：大事不讨论，小事天天送。

    此调不改动，势必搞修正。将来搞修正主义，莫说我事先没讲。”七月五日，他又在周恩来给外交部的信上，写了这个批语。七月十五日，周恩来将外交部起草的《〈新情况〉一五三号错误何在？》一文送毛泽东审阅，并附信提出：“关于错误的检讨，我当另写报告。”当日，毛泽东阅后将外交部文章中“受到中央的严厉批评”一句中的“严厉”二字删去，并批示：“检讨不要写了。”

    ----------------------------------------
全世界无产者，联合起来！


对中共十大政治报告稿的批语〔１〕
对中共十大政治报告稿的批语〔１〕

    （一九七三年七月七日）

    原则同意。

    毛　泽　东

    ７３，７，７

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在周恩来和张春桥、姚文元（当时均任中共中央政治局委员）一九七三年七月七日送审的《在中国共产党第十次全国代表大会上的报告》（七月六日中央政治局修改稿）上。八月二十四日，周恩来在大会上宣读了这个报告。报告共分三个部分：

    一、关于九大路线；
二、关于粉碎林彪反党集团的胜利；
三、关于形势和任务。

八月二十八日，大会通过了这个报告，九月一日在《人民日报》发表。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对廖静文来信的批语〔１〕
对廖静文来信的批语〔１〕

    （一九七三年七月十五日）

    请总理派人查明恢复。

    ７３，７，１５

    根据毛泽东手稿刊印。

    注　释

    〔１〕　著名画家徐悲鸿的夫人廖静文一九七三年七月六日给毛泽东写信说，一九六五年夏，因修地下铁道，徐悲鸿纪念馆被拆除。

    由家属捐献的一千多幅悲鸿的作品，二千多件美术收藏，一万多件美术图片都被尘土覆盖，分散几处。在八宝山革命公墓的悲鸿墓碑也被捣毁。我曾多次向有关部门请求修复，但至今无人过问。毛泽东阅信后，写了这个批语。七月十六日，国务院总理周恩来给廖静文写信说：“你给毛主席的信，主席于七月十五日已批交我，要我派人查明恢复。”同日，又给吴庆彤（当时是国务院办公室主要负责人、党的核心小组副组长）、吴德（当时任国务院文化组组长）写信，请他们分别查清廖信中所说情况，议定恢复方案，进行筹办。

    ----------------------------------------
全世界无产者，联合起来！


对郭化若来信〔１〕的批语
对郭化若来信〔１〕的批语

    （一九七三年八月四日）

    总理、剑英〔２〕同志：

    请考虑可否给郭化若分配工作。并希将孙子序言改版，写一篇批判吸收性的序言。此信并请告郭。

    毛　泽　东

    ７３，８，４

    根据手稿刊印。

    注　释

    〔１〕　郭化若，原任中国人民解放军南京军区第一副司令员。

    “文化大革命”中受到错误批判。一九七三年七月二十日，他给毛泽东写信，讲到自己“在介绍《孙子兵法》时写了错误严重的《代序》”，“任意夸张《孙子》，把《孙子》现代化”，“又不积极修改赶早改版”。信中还向毛泽东请求分配工作。同年，郭化若出任中国人民解放军军事科学院副院长。

    〔２〕　总理，指周恩来。剑英，即叶剑英，当时任中共中央军委副主席兼秘书长，主持军委日常工作。

    ----------------------------------------
全世界无产者，联合起来！


七　　律 读《封建论》〔１〕呈郭老
七　　律 读《封建论》〔１〕呈郭老

    读《封建论》〔１〕呈郭老〔２〕

    （一九七三年八月五日）

    劝君少骂秦始皇〔３〕，

    焚坑〔４〕事业要商量。

    祖龙〔５〕魂死秦犹在，

    孔学〔６〕名高实秕糠。

    百代都行秦政法，

    十批〔７〕不是好文章。

    熟读唐人封建论，

    莫从子厚〔８〕返文王〔９〕。

    毛　泽　东

    １９７３、８、５

    根据中央档案馆保存的铅印件刊印。

    注　释

    〔１〕　《封建论》，唐代文学家、思想家柳宗元的史论文章，阐发了设置郡县、废除分封、加强中央集权、反对藩镇割据的主张。

    〔２〕　郭老，指郭沫若，当时任中国科学院院长兼历史研究所所长。

    〔３〕　秦始皇，即嬴政，战国时期秦国的国君。公元前二二一年，在消灭割据称雄的魏、赵、韩、齐、楚、燕六国的基础上，建立了中国历史上第一个统一的中央集权的封建国家。

    〔４〕　秦始皇为加强中央集权统治和思想控制，下令焚烧《秦记》以外的列国史记和民间私藏的《诗》、《书》等书籍，并将以古非今的方士和儒生四百六十多名坑死在咸阳，史称“焚书坑儒”。

    〔５〕　祖龙，指秦始皇。

    〔６〕　孔学，指由春秋时期鲁国人孔丘创立的儒学。

    〔７〕　十批，指郭沫若所著《十批判书》，收入有关中国古代先秦诸子批判的文章共十篇。毛泽东在一九七三年七月的一次谈话中，曾讲到《十批判书》尊孔反法。

    〔８〕　子厚，即柳宗元。

    〔９〕　文王，指周文王，姓姬名昌。是中国历史上开始推行较完备的封建制（即分封制）的国君。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺朝鲜民主主义人民共和国成立二十五周年的电报〔１〕
毛泽东等祝贺朝鲜民主主义人民共和国成立二十五周年的电报〔１〕

（一九七三年九月八日）

    平壤

    朝鲜劳动党中央委员会总书记

    朝鲜民主主义人民共和国主席

    金日成同志，

    朝鲜民主主义人民共和国政务院总理

    金一同志：

    在朝鲜民主主义人民共和国成立二十五周年的时候，我们代表中国共产党、中国政府和中国人民，向朝鲜劳动党、朝鲜民主主义人民共和国政府和兄弟的朝鲜人民，致以最热烈的祝贺。

    二十五年来，英雄的朝鲜人民在以金日成同志为首的朝鲜劳动党的英明领导下，在反对美帝国主义侵略的斗争中，在社会主义革命和社会主义建设的各条战线上，都取得了辉煌的成就。朝鲜人民高举反帝革命旗帜，坚决支持各国人民的正义斗争，为世界人民的革命斗争事业做出了重大的贡献。中国人民为朝鲜人民在各方面取得的伟大胜利和成就感到欢欣鼓舞，为有朝鲜人民这样英雄的人民作为自己的亲密战友感到自豪。

    在争取祖国自主和平统一的斗争中，朝鲜劳动党和朝鲜民主主义人民共和国政府提出的正确路线和一系列合理主张，是符合全体朝鲜人民的民族愿望的，也是切实可行的，因而受到了世界各国人民的同情和支持。任何制造“两个朝鲜”、妄图使朝鲜的分裂永久化的阴谋，都是不能得逞的。中国人民将一如既往，坚决支持朝鲜人民争取自主和平统一祖国的正义斗争，直到取得完全的胜利。

    中朝两国人民在反对共同敌人的长期斗争中用鲜血结成的战斗友谊和革命团结，是鼓舞我们两国人民不断前进的强大力量。中朝两党、两国和两国人民建立在马克思列宁主义和无产阶级国际主义基础上的这种友谊和团结，必将不断得到加强和发展。衷心祝愿兄弟的朝鲜人民今后取得新的更大的胜利，朝鲜民主主义人民共和国更加繁荣富强。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国代主席　董必武

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九七三年九月八日于北京

    根据一九七三年九月九日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


要办好工农兵干部学习班
要办好工农兵干部学习班

    （一九七三年）

    要办好工农兵干部的学习班，每期三个月，一年办四期，一面读书，一面参加工作。〔１〕

根据一九七三年十月一日《人民日报》刊印。

    注　释

    〔１〕　《人民日报》、《红旗》杂志、《解放军报》一九七三年十月一日庆祝国庆二十周年发表的社论《认真学习，继续前进》中，在“最近，毛主席又一再指出”后面，用黑体字引用了这句话。

    ----------------------------------------
全世界无产者，联合起来！


对罗瑞卿来信的批语〔１〕
对罗瑞卿来信的批语〔１〕

    （一九七三年十一月二十日）

    似可释放。请中央酌定。

    毛　泽　东

    １９７３，１１，２０

    根据手稿刊印。

    注　释

    〔１〕　罗瑞卿，参见本册第２５４页注〔３５〕。一九七三年十一月十五日他给毛泽东写信说，我现在满身是病，两腿伤残，恳求主席和党解除对我的关押，给我一定限度的自由。毛泽东批示后不久，罗瑞卿即被解除监禁。一九七五年六月，罗瑞卿恢复了党的组织生活，并担任中央军委顾问。

    ----------------------------------------
全世界无产者，联合起来！


对批评江青〔１〕的一封信〔２〕的批语
对批评江青〔１〕的一封信〔２〕的批语

    （一九七三年十一月二十五日）

    印发政治局各同志。

    有些意见是好的，要容许批评。

    毛　泽　东

    １９７３．１１．２５

    根据中央档案馆保存的铅印件刊印。

    注　释

    〔１〕　江青，曾任中共中央文化革命小组副组长、代组长。当时任中共中央政治局委员。“文化大革命”中与张春桥、王洪文、姚文元结成“四人帮”，进行分裂党、篡党夺权的宗派活动。在毛泽东病重和逝世以后，无所顾忌，更加迫不及待地进行篡夺党和国家的最高权力的阴谋活动。一九七六年十月六日中共中央宣布对她隔离审查。一九七七年七月中共十届三中全会决定将资产阶级野心家、阴谋家、反革命两面派、叛徒江青永远开除出党，撤销其党内外一切职务。一九八一年中华人民共和国最高人民法院特别法庭确认她为江青反革命集团案主犯，判处死刑，缓期二年执行，剥夺政治权利终身。一九八三年减为无期徒刑。一九九一年五月十四日自杀身亡。

    〔２〕　这封署名“一个普通的共产党员”的来信，批评江青民主作风差，把文艺强调得过分，在文艺工作中不执行“双百”方针。

    信中认为“一切为样板戏让路”的口号，以及吹捧江青是“文化大革命的英勇旗手”等，是不恰当的。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺阿尔巴尼亚解放二十九周年的电报
毛泽东等祝贺阿尔巴尼亚解放二十九周年的电报

（一九七三年十一月二十八日）

    地拉那

    阿尔巴尼亚劳动党中央委员会第一书记

    恩维尔·霍查同志，

    阿尔巴尼亚人民共和国人民议会主席团主席

    哈奇·列希同志，

    阿尔巴尼亚人民共和国部长会议主席

    穆罕默德·谢胡同志，

    亲爱的同志们：

    在兄弟的阿尔巴尼亚人民欢庆祖国解放二十九周年的时候，我们代表中国共产党、中国政府和人民，谨向你们，并通过你们向阿尔巴尼亚劳动党、阿尔巴尼亚政府和人民，致以热烈的祝贺。

    二十九年来，英雄的阿尔巴尼亚人民在以伟大领袖恩维尔·霍查同志为首的阿尔巴尼亚劳动党的领导下，在社会主义革命和社会主义建设的各条战线上，取得了辉煌的成就，在反对苏修、美帝和支持各国人民革命的斗争中，作出了重要的贡献。目前，阿尔巴尼亚人民正满怀革命豪情，为贯彻执行阿尔巴尼亚劳动党第六次代表大会的决议而努力奋斗。我们衷心祝愿阿尔巴尼亚人民取得新的更大的成就。

    中阿两党、两国和两国人民在反对帝修反的长期斗争中，在社会主义革命和建设事业中，结成了深厚的革命友谊。这种友谊是建立在马克思列宁主义和无产阶级国际主义的基础上的，是任何力量也破坏不了的。在今后的共同斗争中，我们将一如既往，同你们紧密团结，并肩战斗，争取更大的胜利。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国代主席　董必武

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九七三年十一月二十八日于北京

    根据一九七三年十一月二十九日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


对王洪文、江青报送的《林彪与孔孟之道（材料之一）》的批语〔１〕
对王洪文、江青报送的《林彪与孔孟之道（材料之一）》的批语〔１〕

（一九七四年一月）

    同意转发。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　王洪文（当时任中共中央副主席）、江青（当时任中共中央政治局委员）一九七四年一月十二日给毛泽东写信说：“我们看了北大、清华汇编的林彪与孔孟之道材料，觉得这份材料对当前继续深入批林、批孔会有很大帮助。”“我们建议是否可以把这份材料转发全国各省、市，各大军区、省军区，军委各总部，国务院各部，供批林、批孔时参考。”“现把材料呈上，妥否请主席批示。”毛泽东的批语，就写在这封来信上。一九七四年一月十八日，中共中央批转了《林彪与孔孟之道（材料之一）》。

    ----------------------------------------
全世界无产者，联合起来！


给江青〔１〕的信和批语
给江青〔１〕的信和批语

    （一九七四年二月——十一月）

    一

    除少数外大都未看。近日体温升高两度，是一场大病！

    一切人不见，现在恢复中，你有事应找政治局。〔２〕

毛　泽　东

九日

    根据手稿刊印。

    二

    江青：

    不见还好些。过去多年同你谈的，你有好些不执行，多见何益？有马列书在，有我的书在，你就是不研究。我重病在身，八十一了，也不体谅。你有特权，我死了，看你怎么办？你也是个大事不讨论，小事天天送的人。请你考虑。〔３〕

毛　泽　东

    ７４．３．２０

    三

    江青：

    邓小平同志出国〔４〕是我的意见，你不要反对为好。小心谨慎，不要反对我的提议。

    毛　泽　东

    三月二十七日

    根据中央档案馆保存的铅印件刊印。

    四

    江青：

    两信收。前后不一。党的大势不错，悲观不好。不要动摇。前途是光明的，道路是曲折的。要团结百分之九十五以上的人。不要主观片观〈面〉。千万注意。牢骚太盛防肠断，风物长宜〔放〕眼量。不要请假。钱可略增。无限风光在险峰。〔５〕

毛　泽　东

    ７４，４，１７

    五

    江青：

    两信都收到，并收到春风杨柳。后信打退堂鼓，不妥。

    前途是光明的，道路是曲折的，不可主观片面。多休息好，似不宜请长假。

    毛　泽　东

    ７４，４，１７

    六

    可以延长时间，做些调研工作，你太不懂群众生活了。〔６〕

毛　泽　东

    一九七四年六月廿四日

    七

    已阅。务望谨慎小心。注意团结不同意见的同志。〔７〕

毛　泽　东

十月廿日

    八

    江青：

    可读李固给黄琼书。〔８〕就思想文章而论，都是一篇好文章。你的职务就是研究国内外动态，这已经是大任务了。

    此事我对你说了多次，不要说没有工作。〔９〕此嘱。

    毛　泽　东

    七四，十一月廿日

    根据手稿刊印。

    注　释

    〔１〕　江青，见本册第３６７页注〔１〕。

    〔２〕　这个批语写在江青一九七四年二月六日给毛泽东来信的信封上。江青将清华大学党委书记迟群、副书记谢静宜给她的一封信及反映批林批孔问题的材料转送毛泽东，请求审阅。

    〔３〕　中共中央一九七六年十月十八日发出的关于王洪文、张春桥、江青、姚文元反党集团事件的通知中，用黑体字引用了毛泽东的这封信。《人民日报》一九七六年十二月七日选发了这封信的部分内容。

    〔４〕　经毛泽东提议，国务院副总理邓小平一九七四年四月六日率中国代表团去纽约出席联合国大会第六届特别会议。十日，他在大会上发言，全面阐述了毛泽东关于三个世界划分的理论，并阐明了中国的对外政策。

    〔５〕　这封信和本篇五都是对江青“两信”的复信。这封信可能没有发出。

    〔６〕　这个批语写在江青一九七四年六月二十三日给毛泽东的信上。江青在信中汇报了她自六月十七日到天津之后召开批林批孔大会和访问宝坻县小靳庄大队的一些情况。信中还说到，“我看了胜利油田后即回北京”，“如果能多给我些天当然更好”。

    〔７〕　这个批语写在江青一九七四年十月十九日给毛泽东的信上。

    〔８〕　李固给黄琼书，见《后汉书·左周黄列传》。李固，东汉汉中南郑（今属陕西）人，顺帝时任议郎、荆州刺史，官至太尉。黄琼，东汉江夏安陆（今属湖北）人，魏郡太守黄香之子。曾被朝廷征辟，中途不赴。李固素慕黄琼，作《遣黄琼书》，鼓励黄琼出仕。

    书中写道：“‘昳昳者易缺，皦皦者易污’。阳春之曲，和者必寡，盛名之下，其实难副。愿先生弘此远谟，令众人叹服，一雪此言耳。”黄琼遂至京师，即拜议郎，迁尚书仆射。后历任尚书令、太尉、司空。

    〔９〕　江青一九七四年十一月十九日给毛泽东写信说：“自九大以后，我基本上是闲人，没有分配我什么工作，目前更甚。”

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给叶剑英〔１〕的信
给叶剑英〔１〕的信

    （一九七四年二月十五日）

    剑英同志：

    此事甚大，从支部到北京牵涉几百万人。开后门来的也有好人，从前门来的也有坏人。现在，形而上学猖獗，片面性。批林批孔，又夹着走后门，有可能冲淡批林批孔。

    小谢、迟群讲话〔２〕有缺点，不宜向下发。我的意见如此。

    毛　泽　东

    七四年二月十五日

    根据中央档案馆保存的铅印件刊印。

    注　释

    〔１〕　叶剑英，当时任中共中央副主席、中央军委副主席。

    〔２〕　小谢，指谢静宜，当时任中共中央委员、清华大学党委副书记。迟群，当时任清华大学党委书记。一九七四年一月二十五日，他们适应江青反革命集团的需要，在中共中央、国务院直属机关“批林批孔”动员大会上，借介绍《林彪与孔孟之道》（材料之一）之机，大谈所谓“反复辟”问题，鼓吹“批林批孔”要联系的实际之一，就是批“走后门”，把攻击的矛头对准老一辈革命家和一大批党政军领导干部。一九七六年十月后，谢静宜被免去党内外一切职务。一九七七年八月被北京市公安机关逮捕，因认罪态度较好，被免予起诉。一九七七年八月，迟群被北京市公安机关逮捕。一九八三年，北京市中级人民法院以积极参加反革命集团罪、反革命宣传煽动罪、诬告陷害罪判处迟群有期徒刑十八年，剥夺政治权利四年。

    ----------------------------------------
全世界无产者，联合起来！


同卡翁达、布迈丁谈话内容的通报〔１〕
同卡翁达、布迈丁谈话内容的通报〔１〕

    （一九七四年二月二十二日、二十五日）

    一、毛主席对卡翁达说，希望第三世界团结起来。第三世界人口多啊。又说，我看美国、苏联是第一世界。中间派，日本、欧洲、澳大利亚、加拿大是第二世界。咱们是第三世界。美国、苏联原子弹多，也比较富。第二世界，欧洲、日本、澳大利亚、加拿大，原子弹没有那么多，也没有那么富，但是比较第三世界要富。第三世界人口很多。

    亚洲除了日本，都是第三世界。整个非洲都是第三世界。

    拉丁美洲也是第三世界。

    对布迈丁也说，中国属于第三世界。因为政治、经济、各方面，中国不能跟富国、大国比，只能跟一些比较穷的国家在一起。

    二、当布迈丁问到美苏是否达成某种协议和进一步问到战争问题时，毛主席说，协议可能有，但是我看不那么巩固。一是暂时的，同时是骗人的。骨子里头还是争夺为主。我看会打仗。总而言之，将来总有一天会要打的。争夺的结果最后可能会武力解决，暂时还不会。现在都在讲和平。现在世界上的舆论我看要研究一下，就是不要真正相信所谓的永久和平。这个社会制度不改变，战争不可避免，不是相互之间的战争，就是人民起来革命。

    这个世界上是有帝国主义存在。俄国也叫社会帝国主义，这种制度也就酝酿着战争。不是你们要打世界战争，我们要打，第三世界要打世界战争，也不是这些富国的人民想要打世界大战，这种东西是不以人们的意志为转移的。谁想到希特勒几乎统一了欧洲，又失败了。谁想到第一次世界大战中间又产生了十月革命。中国在第二次世界大战结尾把日本、后来又把蒋介石赶走了。

    至于打不打原子武器，可能打，也可能不打。第二次世界大战，美国对日本打过，但是后头在朝鲜战争，就没有打。在越南战争，也没有打。在中东，以色列也好，埃及也好，美国人跟俄国人也没有援助他们原子武器。

    布迈丁说，我们国家太小了，没有办法对付大国。毛主席说，你们不小，你们把法国人赶走了，越南人也把美国问题解决了，朝鲜民主主义人民共和国也把美国军队赶到南边去了。现在美国到处霸了地方，它要保护这些地方，力量就分散。苏联要对付的地方也多，欧洲、地中海、阿拉伯世界、中东、南亚、中国、日本、美国，太平洋的美国。它的事情也不好办呢。

    布迈丁问，面对这种形势，中国的态度如何？毛主席说，准备打仗！准备它们（美苏）在世界上闹事。绝不相信持久和平，或者说所谓一代人的和平。

    三、毛主席对卡翁达说，我们是共产党，是要帮助人民的。如果不帮助人民，就是背叛马克思主义。你呢，我们希望也是要帮助人民。我劝你对人民要好啊！没有人民就会垮台。当卡翁达谈到赞支持世界的反帝反殖斗争和在国内反对剥削阶级的斗争时，毛主席说，你现在不能当共产党，你当共产党，人家就都反对你，但是你可以看一点马克思的书。

    四、谈到中国的成就和反对大国沙文主义时，毛主席对布迈丁说，中国成就有一点，但是不大。我们犯过许多错误，犯了错误就改正。有时候工作方法比较好，有时候不大好。如果片面地介绍中国，说怎么好，那是不妥的。当然，说中国是一片黑暗，也是不对的。光明面是主要的，但是有时候有黑暗这一面。我们下面的工作人员就爱吹他的成绩，而不爱把自己的错误讲出来，所以你们要注意。别国大体也是如此，总是有光明的一面，也有缺点。

    当卡翁达赞扬我援赞工程人员时，毛主席说，我们是共产党啊，应该好一点！我们的人也犯了一些错误呢。要教育。共产党内也有大国沙文主义。有一些人看不起第三世界一些国家的人民，所以应该教育。我委托你教育中国的工程人员，还有尼雷尔〔２〕总统，也应该这样做。在你们那里工作的，世界上的人作了坏事，不管哪个国家的都应该教育、处分或者把他们赶回来。不然那些人就把尾巴翘到天上。帮助你们修了铁路，了不起呀。

    五、同布迈丁谈话时，毛主席指出，地中海是密切关系欧洲的。欧洲安全，阿拉伯世界不安全，地中海问题不解决，那怎么行呢？几十个国家怎么能取得一致？单是欧洲就有三十几个国家。如果是听两个大国——美国跟苏联，这也不行吧。

    六、毛主席还对卡翁达说，非洲最好统一起来。南部非洲难啊！中间和北方的慢慢地统一起来。并且说，你们应该发展人口。中国人口太多。非洲人还不够。

    根据中共中央文件刊印。

    注　释

    〔１〕　一九七四年二月二十二日，毛泽东会见了赞比亚总统卡翁达；二月二十五日，会见了阿尔及利亚革命委员会主席布迈丁。三月十二日，外交部就毛泽东这两次会见时的谈话内容发出《外交通报》。三月二十一日，中共中央将这个《外交通报》转发各省、市、自治区党委，各大军区、省军区、各野战军党委，中央和国家机关各部委领导小组或党的核心小组，军委各总部、各军兵种党委，并“请各单位负责同志向广大干部传达”。

    〔２〕　尼雷尔，当时任坦桑尼亚总统。

    ----------------------------------------
全世界无产者，联合起来！


同尼雷尔谈话主要内容的通报〔１〕
同尼雷尔谈话主要内容的通报〔１〕

    （一九七四年三月二十五日）

    一、当尼雷尔提到美苏不是为和平而努力时，毛主席说：和平是暂时的，将来就难说了。并说：总而言之，所谓裁军，第一次世界大战以后就说要裁军，结果谈出了一个第二次世界大战。第二次大战后又说要裁军，又是几年了，没有一个裁的。但是他们双方都说他们要搞和平，而且是长久的和平，或者是一代人的和平。一代人嘛，大概是半个世纪，五十年吧。何不讲两代人呢？因为这一讲，他的武器就没有销路了。大国都靠出卖武器赚钱。总而言之，我们对“持久和平”这样的口号要看一看呢。大概一段时间可以，太长了不行，因为社会制度没改变。总而言之，这个全世界是不安定的。他们之所以需要讲和平，就是因为这样讲对他们比较有利。他们又利用各国人民怕打核战争的心理状况，所以有许多人接受和平的口号。特别是在第一次世界大战以后，大家都讲和平，结果讲出一个第二次世界大战来了。现在又讲和平，可能也讲出一个什么战争来吧。

    二、毛主席说，他们（两个超级大国）现在有点怕第三世界。尼说，如果第三世界没有中国，他们就不会怕。毛主席说，也怕呢。尼又说，第三世界没有中国，就成了纸老虎。毛主席说，那不能这么讲！第三世界团结起来，使得工业国家，比如日本、欧洲和两个超级大国，都得要注意一点。

    三、毛主席问到：整个非洲的事情怎么样了？尼雷尔回答的过程中，毛主席插话说：比过去都要好些。就是讲北部和中部非洲。当尼雷尔谈及他们在南部非洲正在努力赢得独立时，毛主席说，我跟你们意见一致，就是不喜欢南非白人政权控制非洲人民。并说，（南部非洲）将来总是要起变化的。非洲的变化已经够快的了。

    四、尼雷尔说，中国现在对非洲的帮助是很多的。毛主席说，帮助很小。当尼称赞中国医疗队时，毛主席说，应该主要是帮忙教会你们的医生。搞铁路的也应该主要是教会你们勘察、各种建设、修路、桥梁。各种技术人员都这样，我们将来一走，你们就完全可以自己管理了。如果不教，那就不好哩。

    毛主席说，听说我们的人在你们那里做了一些坏事。并问：给了赔偿没有啊？有些犯错误的也撤回了吧。人多了，我们教育又不严，势必将来也还要出一些问题。你们发现有什么错误，就告诉我们的大使。尼称赞中国人员在坦桑人对他们不好时和在极端困难的条件下工作从不发牢骚。

    毛主席说，不能怪你们。这个不能发牢骚，发牢骚是错误的。尼谈及他的母亲向我人员送活羊和鸡蛋时，毛主席说，收人家礼物不大好吧。以后成为风气不大好。

    根据中共中央文件刊印。

    注　释

    〔１〕　一九七四年三月二十五日，毛泽东会见了坦桑尼亚总统尼雷尔等外宾。外交部四月十三日发出《关于毛主席同尼雷尔总统谈话的主要内容的通报》。通报说：“现将毛主席最近同尼雷尔总统谈话的主要内容摘告如下，请将本期通报与毛主席同卡翁达、布迈丁谈话结合起来组织全体干部认真学习领会。”五月十二日，中共中央转发了这个通报。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对邓小平在联大特别会议发言稿的批语〔１〕
对邓小平在联大特别会议发言稿的批语〔１〕

（一九七四年四月四日）

    好，赞同。

    毛　泽　东

    ７４年四月４日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在周恩来、邓小平一九七四年四月四日送审的中国代表团团长邓小平在联合国大会关于原料和发展问题特别会议上的发言稿（第六稿）上。邓小平的发言稿中详细阐述了毛泽东关于三个世界划分的战略思想。其中指出，目前世界上各种政治力量经过长期的较量和斗争，发生了急剧的分化和改组。现在的世界实际上存在着互相联系又互相矛盾着的三个方面、三个世界。美国、苏联是第一世界；亚非拉发展中国家和其他地区的发展中国家，是第三世界；处于这两者之间的发达国家，是第二世界。发言稿讲到，原料和发展问题的实质，就是发展中国家维护国家主权，发展民族经济，反对帝国主义、特别是超级大国的掠夺和控制的问题。这是当前第三世界国家和人民反殖、反帝、反霸斗争的一个极其重要的方面。第三世界国家要发展自己的经济，首要的前提是维护政治独立。没有政治独立，就不可能获得经济独立；而没有经济独立，一个国家的独立就是不完全、不巩固的。第三世界国家强烈要求改变目前极不平等的国际经济关系，并且提出了许多合理的改革建议，中国政府和人民热烈赞同并坚决支持他们提出的一切正义主张。发言稿中还阐明了包括国家之间的政治和经济关系应当建立在和平共处五项原则基础上在内的中国政府的六项主张。其中宣布：中国是一个社会主义国家，也是一个发展中的国家，中国属于第三世界。

    中国政府和人民，坚决支持一切被压迫人民和被压迫民族的正义斗争，这是我们应尽的国际主义义务。中国现在不是，将来也不做超级大国。一九七四年四月十日，邓小平在联大特别会议上作了这个发言。五月十二日，中共中央发出通知，指出邓小平的发言“是根据毛主席的历次指示写的，经中央政治局讨论通过，并报请毛主席审阅”，要求各单位“认真学习讨论，领会精神，贯彻执行”。

    ----------------------------------------
全世界无产者，联合起来！


同希思谈话内容的通报〔１〕
同希思谈话内容的通报〔１〕

    （一九七四年五月二十五日）

    一、毛主席问希思，尼克松水门事件〔２〕能过关吗？希思认为尼可以幸存下来。毛主席说，那个水门事件我们不懂，为什么闹得这么大。何必呢？没意思。借题发挥。希思问水门事件是否使中国建立同美的关系及执行对美、对尼克松的政策更困难？毛主席说，倒不。希思问中美关系今后如何发展，尼克松访华〔３〕后中美关系似乎停滞了。毛主席说，那不要紧，还是比较好的。你可不可以劝一下尼克松，帮他一个忙，叫他渡过水门难关？

    在谈到一九五四年日内瓦会议〔４〕时，毛主席又说，美国人呢，就是手伸得太长了。你看，日本、南朝鲜、菲律宾、台湾、东南亚、南亚、伊朗、土耳其、中东、地中海、欧洲。美国人骂了我们多少年，二十多年。希思开玩笑地说，中国对美国帝国主义要当心！毛主席说，但是我们比较对美国人放心。

    二、毛主席问希思，你们欧洲那个安全会议〔５〕哪一年搞成功啊？当希说如果问这个会议什么时候完蛋倒更容易回答些时，毛主席说，对，我们的意见一致。这个欧安会完蛋了，他们（美苏）两家真正的和解也就搞不成了。

    当希思谈到苏联下了很大决心并有强大的组织来增强其实力时，毛主席反问，难道苏联就没有困难吗？并说，我看他们自顾不暇。它不能对付欧洲、中东、南亚、中国、太平洋。我看它会输的。当希思再次强调苏军实力并问及我是否认为苏联对中国不构成威胁时，毛主席说，我们准备它来。但是它来了，它就垮台了呢！它只有那么几个兵，你们欧洲人那么怕！西方有一部分舆论，每天都想把俄国这一股祸水流向中国。你们的老前辈张伯伦〔６〕，包括达拉第〔７〕，就是推德国向东。

    希思问中、苏分歧主要是在思想方面，还是苏联的强权政治所致？毛主席说，由意识形态引起的边界问题。中苏争吵要从五四年开始算起，因为五五年赫鲁晓夫〔８〕就找阿登纳〔９〕说，中国不得了了。希说，阿登纳总认为苏联会企图接管欧洲。毛主席说，欧洲、亚洲、非洲，但是它力不从心。丢了埃及。在我们这里影响更小呢。也有些影响，林彪〔１０〕就是他们的人呢。

    希思说，虽然苏联同甘地夫人〔１１〕订了一个条约，但他们在印度也没有多大影响。毛主席说，我也这么看。你们的外交部长霍姆先生劝我们要跟印度搞好，他的意思是要把印度从苏联那边挖过来。

    当希思说一个强大的欧洲很重要，可以使俄国发愁时，毛主席说，你们欧洲强大起来，我们高兴啊。并且说，我们看欧洲、亚洲，包括日本，都不要吵架。要吵呢，可以，不要大吵。希问我对日本比较放心吗？毛主席点头并说对。

    希又问我是否相信日本人的和平意图。毛主席说，在可以估计到的一段时间内。将来很难说。但是我们不怕你们欧洲。

    三、毛主席说，英国能够跟中国的外交关系正常化还是希思办的呢，所以我称你为首相先生。当谈到因为希思不是现任首相所以我未安排他在机场检阅仪仗队时，毛主席说，我看要。不怕得罪威尔逊〔１２〕。（对希）我是投你的票的！

    当希思谈到可能英国在技术方面能向我提供我所需的帮助时，毛主席说，你们帮助我们，我们高兴。希表示始终乐于帮助，毛主席说，好，很好。

    毛主席对希思说，你们剩下一个香港问题〔１３〕。我们现在也不谈。香港是割让的，九龙是租借的，还有二十四年。

    到时候怎么办，我们再商量吧。是他们（指在座的年青同志）的事情了。

    根据中共中央文件刊印。

    注　释

    〔１〕　一九七四年五月二十五日，毛泽东会见了英国保守党领袖、前首相希思。外交部五月三十一日发出《关于毛主席同希思谈话内容的通报》。六月十日，中共中共发出经毛泽东圈阅的通知指出：“现将外交部《关于毛主席同希思谈话内容的通报》转发给你们，请各单位传达到省、市、自治区党委常委、军级以上单位的党委常委和负责外事工作的同志。”

    〔２〕　尼克松，当时任美国总统。一九七二年六月十七日，美国共和党内为尼克松筹划竞选连任总统的一些人，潜入华盛顿水门大厦民主党总部安置窃听器。尼克松连任总统后不久此事被揭发。

    一九七四年七月，美国众议院司法委员会根据收集到的证据通过弹劾尼克松的条款。八月尼克松被迫辞职。

    〔３〕　一九七二年二月，美国总统尼克松首次访问中国，并在上海同中国方面发表中美联合公报，中美关系开始走向正常化。

    〔４〕　指一九五四年四月二十六日至七月二十一日在瑞士日内瓦举行的讨论和平解决朝鲜问题和恢复印度支那和平问题的国际会议。中、苏、美、英、法五国参加所有两项议题的讨论。朝鲜北南双方及美、英、法以外的其他十二个侵朝国家参加了朝鲜问题的讨论，越南民主共和国、老挝、柬埔寨和南越傀儡政权参加了印度支那问题的讨论。关于朝鲜问题没有达成任何协议；关于恢复印度支那和平问题，分别达成关于在印度支那三国停止敌对行动的协定和《日内瓦会议最后宣言》，总称日内瓦协议，实现了印度支那的停战。

    〔５〕　指欧洲安全与合作会议，简称“欧安会”。参加的有三十一个欧洲国家以及美国、土耳其、塞浦路斯和加拿大。一九六四年十二月十四日，苏联通过波兰外长在第十九届联大会议上建议召开“欧安会”。一九七二年十一月下旬到一九七三年六月初，在芬兰首都赫尔辛基举行筹备会议。正式会议自一九七三年七月开始，分三个阶段进行，先是外长会议，接着专家会议，最后首脑会议，至一九七五年八月结束。会后签署了“最后文件”，内容分四个部分（也叫四个篮子）：欧洲安全问题；经济、科学、技术和环境方面的合作；人员、思想和文化交流；续会问题。文件内容空泛，没有约束力。一九七七年十月十四日在贝尔格莱德召开了“欧安会”后续会议。

    〔６〕　指亚瑟·涅维尔·张伯伦，英国保守党领袖，一九三七年至一九四○年任英国首相。一九三八年九月，代表英国政府同法国、德国、意大利政府首脑签订《慕尼黑协定》，采取纵容德、意法西斯侵略的“绥靖”政策。一九三九年第二次世界大战爆发后不久，张伯伦下台。

    〔７〕　指爱德华·达拉第，一九三八年至一九四○年任法国政府总理兼国防部长。在此期间，执行纵容德、意法西斯侵略的“绥靖”政策。一九三八年九月，代表法国政府签订《慕尼黑协定》。一九四○年德国侵占法国后被监禁，一九四五年获释。

    〔８〕　赫鲁晓夫，一九五五年时任苏共中央第一书记。

    〔９〕　阿登纳，一九五五年时任德意志联邦共和国总理。

    〔１０〕　林彪，见本册第２６９页注〔１〕。

    〔１１〕　即英迪拉·甘地，一九六六年至一九七七年任印度政府总理。

    〔１２〕　指詹姆斯·哈罗德·威尔逊，英国工党领袖。一九六四年至一九七六年任英国首相。

    〔１３〕　香港问题，是一个历史遗留问题。香港（包括香港岛、九龙和新界）自古以来就是中国领土。一八四○年英国发动鸦片战争，强迫清政府在一八四二年签订《南京条约》，永久割让香港岛。

    一八五六年英法联军发动第二次鸦片战争，一八六○年英国迫使清政府签订《北京条约》，永久割让九龙半岛尖端。一八九八年英国又乘列强在中国划分势力范围之机，逼迫清政府签订《展拓香港界址专条》，强行租借九龙半岛大片土地以及附近二百多个岛屿（后统称“新界”），租期九十九年，一九九七年六月三十日期满。中国人民一直反对上述三个不平等条约。中华人民共和国成立后，中国政府的一贯立场是：香港是中国的领土，中国不承认帝国主义强加的三个不平等条约，主张在适当时机通过谈判解决这个问题，未解决前暂时维持现状。中共十一届三中全会以后，邓小平提出按照“一个国家，两种制度”解决台湾和香港问题的构想。同时，随着一九九七年的日益临近，英国方面不断试探中国关于解决香港问题的立场和态度。在这种情况下，解决香港问题的时机已经成熟。中英两国政府开始举行关于解决香港问题的谈判。谈判分两个阶段：第一阶段从一九八二年九月英国首相撒切尔夫人访华至一九八三年六月，双方主要就原则和程序问题进行会谈。第二阶段从一九八三年七月至一九八四年九月，两国政府代表团就具体实质性问题进行了二十二轮会谈。一九八四年九月十八日双方就全部问题达成协议，并于九月二十六日草签了中英《联合声明》和三个附件。至此，为时两年的中英两国政府关于香港问题的谈判圆满结束。一九八四年十二月十九日中英两国政府首脑在北京正式签署了关于香港问题的联合声明。一九八五年五月二十七日，中英两国政府在北京互换批准书，中英联合声明正式生效。一九九七年七月一日，中华人民共和国正式对香港恢复行使主权，香港特别行政区宣告成立。

    ----------------------------------------
全世界无产者，联合起来！


对“四人帮”的几次批评〔１〕
对“四人帮”的几次批评〔１〕

    （一九七四年——一九七五年）

    一

    一九七四年七月十七日，毛主席在中央政治局会议上说：“江青同志，你要注意呢！别人对你有意见，又不好当面对你讲，你也不知道。不要设两个工厂，一个叫钢铁工厂，一个叫帽子工厂，动不动就给人戴大帽子。不好呢，要注意呢。”“你也是难改呢。”又说：“你们要注意呢，不要搞成四人小宗派呢。”毛主席两次讲：“她（指江青）并不代表我，她代表她自己。”“总而言之，她代表她自己。”

    二

    一九七四年十一月十二日，毛主席在江青的信上批示：

    “不要多露面，不要批文件，不要由你组阁（当后台老板），你积怨甚多，要团结多数。至嘱。”“人贵有自知之明。又及。”〔２〕

三

    一九七四年十一、十二月，在中央准备召开四届人大，酝酿国家机构的人事安排期间，江青托人向毛主席转达她的意见，要王洪文当全国人民代表大会常务委员会的副委员长。毛主席说：“江青有野心。她是想叫王洪文作委员长，她自己作党的主席。”一九七四年十二月二十三日，毛主席又说：“江青有野心，有没有，我看是有。”

    四

    一九七四年十二月二十四日，毛主席批评他们说：“不要搞宗派，搞宗派要摔跤的。”

    五

    一九七五年初，四届人大之后，江青又把我们找去，情绪十分激动地把几乎所有的政治局委员都大骂了一遍，并一定要我们把她的意见报告毛主席。我们报告毛主席说，江青对几乎所有的政治局委员都很有意见。毛主席听了以后说：“她看得起的人没有几个，只有一个，她自己。”我们又问：你呢？主席说：“不在她眼里。”主席又说：“将来她会跟所有的人闹翻。现在人家也是敷衍她。我死了以后，她会闹事。”〔３

〕六

    一九七五年五月三日，毛主席在中央政治局会议上，批评他们只反经验主义，不反教条主义。毛主席说：“你们只恨经验主义，不恨教条主义，二十八个半（布尔什维克）统治了四年之久，打着共产国际的旗帜，吓唬中国党，凡不赞成的就要打。”“教育界、科学界、新闻界、文化艺术界，还有好多了，还有医学界，外国人放个屁都是香的”，“月亮也是外国的好，不要看低教条主义”。毛主席强调说：

    “要搞马列主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计。不要搞四人帮，你们不要搞了，为什么照样搞呀？为什么不和二百多的中央委员搞团结，搞少数人不好，历来不好。”在反复讲了“三要三不要”之后，毛主席说：“我的看法，有的同志不信三条，也不听我的，这三条都忘记了，九大、十大都讲这三条，这三条要大家再议一下。”“我看批判经验主义的人，自己就是经验主义”〔４〕。“不作自我批评不好，要人家作，自己不作。”“不要随便，要有纪律，要谨慎，不要个人自作主张，要跟政治局讨论，有意见要在政治局讨论，印成文件发下去，要以中央的名义，不要用个人的名义，比如也不要以我的名义，我是从来不送什么材料的。”

    七

    一九七五年五月三日，毛主席就指出：他们的问题，“上半年解决不了，下半年解决；今年解决不了，明年解决；明年解决不了，后年解决”。

    八

    一九七五年九月召开的第一次全国农业学大寨会议，毛主席批准的议题是全国学大寨、普及大寨县，江青却在大寨大讲什么《水浒》的“要害是宋江架空晁盖”，影射攻击周总理〔５〕，和邓小平同志“架空毛主席”，并且无理要求在全国农业学大寨会议上放她的讲话录音，印发她的讲话稿。华国锋同志识破了江青的阴谋，及时报告了党中央。

    毛主席知道以后，愤怒地斥责江青的讲话是“放屁，文不对题”〔６〕，明确指示：“稿子不要发，录音不要放，讲话不要印”〔７〕，打击了“四人帮”的反动气焰。

    根据中共中央文件刊印。

    注　释

    〔１〕　“四人帮”，指以王洪文、张春桥、江青、姚文元四人为核心的一个阴谋夺取党和国家最高权力的反革命集团。王洪文，当时任中共中央副主席。张春桥，当时任中共中央政治局常委、国务院副总理。江青、姚文元，当时均任中共中央政治局委员。他们在“文化大革命”中进行分裂党、篡党夺权的宗派活动。毛泽东病重和逝世以后，他们无所顾忌，更加猖狂地向党进攻，迫不及待地妄图篡夺党和国家的最高领导权。一九七六年十月，中共中央政治局执行党和人民的意志，对他们实行隔离审查，从而粉碎了“四人帮”，从危难中挽救了党和国家。一九七七年七月，中共十届三中全会通过决定，永远开除王洪文、张春桥、江青、姚文元的党籍，撤销他们党内外一切职务。一九八○年十一月二十日至一九八一年一月二十五日，中华人民共和国最高人民法院特别法庭开庭审判，确认他们犯有组织、领导反革命集团罪，阴谋颠覆政府罪，反革命宣传煽动罪，诬告陷害罪，策动武装叛乱罪，反革命伤人罪，宣布：依法判处张春桥、江青死刑，缓期二年执行，剥夺政治权利终身；判处王洪文无期徒刑，剥夺政治权利终身；判处姚文元有期徒刑二十年，剥夺政治权利五年。本篇一至四和六、七摘自中共中央一九七六年十月十八日下发的关于王洪文、张春桥、江青、姚文元反党集团事件的通知；本篇五摘自中共中央一九七六年十二月十日转发的《王洪文、张春桥、江青、姚文元反党集团罪证（材料之一）》；本篇八摘自中共中央一九七七年九月二十三日转发的《王洪文、张春桥、江青、姚文元反党集团罪证（材料之三）》。

    〔２〕　这个批语写在江青一九七四年十一月十二日给毛泽东的信上，有毛泽东手稿。

    〔３〕　这是《王洪文、张春桥、江青、姚文元反党集团罪证（材料之一）》中公布的原外交部唐闻生、王海容一九七六年十月十七日揭发材料。

    〔４〕　在这句话之后，毛泽东当时还说了一句：“我看江青就是一个小小的经验主义者。”

    〔５〕　周总理，指周恩来。

    〔６〕　王海容、唐闻生一九七六年十二月十七日给中共中央政治局委员、国务院副总理纪登奎的信中说，一九七五年九月二十四日，毛主席在会见越南劳动党中央第一书记黎笋之后，中共中央副主席、国务院副总理邓小平要求汇报一些问题。当他谈到江青在大寨会议的讲话时，毛主席说：放屁！文不对题！然后接着说：那是学农业，她搞批《水浒》。这个人不懂事，没有多少人信她的，上边（指政治局）没有多少人信她的。

    〔７〕　这是毛泽东在听取中共中央政治局委员、国务院副总理华国锋的汇报时作的指示。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺罗马尼亚解放三十周年的电报
毛泽东等祝贺罗马尼亚解放三十周年的电报

    （一九七四年八月二十二日）

    布加勒斯特

    罗马尼亚共产党总书记

    罗马尼亚社会主义共和国总统

    尼古拉·齐奥塞斯库同志，

    罗马尼亚社会主义共和国政府总理

    马尼亚·曼内斯库同志：

    在兄弟的罗马尼亚人民欢庆祖国解放三十周年的时候，我们谨代表中国共产党、中国政府和中国人民向你们，并通过你们向罗马尼亚共产党、罗马尼亚政府和罗马尼亚人民致以热烈的祝贺。

    三十年前，具有光荣革命传统的罗马尼亚人民，在罗马尼亚共产党领导下，举行了英勇的“八·二三”武装起义，推翻了法西斯统治，建立了人民政权，揭开了罗马尼亚历史的新篇章，为世界人民反法西斯战争的胜利做出了贡献。

    解放后，特别是近几年来，罗马尼亚人民紧密团结在以齐奥塞斯库同志为首的罗马尼亚共产党周围，独立自主，奋发图强，在社会主义建设事业中取得了重大的成就。目前，罗马尼亚人民正满怀信心地为提前完成五年计划和用新的成就迎接党的第十一次代表大会而努力奋斗。罗马尼亚坚决主张大小国家一律平等，反对新老殖民主义、帝国主义和霸权主义，勇敢地捍卫民族独立和国家主权，支援被压迫民族和被压迫人民的正义斗争，赢得了世界各国人民广泛的同情和支持。中国人民对罗马尼亚人民取得的成就感到由衷的高兴，并祝愿你们取得新的更大的胜利。

    中国和罗马尼亚都是发展中的社会主义国家。在反对帝国主义和霸权主义的斗争中，在社会主义建设事业中，我们一贯互相支持，互相鼓舞，结成了深厚的革命友谊和亲密的合作关系。一九七一年齐奥塞斯库同志访问中国以来，这种友谊和合作关系又有了多方面的发展。我们的友谊是建立在马克思列宁主义和无产阶级国际主义原则基础上的，是经得起考验的。今后，中国人民将一如既往，坚决支持兄弟的罗马尼亚人民的革命斗争，并为加强我们两党、两国和两国人民之间的革命友谊和战斗团结而继续努力。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国代主席　董必武

    中华人民共和国全国人民代表大会常务委员会员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九七四年八月二十二日于北京

    根据一九七四年八月二十三日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


以安定团结为好〔１〕
以安定团结为好〔１〕

    （一九七四年、一九七五年）

    一

    无产阶级文化大革命，已经八年。现在，以安定为好。

    全党全军要团结。

    二

    还是安定团结为好。

    根据中共中央文件刊印。

    注　释

    〔１〕　本篇一是一九七四年八月在中共中央政治局召开的八大军区司令员、政治委员会议上传达的毛泽东指示，经毛泽东圈阅的中共中央一九七四年十月十一日关于准备召开四届人大的通知中用黑体字引用了这段话。本篇二是一九七五年一月中共十届二中全会召开期间，毛泽东在杭州听取周恩来汇报时说的一句话。经毛泽东圈阅的中共中央一九七五年二月十日转发一九七五年国民经济计划的通知中用黑体字引用了这句话。

    ----------------------------------------
全世界无产者，联合起来！


对外交部关于美议员访华团成员问题请示报告〔１〕的批语
对外交部关于美议员访华团成员问题请示报告〔１〕的批语

（一九七四年八月二十七日）

    都可以来，多做工作，表示欢迎。

    毛　泽　东

    八月廿七日

    根据手稿刊印。

    注　释

    〔１〕　国务院副总理邓小平一九七四年八月二十六日报送的这个外交部请示报告中说，美议员团定于九月二日至十四日访问我国。美方原在八月十四日通知我方说，该团由众议院共和党领袖罗兹任团长。八月二十二日又通知我方，团长改由民主党参议员、参议院外交委员会主席富布赖特担任，团员有参议员二人，众议员四人。经查，在四名众议员中有二人是众议院的亲蒋派，他们于今年二月和四月两次访台，发表亲蒋言论。我们考虑，对美方有意塞进两个亲蒋派应做出必要的反应，以使美方今后有所收敛。据此我们草拟了给我驻美联络处的电报稿，请一并审核。

    ----------------------------------------
全世界无产者，联合起来！


对陈丕显来信〔１〕的批语
对陈丕显来信〔１〕的批语

    （一九七四年九月十七日）

    洪文〔２〕同志：

    此人如何处理，请在政治局一议，为盼！

    毛　泽　东

    七四年九月十七日

    似可作人民内部问题处理。

    根据手稿刊印。

    注　释

    〔１〕　陈丕显，原任中共中央华东局书记、中共上海市委第一书记。“文化大革命”中受到错误批判后被打倒。一九七四年九月，他给毛泽东写信，说自己不是叛徒、反革命、死不改悔的走资派，要求解除隔离审查，给一点可以做的工作。一九七五年九月，陈丕显复出任上海市革委会副主任。

    〔２〕　洪文，即王洪文，当时任中共中央副主席。参见本册第３９７页注〔１〕。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于四届人大筹备工作和人事安排的一点意见〔１〕
关于四届人大筹备工作和人事安排的一点意见〔１〕

（一九七四年十月二十日）

    总理还是我们的总理。

    根据一九七八年三月七日《人民日报》刊印。

    注　释

    〔１〕　这是毛泽东一九七四年十月二十日听取外交部陪同外宾前来长沙的王海容、唐闻生的反映后，让她们回京向国务院总理周恩来和王洪文（当时任中共中央副主席）转达他关于四届人大筹备工作和人事安排的意见时说的一句话。一九七八年二月二十六日，华国锋（当时任中共中央主席、国务院总理）在第五届全国人民代表大会第一次会议上所作的《团结起来，为建设社会主义的现代化强国而奋斗》报告中，用黑体字引用了这句话。

    ----------------------------------------
全世界无产者，联合起来！


对外交部《关于与基辛格会谈方案的请示》的批语〔１〕
对外交部《关于与基辛格会谈方案的请示》的批语〔１〕

（一九七四年十一月二十日）

    叶帅〔２〕已多次见基，我应邀请美国防部长来访。请酌。

    毛　泽　东

    十一月廿日

    根据手稿刊印。

    注　释

    〔１〕　外交部一九七四年十一月十七日的这个请示报告中说，美国国务卿、国家安全委员会主任基辛格将于十一月二十五日至三十日第七次来华访问，并说：“美出于同苏争霸的全局，在战略上有求于我，所以，福特急于在今年内让基再来一趟，以保持中美关系的势头。”毛泽东审阅时，写了这个批语。

    〔２〕　叶帅，即叶剑英元帅，当时任中共中央副主席、中央军委副主席兼秘书长。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺阿尔巴尼亚解放三十周年的电报
毛泽东等祝贺阿尔巴尼亚解放三十周年的电报

（一九七四年十一月二十八日）

    地拉那

    阿尔巴尼亚劳动党中央委员会第一书记

    恩维尔·霍查同志，

    阿尔巴尼亚人民共和国人民议会主席团主席

    哈奇·列希同志，

    阿尔巴尼亚人民共和国部长会议主席

    穆罕默德·谢胡同志，

    亲爱的同志们：

    英雄的阿尔巴尼亚解放三十年了。在兄弟的阿尔巴尼亚全国人民欢庆这个光辉节日的时候，我们代表中国共产党、中国政府和中国人民，向你们，向阿尔巴尼亚劳动党、阿尔巴尼亚政府和阿尔巴尼亚人民致以最热烈的祝贺。

    阿尔巴尼亚解放后的三十年是阿尔巴尼亚人民同国内外敌人英勇斗争的三十年，是阿尔巴尼亚沿着社会主义道路胜利前进的三十年。

    三十年来，阿尔巴尼亚人民在以伟大领袖恩维尔·霍查同志为首的阿尔巴尼亚劳动党的领导下，坚持无产阶级尼亚发生了根本的变化，她已经从一个贫穷落后的国家变成了欣欣向荣的社会主义国家。阿尔巴尼亚劳动党和阿尔巴尼亚人民坚持马克思列宁主义和无产阶级国际主义，一贯支持世界各国人民的革命斗争，坚决反对美苏两个超级大国的侵略政策和霸权主义，特别是同苏联现代修正主义进行了针锋相对的斗争。阿尔巴尼亚人民这种坚强不屈的精神，赢得了各国人民的敬佩和赞扬。

    中阿两国人民是亲密的战友和兄弟。中国人民为阿尔巴尼亚人民在各条战线上取得的成就感到欢欣鼓舞，并衷心祝愿你们今后取得新的、更大的胜利。

    中阿两党、两国和两国人民在反对共同敌人的斗争中结成了深厚的革命友谊和战斗团结。这种友谊和团结是鼓舞我们两国人民不断前进的巨大力量，是建立在马克思列宁主义和无产阶级国际主义基础之上的，是任何人都破坏不了的。中国人民将一如既往同阿尔巴尼亚人民紧密地团结在一起，为实现伟大的共产主义理想而共同奋斗。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国代主席　董必武

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九七四年十一月二十八日于北京

    根据一九七四年十一月二十九日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


把国民经济搞上去
把国民经济搞上去

    （一九七四年十一月）

    把国民经济搞上去。〔１〕

    根据中共中央文件刊印。

    注　　释

    〔１〕　这是毛泽东一九七四年十一月同中共中央政治局委员李先念、汪东兴谈话时说的一句话。李先念在中央政治局会议上作了传达。经毛泽东圈阅的中共中央一九七五年第四号文件中用黑体字引用了这句话。

    ----------------------------------------
全世界无产者，联合起来！


对电影《园丁之歌》的评价
对电影《园丁之歌》的评价

    （一九七四年十一月）

    我看是出好戏。〔１〕

    根据中共中央文件刊印。

    注　释

    〔１〕　这是毛泽东一九七四年十一月在湖南看了电影《园丁之歌》后说的一句话。在此之前，“四人帮”污蔑《园丁之歌》是一株“大毒草”，并利用手中控制的舆论工具，连篇累牍地进行批判。中共中央一九七七年九月二十三日转发的《王洪文、张春桥、江青、姚文元反党集团罪证（材料之三）》中用黑体字引用了这句话。

    ----------------------------------------
全世界无产者，联合起来！


对反映刘景范情况来信〔１〕的批语
对反映刘景范情况来信〔１〕的批语

    （一九七四年十二月二十一日）

    此案审查已久，不必再拖了，建议宣布释放，免于追究。

    毛　泽　东

    十二月廿一日

    送汪主任酌办〔２〕。

    根据手稿刊印。

    注　释

    〔１〕　地质部原副部长刘景范的嫂子同桂荣（刘志丹烈士的妻子）一九七四年十二月十七日给毛泽东等写信说，今天我去看望刘景范，发现他身体很坏，精神不好，患有肝病、十二指肠溃疡病，手脚浮肿，肚子膨胀，可能是肝硬变，如果不及时治疗，担心坚持不了多长时间。特此请求：

一、他的问题已经审查八年了，如果已经审查清楚，能否赶快把他释放出来治病？
二、如果他的问题还不能下结论，是否可以把他放出来一面治病，一面继续审查？

    〔２〕　根据毛泽东的批示，中共中央办公厅主任汪东兴一九七四年十二月二十一日指出：“同桂荣同志写给毛主席的信，主席已有批示。此件请印发在京中央政治局同志。并送两份给中央专案组一办，遵照批示办理。”

    ----------------------------------------
全世界无产者，联合起来！


关于理论问题的谈话要点〔１〕
关于理论问题的谈话要点〔１〕

    （一九七四年十二月）

    毛主席在听取四届人大筹备工作的汇报后说，这次谈两个问题，一个人事安排，一个理论问题。

    关于理论问题，毛主席说，列宁为什么说对资产阶级专政，要写文章。要告诉春桥、文元〔２〕把列宁著作中好几处提到这个问题的找出来，印大字本送我。大家先读，然后写文章〔３〕。要春桥写这类文章。这个问题不搞清楚，就会变修正主义。要使全国知道。

    毛主席说，我同丹麦首相谈过社会主义制度。（注：毛主席在一九七四年十月二十日会见丹麦首相保罗·哈特林时说过，总而言之，中国属于社会主义国家。解放前跟资本主义差不多。现在还实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别。所不同的是所有制变更了。）我国现在实行的是商品制度，工资制度也不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。

    所以，林彪〔４〕一类如上台，搞资本主义制度很容易。因此，要多看点马列主义的书。

    列宁说，“小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级的”。工人阶级一部分，党员一部分，也有这种情况。

    无产阶级中，机关工作人员中，都有发生资产阶级生活作风的。

    根据中共中央文件刊印。

    注　释

    〔１〕　一九七四年十二月二十三日至二十七日，毛泽东在长沙听取周恩来、王洪文（当时任中共中央副主席）关于四届人大筹备工作情况的汇报。十二月二十六日，他与周恩来单独长谈，其中讲到理论问题。一九七五年一月七日，周恩来将这次关于理论问题谈话要点整理稿送毛泽东审阅，毛泽东作了个别文字的修改。一月八日，周恩来将这个谈话要点送全体政治局委员、候补委员传阅。二月十八日，中共中央发出通知，将毛泽东的这个谈话要点发给各省、市、自治区党委，各大军区、省军区、野战军党委，中央和国家机关各部委领导小组或党的核心小组，军委各总部、各军兵种党委，要求“认真组织广大党员、干部和党外群众学习”。根据毛泽东的指示摘编的《马克思、恩格斯、列宁论无产阶级专政》语录三十三条，在一九七五年二月二十二日《人民日报》和三月一日出版的《红旗》杂志第三期发表，《人民日报》、《红旗》杂志的编者按中公布了毛泽东这个谈话的主要内容。

    〔２〕　春桥，即张春桥，原任中共中央文化革命小组副组长，当时任中共中央政治局常委、国务院副总理、中国人民解放军总政治部主任。文元，即姚文元，原任中共中央文化革命小组组员，当时任中共中央政治局委员。“文化大革命”中，张春桥、姚文元与江青、王洪文结成“四人帮”。参见本册第３９７页注〔１〕。

    〔３〕　《红旗》杂志一九七五年第三期发表了姚文元的文章《论林彪反党集团的社会基础》，第四期发表了张春桥的文章《论对资产阶级的全面专政》。

    〔４〕　林彪，见本册第２６９页注〔１〕。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于民兵不要参与两派对立的意见
关于民兵不要参与两派对立的意见

    （一九七四年十二月）

    凡有两派的地方，民兵不要搞进去。〔１〕

    根据中共中央文件刊印。

    注　释

    〔１〕　这是毛泽东一九七四年十二月在听取周恩来、王洪文（当时任中共中央副主席）关于四届人大筹备工作汇报时说的一句话。经毛泽东圈阅的中共中央一九七五年一月十七日关于禁止抢夺武器问题的通知中，用黑体字引用了这句话。

    ----------------------------------------
全世界无产者，联合起来！


关于国际问题几次谈话的要点〔１〕
关于国际问题几次谈话的要点〔１〕

    （一九七四年）

    毛主席在几次会见外宾时说，我看这个世界不安宁，比较过去很不安宁，无论在什么地方，也包括中国在内。前不久出了林彪〔２〕的事。林彪是我们党内的一霸。

    现在到处讲和平，我看危险！第二次世界大战之后，头几年，不讲和平，不要说要缓和紧张，而现在大讲特讲！没有病，就不要看医生。有病，他就要看医生。现在地球害病，所以要讲缓和紧张，缓和国际紧张，要讲和平。现在给地球治病。我是持怀疑态度。国际会议这么多，美国这个国务卿〔３〕到处跑，相当怪！黄昏的时候，燕子忙，飞得低，雨要下了！

    我是不赞成所谓永久和平的。对欧洲来的朋友，我总是劝他们要准备打仗。如果不做准备，将来要吃亏。现在讲和平，我听得一些人讲，是要争取时间。美国人就跟我讲，争取时间。我也觉得这是个严肃问题，现在全世界人民考虑的问题。

    当外宾谈到发生战争是世界性大灾难时，毛主席说，灾难是要来的，但是也是不那么可怕。现在设想，可怕得很。

    我看，真要打起来，没有什么大的可怕。因为战争的目的是要占领别人的土地和人民，如果把人民都打死了，那也就没有人民了。会打一些军事目标或者小城市。美国对日本打了两个，一个广岛，一个长崎。它决不打大城市。比如：东京就不打，大阪也不打。

    毛主席说，未来总是光明的。要经过斗争。不斗啊，人家不听你的话！

    毛主席说，我们是第三世界，我赞成第三世界的国家要互相帮助。第三世界人民要团结起来。人怕蚊子，大国怕小国呢。

    根据中共中央办公厅印发的文件刊印。

    注　释

    〔１〕　这是毛泽东一九七四年会见外宾时关于国际问题几次谈话的要点，曾作为中央讨论文件（一九七四年第三号），由中央办公厅一九七五年一月三日印发。

    〔２〕　林彪，见本册第２６９页注〔１〕。

    〔３〕　指基辛格。

    ----------------------------------------
全世界无产者，联合起来！


给江青的信〔１〕
给江青的信〔１〕

    （一九七五年一月四日）

    江青：

    不要来看我。有病文件可以少看。我已印两部文学史，暇时可以一阅。

    毛　泽　东

    一月四日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在江青一九七四年十二月三十日给毛泽东的信上。江青，见本册第３６７页注〔１〕。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


印发张春桥、姚文元〔１〕摘录的列宁关于无产阶级专政论述的批语〔２〕
印发张春桥、姚文元〔１〕摘录的列宁关于无产阶级专政论述的批语〔２〕

（一九七五年二月二日）

    同意印发。

    毛　泽　东

    二月二日

    根据手稿刊印。

    注　释

    〔１〕　张春桥、姚文元，参见本册第３９７页注〔１〕。

    〔２〕　这个批语写在张春桥、姚文元一九七五年一月二十九日给毛泽东的报告上。报告说，送上我们摘录的列宁关于无产阶级专政的论述，共二十条，五千字，不知是否符合主席的要求。如果这次摘录的不行，我们可以再摘录一次，如果基本可用，是否可以印发政治局同志参考，也请批示。一九七五年二月二十二日，《人民日报》发表了《马克思、恩格斯、列宁论无产阶级专政》语录三十三条，其中列宁的语录（包括张春桥、姚文元此次报送的二十条在内）二十三条。

    ----------------------------------------
全世界无产者，联合起来！


关于释放战犯问题的意见〔１〕
关于释放战犯问题的意见〔１〕

    （一九七五年二月二十七日）

    锦州、大虎山、沈阳、长春，还有战犯为什么没有？〔２〕放战犯的时候要开欢送会，请他们吃顿饭，多吃点鱼、肉，每人发一百元零用钱，每人都有公民权。不要强迫改造。

    都放了算了，强迫人家改造也不好。

    土改的时候我们杀恶霸地主，不杀，老百姓怕。这些人老百姓都不知道，你杀他干什么，所以一个不杀。

    气魄太小了。十五元太少，十三人不放，也不开欢送会。〔３〕有些人有能力可以做工作。年老有病的要给治病，跟我们的干部一样治。人家放下武器二十五年了。

    根据中共中央办公厅印发的文件刊印。

    注　释

    〔１〕　本篇曾由中共中央办公厅一九七五年二月二十八日印发，分送在京中央政治局委员。一九七五年三月十七日，第四届全国人大常委会举行第二次会议，讨论周恩来根据中共中央和毛泽东意见提出的关于特赦释放全部在押战犯的建议，并听取国务院副总理兼公安部部长华国锋所作的说明。会议决定，对全部在押战犯实行特赦释放，并给予公民权。三月十八日，《全国人民代表大会常务委员会关于特赦释放全部在押战争罪犯的决定》在《人民日报》公布。十九日，最高人民法院在战犯管理所召开大会，宣布特赦释放的在押战犯二百九十三人名单，并发放特赦释放通知书。至此，在押的战犯全部处理完毕。

    〔２〕　中共中央办公厅印发的文件上原文如此。这句话似指锦州等地还有一些战犯没有列入当时送审的一份特赦释放在押战犯的名单。

    〔３〕　当时送审的一份有关释放在押战犯的报告中讲到，拟给释放的每位战犯发十五元零用钱，但不开欢送会。另有十三名罪大恶极的战犯拟继续关押，不予释放。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺柬埔寨民族解放人民武装力量完全解放金边的电报
毛泽东等祝贺柬埔寨民族解放人民武装力量完全解放金边的电报

（一九七五年四月十七日）

    柬埔寨国家元首

    柬埔寨民族统一阵线主席

    诺罗敦·西哈努克亲王，

    柬埔寨民族统一阵线中央政治局主席

    柬埔寨王国民族团结政府首相

    宾努亲王，

    柬埔寨王国民族团结政府副首相兼国防大臣

    民族解放人民武装力量总司令

    乔拉潘先生阁下：

    在柬埔寨民族解放人民武装力量的强大攻势下，金边已经完全解放。捷报传来，人心振奋。我们代表中国共产党、中国政府和中国人民向你们，向柬埔寨民族统一阵线、柬埔寨王国民族团结政府、英雄的柬埔寨民族解放人民武装力量和全体柬埔寨人民表示最热烈的祝贺和最崇高的敬意。

    五年前，美帝国主义阴谋策划了朗诺〔１〕叛国集团的反动政变，甚至悍然出兵柬埔寨，妄图把一个独立、和平、中立的柬埔寨变为它的殖民地。富有光荣反帝革命传统的柬埔寨人民不畏强暴，揭竿而起，团结在以诺罗敦·西哈努克亲王为主席的柬埔寨民族统一阵线周围，进行了整整五年英勇顽强的战斗，克服了重重困难，终于取得了民族解放战争的决定性胜利。柬埔寨人民通过武装斗争所取得的这一伟大胜利，再一次雄辩地证明，只要坚持正确的道路，弱国就一定能够打败强国，小国就一定能够打败大国。

    柬埔寨人民在长期武装斗争中表现出来的顽强革命精神和大无畏英雄气概，为世界革命人民树立了光辉榜样，赢得了各国人民的钦佩和赞扬。柬埔寨人民的伟大胜利，不仅为印度支那人民的反帝斗争作出了重大的贡献，而且有力地鼓舞和推动着全世界一切被压迫民族和被压迫人民的革命斗争。

    中柬两国人民是亲如手足的兄弟。我们两国人民在长期的反帝斗争中一贯互相同情、互相鼓舞、互相支持，结成了深厚的战斗友谊。中国人民对柬埔寨人民的胜利就像对自己的胜利一样感到由衷的高兴。兄弟的柬埔寨人民可以相信，在今后的斗争中，中国人民将永远同你们站在一起，共同前进。

    金边的解放，标志着柬埔寨民族解放斗争进入了一个新的历史阶段。我们深信，柬埔寨人民在以诺罗敦·西哈努克亲王为主席的柬埔寨民族统一阵线的旗帜下，加强整个民族和全体人民的大团结，继续英勇奋斗，就一定能够不断取得新的更大的胜利。柬埔寨将以崭新的面貌出现在世界的东方。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九七五年四月十七日于北京

    根据一九七五年四月十八日《人民日报》刊印。

    注　释

    〔１〕　朗诺，原任柬埔寨内阁首相兼国防大臣、柬埔寨王家武装部队总司令。一九七○年初，趁西哈努克亲王在国外的时机发动政变，宣布“废黜”国家元首西哈努克亲王。一九七○年十月九日，宣布取消君主立宪制，成立伪“高棉共和国”，任政府总理兼国防部长和武装部队四星上将总司令。一九七二年六月四日在自己操纵的“大选”中“当选”伪“高棉共和国”总统。在金边解放前夕，一九七五年四月一日逃离柬埔寨，流亡美国。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对新华社关于报道学习无产阶级专政理论问题请示报告的批语〔１〕
对新华社关于报道学习无产阶级专政理论问题请示报告的批语〔１〕

（一九七五年四月二十三日）

    提法似应提反对修正主义，包括反对经验主义和教条主义，二者都是修正马列主义的，不要只提一项，放过另一项。各地情况不同，都是由于马列水平不高而来的。不论何者都应教育，应以多年时间逐渐提高马列为好。

    我党真懂马列的不多，有些人自以为懂了，其实不大懂，自以为是，动不动就训人，这也是不懂马列的一种表现。

    此问题请提政治局一议。

    为盼。

    一九七五年四月二十三日

    根据中共中央办公厅印发的文件刊印。

    注　释

    〔１〕　这个批语写在姚文元（当时任中共中央政治局委员）送审的新华社《关于报道学习无产阶级专政理论问题的请示报告》上。

    新华社一九七五年四月二十日的这个报告中说，在今后一段时间里，我们要大力报道各级干部认真读书，刻苦钻研，决心弄通无产阶级专政的理论，反对学习中不求甚解的作风。特别要注意宣传各级干部通过学习，认识和批判经验主义的危害，自觉克服经验主义。

    中共中央办公厅曾将这个报告和毛泽东的批语作为一九七五年第一二六号文件印发。《人民日报》一九七六年十一月十九日发表的《“四人帮”篡党夺权的一个黑纲领——批判王张江姚反党集团的反经验主义为“纲”》一文中，用黑体字引用了这个批语的主要内容。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺越南南方军民彻底摧毁南越傀儡政权解放西贡的电报
毛泽东等祝贺越南南方军民彻底摧毁南越傀儡政权解放西贡的电报

（一九七五年四月三十日）

    西贡

    越南南方民族解放阵线中央委员会主席团主席 阮友寿阁下，

越南南方共和临时革命政府主席 黄晋发阁下，

    河内

    越南民主共和国主席 孙德胜同志，

    越南劳动党中央委员会第一书记 笋同志，

    越南民主共和国国会常务委员会主席 长征同志，

    越南民主共和国政府总理 范文同同志：

    越南南方军民经过长期的英勇奋战，彻底摧毁了南越傀儡政权，终于解放了西贡。这是越南人民和印度支那人民坚持长期革命武装斗争的伟大胜利。喜讯传来，中国人民感到无比欢欣鼓舞。我们代表中国共产党、中国政府和中国人民向你们，向越南南方民族解放阵线和越南南方共和临时革命政府，向越南劳动党和越南民主共和国政府，向越南南、北方全体人民，表示最热烈的祝贺和最崇高的敬意。

    英雄的越南人民，为了祖国的独立和民族的解放，高举胡志明〔１〕主席“决战决胜”的光辉旗帜，不屈不挠，前赴后继，进行了几十年艰苦卓绝的斗争，先后打败了美帝国主义及其走狗的“特种战争”、“局部战争”和“越南化”战争，取得了一个又一个的伟大胜利。巴黎协定〔２〕签订之后，越南人民在新的形势下，对于西贡傀儡集团在美国政府的支持下破坏巴黎协定、拒绝实现民族和睦、疯狂屠杀人民的罪行，进行了坚决的自卫反击战，终于以革命战争打败了反革命战争，取得了完全解放越南南方的辉煌胜利。你们的胜利，开创了越南解放新的时代，具有重大的历史意义和国际意义。你们的胜利极大地鼓舞了一切斗争中的被压迫民族和被压迫人民，为全世界人民的反帝革命事业树立了光辉的榜样。越南人民的胜利，再次有力地证明，一个国家的人民，哪怕是一个小国的人民，在维护祖国独立、自由和争取民族解放的正义事业中，只要敢于起来斗争，敢于拿起武器，用正义战争反对非正义战争，不怕困难，不怕牺牲，不怕挫折，坚持下去，就一定能够打败任何貌似强大的敌人，取得斗争的最终胜利。

    中、越两国是唇齿相依的亲密邻邦，两国人民是患难过去的长期革命斗争中，我们两国人民互相支持，互相鼓舞。在今后的岁月里，中国人民仍将坚定不移地同越南人民团结在一起，战斗在一起。我们衷心祝愿越南南方人民在继续完成民族民主革命的斗争中，不断取得新的更大的胜利。一个独立、自由、统一、繁荣的新越南一定实现。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九七五年四月三十日于北京

    根据一九七五年五月一日《人民日报》刊印。

    注　释

    〔１〕　胡志明，越南劳动党中央委员会主席、越南民主共和国主席。一九六九年逝世。

    〔２〕　巴黎协定，见本册第３４４页注〔１〕。

    ----------------------------------------
全世界无产者，联合起来！


关于知识分子的两句话〔１〕
关于知识分子的两句话〔１〕

    （一九七五年五月三日）

    一

    教育界、科学界、文艺界、新闻界、医务界，知识分子成堆的地方，其中也有好的，有点马列的。

    二

    老九不能走。〔２〕

    根据中共中央文件刊印。

    注　释

    〔１〕　本篇一、二是毛泽东一九七五年五月三日召集在京中共中央政治局委员谈话时说的两句话。中共中央一九七七年九月二十三日转发的《王洪文、张春桥、江青、姚文元反党集团罪证（材料之三）》中，用黑体字引用了这两句话。

    〔２〕　“文化大革命”中有人把知识分子贬称为“臭老九”，毛泽东在这里借用“老九”指知识分子。

    ----------------------------------------
全世界无产者，联合起来！


在中央军委关于贺诚任职的请示报告上的批语〔１〕
在中央军委关于贺诚任职的请示报告上的批语〔１〕

（一九七五年五月十七日）

    一

    奇文共欣赏，疑义相与析。

    贺诚无罪，当然应予分配工作。过去一切污蔑不实之词，应予推倒。

    印发中央同志。

    毛　泽　东

    一九七五．五．十七日

    二

    傅连暲〔２〕被迫死，亟应予以昭雪。

    贺诚幸存，傅已入土。呜呼哀哉！

    毛　泽　东

    一九七五．五．十七．

    根据中共中央办公厅印发的文件刊印。

    ----------------------------------------

    注　释

    〔１〕　一九七五年三月二十二日，中国人民解放军军事医学科学院原院长贺诚的女儿贺礼荣给中共中央副主席、国务院副总理邓小平写信，要求给她的父亲分配工作。本篇一、二是毛泽东对中共中央军委一九七五年五月十六日建议贺诚任总后勤部副部长的请示报告及其附件的批语。中共中央办公厅曾将毛泽东的批语及附件作为一九七五年第一四四号文件印发。六月十二日，王洪文（当时任中共中央副主席）向毛泽东报告中央政治局讨论这个问题的情况时写道，贺诚已分配工作，对傅连暲责成总后勤部党委作出平反报告。

    〔２〕　傅连暲，原任卫生部副部长、中国人民解放军总后勤部卫生部第一副部长、中华医学会会长。“文化大革命”中受到林彪反革命集团的残酷迫害，一九六八年三月去世。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对苏振华关于海军建设报告〔１〕的批语
对苏振华关于海军建设报告〔１〕的批语

    （一九七五年五月二十三日）

    同意。

    努力奋斗，十年达到目标。

    毛　泽　东

    一九七五．五．二十三．

    根据中共中央办公厅印发的文件刊印。

    注　释

    〔１〕　中共中央政治局候补委员、中央军委常委、中国人民解放军海军第一政委苏振华一九七五年五月二十二日给毛泽东写报告说，五月八日，我根据个人追记，向海军党委常委传达了主席五月三日晚对海军的指示。昨晚政治局同志学习主席这个指示时，发现我追记的有些出入，根据核对记录，主席指示为：“管海军靠你，海军要搞好，使敌人怕，我们海军只有这样大。”是否准确，请主席审示。我们拟将主席的这个重要指示向海军部队和有关工业部门传达（第一句不传达），是否有当，请指示。主席早在一九五三年的一次政治局扩大会议上就曾指示，要有计划地有步骤地建设一支强大海军。但是，海军建设经过二十多年时间，现在仍然很小。目前，我国已自力更生建成了相当规模的造船工业基础，可年产五万吨左右军用船只，并将逐年提高造船能力。我们一定要遵照主席指示办，努力把海军各项工作搞好，力争在十年左右建成一支较强大的海军。

    中共中央办公厅曾将苏振华的信和毛泽东的批语一起作为一九七五年第一四六号文件印发。

    ----------------------------------------
全世界无产者，联合起来！


对白云涛关于农产品应实行不同收购价格来信的批语
对白云涛关于农产品应实行不同收购价格来信的批语

（一九七五年五月二十五日）

    此件〔１〕印发中央各同志研究。

    此事办起来甚复杂，应在几个公社试点。富队可能不高兴。富队里也有贫户，贫队里也有富户。看看结果如何再说。

    请先念主持办理〔２〕。

    毛　泽　东

    一九七五．五．二十五．

    根据中共中央会议文件刊印。

    注　释

    〔１〕　指中国人民解放军第三十八军政治部干事白云涛一九七五年五月二十二日给毛泽东的信。信中说，目前国家在对集体所有制征购同种类粮谷时，没有完全考虑到自然条件和劳动生产率等等不同的情况，一律按同一价格收购，这是属于形式上的平等而实际上不平等的资产阶级法权。它是造成我国农业发展不平衡的重要原因。我设想，国家目前实行的同一征购价格，能否加以变更，即实行按自然条件好与差的情况和劳动生产率高低程度，采取不同种类的征购价格，条件好的适当低些，条件差的适当高些。调整价格后，一方面可以促进农业生产的全面发展，另一方面也有利于缩小农村社、队之间的差别和工农、城乡之间的差别，加速集体所有制向全民所有制过渡的步伐。同时，还可以从经济上限制小生产者的产生和发展。这封来信和毛泽东的批语，曾作为中共中央一九七五年九月二十三日至十月二十一日召开的农村工作座谈会会议文件印发。

    〔２〕　先念，即李先念，当时任中共中央政治局委员、国务院副总理。他根据毛泽东的批示精神，组织国务院调查组到山西、河北等地调查。九月份又听取调查组的汇报，并召开几次座谈会进行讨论研究。最后由调查组向毛泽东并中共中央写出了书面报告。报告中说，白云涛同志建议的区别穷队与富队实行两种收购价格，实际上不可行。因为富队拚命生产但价格低，穷队生产未搞好反而价格高，会挫伤农民的生产积极性，政治上造成农民之间的对立。而且形成穷队与富队的原因，不完全是由于自然条件不同，与人们的主观努力也有很大关系。生产条件是可以改变的，如果对不同生产队生产的农产品实行两种价格，实际上是“鞭打快牛”，在具体工作上也难以操作，因为商品可以在队与队之间流动，国家的收购站是难以区别对待的。

    ----------------------------------------
全世界无产者，联合起来！


给加蓬总统邦戈的信
给加蓬总统邦戈的信

    （一九七五年六月二十七日）

    加蓬共和国邦戈总统先生阁下：

    尊敬的总统先生，听到阁下又到北京，感到十分高兴。

    理应? 谈，不幸这两日不适，卧床不起，不能接见，深为抱歉，请赐原谅。祝阁下旅途顺利。

    毛　泽　东　倚枕

    １９７５，６，２７

    根据手稿刊印。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于原林办〔１〕工作人员处理问题的批语〔２〕
关于原林办〔１〕工作人员处理问题的批语〔２〕

（一九七五年六月三十日）

    中央：

    林办各下级人员，责任较轻，不宜久在学习班。似宜早作结论，免予追究，分配工作，以观后效。

    请讨论决定。

    毛　泽　东

    一九七五年六月三十日

    根据中共中央办公厅印发的文件刊印。（有手稿）

    注　释

    〔１〕　林办，指林彪办公室。林彪，见本册第２６９页注〔１〕。

    〔２〕　这是对蒋葆生一九七五年六月二十四日来信的批语。信中说，我是一个共产党员，原系北京医院医生，“九·一三”事件前经组织派往林彪处做保健工作。“九·一三”事件后，组织上决定我参加学习班，集中学习，到现在已近四年，而我的问题如同其他学员一样，至今仍未作出正式结论。当前，全国正遵照您的指示，认真落实政策，我感到十分鼓舞，渴望自己也能早日回到原工作单位，为党、为人民做一点有益的工作。同时，也希望其他学员同志的问题能够得到妥善的解决。

    ----------------------------------------
全世界无产者，联合起来！


对嫌疑人员〔１〕处理问题的批语
对嫌疑人员〔１〕处理问题的批语

    （一九七五年七月一日）

    如无确证，只是嫌疑，则应释放，免予追究，以观后效。从实践中证明。

    毛　泽　东

    一九七五年七月一日

    根据中央档案馆保存的抄件刊印。

    （有手稿）

    注　释

    〔１〕　可能指涉嫌林彪、陈伯达反党集团的人员。

    ----------------------------------------
全世界无产者，联合起来！


对林默涵来信〔１〕的批语
对林默涵来信〔１〕的批语

    （一九七五年七月二日）

    中央：

    周扬一案〔２〕，似可从宽处理，分配工作，有病的养起来并治病。久关不是办法。请讨论酌处。

    附林默涵来信。

    毛　泽　东

    一九七五．七．二日

    根据中央档案馆保存的抄件刊印。

    （有手稿）

    注　释

    〔１〕　林默涵，原任中共中央宣传部副部长、文化部副部长。

    “文化大革命”中被错误打成所谓“文艺黑线代表人物”之一。一九七五年六月二十四日，他给毛泽东写信说，五月底中央宣布对他解除监护、恢复自由，使他深感党是真正爱护干部的，希望继续留在党内。他表示有决心好好学习马列和毛主席著作，虚心当群众的小学生，把自己的一切献给党和人民的事业。

    〔２〕　周扬，原任中共中央宣传部副部长、中国文学艺术界联合会副主席、中国作家原会副主席。“文化大革命”中被错误打成所谓“文艺黑线代表人物”。一九七九年，中共中央宣传部批准文化部党组的决定，指出解放后十七年文化部的工作成绩是主要的，根本不存在什么“文艺黑线”和以周扬等为代表的所谓“黑线代表人物”问题。凡是因所谓“文艺黑线”等错案受到打击和诬陷者一律彻底平反。此后，周扬即被放出。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对“四人帮”〔１〕文艺政策的批评〔２〕
对“四人帮”〔１〕文艺政策的批评〔２〕

    （一九七五年七月）

    样板戏太少，而且稍微有点差错就挨批。百花齐放都没有了。别人不能提意见，不好。

    怕写文章，怕写戏。没有小说，没有诗歌。

    根据中共中央文件刊印。

    注　释

    〔１〕　“四人帮”，见本册第３９７页注〔１〕。

    〔２〕　这是毛泽东一九七五年七月初同中共中央副主席、国务院副总理邓小平谈话的一部分。中共中央一九七七年九月二十三日转发的《王洪文、张春桥、江青、姚文元反党集团罪证（材料之三）》中用黑体字引用了这两段话。

    ----------------------------------------
全世界无产者，联合起来！


对《论十大关系》整理稿的批语〔１〕
对《论十大关系》整理稿的批语〔１〕

    （一九七五年七月十三日）

    同意。可以印发政治局同志阅。暂时不要公开，可以印发全党讨论，不登报，将来出选集再公开。

    毛　泽　东

    一九七五年七月十三日

    根据中央档案馆保存的抄件刊印。

    注　释

    〔１〕　一九七五年七月十三日，主持中央日常工作的中共中央副主席、国务院副总理邓小平将胡乔木（当时是国务院政治研究室主要负责人）主持重新整理的《论十大关系》一文送毛泽东审阅。邓小平在送审报告中说：“我们在读改时，一致觉得这篇东西太重要了，对当前和以后，都有很大的针对性和理论指导意义，对国际（特别是第三世界）的作用也大，所以，我们有这样的想法：希望早日定稿，定稿后即予公开发表，并作为全国学理论的重要文献。此点，请考虑。”邓小平的报告后面还附送了胡乔木七月十二日《关于〈论十大关系〉整理稿的几点简单说明》，说明指出：“这个整理稿是根据主席一九五六年四月在中央政治局扩大会议的讲话和一九五六年五月在最高国务会议讲话两个记录稿综合整理的。”说明中列举了整理稿中一些内容和文字上的修改之处。毛泽东审阅后，写了这个批语。这篇讲话后来编入一九七七年四月出版的《毛泽东选集》第五卷。在第五卷出版前，经中央中央批准，一九七六年十二月二十六日在《人民日报》发表。

    ----------------------------------------
全世界无产者，联合起来！


关于文艺工作的谈话和批语〔１〕
关于文艺工作的谈话和批语〔１〕

    （一九七五年七月十四日、十一月十五日）

    一

    党的文艺政策应该调整一下，一年、两年、三年，逐步逐步扩大文艺节目。缺少诗歌，缺少小说，缺少散文，缺少文艺评论。

    对于作家，要惩前毖后、治病救人，如果不是暗藏的有严重反革命行为的反革命分子，就要帮助。

    鲁迅那时被攻击，有胡适、创造社、太阳社、新月社〔２〕、国民党。鲁迅在的话，不会赞成把周扬〔３〕这些人长期关起来。脱离群众。

    已经有了《红楼梦》、《水浒》，发行了。不能急，一两年之内逐步活跃起来，三年、四年、五年也好嘛。

    我们怕什么？一九五七年右派猖狂进攻，我们把他们骂我们的话登在报上，最后还是被我们打退了。

    以前的《万水千山》〔４〕没有二、四方面军，这不好。现在听说改好了。

    文艺问题是思想问题，但是不能急，人民不看到材料，就无法评论。

    《反杜林论》，柏林大学撤了杜林〔５〕的职，恩格斯不高兴了，争论是争论嘛，为什么撤职？杜林这个人活了八十多岁，名誉不好。处分人要注意，动不动就要撤职，动不动就要关起来，表现是神经衰弱症。林彪〔６〕不跑，我们也不会杀他，批是要批的。

    蒋介石的时候，报纸、广播、学校、电影都是他们的，他们蒙蔽人民。我们都是从那儿来的。我学孔夫子、资本家十三年，就是不知道马列，十月革命后才学马列，过去不知道。反动派没有多少威力，靠剥削过生活，他的兵都是靠抓壮丁，所以我们不怕他们。怕死的是林彪，叫他打锦州，他不打，最后两天他去了，俘虏十万人。又消灭了廖耀湘〔７〕。长春沈阳解放。

    释放俘虏放得好，国民党怕得很。

    根据毛泽东修改件刊印。

    二

    印发政治局各同志。请讨论一次。

    我讲的不完全，至少应该提到鲁迅提倡削烂苹果一篇〔８〕，请文元〔９〕同志找出此文印发，以供讨论之用。

    毛　泽　东

    十一月十五日

    根据手稿刊印。

    注　释

    〔１〕　本篇一是毛泽东一九七五年七月十四日同江青谈话的记录整理稿，毛泽东十一月十五日审阅时曾作了一些修改。中共中央一九七七年九月二十三日转发的《王洪文、张春桥、江青、姚文元反党罪证（材料之三）》中引用了这篇谈话。本篇二是在王洪文一九七五年十一月十四日为报送《关于上海召开大型文艺工作座谈会的情况简报》给毛泽东的信上写的批语。王洪文的信中说：“最近听到下面有些人在传抄主席与江青同志七月十四日的谈话内容。因此我建议是否可以将主席这次谈话精神传达给各省、市、自治区，各大军区及有关文化单位。”江青，见本册第３６７页注〔１〕。王洪文，参见本册第３９７页注〔１〕。

    〔２〕　创造社，五四新文学运动中的文学团体。一九二一年成立，成员多系留学日本的青年。创作多从对黑暗现实的反抗出发，表现了对美好理想和未来的追求，基本倾向是反帝反封建和积极浪漫主义。但初期少数成员也有唯美主义的表现。一九二五年以后，又加入了一批具有革命思想的新成员，提出了“革命文学”的口号。一九二九年被国民党政府查封。创造社早期同进步文学团体文学研究会的对立，以及后期同语丝社的对立，主要是由于误会和感情作用造成的。被查封后，其成员大多加入了左翼作家联盟。太阳社，一九二七年冬由共产党人文学家组成的革命文学团体，代表人物有蒋光慈、钱杏邨、洪灵菲等。该社在宣传革命文学理论和革命文学的创作实践上起过积极作用。一九三○年左联成立后自动解散。新月社，一九二三年成立的新诗文学团体，参加者有胡适、徐志摩、梁实秋、陈源等人。他们追求诗的艺术美，使新诗在艺术技巧上得到丰富和提高，是有益于新诗发展的。但该社某些人员在政治上公开反对共产党、反对革命，为帝国主义和大资产阶级服务；在文学上宣扬“唯艺术论”，反对无产阶级革命文学，曾遭到鲁迅的批评。一九三三年该社停止活动。

    〔３〕　周扬，见本册第４４１页注〔２〕。

    〔４〕　《万水千山》是中国人民解放军总政话剧团一九五五年首演的反映红军长征的十幕话剧。毛泽东一九六四年观看了演出，肯定当时演出本的一些情节和人物，对如何表现好红军备方面军团结战斗等问题提出了修改意见。后经反复加工修改，一九七四年十月一日再次公演。

    〔５〕　杜林，即卡尔·欧根·杜林，德国哲学家、庸俗经济学家，曾任柏林大学讲师。他曾扬言要对哲学、政治经济学和社会主义理论实行“全面的变革”，公开反对马克思主义。恩格斯在一八七六至一八七八年写的《反杜林论》一书中，对杜林的理论体系作了系统的批判。一八七七年，杜林因公开指责柏林大学物理系教授赫尔姆霍茨，被取消了讲师资格。

    〔６〕　林彪，见本册第２６９页注〔１〕。

    〔７〕　廖耀湘，原任国民党军第九兵团中将司令。一九四八年十月底，在辽沈战役第二阶段中全军覆没后被俘。

    〔８〕　鲁迅提倡削烂苹果一篇，见鲁迅杂文集《准风月谈》中《关于翻译（下）》。鲁迅在文章中以有烂疤的苹果作比喻，批评那种金要足赤、人要完人，在文学批评中对作者、作品、译作求全责备的做法，希望批评家不要因为苹果有烂疤就一下子抛掉，而应做些削烂苹果的工作。

    〔９〕　文元，即姚文元，参见本册第３９７页注〔１〕。

    ----------------------------------------
全世界无产者，联合起来！


关于文艺工作的一组批语〔１〕
关于文艺工作的一组批语〔１〕

    （一九七五年七月——十一月）

    一

    此片无大错，建议通过发行。不要求全责备。而且罪名有十条之多，太过分了，不利调整党的文艺政策。

    毛　泽　东

    一九七五年七月二十五日

    此信〔２〕增发文化部及来信人所在单位。

    根据中共中央办公厅印发的文件刊印。载于一九七六年十一月五日《人民日报》。（有手稿）

    二

    印发政治局各同志。〔３〕

    一九七五年七月二十九日

    根据中共中央办公厅印发的文件刊印。

    三

    此件有用，暂存你处。〔４〕

    根据中央档案馆保存的铅印件刊印。

    四

    同意。〔５〕

    毛　泽　东

    九月十九日

    根据手稿刊印。

    五

    印发在京中央各同志。〔６〕

    根据中央档案馆保存的铅印件刊印。

    六

    我赞成周海婴同志的意见。请将周信印发政治局，并讨论一次，作出决定，立即实行。〔７〕

毛　泽　东

    十一月一日

    七

    印发政治局各同志，我同意他写《李自成》小说二卷、三卷至五卷。〔８〕

毛　泽　东

    十一月二日

    根据手稿刊印。

    注　释

    〔１〕　本篇一是毛泽东对电影《创业》的作者、长春电影制片厂编剧张天民来信的批语；本篇二是对电影《海霞》导演谢铁骊、摄影钱江来信的批语；本篇三是对中央五·七艺术大学音乐学院作曲理论系青年教师李春光的一张大字报的批语；本篇四是对山东省章丘县明水公社侯家学校教工谢革光来信的批语；本篇五是对冼星海夫人钱韵玲来信的批语；本篇六是对鲁迅之子周海婴来信的批语；本篇七是对小说《李自成》的作者姚雪垠来信的批语。

    〔２〕　张天民一九七五年七月十八日分别给毛泽东、邓小平（当时任中共中央副主席、国务院副总理）写信，对江青（当时任中共中央政治局委员）和当时文化部党的核心小组批判故事片《创业》、指责它“在政治上、艺术上都有严重错误”的所谓“十条意见”，提出不同的看法，建议重新上演该片。毛泽东看信后写了这个批语。中共中央办公厅将这封信和毛泽东的批语作为一九七五年第一八一号文件印发。一九七六年十一月五日，《人民日报》在头版“毛主席语录”专栏内发表了这个批语的主要内容。

    〔３〕　电影《海霞》是根据黎汝清的小说《海岛女民兵》改编的，一九七五年初摄制完成。当时主管电影的文化部提出几十条意见，令摄制组检查创作思想。一九七五年六月十五日，影片经修改后再次送文化部审查，仍然受到刁难。为此，北京电影制片厂导演谢铁骊、摄影钱江七月二十五日给毛泽东写信说：“《海霞》修改后，全厂普遍认为比原来有改进。谁知就因为我们保留两点意见，文化部便决定：‘完全按原来（即第一次审查之前）的上演，新改的镜头一概不用。’理由是修改了就不好批判了。”七月二十九日，毛泽东看了来信后写了这个批语。中共中央政治局根据毛泽东的批示，审查了这部影片，决定按创作者修改过的片子上映。中央办公厅将这封信和毛泽东的批语作为一九七五年第一八三号文件印发。

    〔４〕　一九七五年八月二日和四日，李春光在中央五·七艺术大学音乐学院作曲理论系学习讨论毛泽东对电影《创业》批示的会议上，先后三次发言。会后，他将发言整理成文，于八月八日以《在学习会上的发言》为题贴出大字报。大字报尖锐地批评当时的文化部负责人炮制“十条罪名”，扼杀《创业》，后又消极抵制毛主席关于《创业》的批示；认为“不批判‘十条’，不利于领会主席‘批示’”，并对“十条”进行了有力的驳斥。在大字报中，李春光还提出了解放干部、落实政策的问题；批评文化部负责人在理论研究上“不讲马克思，不讲列宁，不讲主席，不讲鲁迅，专讲一些伟大发现”；在办刊物、抓创作上“事情没有办好”；好责怪别人，没有自我批评，压制不同意见等。当时国务院政治研究室负责人之一的邓力群看到这张大字报的抄件后，写了一个二三百字的简报，连同抄件一起交国务院政治研究室主要负责人胡乔木转中共中央副主席、国务院副总理邓小平。邓小平将这份大字报转报毛泽东。毛泽东阅后，写了这个批语。

    〔５〕　谢革光一九七五年七月二十日给红旗杂志社的信中写到，由于各种文艺书刊相继复刊或创刊，因此《诗刊》的复刊已成为广大群众热切盼望的一件事。九月十九日，中共中央政治局常委张春桥将这封信转报毛泽东。毛泽东的批语，就写在张春桥的报告上。

     (６〕　冼星海的夫人钱韵玲一九七五年九月二十七日给毛泽东写信说，“今年１０月３０日是星海逝世３０周年。解放以后，星海逝世１０周年、２０周年，聂耳逝世２０周年、３０周年都曾隆重纪念。但今年７月１７日，聂耳逝世４０周年，日本藤泽市民都召开了纪念大会，而我们国内却没有表示。”“我希望今年能够演出、广播、出版星海的《黄河大合唱》及其他作品，集会或发表文章，以示纪念。”

    毛泽东十月三日读到此信后，写了这个批语。十月二十五日，首都音乐界在民族文化宫举办了纪念聂耳、冼星海音乐会，在“文化大革命”中被打倒的音乐界人士几乎全部出席，听众爆满。连演两天后又改在首都体育馆再演三天，盛况空前。

    〔７〕　鲁迅之子周海婴一九七五年十月二十八日给毛泽东写信说：“出版一部比较完备和准确的鲁迅书信集，始终是母亲多年的愿望。”母亲去世“至今七年多了，书信集的出版仍然毫无消息。我非常希望书信手稿能交给国家文物局负责保护收藏，以便于做两件事：一是由文物局负责全部影印出版，供研究工作者使用；二是由出版局负责编印一部比较完备和准确的鲁迅书信集（包括鲁迅给日本友人的信等），供广大读者阅读”。信中还请求毛泽东指示出版局组织人力“编辑出版一部比较完善的新的注释本鲁迅全集（包括书信和日记）”，对于开展鲁迅研究也提出了看法和建议。十一月一日，毛泽东阅信后写了这个批语。不久，国家出版局即作出规划：立即着手出版包括现存全部鲁迅书信的《鲁迅书信集》；新注鲁迅著作单行本二十六种，一九七七年底前出齐；新注《鲁迅全集》十五卷（正式出版时为十六卷），一九八○年底前出齐。十二月五日，毛泽东、党中央批准了国家文物局、国家出版局关于贯彻毛泽东批示的报告。

    〔８〕　姚雪垠一九七五年十月十九日给毛泽东写信说，我是长篇历史小说《李自成》的作者，该书第一卷在一九六三年出版后，我曾给主席寄过一部。一九六六年夏，得知主席看过此书，曾指示说这部书虽然有些问题，但应该让作者继续写下去，将全书写完。我对主席的关怀和鼓励十分感动，下决心以实际工作成果报答主席。

    这部书共有五卷，写成后估计有二百五十万至三百万字，其中第二卷稿子写成已近两年，约七十万字，至今还没有地方出版。但我已是六十六岁的人了，不能不有任重道远之感。倘若在一切方便的条件下，我能够专心致志地工作，大概用三年的时间可以写成一卷。待五卷出齐后统改一遍，才算完成。在晚年完成这样大的写作计划，不仅需要我自己加紧刻苦努力，更需要党的切实领导和具体帮助。因此请求您将此书的出版问题（包括第一卷的修改本重印）批交中央主管部门解决，或直接批交人民文学出版社处理。胡乔木十月二十三日将姚雪垠的这封信报送毛泽东。毛泽东的批语，就写在胡乔木的报告上。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对红线女关于降低山区农村食盐价格来信〔１〕的批语
对红线女关于降低山区农村食盐价格来信〔１〕的批语

（一九七五年八月十三日）

    印发政治局在京各同志，并议一下。

    毛　泽　东

    一九七五年八十三日

    根据中共中央会议文件刊印。

    注　释

    〔１〕　粤剧表演艺术家红线女一九七五年八月五日给毛泽东写信说，最近我到延安、大寨、红旗渠参观学习，发现那里的食盐卖得太贵了。太原食盐是一角一分一斤，林县卖一角三分，昔阳县臬落大队卖一角六分，其他有的地方还卖到了一角八分。山区的盐比城市贵那么多，我觉得这是对待山区，特别是老解放区的态度问题。

    像食盐、布匹这类人人不可少的生活必需品，必须照主席历来关心群众生活的教导去办。因此，僻野山区的盐价，就是要比城市低廉才对。这封来信和毛泽东的批语，曾作为中共中央一九七五年九月二十三日至十月二十一日召开的农村工作座谈会会议文件印发。

    ----------------------------------------
全世界无产者，联合起来！


关于《水浒》的评论〔１〕
关于《水浒》的评论〔１〕

    （一九七五年八月十四日）

    《水浒》这部书，好就好在投降。做反面教材，使人民都知道投降派。

    《水浒》只反贪官，不反皇帝。屏晁盖于一百零八人之外。宋江投降，搞修正主义，把晁的聚义厅改为忠义堂，让人招安了。宋江同高俅的斗争，是地主阶级内部这一派反对那一派的斗争。宋江投降了，就去打方腊。

    这支农民起义队伍的领袖不好，投降。李逵、吴用、阮小二、阮小五、阮小七是好的，不愿意投降。

    鲁迅评《水浒》评得好，他说：“一部《水浒》，说得很分明：因为不反对天子，所以大军一到，便受招安，替国家打别的强盗——不‘替天行道’的强盗去了。终于是奴才。”（《三闲集·流氓的变迁》）

    金圣叹把《水浒》砍掉了二十多回。砍掉了，不真实。

    鲁迅非常不满意金圣叹，专写了一篇评论金圣叹的文章《谈金圣叹》（见《南腔北调集》）。

    《水浒》百回本、百二十回本和七十一回本，三种都要出。把鲁迅的那段评语印在前面。

    ----------------------------------------

    根据中共中央办公厅印发的文件

    刊印。

    注　释

    〔１〕　本篇是毛泽东一九七五年八月十四日关于《水浒》的谈话，曾作为中共中央办公厅一九七五年第一九六号文件印发。《人民日报》九月四日发表的社论《开展对〈水浒〉的评论》中，引用了其中的第一、二段文字。中共中央一九七七年九月二十三日转发的《王洪文、张春桥、江青、姚文元反党集团罪证（材料之三）》中用黑体字引用了这篇谈话全文。《水浒》，即《水浒传》，又称《忠义水浒传》，明初小说家施耐庵根据《大宋宣和遗事》及有关话本与民间流传的水浒故事加工整理而成。主要版本有明嘉靖年间武定侯郭勋刻本《忠义水浒传》，一百回本；明杨定见刻本《忠义水浒全传》，一百二十回本；清金圣叹评点本《第五才子书水浒传》，七十一回本。

    这三种版本，人民文学出版社后来都出过重排本。

    ----------------------------------------
全世界无产者，联合起来！


对姚文元关于开展对《水浒》评论的报告等的批语〔１〕
对姚文元关于开展对《水浒》评论的报告等的批语〔１〕

（一九七五年八月、九月）

    一

    同意。

    二

    根据毛泽东手稿刊印。

    送小平、春桥〔２〕阅。这样，可不发内部指示了。

    毛　泽　东

    九月二日

    退文元同志。

    根据手稿刊印。

    注　释

    〔１〕　本篇一是对中共中央政治局委员姚文元（参见本册第３９７页注〔１〕）一九七五年八月十四日给毛泽东的报告的批语。报告中说，接到主席关于《水浒》的评论后，觉得这个问题很重要。从发展马克思主义文艺评论的需要看，开展对《水浒》的评论和讨论，批判《水浒》研究中的阶级斗争调和论的观点，是很需要的，对于反修防修，是有积极意义的。为执行主席提出的任务，拟办以下几件事情：１．将主席批示印发政治局在京同志，增发出版局、人民日报、红旗、光明日报，以及北京市委大批判组谢静宜和上海市委写作组，附此报告。２．找出版局、人民文学出版社同志传达落实主席指示，做好三种版本印上鲁迅评论的工作。３．在《红旗》上发表鲁迅论《水浒》的段落，并组织或转载评论文章。《人民日报》、《光明日报》订一个规划。八月十八日，姚文元将《人民日报》、《光明日报》讨论情况及初步规划各一份送毛泽东审阅，毛泽东阅后批示：

    “同意。”本篇二是对姚文元九月二日送审的《人民日报》社论稿《开展对〈水浒〉的评论》的批语。姚文元在送审稿上写道：“《人民日报》拟发一短社论，引用主席的一段评语，现送上，请审批。”

    这篇社论发表在一九七五年九月四日《人民日报》。

    〔２〕　小平，即邓小平，当时任中共中央副主席、国务院副总理。春桥，即张春桥，参见本册第３９７页注〔１〕。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺越南民主共和国成立三十周年的电报
毛泽东等祝贺越南民主共和国成立三十周年的电报

（一九七五年九月一日）

    河内

    越南民主共和国主席

    孙德胜同志，

    越南劳动党中央委员会第一书记

    黎笋同志，

    越南民主共和国国会常务委员会主席

    长征同志，

    越南民主共和国政府总理

    范文同同志：

    在越南民主共和国成立三十周年的时候，我们代表中国共产党、中国政府和中国人民，向越南劳动党、越南民主共和国政府和兄弟的越南人民致以热烈的祝贺。

    英雄的越南人民在越南劳动党和胡志明〔１〕主席的领导下，经过长期艰苦的斗争，胜利地举行了“八月革命”，建立了越南民主共和国。三十年来，为捍卫自己民族的独立，反对帝国主义、殖民主义的侵略和干涉，越南人民前赴后继，不屈不挠，进行英勇顽强的斗争，取得了一个又一个的辉煌胜利。特别在近十几年来，面对美帝国主义的侵略，越南人民高举胡志明主席“决战决胜”的旗帜，不怕牺牲，艰苦奋战，充分发挥人民战争的巨大威力，终于赶走了侵略者，摧毁了傀儡政权，完全解放越南南方，取得了抗美救国战争的伟大胜利。越南人民的胜利，不仅在自己民族解放历史上写下了灿烂的一页，同时也是弱国能够打败强国，小国能够打败大国的又一例证，为一切被压迫民族和被压迫人民的反帝革命事业作出了重大贡献。

    人民的力量是伟大的。历史潮流是任何人也阻挡不了的。印度支那三国人民的革命实践雄辩地证明，从来就没有什么救世主。被压迫民族和被压迫人民只有依靠自己的力量，拿起武器，进行坚决的斗争，才能挫败帝国主义的侵略，赢得真正的独立和解放，成为自己国家命运的主人。

    目前，越南革命已进入一个新的历史时期。越南北方人民怀着胜利的喜悦，积极开展劳动竞赛，为恢复和发展国民经济，进行社会主义建设而努力。越南南方人民以主人公的姿态，正在重建家园，巩固和发展胜利成果。我们相信，具有光荣革命传统的越南人民，继续发扬战争年代的革命精神，不断克服各种困难和障碍，一定能够把越南建设成为一个和平、统一、独立、民主和富强的国家。

    中越两国是社会主义兄弟邻邦。我们两国人民在长期的革命斗争中，一向都是互相支持、互相鼓舞的。祝中越两国人民之间的战斗团结和革命友谊日益巩固和发展。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国全国人民代表大会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九七五年九月一日于北京

    根据一九七五年九月二日《人民日报》刊印。

    注　释

    〔１〕　胡志明，越南劳动党中央委员会主席、越南民主共和国主席。一九六九年逝世。

    ----------------------------------------
全世界无产者，联合起来！


对陈永贵〔１〕关于农村工作几点建议的批语
对陈永贵〔１〕关于农村工作几点建议的批语

（一九七五年九月三日）

    小平〔２〕同志：

    此件〔３〕请阅。请考虑一下，此件是否可以印发政治局同志，并在政治局讨论一次。

    毛　泽　东

    １９７５、９、３

    根据手稿刊印。

    注　释

    〔１〕　陈永贵，当时任中共中央政治局委员、国务院副总理。

    〔２〕　小平，即邓小平，当时任中共中央副主席、国务院副总理。

    〔３〕　指陈永贵一九七五年八月二十四日报送的对农村工作的几点建议。主要内容是：
一、关于人民公社的基本核算单位问题。从昔阳的情况看，在人民公社化后的一段时间内，实行小队核算是完全对的。经过几年生产的发展，小队核算就不适应了。近两年，我跑过的地方，许多搞得好的大队，大都是大队核算。我同不少县以下的同志们讨论过，他们也认为，农业要大于快上，要缩小队与队之间的差别，实行大队核算势在必行。

二、关于人民公社的劳动管理问题。大寨实行的办法叫“标准工分，自报公议”。实行这种评工制度，政治就挂帅了。目前全国大多数地方沿用的还是定额包工、死分活评，弱点一是搞工分挂帅，二是没有对资产阶级法权实行必要的限制，扩大了人与人之间的差别。

三、关于用什么办法照顾穷队的问题。我觉得，解决这个问题，不能采用国家出钱提高分值的办法，一定要坚持政治挂帅，从加速发展穷队的生产着手。

四、关于盖社员住宅问题。集体盖比单户盖好。这是防止扩大社员之间差别和两极分化的一个重要措施。五、关于社员欠集体的粮食问题。我觉得，在一定的条件下，免了比欠着好，这样能大大调动农民的社会主义积极性。

    ----------------------------------------
全世界无产者，联合起来！


对清理在押国民党省、将级党政军特人员请示报告的批语〔１〕
对清理在押国民党省、将级党政军特人员请示报告的批语〔１〕

（一九七五年九月九日）

    建议一律释放。本地不能就业的，转别地就业。如何，请酌定。

    毛　泽　东

    １９７５，９，９

    根据手稿刊印。

    注　释

    〔１〕　中共中央副主席、国务院副总理邓小平一九七五年九月七日报送的公安部党的核心小组的这个报告说，我们对各地在押的国民党省、将级党政军特人员进行了调查摸底，并于最近召开了清理工作会议。现将情况和处理意见报告如下：

（一）全国现押的这类人员有三百四十一名，刑满就业的有六百一十二名。

（二）在现押的这类人员中，拟对其中以历史罪或主要以历史罪判刑的二百三十二名予以清理释放。因现行罪逮捕判刑的一百零九人，这次不予清理。

    （三）对清理释放人员，要给予妥善安置。１．发给释放裁定书，同时宣布摘掉帽子，给公民权。２．有家的回家，无家可归的、自愿留下的由原劳改单位安置。愿回台湾的可准予回去，并提供方便。３．释放时发给衣被和零用钱，安置回家的发给路费，回家后生活有困难的酌情予以补助。4.生活和教育问题由当地民政部门和基层组织负责，其中按起义投诚人员对待的，由统战部门负责，并酌情安置工作。

（四）对刑满就业的人员，拟同时清理。除表现很坏的以外，均可摘掉帽子，给公民权。清理后的去路同对待在押犯的原则一样。

    （五）对因历史罪判刑在押的三千三百多名和已刑满就业的一万名相当于县团级以上人员的清理，将经过调查研究，参照上述精神予以考虑。毛泽东的批语，写在邓小平的送审报告上。九月九日，邓小平进一步批示：“拟照主席批示，由公安部照办。即（四）项的一○九人，也予释放。县团以上的三千多名，也照此原则办理。”批语中“（四）项的一○九人”，指因现行罪逮捕判刑的一百零九人。一九七五年十二月十五日，司法机关决定对在押的原国民党县团以上党政军特人员一律宽大释放。十五日至十八日，各地司法机关先后召开了宽大释放大会。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对《化石》编辑部张锋来信的批语
对《化石》编辑部张锋来信的批语

    （一九七五年九月十六日）

    小平、文元〔１〕同志：

    请考虑，可否将此信〔２〕印发在京各中央同志。

    毛　泽　东

    九月十六日

    根据手稿刊印。

    注　释

    〔１〕　小平，即邓小平，当时任中共中央副主席、国务院副总理。文元，即姚文元，参见本册第３９７页注〔１〕。

    〔２〕　指《化石》杂志编辑部张锋一九七五年九月六日给毛泽东的一封信。信中说，我是中国科学院古脊椎研究所的一名编辑，科普刊物《化石》创办三年来虽然得到工农兵的初步好评，但却受到出版部门个别负责人的排斥、压制和少数权威的挑剔，至今仍为半年刊，且只有一名编辑。听到中央八月二十七日关于《动物学杂志》、《化石》两刊出大字本的指示后，知道我们的刊物得到了毛主席的关注，社、所已同意改《化石》为季刊，编辑增至四人。信中还对科普工作提出了几点具体意见。毛泽东批阅时，为这封信加了标题《一封诉苦的信》。

    ----------------------------------------
全世界无产者，联合起来！


对接待越南党政代表团请示报告的批语〔１〕
对接待越南党政代表团请示报告的批语〔１〕

（一九七五年九月）

    已办，退小平。

    另，江青〔２〕不要参加对越活动。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在中共中央副主席、国务院副总理邓小平一九七五年九月十六日为送审外交部、中联部关于同越南党政代表团会谈方案和接待计划给毛泽东的报告上。报告要求就此问题及几个重大的人事变动问题向毛泽东当面请示。随报告附送的外交部、中联部的接待计划中讲到，拟请江青等出席欢迎越南党政代表团的宴会和专场文艺晚会。越南党政代表团九月二十二日抵达北京，进行正式友好访问。

    〔２〕　江青，见本册第３６７页注〔１〕。

    ----------------------------------------
全世界无产者，联合起来！


对社队办企业的三份材料的批语
对社队办企业的三份材料的批语

    （一九七五年九月二十七日）

    小平〔１〕同志：

    请考虑，此三件（两封信〔２〕及一篇报导〔３〕）可否印发在京各中央同志。

    毛　泽　东

    九月二十七日

    根据中共中央会议文件刊印。

    注　释

    〔１〕　小平，即邓小平，当时任中共中央副主席、国务院副总理。

    〔２〕　指浙江省部分财政、银行干部一九七五年九月五日给毛泽东、中共中央的一封信和华国锋（当时任中共中央政治局委员、国务院副总理）一九七四年十二月二十八日给中共湖南省委的一封信。浙江省部分财政、银行干部的来信说，目前我省广大农村的社（队）办企业，如烂漫的山花，冲破种种阻力，到处开放。但省内一些党政领导同志对这一新生事物态度暧昧，不敢大胆支持和领导，致使一些地方的社（队）办企业自流发展，偏离社会主义方向，走了弯路。在实际工作中，有一些社办企业搞得好，省、地、县有的领导部门就千方百计要把它们转变体制，收归他们自己所辖的企业范围，并说：“社办企业转大集体专业社、厂，大集体专业社、厂转全民所有制的国营工厂，是社会主义大方向。”如不转变体制就不分配原材料，不安排产品销路。这种说法和做法受到基层党组织和广大贫下中农的坚决反对。最近中央即将召开农业学大寨会议，我们恳请党中央对这方面作些新的指示，动员全党和全国各条战线，学习、推广一些先进省、市的典型经验。华国锋给湖南省委的信中说，目前社队企业取得了可喜成绩，显示了强大生命力，对于巩固发展人民公社集体经济，加速实现农业机械化，消灭“三大”差别，都有重大意义。它代表了人民公社的伟大希望和前途。但有一些同志对此却瞧不起，以种种理由妄图取消或砍掉社队企业。我们劝这些同志要坚决丢掉错误思想，热情支持这一新鲜事物，加强领导，全面规划。这样社队企业就会由无到有，由少到多，由低级到高级不断向前发展。一个社会主义新农村，就会展现在我们面前。

    〔３〕　指《河南日报》一九七四年十二月十五日登载的《光明灿烂的希望——巩县回郭镇公社围绕农业办工业、办好工业促农业的调查》。这篇报道同上述两封信一起，作为中共中央一九七五年九月二十三日至十月二十一日召开的农村工作座谈会会议文件印发。

    ----------------------------------------
全世界无产者，联合起来！


对陆定一〔１〕家属来信〔２〕的批语
对陆定一〔１〕家属来信〔２〕的批语

    （一九七五年九月二十八日）

    请小平〔３〕同志商有关同志，研究一下，提出意见告我。

    九月廿八日

    根据毛泽东手稿刊印。

    注　释

    〔１〕　陆定一，原任中共中央政治局候补委员、中央书记处书记、中央宣传部部长、国务院副总理兼文化部部长。“文化大革命”中被错误地打成所谓“彭、罗、陆、杨反党集团”成员，受到残酷迫害。一九七九年六月八日，中共中央转发中组部《关于陆定一同志问题的复查报告》，为他平反昭雪。

    〔２〕　陆定一的子女一九七五年中秋节请中共中央副主席、国务院副总理邓小平转交他们写给毛泽东的一封信，信中转达了陆定一被关押之前对毛泽东所表达的坚定信念，并期望毛泽东再次挽救他们的父亲。

    〔３〕　小平，即邓小平。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对文年生家属来信〔１〕的批语
对文年生家属来信〔１〕的批语

    （一九七五年九月二十八日）

    请汪〔２〕转小平、春桥〔３〕酌处。

    毛　泽　东

    九月廿八日

    可能是冤案。

    根据手稿刊印。

    注　释

    〔１〕　中国人民解放军广州军区原副司令员文年生的妻子苏枫一九七五年九月五日给毛泽东写信说，文年生长征时曾在您身边任军委教导队队长；一九四二年在延安任关中警一旅旅长兼马兰分区司令员时，您曾亲笔书赠“生产教育二者兼顾”奖励他；一九四五年他任南下的第三游击支队司令员，是您亲自讲话并为部队送行。

    他是在您和党的长期培养下成长起来的一位老干部。一九六六年文化大革命运动初期，他以党委副书记身分主持军区党委工作，因不同意黄永胜等人镇压群众的做法，于一九六七年三月被撤去军区文革小组长职务，后又被撤销了党委副书记的职务及其政治待遇和生活待遇，遭到残酷斗争，于一九六八年六月六日含冤逝世。去年，我曾向军区复查小组提出给他作出政治结论、公开平反的要求，遭到拒绝。我和我的孩子们以极其悲愤而又沉痛的心情向主席写这封信，盼望着文年生同志遭受的不白之冤早日昭雪。

    〔２〕　汪，指汪东兴，当时任中共中央政治局委员、中央办公厅主任。一九七五年九月二十八日，他建议将“毛主席批示和原信印发在京中央政治局、中央军委常委，抄广东省委、总政等有关单位”。中央办公厅后来将苏枫的信和毛泽东的批示一起作为一九七五年第二三六号文件印发。

    〔３〕　小平，即邓小平，当时任中共中央副主席、中央军委副主席、中国人民解放军总参谋长。一九七五年九月二十八日，他在汪东兴的报告上批示：“同意东兴同志意见，总政应追究查处此事，如属冤案，应予平反。”九月二十九日，他又批示：“请东兴同志批印后，交总政办理。”春桥，即张春桥，当时任中共中央政治局常委、中央军委常委、中国人民解放军总政治部主任，参见本册第３９７页注〔１〕。

    ----------------------------------------
全世界无产者，联合起来！


对邓小平关于陈丕显工作调动报告的批语〔１〕
对邓小平关于陈丕显工作调动报告的批语〔１〕

（一九七五年九月三十日）

    同意。

    九月卅日

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在中共中央副主席、国务院副总理邓小平一九七五年九月二十九日给毛泽东的报告上。报告中说：“陈丕显同志曾多次提出到北京治病，未予置理。最近上海市委安排他为市革委会副主任。我的意见，他还年青（不到六十），也有能力，是否可以考虑：先调来北京，然后分配到哪个省去工作。是否妥当，请示。”

    一九七七年二月，陈丕显调任中共云南省委书记、省革委会副主任。

    ----------------------------------------
全世界无产者，联合起来！


对华罗庚来信的批语〔１〕
对华罗庚来信的批语〔１〕

    （一九七五年十月五日）

    退华罗庚同志。

    意思很好〔２〕。大病新愈，宜多休养一时期，待全好后再去，较为适宜。

    毛　泽　东

    十月五日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在著名数学家华罗庚的两个孩子一九七五年十月一日给毛泽东的信上。信中说：“这是我父亲在病榻上给您的信，因他有病写得很草率，嘱我们抄写清楚呈上。并附原稿。”

    〔２〕　华罗庚一九七五年十月一日给毛泽东的信中，主要谈到他推广统筹法和优选法的情况及其身体状况。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对《学部老知识分子出席国庆招待会的反映》材料的批语〔１〕
对《学部老知识分子出席国庆招待会的反映》材料的批语〔１〕

（一九七五年十月十六日）

    打破“金要足赤”、“人要完人”的形而上学错误思想。

    可惜未请周扬、梁漱溟〔２〕。

    毛　泽　东

    十月十六日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在中国科学院哲学社会科学部政工组一九七五年十月九日编印的《政工简报》第三十一期上。简报登载了学部老知识分子出席国庆招待会的反映材料。材料说，学部有二十一人出席了邓小平副总理主持的以周恩来总理名义举行的盛大招待会，庆祝国庆二十六周年。他们在招待会上听了邓副总理的祝酒词，看到一片朝气蓬勃、团结胜利的景象，非常兴奋。外国文学所原所长冯至说：“宴会充分体现了我国安定团结的大好形势。”宗教所原副所长任继愈说：“宴会是一个团结的大会，出席的有老年的、中年的，也有青少年，是我们党和国家兴旺发达的表现。”大家谈到，宴会充分体现了落实党的知识分子政策的精神。经济所原副所长严中平说：“参加这次招待会，说明党认真贯彻对待知识分子的政策”。文学所原所长何其芳说：“出席这次盛会，深切感到党对于犯过错误，承认错误并有所改正的党员干部的关怀和鼓励。”大家听邓副总理讲要实现“在本世纪内把我国建设成为一个社会主义强国”这一宏伟目标，极为振奋，都表示要为完成这一历史任务贡献自己的力量。

    有的同志还认为，一些与国民党上层有过联系的人物出席这次招待会，对于党的统战工作有积极的影响。十月十三日，国务院政治研究室主要负责人胡乔木将这个材料报送邓小平，邓小平十月十五日转报毛泽东。毛泽东写了这个批语，并嘱送政治局各同志。

    〔２〕　周扬，参见本册第４４１页注〔２〕。梁漱溟，原任全国政原常委。

    ----------------------------------------
全世界无产者，联合起来！


对邓小平关于早日召开全国治协会议和补选全国人大副委员长报告的批语〔１〕
对邓小平关于早日召开全国治协会议和补选全国人大副委员长报告的批语〔１〕

（一九七五年十月二十二日）

    同意。

    十月廿二日

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在中共中央副主席、国务院副总理邓小平一九七五年十月二十一日给毛泽东的报告上。报告中说，政治局近日会议讨论主席在高级知识分子参加国庆宴会反映简报上的批示时，谈到党内党外有一批人需要在政治上早点安排，都同意积极准备，早点召开全国治协会议。另外，政治局一致意见，拟于近日召开一次人大常委会议，补选两位副委员长，一为主席和中央已决定的李大章同志，一为邓颖超同志。

    ----------------------------------------
全世界无产者，联合起来！


关于江青〔１〕不要下去“蹲点”等问题的批语
关于江青〔１〕不要下去“蹲点”等问题的批语

（一九七五年十月二十七日）

    改一改

    不要蹲点〔２〕

    军队、地方都不要蹲点

    特别在北京

    我在北京没有去个〈过〉任何一个地方

    说话不要冲口而出。

    不要管

    要顾大局

    不要打电话

    不要来看我

    有事写信

    根据毛泽东手稿刊印。

    注　释

    〔１〕　江青，见本册第３６７页注〔１〕。

    〔２〕　这句话是针对江青当时到北京等地的一些基层单位以个人名义干扰下面的工作，结党营私、树立假典型等行为而说的。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对邢燕子、朱克家等十二名知识青年代表来信〔１〕的批语
对邢燕子、朱克家等十二名知识青年代表来信〔１〕的批语

（一九七五年十月二十七日）

    应发表。

    可惜来的人太少，下次应多来一些。

    十月廿七日

    根据毛泽东手稿刊印。

    注　释

    〔１〕　邢燕子、朱克家等十二名出席全国农业学大寨会议的知识青年代表一九七五年十月二十日给毛泽东并中共中央写信说，我们来自全国各地的十二名下乡和回乡知识青年，怀着十分激动的心情，参加了具有重要意义的全国农业学大寨会议。这充分体现了毛主席和党中央对全国千百万下乡和回乡知识青年的亲切关怀，使我们受到了极大的教育和鼓舞。回去之后，我们一定要把毛主席、党中央的关怀和期望转达给广大知识青年。我们一定行动起来，投身到轰轰烈烈的农业学大寨运动中去，为普及大寨县，实现农业机械化，贡献自己的青春。我们还要求各级党委给我们创造一个必要的条件，减少外出参加一些会议，让我们当了干部的知识青年能有更多的时间战斗在基层，扎扎实实地干，带领群众学大寨，决不辜负毛主席、党中央对我们的殷切期望。国务院副总理陈永贵一九七五年十月二十三日将这封信报送中共中央副主席、国务院副总理邓小平。邓小平十月二十五日转报毛泽东时写道：“建议这封信全文或摘要在报上公布，以鼓励上山下乡知识青年。”十月二十八日，这封信在《人民日报》全文发表。

    ----------------------------------------
全世界无产者，联合起来！


对王恩茂来信的批语〔１〕
对王恩茂来信的批语〔１〕

    （一九七五年十月二十八日）

    汪〔２〕阅后，送剑英、小平、春桥〔３〕同志阅处。他现在芜湖，请考虑是否在南京军区给他安一个职位。

    毛　泽　东

    十月廿八日

    根据手稿刊印。

    注　释

    〔１〕　这个批语写在中共中央办公厅信访处一九七五年十月二十七日编印的《来信摘要》第六六三号上。这期《来信摘要》讲到，新疆维吾尔自治区原革委会副主任、新疆军区原第一政委王恩茂十月十九日给毛泽东写信，说他多年没有见到主席了，甚为想念，当此红军长征胜利四十周年之际，特向主席问好。信中还说，他从红军时期就在部队工作，对部队工作有点经验，现在年龄也不算大，只有六十二岁，打起仗来还可以上前线，想回部队做点工作。毛泽东批示后不久，王恩茂被任命为中国人民解放军南京军区副政委。

    〔２〕　汪，指汪东兴，当时任中共中央政治局委员、中央办公厅主任。

    〔３〕　剑英，即叶剑英，当时任中共中央副主席、中央军委副主席，主持中央军委日常工作。小平，即邓小平，当时任中共中央副主席、中央军委副主席、中国人民解放军总参谋长。春桥，即张春桥，当时任中共中央政治局常委、中央军委常委、中国人民解放军总政治部主任、南京军区政治委员，参见本册第３９７页注〔１〕。

    ----------------------------------------
全世界无产者，联合起来！


对曾志等要求给陶铸甄别的来信的批语〔１〕
对曾志等要求给陶铸甄别的来信的批语〔１〕

（一九七五年十月三十日）

    印发在京政治局同志。

    请汪东兴〔２〕同志酌处。

    毛　泽　东

    十月三十日

    根据中共中央办公厅印发的文件

    刊印。

    注　释

    〔１〕　原中共中央政治局常委、中央书记处常务书记、国务院副总理陶铸的妻子曾志、女儿陶斯亮一九七五年十月分别给毛泽东写信，反映陶铸生前对个人历史问题的态度，对专案组关于陶铸所谓历史问题的结论提出质疑，希望能换一些同志对陶铸进行甄别工作，并在中央讨论、主席审批前将历史结论向家属说明。中共中央办公厅将这两封来信和毛泽东的批语一起作为一九七五年第二六二号文件印发中央政治局。一九七八年十二月，中共十一届三中全会审查和纠正了过去对陶铸的错误结论，肯定了他对党和人民的贡献，使他的冤案得到平反。

    〔２〕　汪东兴，当时任中共中央政治局委员、中央办公厅主任。

    ----------------------------------------
全世界无产者，联合起来！


毛主席重要指示〔１〕
毛主席重要指示〔１〕

    （一九七五年十月——一九七六年一月）

    清华大学刘冰〔２〕等人来信告迟群和小谢〔３〕。我看信的动机不纯，想打倒迟群和小谢。他们信中的矛头是对着我的。我在北京，写信为什么不直接写给我，还要经小平〔４〕转。

    小平偏袒刘冰。清华所涉及的问题不是孤立的，是当前两条路线斗争的反映。

    社会主义社会有没有阶级斗争？什么“三项指示为纲”〔５〕，安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目。斯大林在这个问题上犯了大错误。列宁则不然，他说小生产每日每时都产生资本主义。列宁说建设没有资本家的资产阶级国家，为了保障资产阶级法权。我们自己就是建设了这样一个国家，跟旧社会差不多，分等级，有八级工资，按劳分配，等价交换。要拿钱买米、买煤、买油、买菜。八级工资，不管你人少人多。

    一九四九年提出国内主要矛盾是无产阶级对资产阶级之间的矛盾。十三年后重提阶级斗争问题，还有形势开始好转。文化大革命是干什么的？是阶级斗争嘛。刘少奇〔６〕说阶级斗争熄灭论，他自己就不是熄灭，他要保护他那一堆叛徒、死党。林彪〔７〕要打倒无产阶级，搞政变。熄灭了吗？

    为什么有些人对社会主义社会中矛盾问题看不清楚了？旧的资产阶级不是还存在吗？大量的小资产阶级不是大家都看见了吗？大量未改造好的知识分子不是都在吗？小生产的影响，贪污腐化、投机倒把不是到处都有吗？刘、林等反党集团不是令人惊心动魄吗？问题是自己是属于小资产阶级，思想容易右。自己代表资产阶级，却说阶级矛盾看不清楚了。

    一些同志，主要是老同志思想还停止在资产阶级民主革命阶段，对社会主义革命不理解、有抵触，甚至反对。对文化大革命两种态度，一是不满意，二是要算账，算文化大革命的账。

    为什么列宁就没有停止呢？民主革命后，工人、贫下中农没有停止，他们要革命。而一部分党员却不想前进了，有些人后退了，反对革命了。为什么呢？作了大官了，要保护大官们的利益。他们有了好房子，有汽车，薪水高，还有服务员，比资本家还厉害。社会主义革命革到自己头上了，合作化时党内就有人反对，批资产阶级法权他们有反感。搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走。

    一百年后还要不要革命？一千年后要不要革命？总还是要革命的。总是一部分人觉得受压，小官、学生、工、农、兵，不喜欢大人物压他们，所以他们要革命呢。一万年以后矛盾就看不见了？怎么看不见呢，是看得见的。

    对文化大革命，总的看法：基本正确，有所不足。现在要研究的是在有所不足方面。三七开，七分成绩，三分错误，看法不见得一致。文化大革命犯了两个错误，１、打倒一切，２、全面内战。打倒一切其中一部分打对了，如刘、林集团。一部分打错了，如许多老同志，这些人也有错误，批一下也可以。无战争经验已经十多年了，全面内战，抢了枪，大多数是发的，打一下，也是个锻炼。但是把人往死里打，不救护伤员，这不好。

    不要轻视老同志，我是最老的，老同志还有点用处。对造反派要高抬贵手，不要动不动就“滚”。有时他们犯错误，我们老同志就不犯错误？照样犯。要注意老中青三结合。有些老同志七八年没管事了，许多事情都不知道，桃花源中人，不知有汉，何论魏晋。有的人受了点冲击，心里不高兴，有气，在情理之中，可以谅解。但不能把气发到大多数人身上，发到群众身上，站在对立面去指责。周荣鑫〔８〕、刘冰他们得罪了多数，要翻案，大多数人不赞成，清华两万多人，他们孤立得很。

    过去那些学校学的没有多少用，课程都忘记了，用处就那么大点，有点文化，能看书写字，有的能写点文章。很多书我也是以后看的，很多自然知识也不是课堂上学的，如天文学、地质学、土壤学。真正的本事不是在学校学的，孔夫子没有上过大学，还有秦始皇、刘邦、汉武帝、曹操、朱元璋，都没上过什么大学。可不要迷信那个大学，高尔基只上过两年小学，恩格斯只上过中学，列宁大学未毕业就被开除了。

    上了大学，不想和工人划等号了，要作工人贵族。就是普通的工人农民每天也在进步。群众是真正的英雄，而我们却是幼稚可笑的，包括我。往往是下级水平高于上级，群众高于领导，领导不及普通劳动者，因为他们脱离群众，没有实践经验。不是有人说大学生不等于劳动者吗，我说我自己不及一个劳动者。有些人站在资产阶级知识分子立场，反对对资产阶级知识分子的改造。他们就不用改造了？

    谁都要改造，包括我，包括你们。工人阶级也要在斗争中不断改造自己，不然有些人也要变坏呢。英国工党就是反动的，美国产联、劳联也是反动的。

    当前大辩论主要限于学校及部分机关，不要搞战斗队，主要是党的领导。不要冲击工业、农业、商业、军队。但是，也会波及。现在群众水平提高了，不是搞无政府，打倒一切，全面内战。现在北大、清华倒是走上正轨，由校党委、系党委、支部领导，过去不是，蒯大富、聂元梓〔９〕无政府主义，现在比较稳妥。

    对一些老同志要打招呼，要帮助，不然他们会犯新的错误。文化大革命初，河南给地委、县委书记打了招呼，要正确对待，结果百分之八十的地县委书记没有被打倒。我看还要打招呼，作工作，每省来三个，有老有中有青，老中青三结合，青要好的，不要蒯大富、聂元梓那样的。也要对青年人打招呼，否则青年人也会犯错误。

    我建议一二年内读点哲学，读点鲁迅。读哲学，可以看杨荣国〔１０〕的《中国古代思想史》和《简明中国哲学史》。

    这是中国的。要批孔。有些人不知孔的情况，可以读冯友兰〔１１〕的《论孔丘》，冯天瑜〔１２〕的《孔丘教育思想批判》，冯天瑜的比冯友兰的好。还可以看郭老〔１３〕的《十批判书》中的崇儒反法部分。

    根据中共中央文件刊印。

    注　释

    〔１〕　一九七五年十二月十八日，毛泽东的侄子毛远新（当时是毛泽东的联络员）给毛泽东写报告说：“此次请示是否可以把主席近一时期有关指示整理一下，开会时印发大家学习，主席同意可以试试。”“我试着综合了一下。为便于大家学习理解，没有按时间顺序，而是根据内容整理的。”“主要三个方面：１、阶级斗争为纲；２、文化大革命（包括教育革命）；３、当前运动的方针、政策。”“这样编排是否妥当，送上草稿，请主席批评指正。”毛泽东阅后批示：

    “可以。”十二月二十一日，毛远新将他整理的毛泽东指示稿送中共中央政治局委员、中央办公厅主任汪东兴，并“建议先印发政治局及参加会议的同志”。一九七六年二月二日，毛远新再次给毛泽东写报告说：“根据大家的要求，我对去年十二月二十一日整理的主席有关指示作了一些补充，现将补充过的段落都重抄一份，请主席审阅。”当日，毛泽东又在这个报告上批示“可以”。一九七六年在三月三日，中共中央发出通知说：“中央根据毛主席一九七五年十月至一九七六年一月的多次重要谈话，整理了《毛主席重要指示》，并经毛主席审阅批准。现将《毛主席重要指示》印发给你们，请你们组织县团以上干部认真学习，深刻领会，坚决贯彻执行。”三月三日六时，毛泽东在审阅这个中央通知稿时曾批示“同意”。本篇根据当时下发的这个中央文件刊印，有个别段落的删节，标题为原标题。

    〔２〕　刘冰，当时任清华大学党委副书记、革委会副主任。一九七八年十一月二十三日，《人民日报》刊载新华社二十二日的报道说，清华大学党委经调查研究证明：一九七五年八月和十月，原清华大学党委副书记刘冰等四位同志两次给毛主席写信，完全符合党的组织原则，合理合法，信中内容属实，根本不是什么“诬告信”。

    校党委决定公开纠正这个错案，恢复他们的名誉。

    〔３〕　迟群，当时任清华大学党委书记、革委会主任。一九七八年八月被北京市公安机关逮捕，一九八三年以积极参加反革命集团罪、反革命宣传煽动罪、诬告陷害罪被判处有期徒刑十八年，剥夺政治权利四年。小谢，指谢静宜，当时任中共中央委员、北京市委书记、清华大学党委副书记。一九七六年十月后，被免去党内外一切职务。一九七七年八月被北京市公安机关逮捕，因坦白认罪较好，被免予起诉。

    〔４〕　小平，即邓小平，当时任中共中央副主席、国务院副总理、中央军委副主席、中国人民解放军总参谋长。一九七五年三月起，受毛泽东的委托主持中央日常工作，开始对各方面的工作进行全面整顿，使全国工农业生产和交通运输的形势有了明显好转，也因此触怒了“四人帮”。一九七五年九月底至十一月初，毛远新几次向毛泽东汇报，攻击邓小平。他的这些看法得到毛泽东的肯定，从此开始了所谓“批邓、反击右倾翻案风”运动。一九七八年十二月，中共十一届三中全会指出：“一九七五年，邓小平同志受毛泽东同志委托主持中央工作期间，各方面取得很大成绩，全党、全军和全国人民是满意的。”“‘四人帮’把一九七五年的政治路线和工作成就说成是所谓‘右倾翻案风’，这个颠倒了的历史必须重新颠倒过来。”

    这次全会“决定撤销中央发出的有关‘反击右倾翻案风’运动”的错误文件。

    〔５〕　三项指示为纲，是邓小平一九七五年主持中央日常工作时提出的一个全局性的工作指导方针。当年五月二十九日，他在接见钢铁工业座谈会的代表时说：毛主席最近三条重要指示，一条是关于理论问题，要搞反修防修，一条是还是安定团结为好，一条是把国民经济搞上去。这就是我们今后一个时期各项工作的纲。此后，他又在其他会议和场合讲过类似的话。

    〔６〕　刘少奇，见本册第２８页注〔１５〕。

    〔７〕　林彪，见本册第２６９页注〔１〕。

    〔８〕　周荣鑫，当时任教育部部长。一九七六年四月十二日被“四人帮”迫害致死。

    〔９〕　蒯大富，“文化大革命”初期任清华大学“井冈山兵团”

    总负责人、“首都大专院校红代会”核心组副组长、北京市革委会常委。一九六八年十二月分配到宁夏三○四厂工作。一九七○年被送回清华大学隔离审查，后送到北京东方红炼油厂监督劳动。一九七八年因反革命罪被北京市公安机关逮捕。一九八三年北京市中级人民法院依法判处他有期徒刑十七年，剥夺政治权利四年。聂元梓，?

    任北京大学哲学系党总支书记。一九六六年五月二十五日，贴出由她领衔的“第一张大字报”，引起全国性混乱，后任北京大学革委会副主任、北京市革委会副主任、中共中央候补委员。中共九大后不久，与北大教师一起到江西北大分校农场劳动。一九七一年初被隔离审查。一九七八年北京市公安机关以反革命宣传煽动罪、诬告陷害罪逮捕她，一九八三年北京市中级人民法院依法判处她有期徒刑十七年，剥夺政治权利四年。

    〔１０〕　杨荣国，当时是中山大学历史系教授。

    〔１１〕　冯友兰，当时是北京大学哲学系教授。

    〔１２〕　冯天瑜，当时是武汉师范学院教师。

    〔１３〕　郭老，指郭沫若，当时任中国科学院院长兼哲学社会科学部主任。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于接待缅甸总统吴奈温访华的批语〔１〕
关于接待缅甸总统吴奈温访华的批语〔１〕

    （一九七五年十一月）

    由小平主持会谈。春桥可参加迎送及宴会。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　中共中央副主席、国务院副总理邓小平一九七五年十一月五日向毛泽东报送外交部关于缅甸总统吴奈温访华接待计划的请示报告时写道，“奈温已表示希望会见春桥、江青、文元同志，故我请外交部提出由我和春桥两人之一出面接待的方案”，请主席考虑指示后再送政治局各同志审批。毛泽东审阅时，删去了邓小平报告中“江青同志会见已有安排”一句，并写了这个批语。此外，他还将外交部请示报告中讲到吴奈温抵达和离开时，“请邓小平或张春桥副总理”等迎送，改为“请邓小平、张春桥副总理”等迎送；将“由邓小平或张春桥副总理代表周总理”主持欢迎宴会，改为“由邓小平副总理代表周总理”主持欢迎宴会；将“请邓小平或张春桥副总理”在宴会上讲话，改为“请邓小平副总理”在宴会上讲话；将如对方祝酒，“请邓小平或张春桥副总理祝酒”，改为“请邓小平副总理祝酒”。十一月十一日，吴奈温总统一行抵达北京，邓小平以周恩来总理名义举行欢迎宴会并讲话。

    ----------------------------------------
全世界无产者，联合起来！


关于打招呼问题的批语
关于打招呼问题的批语

    （一九七五年十一月十三日）

    过去只有河南同８０％的县委书记打了招呼，所以没有受冲击。在多数人身上复杂一点。桃花源中人，不知有汉，何论魏晋。要估计这种情况。一些老同志打个招呼，如周荣鑫、李昌、胡耀邦〔１〕、胡〔２〕、刘冰、李井泉〔３〕等几十人也要打招呼。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　周荣鑫，当时任教育部部长。李昌，当时任中国科学院副院长。胡耀邦，当时任中国科学院党的核心小组负责人。

    〔２〕　原文如此。据毛泽东的联络员毛远新一九七五年十一月十三日的记录，“胡”指国务院政治研究室主要负责人胡乔木。

    〔３〕　刘冰，当时任清华大学党委副书记、革委会副主任。李井泉，原任中共中央西南局第一书记，当时任中共中央委员。

    ----------------------------------------
全世界无产者，联合起来！


对李素文要求多到基层接触实际的来信〔１〕的批语
对李素文要求多到基层接触实际的来信〔１〕的批语

（一九七五年十一月十四日）

    似可同意。请登奎〔２〕同志商李素文同志酌处。

    十一月十四日

    根据毛泽东手稿刊印。

    注　释

    〔１〕　中共中央委员、全国人大常委会副委员长李素文一九七五年十一月一日给毛泽东写信说，我长期在基层做财贸工作，最近又接触一些上层的财贸工作，深感现在财贸战线上的形势虽然很好，但桥梁还不那么畅通，纽带联得不那么紧，总想在这方面做点工作，认真执行主席关于实行三个三分之一的指示，扎扎实实地搞些调查研究。今年调我到中央抓财贸工作，这是党对我的信任，但是我担心在上边时间长了会陷到文件堆里，忙于送往迎来。希望能多给我一些机会到基层接触群众，接触实际，多做些调查研究，把财贸工作做好。另外，现在一些妇女工作也让我出面，对这一工作我实在不熟悉，建议由其他熟悉的同志担当，使我集中力量搞好财贸工作。

    〔２〕　登奎，即纪登奎，当时任中共中央政治局委员、中央组织宣传组组员、国务院副总理。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于暂时仍由邓小平主持中央日常工作的批语〔１〕
关于暂时仍由邓小平主持中央日常工作的批语〔１〕

（一九七五年十一月十五日）

    暂时仍由小平同志主持，过一会再说。

    毛　泽　东

    十一月十五日二十三时

    根据中共中央办公厅印发的文件

    刊印。

    注　释

    〔１〕　邓小平，见本册第４９１页注〔４〕。一九七五年十一月十五日，他给毛泽东写报告说：“七月份洪文同志到外地时，经主席批准，由我暂时代替主持中央日常工作。现洪文同志已回，按例，从即日起，中央日常工作仍请洪文同志主持。近日召开的十七人会议，亦应请洪文同志主持。”对此，毛泽东写了这个批语。中共中央办公厅将邓小平的信和毛泽东的批语一起作为一九七五年第二七○号文件印发。

    ----------------------------------------
全世界无产者，联合起来！


对李维汉〔１〕审查结论的批语〔２〕
对李维汉〔１〕审查结论的批语〔２〕

    （一九七五年十一月、十二月）

    一

    请汪〔３〕查一下此人审查情况，结论如何，告我为盼。

    毛　泽　东

    十一月十六日

    根据手稿刊印。

    二

    印发政治局，讨论确定。

    十一月二十二日

    根据中共中央办公厅印发的文件刊印。

    三

    可考虑照第二方案处理，请再议。

    毛　泽　东

    十二月十四日

    根据手稿刊印。

    注　释

    〔１〕　李维汉，原任中共中央统战部部长。一九六二年、一九六四年两次受到错误批判，一九六四年被撤销中央统战部部长职务。“文化大革命”中，受到迫害。一九七九年任中共中央统战部顾问。一九八○年十一月，中共中央批准中央统战部《关于李维汉同志问题的复查报告》，指出中央统战部一九六二年、一九六四年对李维汉的批判，“在理论上和政治上是违背了马列主义、毛泽东思想的，在组织上是违背毛主席关于党内斗争的方针和方法的教导的”。

    中共中央批准将在这两次错误批判中送中央的有关批判李维汉的几个报告，连同一九六四年十二月二十五日中央决定撤销李维汉中央统战部部长职务的通知，一并撤销。

    〔２〕　本篇一是对李维汉一九七五年十一月七日给毛泽东并中共中央来信的批语。李维汉的信中说，我于五月底下放到湖北咸宁温泉镇干休所，几个月来，时常盼望得到审查结论，尤其离开党组织生活已经八年，心情痛苦。希望能留在党内继续学习，并尽可能地做一点有益的工作。本篇二是对中央专案审查小组第一办公室一九七五年十一月十八日关于李维汉的审查结论的批语。本篇三是对经中央政治局讨论修改后于十二月十三日再次送审的关于李维汉审查结论和处理意见的批语。结论中提出两种处理方案：（一）清除出党，作人民内部问题处理，保留公民权，每月发二百元生活费，安置到湖北省养起来。李维汉的历史问题和政治问题，对其子女不应牵涉。（二）保留党籍，保留原工资，安置到湖北省养起来。中央政治局讨论后，同意中央专案审查小组提出的第一方案。十二月十三日，中共中央副主席邓小平将经中央政治局讨论修改的结论送毛泽东审阅，并写道：“政治局同志也考虑到此人在党内的影响，主席对他的处理，有何考虑，拟请主席定夺。”毛泽东阅后写了这个批语。

    十二月二十一日，邓小平将《关于李维汉的审查结论》退中央办公厅时注明：“政治局已按主席批示，照第二方案处理。”

    〔３〕　汪，指汪东兴，当时任中共中央政治局委员、中央办公厅主任。

    ----------------------------------------
全世界无产者，联合起来！


对王曼恬要求免掉文化部工作来信〔１〕的批语
对王曼恬要求免掉文化部工作来信〔１〕的批语

（一九七五年十一月十八日）

    请汪〔２〕酌处。我看可以同意她回天津。

    十一月十八日

    根据毛泽东手稿刊印。

    注　释

    〔１〕　王曼恬，毛泽东的表侄女。当时任文化部党的核心小组成员、天津市革委会副主任。一九七五年十一月十六日，她给毛泽东写信说：“全国正在进行组织整顿，我有一个要求，希望在这次整顿中，免掉文化部的工作，而集中精力在天津，深入基层做点工作。”

    “我目前的情况，太特殊了，一个地方干部，又兼文化部部分工作，别的部找不到这样的例子。作为您的亲戚，深感影响不好。加上我的马列主义、毛泽东思想水平很低，专业水平很低，非常不适应文化部的工作。”“我已六十二岁，能力很差，两头跑，既做不好工作，也有点吃不消，集中精力在天津，可能为党还能做点工作。”

    〔２〕　汪，指汪东兴，当时任中共中央政治局委员、中央办公厅主任。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对张伯恒来信的批语〔１〕
对张伯恒来信的批语〔１〕

    （一九七五年十一月十九日）

    此类事件应归何处处理，请汪酌处〔２〕。

    十一月十九日

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在国防科委资料研究所干部张伯恒一九七五年十一月十日给毛泽东的信上。信中说，我是一个停职隔离审查多年的干部，直到最近国防科委常委才做出决定，解除对我的停职隔离审查，恢复了我的党组织生活，并向中央军委写了一份审查报告。

    我对这份报告中的结论部分基本同意，但对其中康生的批示部分是有意见的。信中分六点对康生的批示提出质疑，并写道：“绝对地肯定和绝对地否定都不是马列主义的态度，尤其在肃反问题上更不宜先入为主地下结论。如康生同志的批示中说我‘肯定与苏修是有关系的’，我认为像这样的结论式文字，倘无充分根据，最好不这样写。”康生，当时任中共中央政治局常委。一九七五年十二月，病死在北京。一九七八年十二月，中共十一届三中全会决定对他进行审查。一九八○年十月中共中央批转中央纪律检查委员会关于康生的审查报告，指出康生“政治品质表现恶劣，在‘文化大革命’期间，直接参与林彪、江青等人篡党夺权的反革命阴谋，犯下严重罪行”。

    中央决定把他的反革命罪行向全党公布，开除他的党籍，撤销对他的《悼词》。

    〔２〕　汪，指汪东兴，当时任中共中央政治局委员、中央办公厅主任。一九七五年十一月二十一日，他将张伯恒的信转报中共中央副主席叶剑英等时写道：“毛主席对此信有批示，送上批示和原信，请你们阅后指定同志调查处理。”十一月二十二日，叶剑英批示：

    “建议请总政复查酌处。”

    ----------------------------------------
全世界无产者，联合起来！


关于打招呼会议的两个批语〔１〕
关于打招呼会议的两个批语〔１〕

    （一九七五年十一月二十二日、二十三日）

    一

    很好。但不仅只是老同志，要有中年、青年各一人同听同议，如同此次十七人会议〔２〕那样。即也要对青年人打招呼，否则青年人也会犯错误。请政治局再议一次，或者分两次开，或者先分后合。

    毛　泽　东

    十一月廿二日

    二

    小平同志：

    还是你们议的好，先给老同志打招呼。青年问题暂缓。

    因有的还未结合，有的在打派仗（如七机部），有的貌合神离（如清华），召集不起来。

    毛　泽　东

    十一月廿三日

    根据手稿刊印。

    注　释

    〔１〕　本篇一写在中共中央副主席、中央军委副主席、国务院副总理邓小平一九七五年十一月二十一日给毛泽东的报告上。报告中说：“遵照主席指示，向一些同志打个招呼，免犯错误。现拟了一个一百三十六人的名单，并拟了一个打招呼的谈话要点，都是由政治局会议讨论修改了的，现送上，请审阅批示。”打招呼的谈话要点讲到，中央认为，毛主席对刘冰等人来信的指示非常重要。“清华大学出现的问题绝不是孤立的，是当前两个阶级、两条道路、两条路线斗争的反映。这是一股右倾翻案风”。“清华大学的这场大辩论必然影响全国。毛主席指出，要向一些同志打个招呼，以免这些同志犯新的错误”。这个谈话要点在十一月二十四日召开的打招呼会议上宣读，十一月二十六日由中共中央转发各省市自治区、各大军区、中央和国家机关各部委、军委各总部、各军兵种党委常委。这个谈话要点的下达，标志着所谓“批邓、反击右倾翻案风”运动的开始。

    对于这场运动，中共十一届六中全会通过的《关于建国以来党的若干历史问题的决议》已予否定，指出它使全国“再度陷入混乱”。刘冰，当时任清华大学党委副书记，参见本册第４９１页注〔２〕。迟群，当时任清华大学党委书记；小谢，指谢静宜，当时任清华大学党委副书记。参见本册第４９１页注〔３〕。本篇二是毛泽东十一月二十三日写给邓小平的批语。

    〔２〕　可能指一九七五年十一月二十日召开的中共中央政治局会议。这次会议讨论了对“文化大革命”的评价问题，对邓小平作了错误的批评。

    ----------------------------------------
全世界无产者，联合起来！


对乐天宇来信的批语〔１〕
对乐天宇来信的批语〔１〕

    （一九七五年十一月二十四日）

    请汪〔２〕查一下此人情况。

    毛　泽　东

    十一月廿四日

    根据手稿刊印。

    注　释

    〔１〕　乐天宇，农林科学家。早年在长沙读书时同毛泽东相识，一九二三年加入中国共产党。一九七五年十一月十八日，他给毛泽东等写信，反映原林业系统一些有派性的人要开除他的党籍的情况。信中说，“我全部历史，已于一九七二年经农林科学院派专员核实，并无任何历史问题”，请求中央“让我返回原借用单位（由中国科学院借调到林业部）工作，使我能于晚年尽其绵薄于党的事业”。

    毛泽东的批语，就写在乐天宇的信上。

    〔２〕　汪，指汪东兴，当时任中共中央政治局委员、中央办公厅主任。一九七五年十一月二十五日，他将毛泽东的批语和乐天宇的来信报送中共中央副主席邓小平等时写道：“建议请国务院政工小组调查报告。”

    ----------------------------------------
全世界无产者，联合起来！


在苏振华关于拟到东南沿海视察的报告上的批语〔１〕
在苏振华关于拟到东南沿海视察的报告上的批语〔１〕

（一九七五年十一月）

    注意老、中、青三结合。

    退苏振华。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在中共中央军委常委、中国人民解放军海军第一政委苏振华一九七五年十一月三日给中央军委副主席叶剑英、邓小平并转毛泽东的报告上。报告中说，为贯彻落实主席对海军的重要指示，我和肖劲光同志，还有几个管专业的副司令，拟最近出去到东南沿海了解海军部队贯彻执行军委扩大会议情况，研究港湾码头十年建设规划，检查部队装备维修和训练情况。出去时间大约一个月左右。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺老挝人民民主共和国宣告成立的电报
毛泽东等祝贺老挝人民民主共和国宣告成立的电报

（一九七五年十二月五日）

    万象

    老挝人民民主共和国主席

    老挝最高人民议会主席

    苏发努冯阁下，

    老挝人民民主共和国政府总理

    凯山·丰威汉阁下：

    在老挝人民民主共和国宣告成立及你们荣任共和国主席、最高人民议会主席和政府总理的时候，我们代表中国共产党、中国政府和中国人民向你们，向老挝人民革命党、老挝人民民主共和国政府和兄弟的老挝人民表示热烈的祝贺和崇高的敬意。

    老挝人民民主共和国的诞生，是老挝人民长期英勇斗争的光辉成果。几十年来，英雄的老挝人民在老挝人民革命党的领导下，为了祖国的独立和民族的解放，不畏强敌，不怕困难，坚持武装斗争，经过艰苦曲折的道路，终于战胜了帝国主义侵略者和国内极右反动势力，取得了民族民主革命的伟大胜利。老挝革命从此进入了一个崭新的历史阶段。你们的胜利，不仅对印度支那人民的革命事业作出了积极贡献，而且有力地鼓舞了世界被压迫民族和被压迫人民争取独立和解放的正义斗争。

    中老两国是亲密的友好邻邦，两国人民在长期的反帝革命斗争中同甘苦，共患难，结成了深厚的战斗友谊。中国人民对老挝人民取得的每一个胜利都看作是自己的胜利，感到由衷的高兴。我们相信，富有革命斗争传统的老挝人民，在老挝人民革命党的领导下，坚持独立自主、自力更生，不断克服前进道路上的困难，必将把老挝建设成独立、民主和繁荣的国家。我们祝愿，中老两国人民的革命友谊不断巩固和发展。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    中华人民共和国国务院总理　周恩来

    一九七五年十二月五日于北京

    根据一九七五年十二月六日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


对王世英〔１〕家属来信的批语〔２〕
对王世英〔１〕家属来信的批语〔２〕

    （一九七五年十二月十三日）

    请汪酌处。〔３〕

    毛　泽　东

    十二月十三日

    根据手稿刊印。

    注　释

    〔１〕　王世英，原任中共中央监察委员会专职委员。“文化大革命”中受到江青、康生的诬陷迫害，一九六八年三月含冤逝世。一九七九年，中共中央决定为他平反昭雪、恢复名誉。

    〔２〕　王世英的妻子李果毅一九七五年十二月八日给毛泽东写信说，“我自一九二七年入党后，对主席、对党一直是热爱的”。我身体一直不好，近年来患了半身不遂。“希望能在我生前见到王世英的结论，请主席在百忙中能过问一下。”毛泽东的批语，写在中共中央办公厅一九七五年十二月十二日印的这封来信摘要上。

    〔３〕　汪，指汪东兴，当时任中共中央政治局委员、中央办公厅主任。一九七五年十二月十三日，他接到毛泽东的批示后，提出“送中央专案一办报审查结论”。

    ----------------------------------------
全世界无产者，联合起来！


对袁血卒来信的批语〔１〕
对袁血卒来信的批语〔１〕

    （一九七五年十二月十八日）

    送天津市党委酌处。

    毛　泽　东

    十二月十八日

    根据手稿刊印。

    注　释

    〔１〕　袁血卒一九七五年十二月十三日给毛泽东写信说，我一九二七年入党，一九三一年初受中央军委委派到二十六路军搞兵运，组织了宁都暴动，成立红五军团。从中央苏区突围后，在上海曾两次被捕。一九三七年到延安，经四年审查，恢复了党籍。一九五八年转业到天津化工学院工作。文化大革命中又经过反复调查，再次证明我在两次被捕中没有暴露党员和红军指挥员身分，是执行了而不是违背了党的隐蔽政策。一九七四年恢复党的组织生活，但至今没有工作。我在军队工作几十年，热爱军队，请求批准我回部队工作。毛泽东的批语，写在中共中央办公厅一九七五年十二月十七日印的这封来信摘要上。一九七八年，袁血卒被任命为民政部副部长。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对叶剑英关于加强电子对抗工作报告〔１〕的批语
对叶剑英关于加强电子对抗工作报告〔１〕的批语

（一九七五年十二月二十日）

    很好。

    十二月二十日

    退叶剑英同志。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　中共中央副主席、中央军委副主席叶剑英一九七五年十二月十八日给毛泽东的这个报告说，遵照您六月二十三日对孔从洲关于加强电子对抗工作建议信的批示，我要总参牵头，请孔从洲和有关部门负责同志参加，先后研究四次，写出了专题报告。十二月八日，国务院常务副总理、军委常委联席会议专门听取了有关部门的汇报，并进一步作了讨论研究，拟先采取以下措施，迅速加强这一工作。一、拟在国务院、中央军委领导下，成立电子对抗和雷达管理领导小组。二、设一机构负责全军电子对抗和雷达归口管理工作。三、加强电子技术情报工作。四、加强和调整电子对抗的科研、生产力量，迅速改善我军电子装备的抗干扰性能。五、积极培养电子对抗技术人员。

    ----------------------------------------
全世界无产者，联合起来！


对江青来信的批语〔１〕
对江青来信的批语〔１〕

    （一九七五年十二月二十七日）

    我近日有些不适，以不见为好。大局是好的。

    十二月廿七日

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在江青一九七五年十二月二十七日给毛泽东的信上。江青，见本册第３６７页注〔１〕。

    ----------------------------------------
全世界无产者，联合起来！


对周恩来丧事安排请示报告的批语〔１〕
对周恩来丧事安排请示报告的批语〔１〕

    （一九七六年一月九日）

    同意。

    一月九日一时

    根据毛泽东手稿刊印。

    注　释

    〔１〕　中共中央副主席、国务院副总理邓小平一九七六年一月八日给毛泽东写报告说，政治局专门讨论了恩来同志的丧事问题，拟定了：
（一）请示报告；（二）讣告；（三）治丧委员会名单。

    现送请审批。毛泽东的批语，就写在邓小平的报告上。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对周恩来悼词的批语〔１〕
对周恩来悼词的批语〔１〕

    （一九七六年一月）

    同意。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　中共中央副主席、国务院副总理邓小平一九七六年一月十二日将中共中央对周恩来悼词送毛泽东审阅时写道：“悼词是由政治局会议审定的。现送上，请审阅批示。”毛泽东阅后写了这个批语。一月十五日，周恩来追悼大会在北京人民大会堂举行，邓小平代表中共中央致悼词。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等悼念波德纳拉希逝世的唁电
毛泽东等悼念波德纳拉希逝世的唁电

    （一九七六年一月二十五日）

    布加勒斯特

    罗马尼亚共产党总书记

    罗马尼亚社会主义共和国总统

    尼古拉·齐奥塞斯库同志：

    我们沉痛地获悉罗马尼亚共产党中央政治执行委员会委员、罗马尼亚社会主义共和国国务委员会副主席埃米尔·波德纳拉希同志逝世的消息。我们代表中国共产党中央委员会、中华人民共和国全国人民代表大会常务委员会、中国政府和人民，向你，并通过你，向罗马尼亚共产党中央委员会、罗马尼亚社会主义共和国国务委员会、罗马尼亚政府和人民表示深切的哀悼和诚挚的慰问。

    波德纳拉希同志是罗马尼亚党和国家的杰出活动家。

    他为罗马尼亚民族和社会解放进行了顽强的斗争；他对罗马尼亚的社会主义建设事业，对捍卫自己祖国的独立和国家主权以及加强国防建设做出了重要贡献。

    波德纳拉希同志曾多次访问中国，是中国人民的好朋友。他对发展和加强中罗两党、两国和两国人民之间的革命友谊和战斗团结做出了重大的努力，给中国人民留下了深刻的印象。

    波德纳拉希同志的逝世是罗马尼亚党、国家和人民的重大损失，也是中国人民的重大损失，我们深信，罗马尼亚人民将化悲痛为力量，紧密团结在以尼古拉·齐奥塞斯库同志为首的罗马尼亚共产党的周围，战胜前进道路上的种种困难，为完成党提出的各项任务而努力奋斗。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国全国人民代表大会常务委员会委员长　朱　德

    一九七六年一月二十五日于北京

    根据一九七六年一月二十七日《人民日报》刊印。

    --------------------------------------
全世界无产者，联合起来！


对毛远新〔１〕关于传达华国锋、陈锡联工作安排问题请示报告的批语〔２〕
对毛远新〔１〕关于传达华国锋、陈锡联工作安排问题请示报告的批语〔２〕

（一九七六年一月三十一日）

    已阅，同意。还应同小平〔３〕同志谈一下。

    一月卅一日下午五时

    根据毛泽东手稿刊印。

    注　释

    〔１〕　毛远新，毛泽东的侄子。当时任中共辽宁省委书记、省革委会副主任，在北京做毛泽东的联络员。“文化大革命”中积极参加江青反党集团分裂党、篡党夺权的宗派活动。一九七六年十月粉碎“四人帮”后被免去党内外一切职务，拘留审查，后被判处有期徒刑十七年。

    〔２〕　这个批语写在毛远新一九七六年一月三十一日给毛泽东的请示报告上。报告说，我已和王洪文（当时任中共中央副主席）、张春桥（当时任中共中央政治局常委）谈过，传达了主席对华国锋、陈锡联工作安排的指示。他们表示完全拥护，保证支持，并建议向政治局传达后，政治局应指定专人分别向国务院副总理、各部部长和军委常委、各总部负责人传达。我个人考虑，确实需要。这样做也等于向下打个招呼：小平同志有错误。如主席同意，可否这样讲：

    １．在国务院副总理、部长范围讲，经毛主席提议，政治局一致同意，国务院的工作，由华国锋同志主要负责。2. 在军委常委、各总部负责人范围讲，经毛主席提议，政治局一致同意，中央军委的工作，在叶剑英同志生病期间，由陈锡联同志主要负责。

    〔３〕　小平，即邓小平，当时任中共中央副主席、国务院副总理、中央军委副主席、中国人民解放军总谋长。

    ----------------------------------------
全世界无产者，联合起来！


关于知识青年问题宜专题研究的批语〔１〕
关于知识青年问题宜专题研究的批语〔１〕

    （一九七六年二月十二日）

    印发政治局。知识青年问题，似宜专题研究，先作准备，然后开一次会〔２〕，给以解决。

    二月十二日

    根据毛泽东手稿刊印。

    注　释

    〔１〕　这个批语写在中共中央政治局候补委员、国务院副总理吴桂贤一九七六年二月一日给毛泽东的信上。信中说，今收到陕西省咸阳市北杜公社周荣光等两位知识青年给主席和党中央的信，反映陕西省计委下达文件，开始在全省大批招工，对象是下乡两年以上的知识青年，回乡青年则一律不招。本来，咸阳地区一九六八年下乡的知青已经在七○年以来的连续三次招工中基本走完，去年招工，下乡两年的知青又大都返城，一些青年农场被拆散。有的生产队也怕知青靠不住，对他们的安置、培养工作不做长远打算，致使整个知青的再教育工作受到影响。

    〔２〕　一九七八年十月七日，中共中央发出通知说，毛主席批示要召开的关于知识青年问题的会议，由于“四人帮”干扰、破坏会议的筹备工作，以致未能在毛主席健在时召开。中央决定在今年十月份召开全国知识青年上山下乡工作会议。同年十月三十一日至十二月十日，全国知识青年上山下乡工作会议在北京举行。十二月十二日，中共中央转发了《全国知识青年上山下乡工作会议纪要》和《国务院关于知识青年上山下乡若干问题的试行规定》。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


给刘大杰的信〔１〕
给刘大杰的信〔１〕

    （一九七六年二月十二日）

    送上海复旦大学刘大杰教授先生：

    我同意你对韩愈〔２〕的意见，一分为二为宜。李义山〔３〕无题诗现在难下断语，暂时存疑可也。奉复久羁，深以为歉。

    诗词两首，拜读欣然，不胜感谢。

    毛　泽　东

    二月十二日

    根据手稿刊印。

    注　释

    〔１〕　这封信写在中共中央办公厅信访处一九七五年八月七日编印的《来信摘要》第五四○号上。这期摘要登载了刘大杰八月三日给毛泽东的信。信中说，他的文学史修改工作，一直受到主席的关怀，衷心铭感。现在报刊文章，对韩愈全部否定，说得一无是处。

    他认为韩愈以道统自居，鼓吹天命，固然要严加批判，但细读他的文章，发现其思想确有矛盾之外。如赞扬管仲、商鞅之功业等，都与儒家思想不合，而倾向于法家；他的散文技巧，语法合于规范，文字通畅流利，为柳宗元、刘禹锡所推许。对这些如果全盘加以否定，似非所宜。刘大杰认为，在批判韩愈儒家主导思想的基础上，应给他在文学史上一定的地位。对于李义山的无题诗，他认为有一部分是政治诗，也有少数是恋爱诗。刘大杰还将他作的一首七律和一首词，随信呈送毛泽东。

    〔２〕　韩愈，唐代文学家、哲学家。

    〔３〕　李义山，即李商隐，晚唐诗人，著有《李义山诗集》等。

    ----------------------------------------
全世界无产者，联合起来！


关于战争与和平的一段话
关于战争与和平的一段话

    （一九七六年二月二十三日）

    美国在世界上有利益要保护，苏联要扩张，这个没法子改变。在阶级存在的时代，战争是两个和平之间的现象。

    战争是政治的继续，也就是说是和平的继续。和平就是政治。〔１〕

根据一九七七年八月二十三日《人民日报》刊印。

    注　释

    〔１〕　这是毛泽东一九七六年二月二十三日会见美国前总统尼克松时说的一段话。中共中央主席、国务院总理华国锋一九七七年八月十二日在中共十一大的政治报告中用黑体字引用了这段话。这个报告八月十八日在大会上通过，八月二十三日在《人民日报》发表。

    ----------------------------------------
全世界无产者，联合起来！


对华国锋在中央召集的打招呼会议上讲话稿〔１〕的批语
对华国锋在中央召集的打招呼会议上讲话稿〔１〕的批语

（一九七六年二月二十五日）

    同意。

    二月二十五日七时

    根据中共中央文件刊印。

    注　释

    〔１〕　中共中央政治局委员、国务院代总理华国锋一九七六年二月二十五日在各省、市、自治区和各大军区负责人会议上的这个讲话中说：“根据毛主席的指示，中央先找问题多点的五个省的同志来谈，后来又找了十二个省、市、自治区和一部分大军区的同志来开会。同志们学习了毛主席的重要指示，大家体会到毛主席的重要指示进一步捍卫、发展了马克思主义、列宁主义，深刻地阐述了我们党的基本路线，意义非常巨大深远。”“我们这个会是打招呼的会，不是解决具体问题的会。所以，可以早点结束，早点回去，把反击右倾翻案风的斗争开展起来。”为此，讲话提出以下几点意见：“第一，最重要的，是要认真学习毛主席的重要指示和中央文件。希望同志们一定要把这个学习摆在首位，认认真真抓好。”“第二，在学习毛主席重要指示和中央文件的基础上，深入揭发批判邓小平同志的修正主义路线错误。”“第三，要牢牢掌握斗争大方向。毛主席说，错了的，中央负责。政治局认为，主要是邓小平同志负责。中央认为，应该划一个界限，以这次会议打招呼为界，这次会议前的问题，中央负责，有这样那样问题的地方，应转好弯子。这次会议后，还不转过来就不好了。这个精神同样适用于省以下各级领导。注意不要层层揪邓小平在各地的代理人。当前，就是要搞好批邓，批邓小平同志的修正主义错误路线，在这个总目标下把广大干部、群众团结起来。在有问题的单位，注意不要算历史旧账。不要纠缠枝节问题。对邓小平同志的问题，可以点名批判，但点名的大字报不要上街，不要广播、登报。”“第四，对犯有错误的同志，要遵照毛主席的教导，实行‘惩前毖后，治病救人’的方针。不要揪住不放。不要一棍子打死。有错误的同志，要在认真学习毛主席指示，同干部、群众一起参加批判邓小平同志修正主义路线错误的基础上，提高认识，提高觉悟。有的，要在一定范围内做自我批评。允许犯错误，允许改正错误，改了就好。”“第五，整个运动要根据毛主席指示，在竞委一元化领导下进行。不搞串连，不搞战斗队。要抓革命、促生产、促工作、促战备。通过反击右倾翻案风的斗争，进一步促进安定团结，发展巩固文化大革命和批林批孔运动的伟大成果。”一九七六年三月三日，经毛泽东批示同意，中共中央发出通知，将华国锋的这个讲话发至县团级，要求“组织县团以上干部认真传达学习”。

    关于所谓“批邓、反击右倾翻案风”问题，参见本册第４９１页注〔４〕。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


关于“风庆”轮问题〔１〕的批语
关于“风庆”轮问题〔１〕的批语

    （一九七六年三月十日）

    一

    不应该印发。此事是不妥的。〔２〕

    三月十日

    二

    江青〔３〕干涉太多了。单独召集十二省讲话。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　指“四人帮”借“风庆”号货轮挑起事端，向周恩来等中央领导人发难的事件。“风庆”轮是上海江南造船厂建造的一艘用国产主机和雷达等五大件装备的万吨轮。开始，交通部远洋局为安全起见，规定“风庆”轮跑近洋。一九七四年九月三十日，“风庆”

    轮首次远航归来。江青借机攻击交通部，并于十月十四日在新华社关于“风庆”轮远航的国内动态清样上作了批注，歪曲事实，大造舆论，污蔑国务院、交通部不支持国内造船，热衷于买船，是“崇洋媚外”、“投降卖国”；捏造罪名，将交通部派到“风庆”轮工作的干部拒绝参与这种“批判”的正当行为定性为“反动政治事件”。一九七六年三月二日，江青又擅自召开十二个省、区座谈会，对会上印发的关于“风庆”轮问题材料作进一步说明，把攻击的矛头直接指向中共中央副主席、国务院副总理邓小平。

    〔２〕　这个批语写在中共中央政治局委员、国务院代总理华国锋一九七六年三月三日给毛泽东的报告上。华国锋的报告中说：“风庆轮问题，前已按江青同志的提议，我同意将国内动态清样（有江青同志批注），印发到会同志参阅。”“现江青同志把三月二日她在十二个省区座谈会上所作进一步说明，提议除印报毛主席、在京政治局同志外，下发来京开会的同志，并补发上两批来开会的同志，因内容涉及到政治局同志的批件及提到送主席看过，所以我没有把握批印，可否印发请主席批示。”

    〔３〕　江青，见本册第３６７页注〔１〕。

    ----------------------------------------
全世界无产者，联合起来！


对中央关于劝阻强行登车来京人员的通知稿〔１〕的批语
对中央关于劝阻强行登车来京人员的通知稿〔１〕的批语

（一九七六年三月二十四日）

    同意。

    三月二十四日

    根据中共中央文件刊印。

    注　释

    〔１〕　中共中央一九七六年三月二十四日发给中共浙江省委并各省、市、自治区党委的这个通知说：“最近，浙江有几批学生，强行登上火车，要求来京上访和到清华、北大看大字报。经过劝阻，大部已经回去了。中央认为，这种做法是不妥当的，不符合毛主席、党中央的指示精神，影响抓革命、促生产、促工作、促战备。”“中央要求各地要坚决贯彻执行毛主席的重要指示和中央文件的规定，对强行登车要求来京的人员，应做好思想工作，坚决劝阻。告诉他们，整个运动要根据毛主席指示，在党委一元化领导下进行。不搞串连，不搞战斗队。”这里所说的“运动”，指当时正在开展的所谓“反击右倾翻案风”运动。

    ----------------------------------------
全世界无产者，联合起来！


对中央关于撤销邓小平〔１〕党内外一切职务的决议稿〔２〕的批语
对中央关于撤销邓小平〔１〕党内外一切职务的决议稿〔２〕的批语

（一九七六年四月七日）

    照发。

    七日十七点半

    根据中共中央文件刊印。

    注　释

    〔１〕　邓小平，当时任中共中央副主席、国务院副总理、中央军委副主席、中国人民解放军总参谋长。见本册第４９１页注〔４〕。

    〔２〕　中共中央一九七六年四月七日的这个决议说：“中共中央政治局讨论了发生在天安门广场的反革命事件和邓小平最近的表现，认为邓小平问题的性质已经变为对抗性的矛盾。根据伟大领袖毛主席提议，政治局一致通过，撤销邓小平党内外一切职务，保留党籍，以观后效。”天安门事件，见本册第５３３页注〔１〕。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


对中共中央关于华国锋任中央第一副主席、国务院总理决议稿〔１〕的批语
对中共中央关于华国锋任中央第一副主席、国务院总理决议稿〔１〕的批语

（一九七六年四月七日）

    照发。

    七日十七时半

    根据中共中央文件刊印。

    注　释

    〔１〕　中共中央一九七六年四月七日的这个决议指出：“根据伟大领袖毛主席的提议，中共中央政治局一致通过，华国锋同志任中国共产党中央委员会第一副主席，中华人民共和国国务院总理。”

    ----------------------------------------
全世界无产者，联合起来！


对吴德〔１〕在天安门广场广播讲话稿的批语〔２〕
对吴德〔１〕在天安门广场广播讲话稿的批语〔２〕

（一九七六年四月七日）

    照发。

    七日十七时半

    根据毛泽东手稿刊印。

    注　释

    〔１〕　吴德，当时任中共中央政治局委员、北京市委第一书记。

    〔２〕　这个批语写在华国锋一九七六年四月七日送审的吴德讲话稿上。吴德的这个广播讲话中说：“今天，在天安门广场有坏人进行破坏捣乱，进行反革命破坏活动，革命群众应立即离开广场，不要受他们的蒙蔽。”天安门事件，见本册第５３３页注〔１〕。

    ----------------------------------------
全世界无产者，联合起来！


对选印的天安门事件〔１〕中诗文原件的批语
对选印的天安门事件〔１〕中诗文原件的批语

（一九七六年四月十三日）

    天下已定。此件〔２〕杂乱无章，近于画蛇添足，不宜发表。

    毛　泽　东

    十三日

    根据手稿刊印。

    注　释

    〔１〕　指一九七六年四月五日发生的以天安门广场为中心的悼念周恩来、反对“四人帮”的全国性群众抗议运动，又称“四·五”运动。一九七五年，邓小平在毛泽东支持下主持中央日常工作，着手全面整顿，使国内形势明显好转。但是毛泽东不能容忍邓小平系统地纠正“文化大革命”的错误，发动了“批邓、反击右倾翻案风”运动。一九七六年一月周恩来逝世。他的逝世引起了全党和全国各族人民的无限悲痛。同年四月清明节前后，在北京、南京和全国许多城市爆发悼念周恩来、反对“四人帮”的强大群众运动，受到“四人帮”极力压制。四月五日，北京天安门广场上广大群众采取了抗议行动。四月六日，中共中央政治局在京委员听取北京市委的汇报，错误地认为天安门事件“是反革命暴乱性质”，并要北京市委写成材料通报全国。毛泽东根据毛远新的书面报告同意中央政治局的这个决定。四月七日，中央政治局根据毛泽东的提议，任命华国锋为中共中央第一副主席、国务院总理。同时，作出撤销邓小平党内外一切职务，保留党籍，以观后效的错误决议。一九七八年十二月，中共十一届三中全会指出：“一九七六年四月五日的天安门事件完全是革命行动。以天安门事件为中心的全国亿万人民沉痛悼念周恩来同志、愤怒声讨‘四人帮’的伟大革命群众运动，为我们党粉碎‘四人帮’奠定了群众基础。全会决定撤销中央发出的有关‘反击右倾翻案风’运动和天安门事件的错误文件。”一九八一年六月二十七日，中共十一届六中全会通过的《关于建国以来党的若干历史问题的决议》指出：一九七六年四月间，“在全国范围内掀起了以天安门事件为代表的悼念周总理、反对‘四人帮’的强大抗议运动。这个运动实质上是拥护以邓小平同志为代表的党的正确领导，它为后来粉碎江青反革命集团奠定了伟大的群众基础。”

    〔２〕　指以北京市公安局名义搜集整理的所谓《天安门广场反革命事件中反动诗文原件选印》，由毛泽东的联络员毛远新一九七六年四月十三日送阅。毛泽东认为天安门事件已经解决，不想再扩大此事，因此写了这个批语。

    ----------------------------------------
全世界无产者，联合起来！


对毛远新〔１〕请示报告的批语〔２〕
对毛远新〔１〕请示报告的批语〔２〕

    （一九七六年四月）

    一

    第三条不好。

    二

    此计不妥。

    根据毛泽东手稿刊印。

    注　释

    〔１〕　毛远新，见本册第５１８页注〔１〕。

    〔２〕　本篇一写在毛远新一九七六年四月十三日给毛泽东的报告上。报告中说，十二日晚政治局会议研究了八件事，其中第三件事是北京市委关于天安门事件的报告准备转发全国，报告“要进一步修改充实，除介绍北京的经验外，要把这次事件的罪证选择一些影印附上，使全国干部更清楚天安门事件的性质”。在引号内这段文字下面，毛泽东划了横线，并写了一个批语，即本篇二。天安门事件，见本册５３３注〔１〕。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺民主柬埔寨国家独立节一周年的电报
毛泽东等祝贺民主柬埔寨国家独立节一周年的电报

（一九七六年四月十六日）

    金边

    民主柬埔寨国家主席团主席

    乔森潘阁下，

    民主柬埔寨政府总理

    波尔布特阁下，

    柬埔寨人民代表大会常务委员会委员长

    农谢阁下：

    在民主柬埔寨国家独立节一周年的时候，我们代表中国共产党、中国政府和中国人民，向你们，向民主柬埔寨政府和兄弟的柬埔寨人民表示最热烈的祝贺。

    一年前，柬埔寨革命军民经过长期英勇的武装斗争，一举解放首都金边，夺取了民族解放战争的伟大胜利，使柬埔寨革命从此进入一个崭新的历史阶段。解放后，柬埔寨人民在正确路线指引下，继续坚持独立自主、自力更生，发扬战争年代的革命英雄主义和艰苦奋斗的光荣传统，坚决捍卫国家独立、主权和领土完整，全民动员，大力恢复和发展国家经济建设，在短短的时间里，取得了振奋人心的新胜利。中国人民非常高兴地看到，柬埔寨正在发生着巨大而深刻的革命变化。我们相信，经过战争烈火考验的英雄的柬埔寨人民，在柬埔寨革命组织的正确领导下，在建设和保卫祖国的事业中，必将战胜各种困难，取得更大的胜利。

    中柬两国和两国人民之间深厚的战斗友谊和革命团结，是在长期的共同革命斗争中发展起来的。今后，中国人民将一如既往，坚决地支持柬埔寨人民的革命事业，同兄弟的柬埔寨人民团结在一起，并肩战斗，共同前进。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国全国人民代表大会常务委员会委员长 朱　德

    中华人民共和国国务院总理　华国锋

    一九七六年四月十六日于北京

    根据一九七六年四月十七日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！


同华国锋谈话时写的几句话〔１〕
同华国锋谈话时写的几句话〔１〕

    （一九七六年四月三十日、六月二十五日）

    一

    慢慢来，不要招〈着〉急。

    二

    照过去方针办。

    三

    你办事，我放心。

    根据毛泽东手稿刊印。载于一九七六年十二月十七日《人民日报》。

    四

    国内问题要注意。

    根据毛泽东手稿刊印。

    ８３５----------------------------------------

    注　释

    〔１〕　本篇一、二、三是毛泽东一九七六年四月三十日晚同中共中央第一副主席、国务院总理华国锋谈话时写的三句话。一九七六年十二月十七日《人民日报》编辑部文章《灭亡前的猖狂一跳——

    揭穿“四人帮”伪造“临终嘱咐”的大阴谋》中，用黑体字引用了这三句话。本篇四是毛泽东一九七六年六月二十五日下午三时同华国锋谈话时写的一句话。

    ----------------------------------------
全世界无产者，联合起来！


毛泽东等祝贺越南全国实现统一的电报
毛泽东等祝贺越南全国实现统一的电报

    （一九七六年七月三日）

    河内

    越南社会主义共和国主席

孙德胜同志，

    越南劳动党中央委员会第一书记

黎笋同志，

    越南社会主义共和国国会常务委员会主席

长征同志，

    越南社会主义共和国政府总理

范文同同志：

    越南社会主义共和国第六届国会庄严宣告，越南全国实现统一。这是越南南、北方人民长期英勇奋斗的光辉成果。我们代表中国共产党、中国政府和中国人民，向你们，向越南劳动党、越南社会主义共和国政府和兄弟的越南人民，表示最热烈的祝贺，并热烈祝贺你们分别荣任共和国主席、国会常务委员会主席和政府总理。

    英雄的越南人民，在越南劳动党领导下，高举胡志明〔１〕主席“决战决胜”的光辉旗帜，经过几十年艰苦卓绝的反帝斗争，终于赶走和推翻国内外反动势力，赢得了全民族的独立和解放，取得了抗美救国战争的彻底胜利，完成了统一祖国的大业。越南国家的统一，是当前越南人民政治生活中的一件大事，在越南民族解放斗争史上具有十分重大的意义。中国人民对兄弟的越南人民的每一个胜利和成就，无不感到由衷的高兴。我们深信，有着光荣革命斗争传统的越南人民，在建设一个和平、独立、统一和社会主义的越南的事业中，必将取得新的更大的胜利。

    祝越南社会主义共和国繁荣昌盛。

    祝中越两国人民的伟大友谊不断巩固和发展。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国全国人民代表大会常务委员会委员长 朱　德

    中华人民共和国国务院总理　华国锋

    一九七六年七月三日于北京

    根据一九七六年七月四日《人民日报》刊印。

    注　释

    〔１〕　胡志明，越南劳动党中央委员会主席、越南民主共和国主席。一九六九年逝世。

    ----------------------------------------
全世界无产者，联合起来！ 		后页

前页

目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东等祝贺中朝友好合作互助条约签订十五周年的电报
毛泽东等祝贺中朝友好合作互助条约签订十五周年的电报

（一九七六年七月十日）

    平壤

    朝鲜劳动党中央委员会总书记

    朝鲜民主主义人民共和国主席

    金日成同志

    朝鲜民主主义人民共和国政务院总理

    朴成哲同志：

    在中朝友好合作互助条约签订十五周年的时候，我们代表中国共产党、中国政府和中国人民，向朝鲜劳动党、朝鲜政府和兄弟的朝鲜人民，表示热烈的祝贺。

    中朝两国人民是战友和兄弟。在马克思列宁主义和无产阶级国际主义基础上签订的中朝友好合作互助条约，充分体现了两国人民在长期反对共同敌人的斗争中用鲜血凝成的战斗友谊和伟大团结。条约签订以来，中朝两国的友好合作关系得到了全面和深入的发展，两国人民的友谊团结得到了进一步的巩固和加强。中国人民对此感到十分高兴。

    中国人民热烈赞扬兄弟的朝鲜人民在自己的伟大领袖金日成主席和朝鲜劳动党的英明领导下，在社会主义革命、社会主义经济建设和国防建设各条战线上取得的光辉成就。中国人民坚决支持朝鲜人民争取祖国自主和平统一的正义斗争，坚决谴责任何制造“两个朝鲜”的阴谋活动。我们相信，英雄的朝鲜人民必将排除任何外来势力的干涉，完成反对美帝国主义侵略、争取实现祖国自主和平统一的伟大事业。

    中国共产党中央委员会主席　毛泽东

    中华人民共和国国务院总理　华国锋

    一九七六年七月十日于北京

    根据一九七六年七月十一日《人民日报》刊印。

    ----------------------------------------
全世界无产者，联合起来！